<!DOCTYPE html>
<html lang="sr-RS">
    <head>

        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

        <!--PREVENT BROWSERS FROM TURNING PLAIN NUMBER INTO LINK "tel:"-->
        <meta name="format-detection" content="telephone=no">
        
        <meta property="fb:app_id" content="930802904020939">
                <title>Recept Aleksandre Kovač za smuti || Hello Magazin!</title>
<meta name="description" content="Recept Aleksandre Kovač za smuti" />

<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

<meta property="og:locale" content="sr_RS" />
<meta property="og:type" content="website" />
<meta property="og:description" content="Recept Aleksandre Kovač za smuti" />
<meta property="og:url" content="https://www.hellomagazin.rs/zivot/food/211404/recept-aleksandre-kovac-za-smuti" />	
<meta property="og:site_name" content="Hello! magazin" />
<meta property="og:image" content="https://www.hellomagazin.rs/data/images/2021-11-26/74826_aleksandra-kovac-milos-nadazdin_f.jpg?timestamp=1638097137" />

    <meta name="twitter:title" content="Napravila je zaokret u ishrani i preporodila se: Smuti Aleksandre Kovač jača imunitet i vraća u život || Hello Magazin!" />
    <meta property="og:title" content="Napravila je zaokret u ishrani i preporodila se: Smuti Aleksandre Kovač jača imunitet i vraća u život || Hello Magazin!" />
    <meta property="article:published_time" content="2021-11-28T10:58:00+00:00">
    <meta property="article:modified_time" content="2021-11-28T10:58:00+00:00">
    <meta property="article:section" content="Život">
                    <meta property="article:tag" content="aleksandra kovač">
                <meta property="article:tag" content="recept aleksandre kovač">
                <meta property="article:tag" content="smuti">
                <meta property="article:tag" content="recept za smuti">
                <meta property="article:tag" content="smuti recept">
                <meta property="article:tag" content="hrana">
                <meta property="article:tag" content="zdrava ishrana">
                <meta property="article:tag" content="zdrava hrana">
                <meta property="article:tag" content="hrana koja jača imuni sistem">
                <meta property="article:tag" content="hrana za imuni sistem">
                <meta property="article:tag" content="Imuni sistem">
                <meta property="article:tag" content="recept">
                <meta property="article:tag" content="recepti">
            
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.hellomagazin.rs/zivot/food/211404/recept-aleksandre-kovac-za-smuti"
            },
            "headline": "Recept Aleksandre Kovač za smuti || Hello Magazin!",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.hellomagazin.rs/data/images/2021-11-26/74826_aleksandra-kovac-milos-nadazdin_f.jpg?timestamp=1638097137",
                "height": "600",
                "width": "900"
            },
            "datePublished": "2021-11-28T10:58:00+00:00",
            "dateModified": "2021-11-28T10:58:00+00:00",
            "author": {
                "@type": "Person",
                "name": "HelloMagazin.rs"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Color Press Grupa",
                "logo": {
                  "@type": "ImageObject",
                  "url": "https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg",
                  "width": 167,
                  "height": 107
                }
            },
            "description": "Recept Aleksandre Kovač za smuti"
        }
    </script>
    
    <script type='application/ld+json'>
    {"@context":"http:\/\/schema.org",
     "@type":"BreadcrumbList",
     "itemListElement":[
    {"@type":"ListItem","position":1,"item":
    {"@id":"https://www.hellomagazin.rs","name":"Home"}},
    {"@type":"ListItem","position":2,"item":
    {"@id":"https://www.hellomagazin.rs\//zivot\/","name":"Lifestyle"}}
        ,
    {"@type":"ListItem","position":3,"item":
    {"@id":"https://www.hellomagazin.rs\//zivot/food\/","name":"Food"}}
        ]}
    </script>

<meta name="twitter:site" content="" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Recept Aleksandre Kovač za smuti" />
<meta name="twitter:image" content="https://www.hellomagazin.rs/data/images/2021-11-26/74826_aleksandra-kovac-milos-nadazdin_f.jpg?timestamp=1638097137" />
        <!--iOS compatibile-->
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="TextilUE">
        <link rel="apple-touch-icon" href="https://www.hellomagazin.rs/files/img/favicon.ico">
        <link rel="shortcut icon" href="/favicon.ico">


                
        <script src="https://www.google.com/recaptcha/api.js?hl=sr" type="text/javascript"></script>
        
        <!--Android compatibile-->
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="aplication-name" content="Hello Magazin">
        <link rel="icon" type="icon/png" href="https://www.hellomagazin.rs/files/img/favicon.ico">

        <link href="https://www.hellomagazin.rs/files/css/theme.css?v=28-12-07" rel="stylesheet" type="text/css" />
        <link href="https://www.hellomagazin.rs/files/css/custom.css?v=28-12-07" rel="stylesheet" type="text/css" />

        <link rel="alternate" type="application/atom+xml" title="Hello magazin" href="/feed">
        <link rel="alternate" type="application/atom+xml" title="Hello magazin" href="/rss">


        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hellomagazin.rs/Novi sajt/Naslovna -->
        <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '1vaaoe7e9vTELvdk7By4.dVrjw6N_EMjHn5PIZFNJIz.N7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hellomagazin.rs/Novi sajt/Naslovna -->
        

        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-114543-12"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-114543-12');
        </script>
        <!-- Global site tag (gtag.js) - Google Analytics -->



        <!----------------------------- HEADER  ----------------------------------------->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/44061563/HELLO_Branding_1x1', 'div-gpt-ad-1586346126455-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/44061563/hello_floater_novi', 'div-gpt-ad-1586346228428-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/44061563/Hello_Floater_1x1', 'div-gpt-ad-1586346355181-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Head_998', [[970, 180], [320, 150], [728, 90], [750, 200], [970, 90], [320, 50], [468, 60], [300, 250], [300, 150], [320, 100], [970, 250], [300, 600], [970, 360]], 'div-gpt-ad-1586346274285-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/Hello_ispod_teksta', [300, 250], 'div-gpt-ad-1586346447394-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_after_post', [[320, 50], [728, 90]], 'div-gpt-ad-1586346504088-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_HTTPool_intekst', [[320, 150], [728, 90], [300, 600], [320, 100], [320, 480], [336, 280], [320, 50], [300, 250], [468, 60], [1, 1]], 'div-gpt-ad-1586346578612-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_right1_naslovna', [[300,250], [300, 600]],'div-gpt-ad-1587497724411-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Right2_Naslovna', [[300, 250],[300, 600]], 'div-gpt-ad-1587497750857-0').addService(googletag.pubads());
  googletag.defineSlot('/44061563/Hello_Above_the_Fold', [[320, 100],
[728, 90], [300, 600], [970, 90], [300, 250], [336, 280], [320, 50],
[300, 100], [320, 150], [480, 320], [580, 400], [468, 60], [970, 250],
[750, 200], [970, 180]],
'div-gpt-ad-1603204049236-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<style>
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	top:52px;
	left:0;
	width:100%;
	height:1000px;
}
</style>


<!----------------------------- HEADER  ----------------------------------------->
                                                        <style>.adform-adbox-fixed-B {z-index:1000000 !important;}
#div-gpt-ad-1586346228428-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:250px;
       z-index:1000000 !important;
}
 
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:250px;
  z-index:9999;
}
</style>
                                                        <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1069049826895877');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1069049826895877&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
                                                        <style>
 #div-gpt-ad-1586346355181-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:300px;
  z-index:9999 !Important;
}
</style>
                    
        <!--CSS FOR HOMEPAGE-->
        <style>
            .news-wrapper-category.beauty .category-title {
                border-top-color: #e38cb7;
            }

            .news-wrapper-category.beauty .category-title h2,
            .news-wrapper-category.beauty .news-category {
                background-color: #e38cb7;
            }

            .news-wrapper-category.fashion .category-title {
                border-top-color: #000;
            }

            .news-wrapper-category.fashion .category-title h2 {
                background: #000000 url('/files/img/logo-fashion.png') 5px 11px no-repeat;
                width: 207px;
                height: 61px;
            }

            .news-wrapper-category.fashion .category-title h2,
            .news-wrapper-category.fashion .news-category {
                background-color: #000;
            }
        </style>
            <style>
        .sidebar .news-item-category {
            display: none;
        }
    </style>
    </head>
    <body>
        <!----------------------------- BODY  ----------------------------------------->
<style>
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	top:52px;
	left:0;
	width:100%;
	height:1000px;
}
</style>
<!-- /44061563/HELLO_Branding_1x1 -->
<div id='div-gpt-ad-1586346126455-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346126455-0'); });
  </script>
</div>

<!----------------------------- BODY  ----------------------------------------->
                            
            
        <header>
    <div class="header-top">
        <div class="container">
            <div class="top-wrapper">
                <button class="btn-hamburger">
                    <span></span>
                    <span></span>
                    <span></span>
                </button>
                <a href="/" class="logo">
                    <picture>
                        <source srcset="https://www.hellomagazin.rs/files/img/logo.webp" type="image/webp">
                        <img src="https://www.hellomagazin.rs/files/img/logo.png" alt="" srcset="https://www.hellomagazin.rs/files//img/logo.png" class="lazyload">
                    </picture>
                </a>
                <div class="social-wrapper d-none d-xl-flex">
                    <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                    <a href="https://twitter.com/MagazinHello" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                    <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                    <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                        <i class="fab fa-youtube"></i>
                    </a>
                    <a class="btn btn-outline-primary" href="javascript:;" target="_blank">
                        Pretplati se                    </a>
                </div>

                <div class="search-form-mobile-wrapper">
                    <button class="btn-search">
                        <i class="fas fa-search"></i>
                    </button>

                    <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                        <input type="text" value="" name="search_term" placeholder="Pretraga...">
                        <button type="submit">
                            <i class="fas fa-search"></i>
                        </button>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="nav-menu-mobile-below">
                    <a href="/">Home</a>
                                        <a href="/celebrity-news" class="">
                Celebrity News
            </a>
                                <a href="/royalty" class="">
                Royalty
            </a>
                                <a href="/moda" class="">
                Fashion
            </a>
                                <a href="/beauty" class="">
                Beauty
            </a>
                                <a href="/zivot" class="">
                Lifestyle
            </a>
                                <a href="/magazin" class="">
                Magazin
            </a>
                                <a href="/horoskop" class="">
                Horoskop
            </a>
                                        </div>
    <div class="header-bottom">
        <div class="container">
            <div class="bottom-wrapper">
                <div class="logo">
                    <a href="/">
                        <picture>
                            <source srcset="https://www.hellomagazin.rs/files/img/logo.webp" type="image/webp">
                            <img src="https://www.hellomagazin.rs/files/img/logo.png" alt="" srcset="https://www.hellomagazin.rs/files/img/logo.png" class="lazyload">
                        </picture>
                    </a>
                </div>
        
                <div>
                    <div class="nav-menu">
                                                <a href="/">Home</a>
                                                                                                        <a class="" href="/celebrity-news">Celebrity News</a>
                                                                                <a class="" href="/royalty">Royalty</a>
                                                                                <a class="" href="/moda">Fashion</a>
                                                                                <a class="" href="/beauty">Beauty</a>
                                                                                <a class="" href="/zivot">Lifestyle</a>
                                                                                <a class="" href="/magazin">Magazin</a>
                                                                                <a class="" href="/horoskop">Horoskop</a>
                                                                                                        </div>

                    <div class="search-form-desktop-wrapper">
                        <button class="btn-search">
                            <i class="fas fa-search"></i>
                        </button>

                        <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                            <input type="text" value="" name="search_term" placeholder="Pretraga...">
                            <button type="submit">
                                <i class="fas fa-search"></i>
                            </button>
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="side-menu-wrapper">
        <div class="body-overlay"></div>
        <div class="close-menu">
            <!-- &#120; -->
        </div>

        <div class="side-menu">
            <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                <input type="text" value="" name="search_term" placeholder="Pretraga...">
                <button type="submit">
                    <i class="fas fa-search"></i>
                </button>
            </form>

            <div class="nav-menu">
                <a href="/" class="active">Home</a>
                                                        <a href="/celebrity-news">Celebrity News</a>
                                                        <a href="/royalty">Royalty</a>
                                                        <a href="/moda">Fashion</a>
                                                        <a href="/beauty">Beauty</a>
                                                        <a href="/zivot">Lifestyle</a>
                                                        <a href="/magazin">Magazin</a>
                                                        <a href="/horoskop">Horoskop</a>
                                                                        </div>

            <div class="social-wrapper">
                <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                    <i class="fab fa-facebook-f"></i>
                </a>
                <a href="https://twitter.com/MagazinHello" target="_blank">
                    <i class="fab fa-twitter"></i>
                </a>
                <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                    <i class="fab fa-instagram"></i>
                </a>
                <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                    <i class="fab fa-youtube"></i>
                </a>
                <a class="btn btn-outline-primary" href="javascript:;" target="_blank">
                    Pretplati se                </a>
            </div>
            <small>© 2001-2021, hellomagazine.com</small>
        </div>
    </div>
</header>    <main class='sidebar-v2'>
    <div class="container">
        <div class='banner large-margin d-block  w-100 text-center py-1'>
                    <!----------------------------- BILLBOARD 1 ----------------------------------------->
 <div class='banner-wrapper'>
<!-- /44061563/HELLO_Head_998 -->
<div id='div-gpt-ad-1586346274285-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346274285-0'); });
  </script>
</div>
 </div>
<!----------------------------- BILLBOARD  1----------------------------------------->
                </div>
                </div>
    <div class="container ">
        <!--BREADCRUMBS START-->
        <nav aria-label="breadcrumb" class="custom-breadcrumb">
            <ol class="breadcrumb">
                <li class="breadcrumb-item"><a href="/">Home</a></li>
                <li class="breadcrumb-item active"><a href="/zivot">Lifestyle</a></li>
                                <li class="breadcrumb-item active"><a href="/zivot/food">Food</a></li>
                            </ol>
        </nav>
        <!--BREADCRUMBS END-->
        
        <div class="lead-single-wrapper">
                <div class="lead-single">
                    <div class="lead-image">
                                            <picture>
                            
                            <img src="https://www.hellomagazin.rs/data/images/2021-11-26/74826_aleksandra-kovac-milos-nadazdin_f.jpg?timestamp=1638097137" alt="Napravila je zaokret u ishrani i preporodila se: Smuti Aleksandre Kovač jača imunitet i vraća u život" title="Napravila je zaokret u ishrani i preporodila se: Smuti Aleksandre Kovač jača imunitet i vraća u život" srcset="https://www.hellomagazin.rs/data/images/2021-11-26/74826_aleksandra-kovac-milos-nadazdin_f.jpg?timestamp=1638097137">
                        </picture>
                                        </div>
                    <div class="lead-title">
                        <h1>Napravila je zaokret u ishrani i preporodila se: Smuti Aleksandre Kovač jača imunitet i vraća u život</h1>
                    </div>
                </div>
                <div class="lead-info">
                    <p class="news-item-published">
                        28/11/2021
                    </p>
                    <a href="#comments" class="comments-count">
                        <i class="far fa-comment"></i>
                        0
                    </a>
                </div>
                <div class="social-share">
                    <div class="share-count">
                        <span class="count">2</span>
                        <span class="share-text">Shares</span>
                    </div>
                    <div class="views-count">
                        <span class="count">27</span>
                        <span class="views-text">Views</span>
                    </div>
                    <div data-action="increment-share" data-easyshare data-easyshare-url="https://www.hellomagazin.rs/zivot/food/211404/recept-aleksandre-kovac-za-smuti" style="display: flex; width: 100%">
                        <!-- Facebook -->
                        <a class="facebook-share" 
                            data-easyshare-button="facebook" 
                            data-news-id=211404 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hellomagazin.rs%2Fzivot%2Ffood%2F211404%2Frecept-aleksandre-kovac-za-smuti"
                        >
                            <i class="fab fa-facebook-f"></i>
                            <span>Deli na Facebook</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->
    
                        <!-- Twitter -->
                        <a class="twitter-share" 
                            data-easyshare-button="twitter" 
                            data-news-id=211404
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Napravila+je+zaokret+u+ishrani+i+preporodila+se%3A+Smuti+Aleksandre+Kova%C4%8D+ja%C4%8Da+imunitet+i+vra%C4%87a+u+%C5%BEivot+via+%40MagazinHello&url=https%3A%2F%2Fwww.hellomagazin.rs%2Fzivot%2Ffood%2F211404%2Frecept-aleksandre-kovac-za-smuti"
                        >
                            <i class="fab fa-twitter"></i>
                            <span>Deli na Twitter</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                </div>
            </div>
            <div class="container">
                <div class='banner large-margin  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!----------------------------- BILLBOARD 2 ----------------------------------------->
<!-- /44061563/Hello_Above_the_Fold -->
<div id='div-gpt-ad-1603204049236-0'><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603204049236-0'); });
  </script></div>
<!----------------------------- BILLBOARD 2 -----------------------------------------></div>
                </div>
                        </div>
            <div class="page-content">
                 <section class="main-content single-post">
                    <div class="text-wrapper">
                    <!--.single-news-header end-->
                                                                            
                                                                                                                                    <p><em><strong>Recept Aleksandre Kovač za smuti</strong></em>
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>Kantautorka <strong>Aleksandra Kovač</strong> pobornica je zdravog načina života, a tajne dobrog izgleda i po koji recept za sreću često otkriva pratiocima na Instagramu. Dan obično počinje <strong><a href="https://www.hellomagazin.rs/zivot/food/202925/osvezavajuce-i-zdravo-eliksir-zdravlja-u-samo-jednoj-casi-smutija" target="_blank" target="_blank">smuti napitkom</a></strong> koji osvežava i uliva telu energiju, a odličan je i kao imuno-buster.
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>‒ Smuti koji vraća u život, pogotovo ako želite da imate snažan imuni sistem ‒ opisala je Aleksandra eliksir na bazi spanaća i banane. Malo neobična kombinacija, ali &ndash; dobitna!
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <h4><em>Pročitajte:</em>&nbsp;<a href="https://www.hellomagazin.rs/celebrity-news/vesti/210617/radost-boje-i-carolija-zivota-u-ovom-nestvarno-lepom-stanu-zivi-aleksandra-kovac-foto" target="_blank" target="_blank">Radost, boje i čarolija života -&nbsp;U ovom nestvarno lepom stanu živi Aleksandra Kovač (foto)</a></h4>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                    <figure class="single-news-img"><img m_ext="iff" m_id="73325" src="/data/images/2021-11-05/73325_aleksandra-kovac-milos-nadazdin-2_iff.jpg?t=1637931246" />
                                                                                                                                                                    <p class="image-source">Milo&scaron; Nadaždin
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>Recept Aleksandre Kovač sadrži svega &scaron;est sastojaka:
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>-&nbsp;smrznuti spanać
                                    
                                                                            
                                                                                    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- /44061563/hello_HTTPool_intekst -->
<div id='div-gpt-ad-1586346578612-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346578612-0'); });
  </script>
</div></div>
                </div>
                                                    
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>- pola banane
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>- 3 jagode
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>- pola svežeg đumbira
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>- 1 &scaron;argarepa
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>- ča&scaron;a vode
                                    
                                                                            
                                        
                                                                                                                                <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!----------------------------- posle teksta / članka  ----------------------------------------->   

<!-- /44061563/Hello_ispod_teksta -->
<div id='div-gpt-ad-1586346447394-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346447394-0'); });
  </script>
</div></div>

<div class='banner-wrapper'><!-- /44061563/hello_after_post -->
<div id='div-gpt-ad-1586346504088-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346504088-0'); });
  </script>
</div></div>
                                
<!----------------------------- posle teksta / članka  ----------------------------------------->
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <!-- Httpool Block --><div class='banner-wrapper'>
<div class="tas-ads" tas-zone="d72f3bfa0" tas-format="300x250"></div>
<script type="text/javascript" async src="https://relay-rs.ads.httpool.com"></script></div>
<!-- /Httpool Block -->
<!-- Httpool Block --><div class='banner-wrapper'>
<div class="tas-ads" tas-zone="12a45c8f6" tas-format="300x250"></div>
<script type="text/javascript" async src="https://relay-rs.ads.httpool.com"></script></div>
<!-- /Httpool Block -->
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- Composite Start -->
<div id="M725190ScriptRootC1160420"></div>
<script src="https://jsc.mgid.com/h/e/hellomagazin.rs.1160420.js" async></script>
<!-- Composite End --></div>
                </div>
                                                    
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>Priprema je jednostavna: sve sastojke stavite u blender i dobro izmiksirajte.
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <h4><em>Pročitajte:</em>&nbsp;<a href="https://www.hellomagazin.rs/zivot/food/204203/carobni-napitak-koji-je-pomogao-novaku-dokovicu-da-postane-jedan-od-najboljih-svih-vremena" target="_blank" target="_blank">Čarobni napitak koji je pomogao Novaku Đokoviću da postane jedan od najboljih svih vremena</a></h4>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div class="embed-responsive" data-socialembed="instagram">
                                    
                                                                                                                                                                                                        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BsIWDrolMXu/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
                                    
                                                                                                                                                                                                        <div style="padding:16px;">
                                    
                                                                                                                                                                                                        <div style=" display: flex; flex-direction: row; align-items: center;">
                                    
                                                                                                                                                                                                        <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="padding: 19% 0;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/BsIWDrolMXu/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" target="_blank"></a></div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="padding-top: 8px;">
                                    
                                                                                                                                                                                                        <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/BsIWDrolMXu/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" target="_blank">View this post on Instagram</a></div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="padding: 12.5% 0;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
                                    
                                                                                                                                                                                                        <div>
                                    
                                                                                                                                                                                                        <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">&nbsp;</div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="margin-left: 8px;">
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">&nbsp;</div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="margin-left: auto;">
                                    
                                                                                                                                                                                                        <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">&nbsp;</div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BsIWDrolMXu/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" target="_blank">A post shared by Aleksandra Kovac (@aleksandrakovac)</a>
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        </blockquote>
                                    
                                                                                                                                                                                                        <script async="" src="//www.instagram.com/embed.js"></script></div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>&nbsp;
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                        

                                                
                        <style>
    .hide-comment {
        display: none;
    }
</style>

<section class="comments-section" id="comments">
<section class="leave-comment mb-2" data-category="black">
    <h2 class="comment-title">
        Komentari (<span class="comment-number">0</span>)
    </h2>
    <div id="leave-comment">
        <div class="w-100 text-center">
            <img src="https://www.hellomagazin.rs/files/loader.gif" alt="Loading" >
        </div>
    </div>
</section>

<section class="news-comments mb-4">
    <div class="comments-list">
            </div>
    <div class="btn-wrapper">
        <a href="#" class="all-comments show-all-comments">svi komentari</a>
        <a href="#" class="news-comments-reference">ostavi komentar +</a>
    </div>
</section>
</section>
<!--Comments end-->


 
                        
                        <div class="signature">
                         <span>
                                <i class="fas fa-pencil-alt"></i>
                                hellomagazin.rs
                            </span>
                            <span>
                                <i class="fas fa-camera"></i>
                                Miloš Nadaždin
                            </span>
                        </div>
                        <div class="similar-news-wrapper">
        <div class="title">
            <h3>Slične <strong>Vesti</strong></h3>
        </div>

        <div class="similar-news">
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/zivot/food/202925/recept-za-smuti" title="Recept za smuti">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-04-02/58564_smuti-getty-images_f.jpg?v=1617374142"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-04-02/58564_smuti-getty-images_f.jpg?v=1617374142"
                            alt="Osvežavajuće i zdravo: Eliksir zdravlja u samo jednoj čaši smutija"
                            srcset="https://www.hellomagazin.rs/data/images/2021-04-02/58564_smuti-getty-images_f.jpg?v=1617374142"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/zivot"
                   class="news-item-category">Lifestyle</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/zivot/food/202925/recept-za-smuti" title="Recept za smuti">
                    Osvežavajuće i zdravo: Eliksir zdravlja u samo jednoj čaši smutija
                </a>
            </p>
            <p class="news-item-description">
                                    Potreban vam je samo blender i omiljeno voće ili povrće. I naš recept za smuti
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                04/04/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    3433 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/zivot/food/202925/recept-za-smuti">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=202925 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fzivot%2Ffood%2F202925%2Frecept-za-smuti"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=202925 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Osve%C5%BEavaju%C4%87e+i+zdravo%3A+Eliksir+zdravlja+u+samo+jednoj+%C4%8Da%C5%A1i+smutija+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fzivot%2Ffood%2F202925%2Frecept-za-smuti"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/zivot/food/202925/recept-za-smuti" class="read-more">Saznajte više</a>
        </div>
    </article>
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/zivot/food/209287/recept-dzenifer-aniston-smuti-za-savrsen-izgled" title="Recept Dženifer Aniston: Smuti za savršen izgled">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-10-01/70897_dzenifer-aniston-getty-images_f.jpg?v=1633098920"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-10-01/70897_dzenifer-aniston-getty-images_f.jpg?v=1633098920"
                            alt="Sad znamo u čemu je tajna savršenog izgleda: Super zdrav obrok iz kuhinje Dženifer Aniston"
                            srcset="https://www.hellomagazin.rs/data/images/2021-10-01/70897_dzenifer-aniston-getty-images_f.jpg?v=1633098920"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/zivot"
                   class="news-item-category">Lifestyle</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/zivot/food/209287/recept-dzenifer-aniston-smuti-za-savrsen-izgled" title="Recept Dženifer Aniston: Smuti za savršen izgled">
                    Sad znamo u čemu je tajna savršenog izgleda: Super zdrav obrok iz kuhinje Dženifer Aniston
                </a>
            </p>
            <p class="news-item-description">
                                    Recept Dženifer Aniston za proteinski smuti
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                02/10/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    3 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    2244 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/zivot/food/209287/recept-dzenifer-aniston-smuti-za-savrsen-izgled">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=209287 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fzivot%2Ffood%2F209287%2Frecept-dzenifer-aniston-smuti-za-savrsen-izgled"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=209287 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Sad+znamo+u+%C4%8Demu+je+tajna+savr%C5%A1enog+izgleda%3A+Super+zdrav+obrok+iz+kuhinje+D%C5%BEenifer+Aniston+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fzivot%2Ffood%2F209287%2Frecept-dzenifer-aniston-smuti-za-savrsen-izgled"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/zivot/food/209287/recept-dzenifer-aniston-smuti-za-savrsen-izgled" class="read-more">Saznajte više</a>
        </div>
    </article>
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/zivot/vesti/89401/bogata-pileca-corba" title="Bogata pileća čorba">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg?v="
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg?v="
                            alt="Bogata pileća čorba"
                            srcset="https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg?v="
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/zivot"
                   class="news-item-category">Lifestyle</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/zivot/vesti/89401/bogata-pileca-corba" title="Bogata pileća čorba">
                    Bogata pileća čorba
                </a>
            </p>
            <p class="news-item-description">
                                    







                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                10/11/2015
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    0 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    16 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/zivot/vesti/89401/bogata-pileca-corba">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=89401 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fzivot%2Fvesti%2F89401%2Fbogata-pileca-corba"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=89401 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Bogata+pile%C4%87a+%C4%8Dorba+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fzivot%2Fvesti%2F89401%2Fbogata-pileca-corba"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/zivot/vesti/89401/bogata-pileca-corba" class="read-more">Saznajte više</a>
        </div>
    </article>
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/zivot/vesti/89554/slana-torta-s-paprikama-i-kiselim-krastavcima" title="Slana torta s paprikama i kiselim krastavcima">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg?v="
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg?v="
                            alt="Slana torta s paprikama i kiselim krastavcima"
                            srcset="https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg?v="
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/zivot"
                   class="news-item-category">Lifestyle</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/zivot/vesti/89554/slana-torta-s-paprikama-i-kiselim-krastavcima" title="Slana torta s paprikama i kiselim krastavcima">
                    Slana torta s paprikama i kiselim krastavcima
                </a>
            </p>
            <p class="news-item-description">
                                    









                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                06/11/2015
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    0 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    99 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/zivot/vesti/89554/slana-torta-s-paprikama-i-kiselim-krastavcima">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=89554 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fzivot%2Fvesti%2F89554%2Fslana-torta-s-paprikama-i-kiselim-krastavcima"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=89554 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Slana+torta+s+paprikama+i+kiselim+krastavcima+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fzivot%2Fvesti%2F89554%2Fslana-torta-s-paprikama-i-kiselim-krastavcima"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/zivot/vesti/89554/slana-torta-s-paprikama-i-kiselim-krastavcima" class="read-more">Saznajte više</a>
        </div>
    </article>
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/zivot/vesti/89585/riblji-fileti-sa-kikirikijem" title="Riblji fileti sa kikirikijem">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg?v="
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg?v="
                            alt="Riblji fileti sa kikirikijem"
                            srcset="https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg?v="
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/zivot"
                   class="news-item-category">Lifestyle</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/zivot/vesti/89585/riblji-fileti-sa-kikirikijem" title="Riblji fileti sa kikirikijem">
                    Riblji fileti sa kikirikijem
                </a>
            </p>
            <p class="news-item-description">
                                    










                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                05/11/2015
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    0 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    12 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/zivot/vesti/89585/riblji-fileti-sa-kikirikijem">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=89585 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fzivot%2Fvesti%2F89585%2Friblji-fileti-sa-kikirikijem"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=89585 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Riblji+fileti+sa+kikirikijem+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fzivot%2Fvesti%2F89585%2Friblji-fileti-sa-kikirikijem"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/zivot/vesti/89585/riblji-fileti-sa-kikirikijem" class="read-more">Saznajte više</a>
        </div>
    </article>
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/zivot/vesti/89748/mafini-s-jajima-i-spanacem" title="Mafini s jajima i spanaćem">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg?v="
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg?v="
                            alt="Mafini s jajima i spanaćem"
                            srcset="https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg?v="
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/zivot"
                   class="news-item-category">Lifestyle</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/zivot/vesti/89748/mafini-s-jajima-i-spanacem" title="Mafini s jajima i spanaćem">
                    Mafini s jajima i spanaćem
                </a>
            </p>
            <p class="news-item-description">
                                    








                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                01/11/2015
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    0 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    14 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/zivot/vesti/89748/mafini-s-jajima-i-spanacem">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=89748 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fzivot%2Fvesti%2F89748%2Fmafini-s-jajima-i-spanacem"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=89748 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Mafini+s+jajima+i+spana%C4%87em+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fzivot%2Fvesti%2F89748%2Fmafini-s-jajima-i-spanacem"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/zivot/vesti/89748/mafini-s-jajima-i-spanacem" class="read-more">Saznajte više</a>
        </div>
    </article>
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/zivot/vesti/89781/domace-lazanje" title="Domaće lazanje">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg?v="
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg?v="
                            alt="Domaće lazanje"
                            srcset="https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg?v="
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/zivot"
                   class="news-item-category">Lifestyle</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/zivot/vesti/89781/domace-lazanje" title="Domaće lazanje">
                    Domaće lazanje
                </a>
            </p>
            <p class="news-item-description">
                                    











                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                31/10/2015
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    0 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    14 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/zivot/vesti/89781/domace-lazanje">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=89781 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fzivot%2Fvesti%2F89781%2Fdomace-lazanje"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=89781 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Doma%C4%87e+lazanje+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fzivot%2Fvesti%2F89781%2Fdomace-lazanje"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/zivot/vesti/89781/domace-lazanje" class="read-more">Saznajte više</a>
        </div>
    </article>
                    </div>

        <div class="news-nav"></div>
    </div>
                        
                        <!--tags-->
                        <div class="tags-wrapper">
                            <span>Tagovi:</span>
                                                        <a class="tag" href="/tag/1300/aleksandra-kovac">aleksandra kovač</a>
                                                        <a class="tag" href="/tag/49940/recept-aleksandre-kovac">recept aleksandre kovač</a>
                                                        <a class="tag" href="/tag/2821/smuti">smuti</a>
                                                        <a class="tag" href="/tag/35511/recept-za-smuti">recept za smuti</a>
                                                        <a class="tag" href="/tag/35512/smuti-recept">smuti recept</a>
                                                        <a class="tag" href="/tag/694/hrana">hrana</a>
                                                        <a class="tag" href="/tag/5977/zdrava-ishrana">zdrava ishrana</a>
                                                        <a class="tag" href="/tag/8031/zdrava-hrana">zdrava hrana</a>
                                                        <a class="tag" href="/tag/9392/hrana-koja-jaca-imuni-sistem">hrana koja jača imuni sistem</a>
                                                        <a class="tag" href="/tag/9394/hrana-za-imuni-sistem">hrana za imuni sistem</a>
                                                        <a class="tag" href="/tag/13333/imuni-sistem">Imuni sistem</a>
                                                        <a class="tag" href="/tag/1940/recept">recept</a>
                                                        <a class="tag" href="/tag/4506/recepti">recepti</a>
                                                    </div>
                    </div>

                    <div class="container">
                        <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- WEB PREPORUKE -->
<div data-contentexchange-widget="J6p8CQxshZRZa4PcM" data-contentexchange-source="ug"></div></div>
                </div>
             
                    </div>
                    
                    <div class="news-block-content">
    <h3 class="title">Pročitajte još</h3>

    <div class="news-block">
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/zivot/food/211404/recept-aleksandre-kovac-za-smuti" title="Recept Aleksandre Kovač za smuti">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-11-26/74826_aleksandra-kovac-milos-nadazdin_kf.jpg?v=1638097137"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-11-26/74826_aleksandra-kovac-milos-nadazdin_kf.jpg?v=1638097137"
                            alt="Napravila je zaokret u ishrani i preporodila se: Smuti Aleksandre Kovač jača imunitet i vraća u život"
                            srcset="https://www.hellomagazin.rs/data/images/2021-11-26/74826_aleksandra-kovac-milos-nadazdin_kf.jpg?v=1638097137"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/zivot"
                   class="news-item-category">Lifestyle</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/zivot/food/211404/recept-aleksandre-kovac-za-smuti" title="Recept Aleksandre Kovač za smuti">
                    Napravila je zaokret u ishrani i preporodila se: Smuti Aleksandre Kovač jača imunitet i vraća u život
                </a>
            </p>
            <p class="news-item-description">
                                    Recept Aleksandre Kovač za smuti
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                28/11/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    19 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/zivot/food/211404/recept-aleksandre-kovac-za-smuti">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=211404 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fzivot%2Ffood%2F211404%2Frecept-aleksandre-kovac-za-smuti"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=211404 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Napravila+je+zaokret+u+ishrani+i+preporodila+se%3A+Smuti+Aleksandre+Kova%C4%8D+ja%C4%8Da+imunitet+i+vra%C4%87a+u+%C5%BEivot+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fzivot%2Ffood%2F211404%2Frecept-aleksandre-kovac-za-smuti"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/zivot/food/211404/recept-aleksandre-kovac-za-smuti" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/zivot/body-soul/211356/bolest-novaka-dokovica-glavna-tema-u-medijima-najbolji-teniser-sveta-suocio-se-sa-velikim-problemom" title="Bolest Novaka Đokovića glavna tema u medijima, najbolji teniser sveta suočio se sa velikim problemom">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-11-25/74747_novak-djokovic-bosko-karanovic_kf.jpg?v=1637872664"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-11-25/74747_novak-djokovic-bosko-karanovic_kf.jpg?v=1637872664"
                            alt="Bolest Novaka Đokovića uznemirila javnost, ovo su simptomi"
                            srcset="https://www.hellomagazin.rs/data/images/2021-11-25/74747_novak-djokovic-bosko-karanovic_kf.jpg?v=1637872664"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/zivot"
                   class="news-item-category">Lifestyle</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/zivot/body-soul/211356/bolest-novaka-dokovica-glavna-tema-u-medijima-najbolji-teniser-sveta-suocio-se-sa-velikim-problemom" title="Bolest Novaka Đokovića glavna tema u medijima, najbolji teniser sveta suočio se sa velikim problemom">
                    Bolest Novaka Đokovića uznemirila javnost, ovo su simptomi
                </a>
            </p>
            <p class="news-item-description">
                                    Bolest Novaka Đokovića glavna tema u medijima
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                25/11/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    123 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    257885 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/zivot/body-soul/211356/bolest-novaka-dokovica-glavna-tema-u-medijima-najbolji-teniser-sveta-suocio-se-sa-velikim-problemom">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=211356 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fzivot%2Fbody-soul%2F211356%2Fbolest-novaka-dokovica-glavna-tema-u-medijima-najbolji-teniser-sveta-suocio-se-sa-velikim-problemom"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=211356 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Bolest+Novaka+%C4%90okovi%C4%87a+uznemirila+javnost%2C+ovo+su+simptomi+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fzivot%2Fbody-soul%2F211356%2Fbolest-novaka-dokovica-glavna-tema-u-medijima-najbolji-teniser-sveta-suocio-se-sa-velikim-problemom"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/zivot/body-soul/211356/bolest-novaka-dokovica-glavna-tema-u-medijima-najbolji-teniser-sveta-suocio-se-sa-velikim-problemom" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/zivot/food/211258/hotel-moskva-i-restoran-tchaikovsky-tradicija-zacinjena-inovacijom" title="Hotel „Moskva“ i restoran „Tchaikovsky“: Tradicija začinjena inovacijom">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-11-23/74465_hotel-moskva-promo-3_kf.jpg?v=1637661895"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-11-23/74465_hotel-moskva-promo-3_kf.jpg?v=1637661895"
                            alt="Hotel Moskva i restoran Tchaikovsky: Tradicija začinjena inovacijom"
                            srcset="https://www.hellomagazin.rs/data/images/2021-11-23/74465_hotel-moskva-promo-3_kf.jpg?v=1637661895"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/zivot"
                   class="news-item-category">Lifestyle</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/zivot/food/211258/hotel-moskva-i-restoran-tchaikovsky-tradicija-zacinjena-inovacijom" title="Hotel „Moskva“ i restoran „Tchaikovsky“: Tradicija začinjena inovacijom">
                    Hotel Moskva i restoran Tchaikovsky: Tradicija začinjena inovacijom
                </a>
            </p>
            <p class="news-item-description">
                                    Hotel „Moskva“ još ponosno izranja iz beogradskog reljefa, utkan u istoriju našeg glavnog grada, na uglu Terazija i Balkanske ulice
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                23/11/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    827 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/zivot/food/211258/hotel-moskva-i-restoran-tchaikovsky-tradicija-zacinjena-inovacijom">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=211258 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fzivot%2Ffood%2F211258%2Fhotel-moskva-i-restoran-tchaikovsky-tradicija-zacinjena-inovacijom"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=211258 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Hotel+Moskva+i+restoran+Tchaikovsky%3A+Tradicija+za%C4%8Dinjena+inovacijom+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fzivot%2Ffood%2F211258%2Fhotel-moskva-i-restoran-tchaikovsky-tradicija-zacinjena-inovacijom"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/zivot/food/211258/hotel-moskva-i-restoran-tchaikovsky-tradicija-zacinjena-inovacijom" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/zivot/hello-living/211197/nedeljni-horoskop-do-29-novembra-2021-godine" title="Nedeljni horoskop do 29. novembra 2021. godine">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-11-22/74355_horoskop-photo-by-edu-lauton-on-unsplash_kf.jpg?v=1637559152"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-11-22/74355_horoskop-photo-by-edu-lauton-on-unsplash_kf.jpg?v=1637559152"
                            alt="Nedeljni horoskop do 29. novembra"
                            srcset="https://www.hellomagazin.rs/data/images/2021-11-22/74355_horoskop-photo-by-edu-lauton-on-unsplash_kf.jpg?v=1637559152"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/zivot"
                   class="news-item-category">Lifestyle</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/zivot/hello-living/211197/nedeljni-horoskop-do-29-novembra-2021-godine" title="Nedeljni horoskop do 29. novembra 2021. godine">
                    Nedeljni horoskop do 29. novembra
                </a>
            </p>
            <p class="news-item-description">
                                    Nedeljni horoskop do 29. novembra 2021. godine donosi sledeću astro prognozu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                22/11/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    3 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    1380 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/zivot/hello-living/211197/nedeljni-horoskop-do-29-novembra-2021-godine">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=211197 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fzivot%2Fhello-living%2F211197%2Fnedeljni-horoskop-do-29-novembra-2021-godine"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=211197 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Nedeljni+horoskop+do+29.+novembra+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fzivot%2Fhello-living%2F211197%2Fnedeljni-horoskop-do-29-novembra-2021-godine"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/zivot/hello-living/211197/nedeljni-horoskop-do-29-novembra-2021-godine" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/zivot/hello-living/211147/da-li-je-bolji-posao-promena-koja-vam-je-potrebna" title="Da li je bolji posao promena koja vam je potrebna?">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-11-19/74282_shutterstock-398749465_kf.jpg?v=1637581454"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-11-19/74282_shutterstock-398749465_kf.jpg?v=1637581454"
                            alt="Da li je bolji posao promena koja vam je potrebna?"
                            srcset="https://www.hellomagazin.rs/data/images/2021-11-19/74282_shutterstock-398749465_kf.jpg?v=1637581454"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/zivot"
                   class="news-item-category">Lifestyle</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/zivot/hello-living/211147/da-li-je-bolji-posao-promena-koja-vam-je-potrebna" title="Da li je bolji posao promena koja vam je potrebna?">
                    Da li je bolji posao promena koja vam je potrebna?
                </a>
            </p>
            <p class="news-item-description">
                                    Da li znate da jedna osoba prosečno promeni posao 12 puta u toku svoje karijere?
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                22/11/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    3 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    99 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/zivot/hello-living/211147/da-li-je-bolji-posao-promena-koja-vam-je-potrebna">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=211147 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fzivot%2Fhello-living%2F211147%2Fda-li-je-bolji-posao-promena-koja-vam-je-potrebna"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=211147 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Da+li+je+bolji+posao+promena+koja+vam+je+potrebna%3F+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fzivot%2Fhello-living%2F211147%2Fda-li-je-bolji-posao-promena-koja-vam-je-potrebna"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/zivot/hello-living/211147/da-li-je-bolji-posao-promena-koja-vam-je-potrebna" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/zivot/body-soul/211040/problem-sa-spavanjem-i-kako-ga-resiti" title="Problem sa spavanjem i kako ga rešiti">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-11-17/74120_zena-krevet-san-shutterstock_kf.jpg?v=1637158109"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-11-17/74120_zena-krevet-san-shutterstock_kf.jpg?v=1637158109"
                            alt="Muči vas nesanica? Posle ovih jednostavnih saveta spavaćete kao beba"
                            srcset="https://www.hellomagazin.rs/data/images/2021-11-17/74120_zena-krevet-san-shutterstock_kf.jpg?v=1637158109"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/zivot"
                   class="news-item-category">Lifestyle</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/zivot/body-soul/211040/problem-sa-spavanjem-i-kako-ga-resiti" title="Problem sa spavanjem i kako ga rešiti">
                    Muči vas nesanica? Posle ovih jednostavnih saveta spavaćete kao beba
                </a>
            </p>
            <p class="news-item-description">
                                    Problem sa spavanjem uspešno ćete prevazići promenom stila života i određenih navika
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                21/11/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    3 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    1437 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/zivot/body-soul/211040/problem-sa-spavanjem-i-kako-ga-resiti">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=211040 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fzivot%2Fbody-soul%2F211040%2Fproblem-sa-spavanjem-i-kako-ga-resiti"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=211040 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Mu%C4%8Di+vas+nesanica%3F+Posle+ovih+jednostavnih+saveta+spava%C4%87ete+kao+beba+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fzivot%2Fbody-soul%2F211040%2Fproblem-sa-spavanjem-i-kako-ga-resiti"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/zivot/body-soul/211040/problem-sa-spavanjem-i-kako-ga-resiti" class="read-more">Saznajte više</a>
        </div>
    </article>
            </div>
</div>                </section><!-- .main-content end-->
                                <!-- .sidebar start-->
            <!--SIDEBAR START-->
<aside class="sidebar">

    <!--PRINTED EDITION START-->
    <div class="sidebar-single printed-edition">
        <h3 class="title">U novom broju pročitajte</h3>
        <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/magazin/novi-broj/211346/hello-708-je-u-prodaji-od-26-novembra" title="HELLO! 708 je u prodaji od 26. novembra">
                <picture>
                                            
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-11-25/74727_hello-naslovna-708.jpg"
                            alt="HELLO! 708"
                            title="HELLO! 708 je u prodaji od 26. novembra"
                            srcset="https://www.hellomagazin.rs/data/images/2021-11-25/74727_hello-naslovna-708.jpg"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/magazin"
                   class="news-item-category">Magazin</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/magazin/novi-broj/211346/hello-708-je-u-prodaji-od-26-novembra" title="HELLO! 708 je u prodaji od 26. novembra">
                    HELLO! 708
                </a>
            </p>
            <p class="news-item-description">
                                    HELLO! 708 je u prodaji od 26. novembra! Ne propustite novo izdanje vašeg omiljenog magazina o poznatima!
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                25/11/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    7 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    2841 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/magazin/novi-broj/211346/hello-708-je-u-prodaji-od-26-novembra">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=211346 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F211346%2Fhello-708-je-u-prodaji-od-26-novembra"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=211346 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=HELLO%21+708+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F211346%2Fhello-708-je-u-prodaji-od-26-novembra"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/magazin/novi-broj/211346/hello-708-je-u-prodaji-od-26-novembra" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>

    <!--PRINTED EDITION END-->

    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- /44061563/HELLO_right1_naslovna -->
<div id='div-gpt-ad-1587497724411-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587497724411-0'); });
  </script>
</div></div>
                </div>
             

    <!--HOROSCOPE START-->
    <div class="sidebar-single">
        <h3 class="title">Dnevni horoskop</h3>
        <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/horoskop/dnevni-horoskop/211420/ljubavni-horoskop-za-28-novembar-2021-godine" title="Ljubavni horoskop za 28. novembar 2021. godine">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-11-26/74854_horoskop-photo-by-freestocks-on-unsplash_kf.jpg?v=1638051342"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-11-26/74854_horoskop-photo-by-freestocks-on-unsplash_kf.jpg?v=1638051342"
                            alt="Ljubavni horoskop za 28. novembar: Vage, ako ste slobodni, spremite se za nova ljubavna iskušenja"
                            srcset="https://www.hellomagazin.rs/data/images/2021-11-26/74854_horoskop-photo-by-freestocks-on-unsplash_kf.jpg?v=1638051342"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/horoskop"
                   class="news-item-category">Horoskop</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/horoskop/dnevni-horoskop/211420/ljubavni-horoskop-za-28-novembar-2021-godine" title="Ljubavni horoskop za 28. novembar 2021. godine">
                    Ljubavni horoskop za 28. novembar: Vage, ako ste slobodni, spremite se za nova ljubavna iskušenja
                </a>
            </p>
            <p class="news-item-description">
                                    Ljubavni horoskop za 28. novembar 2021. godine donosi sledeću astro prognozu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                28/11/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    182 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/horoskop/dnevni-horoskop/211420/ljubavni-horoskop-za-28-novembar-2021-godine">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=211420 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F211420%2Fljubavni-horoskop-za-28-novembar-2021-godine"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=211420 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Ljubavni+horoskop+za+28.+novembar%3A+Vage%2C+ako+ste+slobodni%2C+spremite+se+za+nova+ljubavna+isku%C5%A1enja+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F211420%2Fljubavni-horoskop-za-28-novembar-2021-godine"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/horoskop/dnevni-horoskop/211420/ljubavni-horoskop-za-28-novembar-2021-godine" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>

    <!--HOROSCOPE END-->

    <!--POPULAR NEWS START-->
    <div class="popular-news-wrapper">
    <h3 class="title">Popularne vesti</h3>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/211308/usvojeni-sin-brene-i-bobe-bila-je-glavna-tema-u-medijima-evo-gde-je-danas-preslatki-decak-foto" title="Usvojeni sin Brene i Bobe bila je glavna tema u medijima, evo gde je danas preslatki dečak (foto)">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-11-24/74623_lepa-brena-andreja-damnjanovic_kf.jpg?v=1637754773"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-11-24/74623_lepa-brena-andreja-damnjanovic_kf.jpg?v=1637754773"
                            alt="Filip, Stefan i Viktor su ga odmah prihvatili: Usvojeni sin Brene i Bobe glavna tema u domaćim medijima, ovo je preslatki dečak (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-11-24/74623_lepa-brena-andreja-damnjanovic_kf.jpg?v=1637754773"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/211308/usvojeni-sin-brene-i-bobe-bila-je-glavna-tema-u-medijima-evo-gde-je-danas-preslatki-decak-foto" title="Usvojeni sin Brene i Bobe bila je glavna tema u medijima, evo gde je danas preslatki dečak (foto)">
                    Filip, Stefan i Viktor su ga odmah prihvatili: Usvojeni sin Brene i Bobe glavna tema u domaćim medijima, ovo je preslatki dečak (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Usvojeni sin Brene i Bobe bila je glavna tema u medijima, evo gde je danas preslatki dečak (foto)
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                24/11/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    142 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    334184 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/211308/usvojeni-sin-brene-i-bobe-bila-je-glavna-tema-u-medijima-evo-gde-je-danas-preslatki-decak-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=211308 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F211308%2Fusvojeni-sin-brene-i-bobe-bila-je-glavna-tema-u-medijima-evo-gde-je-danas-preslatki-decak-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=211308 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Filip%2C+Stefan+i+Viktor+su+ga+odmah+prihvatili%3A+Usvojeni+sin+Brene+i+Bobe+glavna+tema+u+doma%C4%87im+medijima%2C+ovo+je+preslatki+de%C4%8Dak+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F211308%2Fusvojeni-sin-brene-i-bobe-bila-je-glavna-tema-u-medijima-evo-gde-je-danas-preslatki-decak-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/211308/usvojeni-sin-brene-i-bobe-bila-je-glavna-tema-u-medijima-evo-gde-je-danas-preslatki-decak-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/211442/poslednja-fotografija-marinka-rokvica-ce-vas-rasplakati-ovako-je-pevac-izgledao-u-poslednjih-danima-zivota-foto" title="Poslednja fotografija Marinka Rokvića će vas rasplakati, ovako je pevač izgledao u poslednjih danima života (foto)">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2020-10-12/15362_marinko-rokvic-ata-imags_kf.jpg?v=1638013877"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2020-10-12/15362_marinko-rokvic-ata-imags_kf.jpg?v=1638013877"
                            alt="Nikola Rokvić objavio potresnu fotografiju, ovako je Marinko izgledao u poslednjim danima života (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2020-10-12/15362_marinko-rokvic-ata-imags_kf.jpg?v=1638013877"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/211442/poslednja-fotografija-marinka-rokvica-ce-vas-rasplakati-ovako-je-pevac-izgledao-u-poslednjih-danima-zivota-foto" title="Poslednja fotografija Marinka Rokvića će vas rasplakati, ovako je pevač izgledao u poslednjih danima života (foto)">
                    Nikola Rokvić objavio potresnu fotografiju, ovako je Marinko izgledao u poslednjim danima života (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Poslednja fotografija Marinka Rokvića će vas rasplakati
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                27/11/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    606 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    264857 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/211442/poslednja-fotografija-marinka-rokvica-ce-vas-rasplakati-ovako-je-pevac-izgledao-u-poslednjih-danima-zivota-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=211442 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F211442%2Fposlednja-fotografija-marinka-rokvica-ce-vas-rasplakati-ovako-je-pevac-izgledao-u-poslednjih-danima-zivota-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=211442 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Nikola+Rokvi%C4%87+objavio+potresnu+fotografiju%2C+ovako+je+Marinko+izgledao+u+poslednjim+danima+%C5%BEivota+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F211442%2Fposlednja-fotografija-marinka-rokvica-ce-vas-rasplakati-ovako-je-pevac-izgledao-u-poslednjih-danima-zivota-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/211442/poslednja-fotografija-marinka-rokvica-ce-vas-rasplakati-ovako-je-pevac-izgledao-u-poslednjih-danima-zivota-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/zivot/body-soul/211356/bolest-novaka-dokovica-glavna-tema-u-medijima-najbolji-teniser-sveta-suocio-se-sa-velikim-problemom" title="Bolest Novaka Đokovića glavna tema u medijima, najbolji teniser sveta suočio se sa velikim problemom">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-11-25/74747_novak-djokovic-bosko-karanovic_kf.jpg?v=1637872664"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-11-25/74747_novak-djokovic-bosko-karanovic_kf.jpg?v=1637872664"
                            alt="Bolest Novaka Đokovića uznemirila javnost, ovo su simptomi"
                            srcset="https://www.hellomagazin.rs/data/images/2021-11-25/74747_novak-djokovic-bosko-karanovic_kf.jpg?v=1637872664"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/zivot"
                   class="news-item-category">Lifestyle</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/zivot/body-soul/211356/bolest-novaka-dokovica-glavna-tema-u-medijima-najbolji-teniser-sveta-suocio-se-sa-velikim-problemom" title="Bolest Novaka Đokovića glavna tema u medijima, najbolji teniser sveta suočio se sa velikim problemom">
                    Bolest Novaka Đokovića uznemirila javnost, ovo su simptomi
                </a>
            </p>
            <p class="news-item-description">
                                    Bolest Novaka Đokovića glavna tema u medijima
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                25/11/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    123 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    257906 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/zivot/body-soul/211356/bolest-novaka-dokovica-glavna-tema-u-medijima-najbolji-teniser-sveta-suocio-se-sa-velikim-problemom">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=211356 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fzivot%2Fbody-soul%2F211356%2Fbolest-novaka-dokovica-glavna-tema-u-medijima-najbolji-teniser-sveta-suocio-se-sa-velikim-problemom"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=211356 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Bolest+Novaka+%C4%90okovi%C4%87a+uznemirila+javnost%2C+ovo+su+simptomi+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fzivot%2Fbody-soul%2F211356%2Fbolest-novaka-dokovica-glavna-tema-u-medijima-najbolji-teniser-sveta-suocio-se-sa-velikim-problemom"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/zivot/body-soul/211356/bolest-novaka-dokovica-glavna-tema-u-medijima-najbolji-teniser-sveta-suocio-se-sa-velikim-problemom" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/211341/veljko-i-bogdana-slave-u-domu-raznatovica-cuje-se-pesma" title="Veljko i Bogdana slave, u domu Ražnatovića čuje se pesma">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-11-25/74703_ceca-raznatovic-instagram_kf.jpg?v=1637837676"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-11-25/74703_ceca-raznatovic-instagram_kf.jpg?v=1637837676"
                            alt="Ceca otkrila divne porodične vesti, čestitke Bogdani i Veljku od noćas samo pristižu"
                            srcset="https://www.hellomagazin.rs/data/images/2021-11-25/74703_ceca-raznatovic-instagram_kf.jpg?v=1637837676"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/211341/veljko-i-bogdana-slave-u-domu-raznatovica-cuje-se-pesma" title="Veljko i Bogdana slave, u domu Ražnatovića čuje se pesma">
                    Ceca otkrila divne porodične vesti, čestitke Bogdani i Veljku od noćas samo pristižu
                </a>
            </p>
            <p class="news-item-description">
                                    Veljko i Bogdana slave, u domu Ražnatovića čuje se pesma
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                25/11/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    33 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    158759 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/211341/veljko-i-bogdana-slave-u-domu-raznatovica-cuje-se-pesma">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=211341 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F211341%2Fveljko-i-bogdana-slave-u-domu-raznatovica-cuje-se-pesma"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=211341 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Ceca+otkrila+divne+porodi%C4%8Dne+vesti%2C+%C4%8Destitke+Bogdani+i+Veljku+od+no%C4%87as+samo+pristi%C5%BEu+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F211341%2Fveljko-i-bogdana-slave-u-domu-raznatovica-cuje-se-pesma"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/211341/veljko-i-bogdana-slave-u-domu-raznatovica-cuje-se-pesma" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>
    <!--POPULAR NEWS END-->

    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- /44061563/HELLO_Right2_Naslovna -->
<div id='div-gpt-ad-1587497750857-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587497750857-0'); });
  </script>
</div></div>
                </div>
             

   <!--WIDGET SOCIAL SHARE-->
    <div 
        class="fb-page" 
        data-href="https://www.facebook.com/hellofashionserbia/" 
        data-tabs="" data-width="" data-height="" 
        data-small-header="false" 
        data-adapt-container-width="false" 
        data-hide-cover="false" 
        data-show-facepile="false"
    >
        <blockquote cite="https://www.facebook.com/hellofashionserbia/" class="fb-xfbml-parse-ignore">
            <a href="https://www.facebook.com/hellofashionserbia/">Hello Magazine Serbia</a>
        </blockquote>
    </div>
    <!-- END WIDGET SOCIAL SHARE-->

     
</aside>
<!--SIDEBAR END-->



        </div>
        <div class="news-block-full-width">
    <h3 class="title">Najnovije vesti</h3>

    <div class="news-block">
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/zivot/food/211404/recept-aleksandre-kovac-za-smuti" title="Recept Aleksandre Kovač za smuti">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-11-26/74826_aleksandra-kovac-milos-nadazdin_kf.jpg?v=1638097137"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-11-26/74826_aleksandra-kovac-milos-nadazdin_kf.jpg?v=1638097137"
                            alt="Napravila je zaokret u ishrani i preporodila se: Smuti Aleksandre Kovač jača imunitet i vraća u život"
                            srcset="https://www.hellomagazin.rs/data/images/2021-11-26/74826_aleksandra-kovac-milos-nadazdin_kf.jpg?v=1638097137"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/zivot"
                   class="news-item-category">Lifestyle</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/zivot/food/211404/recept-aleksandre-kovac-za-smuti" title="Recept Aleksandre Kovač za smuti">
                    Napravila je zaokret u ishrani i preporodila se: Smuti Aleksandre Kovač jača imunitet i vraća u život
                </a>
            </p>
            <p class="news-item-description">
                                    Recept Aleksandre Kovač za smuti
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                28/11/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    19 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/zivot/food/211404/recept-aleksandre-kovac-za-smuti">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=211404 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fzivot%2Ffood%2F211404%2Frecept-aleksandre-kovac-za-smuti"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=211404 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Napravila+je+zaokret+u+ishrani+i+preporodila+se%3A+Smuti+Aleksandre+Kova%C4%8D+ja%C4%8Da+imunitet+i+vra%C4%87a+u+%C5%BEivot+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fzivot%2Ffood%2F211404%2Frecept-aleksandre-kovac-za-smuti"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/zivot/food/211404/recept-aleksandre-kovac-za-smuti" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/211458/ana-i-milutin-nista-nisu-krili-jedno-od-drugog-on-se-nikada-nije-razveo-a-pevacica-je-njegov-brak-ovako-komenatrisala" title="Ana i Milutin ništa nisu krili jedno od drugog: On se nikada nije razveo, a pevačica je njegov brak ovako komenatrisala">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-11-12/73868_ana-bekuta-milutin-mrkonjic-luka-sarac-1_kf.jpg?v=1638051360"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-11-12/73868_ana-bekuta-milutin-mrkonjic-luka-sarac-1_kf.jpg?v=1638051360"
                            alt="Nikada se nije razveo, Ani je sve od starta priznao: Ovo je Milutinova supruga, veoma je brinuo o njoj (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-11-12/73868_ana-bekuta-milutin-mrkonjic-luka-sarac-1_kf.jpg?v=1638051360"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/211458/ana-i-milutin-nista-nisu-krili-jedno-od-drugog-on-se-nikada-nije-razveo-a-pevacica-je-njegov-brak-ovako-komenatrisala" title="Ana i Milutin ništa nisu krili jedno od drugog: On se nikada nije razveo, a pevačica je njegov brak ovako komenatrisala">
                    Nikada se nije razveo, Ani je sve od starta priznao: Ovo je Milutinova supruga, veoma je brinuo o njoj (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Ana i Milutin bili su u ljubavi prelepih devet godina
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                28/11/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    3 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    1237 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/211458/ana-i-milutin-nista-nisu-krili-jedno-od-drugog-on-se-nikada-nije-razveo-a-pevacica-je-njegov-brak-ovako-komenatrisala">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=211458 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F211458%2Fana-i-milutin-nista-nisu-krili-jedno-od-drugog-on-se-nikada-nije-razveo-a-pevacica-je-njegov-brak-ovako-komenatrisala"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=211458 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Nikada+se+nije+razveo%2C+Ani+je+sve+od+starta+priznao%3A+Ovo+je+Milutinova+supruga%2C+veoma+je+brinuo+o+njoj+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F211458%2Fana-i-milutin-nista-nisu-krili-jedno-od-drugog-on-se-nikada-nije-razveo-a-pevacica-je-njegov-brak-ovako-komenatrisala"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/211458/ana-i-milutin-nista-nisu-krili-jedno-od-drugog-on-se-nikada-nije-razveo-a-pevacica-je-njegov-brak-ovako-komenatrisala" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/horoskop/dnevni-horoskop/211420/ljubavni-horoskop-za-28-novembar-2021-godine" title="Ljubavni horoskop za 28. novembar 2021. godine">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-11-26/74854_horoskop-photo-by-freestocks-on-unsplash_kf.jpg?v=1638051342"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-11-26/74854_horoskop-photo-by-freestocks-on-unsplash_kf.jpg?v=1638051342"
                            alt="Ljubavni horoskop za 28. novembar: Vage, ako ste slobodni, spremite se za nova ljubavna iskušenja"
                            srcset="https://www.hellomagazin.rs/data/images/2021-11-26/74854_horoskop-photo-by-freestocks-on-unsplash_kf.jpg?v=1638051342"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/horoskop"
                   class="news-item-category">Horoskop</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/horoskop/dnevni-horoskop/211420/ljubavni-horoskop-za-28-novembar-2021-godine" title="Ljubavni horoskop za 28. novembar 2021. godine">
                    Ljubavni horoskop za 28. novembar: Vage, ako ste slobodni, spremite se za nova ljubavna iskušenja
                </a>
            </p>
            <p class="news-item-description">
                                    Ljubavni horoskop za 28. novembar 2021. godine donosi sledeću astro prognozu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                28/11/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    182 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/horoskop/dnevni-horoskop/211420/ljubavni-horoskop-za-28-novembar-2021-godine">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=211420 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F211420%2Fljubavni-horoskop-za-28-novembar-2021-godine"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=211420 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Ljubavni+horoskop+za+28.+novembar%3A+Vage%2C+ako+ste+slobodni%2C+spremite+se+za+nova+ljubavna+isku%C5%A1enja+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F211420%2Fljubavni-horoskop-za-28-novembar-2021-godine"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/horoskop/dnevni-horoskop/211420/ljubavni-horoskop-za-28-novembar-2021-godine" class="read-more">Saznajte više</a>
        </div>
    </article>
            </div>
</div>    </div>
</main>
    <div class="container">
        <div class='banner  w-100 text-center py-1'>
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7576718837864341"
     crossorigin="anonymous"></script>
<!-- Hello Resp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7576718837864341"
     data-ad-slot="1217596799"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <!----------------------------- FOOTER  ----------------------------------------->  

<!-- /44061563/hello_floater_novi -->
<div id='div-gpt-ad-1586346228428-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346228428-0'); });
  </script>
</div> 
<!----------------------------- FOOTER  ----------------------------------------->



<!-- /44061563/Hello_Floater_1x1 -->
<div id='div-gpt-ad-1586346355181-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346355181-0'); });
  </script>
</div>
                </div>
             
    </div>
<footer>
    <div class="container">
        <div class="row">
            <div class="col-lg-2">
                <a class="logo" href="/">
                    <picture>
                        <source srcset="/files/img/logo.webp" type="image/webp">
                        <img src="/files/img/logo.webp" alt="" srcset="/files/img/logo.webp" class="lazyload">
                    </picture>
                </a>
                <small>© 2001-2021, hellomagazine.com</small>
            </div>
            <div class="col-md-8 col-lg-7">
                <h3 class="footer-menu-title">Mapa sajta</h3>
                <div class="site-map">
                    <a href="https://www.hellomagazin.rs/terms-of-use">Uslovi korišćenja</a>
                    <a href="https://www.hellomagazin.rs/marketing">Marketing</a>
                    <a href="https://www.hellomagazin.rs/contact">Kontakt</a>
                </div>
            </div>
            <div class="col-md-4 col-lg-3">
                <h3 class="footer-menu-title">Društvene mreže</h3>
                <div class="footer-social">
                    <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                    <a href="https://twitter.com/MagazinHello" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                    <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                    <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                        <i class="fab fa-youtube"></i>
                    </a>
                </div>
            </div>
        </div>
    </div>
</footer>

<div class="back-to-top">
    <a href="#back-to-top">
        <i class="fas fa-angle-up"></i>
    </a>
</div>

<script src="https://www.hellomagazin.rs/files/js/jquery.min.js" type="text/javascript"></script>

<!--USED ON INDEX PAGE-->
<script src="https://www.hellomagazin.rs/files/js/owl.carousel.min.js" type="text/javascript"></script>
<!--///-->

<!--USED ON SINGLE POST-->
<script src="https://www.hellomagazin.rs/files/js/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="https://www.hellomagazin.rs/files/js/slick.min.js" type="text/javascript"></script>
<!--///-->


<script src="https://www.hellomagazin.rs/files/js/main.js" type="text/javascript"></script>


<script type="text/javascript">
$(document).ready(function() {
//    ako je potrebno da se ocisti prilikom testa 'local storage'
//    localStorage.clear();
    
    let blade = {
        getCommentFormUrl : "https://www.hellomagazin.rs/ajax/get-comment-form",
        storeCommentUrl : "https://www.hellomagazin.rs/ajax/store-comment",
        voteCommentUrl : "https://www.hellomagazin.rs/ajax/vote-comment",
        googleRecaptchaKey: "6LecYv4ZAAAAAOTOHTH_xYtIHh8wt-v7Gz_nLCQY",
        loaderImg : `<div class="w-100 text-center">
                        <img src="https://www.hellomagazin.rs/files/loader.gif" alt="Loading" >
                    </div>`
    };
    
    // inicijalno ucitaj formu za komentare
    getCommentForm();

    // scroll na formu za unos komentara
    $('.news-comments-reference').on('click', function(e){
        e.preventDefault();
        $('html, body').animate({scrollTop: $('.leave-comment').offset().top -130 }, 1500);
    });
    
    // prikazi sve komentare za artikal
    $('.show-all-comments').on('click', function(e){
        e.preventDefault();
        $('.hide-comment').show();
    });
    
    // klikom na 'odgovori' setuj vrednost 'comment_id' u hidden input
    // kao odgovor na komentar
    $('.child-comment').on('click', function(e){
        let commentId = $(this).closest('.comment-item').data('comment-id');
        $('#comment-id').val(commentId);

    });
    
    
    // AJAX
    
    // VOTE COMMENT
    // klikom na 'vote' inkrementuj prikaz vote-a, disable-uj mogucnost
    // da se ostavi vote na isti komentar vise puta upisom u 'local storage
    // i zatim ajax-om uvecaj vote u bazi
    $('.comment-action .btn-vote').on('click', function(e){
        let parent = $(this).closest('.comment-action');
        let commentId = $(this).closest('.comment-item').data('comment-id');
        let storageKey = "Hello Magazin" + '_' + 'vote' +'_' +"211404" + '_' +commentId;
        let voteType = $(this).data('vote-type');
                
        // vec postoji 'vote' na komentaru
        if (parent.hasClass("vote-disabled") || localStorage.getItem(storageKey)) {
            return;
        }
        
        // setuj u 'local storage'
        localStorage.setItem(storageKey, true);
        
        let counter = parseInt($(this).attr('data-count'));
        counter++;
        
        $(this).attr('data-count', counter);
        $(this).children().eq(1).text('( ' + counter + ' )');
        
        // dodaj na roditelja klasu 'vote-disabled' da se ogranici na samo 
        // jedan 'vote' (suvisno jer smo onemogucili upisom u 'local storage')
        parent.addClass('vote-disabled');
        
        
        jQuery.ajax({
            url: blade.voteCommentUrl,
            type: 'post',
            data: {
                comment_id: commentId,
                vote_type: voteType
            }
            }).done((response) => {
                console.log(response);
            }); 
    }); 
    
    
    // STORE COMMENT
    $("#leave-comment").submit(function(e){
        e.preventDefault();
        
        // nadji sve lemente koje imaju atribut 'name' i njihove
        // vrednosti smesti u 'formData'
        var formData = {};
        
        $(this).find('[name]').each(function (index, element) {
            let name = $(element).attr('name');
            let value = $(element).val();
            formData[name] = value;
        });
        
        jQuery.ajax({
            url: blade.storeCommentUrl,
            type: 'post',
            data: formData
        }).done((response) => {
            $('#leave-comment').html(blade.loaderImg);
            getCommentForm(1);
        }).fail(function (xhr) {
            $(".invalid-feedback").text('');
            let errors = xhr.responseJSON.errors;
            $.each(errors, function(index, val) {
                $("#leave-comment ." + index + "_error").text(val[0]);
            });
        });
    });
    
    // GET COMMENT FORM
    // funkcija koja ucitava formu za komentare
    function getCommentForm(showMessage = 0){
        jQuery.ajax({
            url: blade.getCommentFormUrl,
            type: 'get',
            data: {
                article_id: "211404",
                show_message: showMessage
            }
        }).done((response) => {
            $('#leave-comment').html(response.html);
            
            grecaptcha.render("recaptcha", {
                sitekey: blade.googleRecaptchaKey
            });
        });  
    }
    
});
</script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/sr_RS/sdk.js#xfbml=1&version=v9.0" nonce="YBOLxMo9"></script>
    <script>
        $(document).ready(function () {

            let articleId = 211404;

            $.ajax({
                type: "POST",
                url: "/ajax/news",
                data: {
                    id: articleId
                } 
            })
        });
    </script>

<script src="https://ug.contentexchange.me/static/tracker.js" async></script>

<script>
    $('[data-action="increment-share"] a').on('click', function(e){
        
        let id = $(this).data('news-id')

        $.ajax({
            url: "https://www.hellomagazin.rs/ajax/increment-share",
            type: "post",
            data: {
                id: id
            }
        });
    });
</script>

</body>
</html>