<!DOCTYPE html>
<html lang="sr-RS">
    <head>

        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

        <!--PREVENT BROWSERS FROM TURNING PLAIN NUMBER INTO LINK "tel:"-->
        <meta name="format-detection" content="telephone=no">
        
        <meta property="fb:app_id" content="930802904020939">
                <title>Horoskop za 29. oktobar 2021. godine || Hello Magazin!</title>
<meta name="description" content="Horoskop za 29. oktobar 2021. godine donosi sledeću astro prognozu" />

<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

<meta property="og:locale" content="sr_RS" />
<meta property="og:type" content="website" />
<meta property="og:description" content="Horoskop za 29. oktobar 2021. godine donosi sledeću astro prognozu" />
<meta property="og:url" content="https://www.hellomagazin.rs/horoskop/dnevni-horoskop/210315/horoskop-za-29-oktobar-2021-godine" />	
<meta property="og:site_name" content="Hello! magazin" />
<meta property="og:image" content="https://www.hellomagazin.rs/data/images/2021-10-29/72771_horoskop-photo-by-anna-claire-schellenberg-on-unsplash_f.jpg?timestamp=1635458723" />

    <meta name="twitter:title" content="Horoskop za 29. oktobar: Verujte u svoje snove, čak i kada vam svi govore da nisu realni || Hello Magazin!" />
    <meta property="og:title" content="Horoskop za 29. oktobar: Verujte u svoje snove, čak i kada vam svi govore da nisu realni || Hello Magazin!" />
    <meta property="article:published_time" content="2021-10-29T07:20:00+00:00">
    <meta property="article:modified_time" content="2021-10-29T07:20:00+00:00">
    <meta property="article:section" content="Horoskop">
                    <meta property="article:tag" content="horoskop">
                <meta property="article:tag" content="horoskop za 29. oktobar">
                <meta property="article:tag" content="horoskop za 29. oktobar 2021. godine">
                <meta property="article:tag" content="dnevni horoskop">
                <meta property="article:tag" content="dnevni horoskop za 29. oktobar 2021. godine">
                <meta property="article:tag" content="dnevni horoskop za 29. oktobar">
                <meta property="article:tag" content="astrologija">
            
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.hellomagazin.rs/horoskop/dnevni-horoskop/210315/horoskop-za-29-oktobar-2021-godine"
            },
            "headline": "Horoskop za 29. oktobar 2021. godine || Hello Magazin!",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.hellomagazin.rs/data/images/2021-10-29/72771_horoskop-photo-by-anna-claire-schellenberg-on-unsplash_f.jpg?timestamp=1635458723",
                "height": "600",
                "width": "900"
            },
            "datePublished": "2021-10-29T07:20:00+00:00",
            "dateModified": "2021-10-29T07:20:00+00:00",
            "author": {
                "@type": "Person",
                "name": "HelloMagazin.rs"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Color Press Grupa",
                "logo": {
                  "@type": "ImageObject",
                  "url": "https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg",
                  "width": 167,
                  "height": 107
                }
            },
            "description": "Horoskop za 29. oktobar 2021. godine donosi sledeću astro prognozu"
        }
    </script>
    
    <script type='application/ld+json'>
    {"@context":"http:\/\/schema.org",
     "@type":"BreadcrumbList",
     "itemListElement":[
    {"@type":"ListItem","position":1,"item":
    {"@id":"https://www.hellomagazin.rs","name":"Home"}},
    {"@type":"ListItem","position":2,"item":
    {"@id":"https://www.hellomagazin.rs\//horoskop\/","name":"Horoskop"}}
        ,
    {"@type":"ListItem","position":3,"item":
    {"@id":"https://www.hellomagazin.rs\//horoskop/dnevni-horoskop\/","name":"Dnevni Horoskop"}}
        ]}
    </script>

<meta name="twitter:site" content="" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Horoskop za 29. oktobar 2021. godine donosi sledeću astro prognozu" />
<meta name="twitter:image" content="https://www.hellomagazin.rs/data/images/2021-10-29/72771_horoskop-photo-by-anna-claire-schellenberg-on-unsplash_f.jpg?timestamp=1635458723" />
        <!--iOS compatibile-->
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="TextilUE">
        <link rel="apple-touch-icon" href="https://www.hellomagazin.rs/files/img/favicon.ico">
        <link rel="shortcut icon" href="/favicon.ico">


                
        <script src="https://www.google.com/recaptcha/api.js?hl=sr" type="text/javascript"></script>
        
        <!--Android compatibile-->
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="aplication-name" content="Hello Magazin">
        <link rel="icon" type="icon/png" href="https://www.hellomagazin.rs/files/img/favicon.ico">

        <link href="https://www.hellomagazin.rs/files/css/theme.css?v=29-09-55" rel="stylesheet" type="text/css" />
        <link href="https://www.hellomagazin.rs/files/css/custom.css?v=29-09-55" rel="stylesheet" type="text/css" />

        <link rel="alternate" type="application/atom+xml" title="Hello magazin" href="/feed">
        <link rel="alternate" type="application/atom+xml" title="Hello magazin" href="/rss">


        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hellomagazin.rs/Novi sajt/Naslovna -->
        <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '1vaaoe7e9vTELvdk7By4.dVrjw6N_EMjHn5PIZFNJIz.N7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hellomagazin.rs/Novi sajt/Naslovna -->
        

        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-114543-12"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-114543-12');
        </script>
        <!-- Global site tag (gtag.js) - Google Analytics -->



        <!----------------------------- HEADER  ----------------------------------------->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/44061563/HELLO_Branding_1x1', 'div-gpt-ad-1586346126455-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/44061563/hello_floater_novi', 'div-gpt-ad-1586346228428-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/44061563/Hello_Floater_1x1', 'div-gpt-ad-1586346355181-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Head_998', [[970, 180], [320, 150], [728, 90], [750, 200], [970, 90], [320, 50], [468, 60], [300, 250], [300, 150], [320, 100], [970, 250], [300, 600], [970, 360]], 'div-gpt-ad-1586346274285-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/Hello_ispod_teksta', [300, 250], 'div-gpt-ad-1586346447394-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_after_post', [[320, 50], [728, 90]], 'div-gpt-ad-1586346504088-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_HTTPool_intekst', [[320, 150], [728, 90], [300, 600], [320, 100], [320, 480], [336, 280], [320, 50], [300, 250], [468, 60], [1, 1]], 'div-gpt-ad-1586346578612-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_right1_naslovna', [[300,250], [300, 600]],'div-gpt-ad-1587497724411-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Right2_Naslovna', [[300, 250],[300, 600]], 'div-gpt-ad-1587497750857-0').addService(googletag.pubads());
  googletag.defineSlot('/44061563/Hello_Above_the_Fold', [[320, 100],
[728, 90], [300, 600], [970, 90], [300, 250], [336, 280], [320, 50],
[300, 100], [320, 150], [480, 320], [580, 400], [468, 60], [970, 250],
[750, 200], [970, 180]],
'div-gpt-ad-1603204049236-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<style>
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	top:52px;
	left:0;
	width:100%;
	height:1000px;
}
</style>


<!----------------------------- HEADER  ----------------------------------------->
                                                        <style>.adform-adbox-fixed-B {z-index:1000000 !important;}
#div-gpt-ad-1586346228428-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:250px;
       z-index:1000000 !important;
}
 
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:250px;
  z-index:9999;
}
</style>
                                                        <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1069049826895877');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1069049826895877&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
                                                        <style>
 #div-gpt-ad-1586346355181-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:300px;
  z-index:9999 !Important;
}
</style>
                    
        <!--CSS FOR HOMEPAGE-->
        <style>
            .news-wrapper-category.beauty .category-title {
                border-top-color: #e38cb7;
            }

            .news-wrapper-category.beauty .category-title h2,
            .news-wrapper-category.beauty .news-category {
                background-color: #e38cb7;
            }

            .news-wrapper-category.fashion .category-title {
                border-top-color: #000;
            }

            .news-wrapper-category.fashion .category-title h2 {
                background: #000000 url('/files/img/logo-fashion.png') 5px 11px no-repeat;
                width: 207px;
                height: 61px;
            }

            .news-wrapper-category.fashion .category-title h2,
            .news-wrapper-category.fashion .news-category {
                background-color: #000;
            }
        </style>
            <style>
        .sidebar .news-item-category {
            display: none;
        }
    </style>
    </head>
    <body>
        <!----------------------------- BODY  ----------------------------------------->
<style>
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	top:52px;
	left:0;
	width:100%;
	height:1000px;
}
</style>
<!-- /44061563/HELLO_Branding_1x1 -->
<div id='div-gpt-ad-1586346126455-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346126455-0'); });
  </script>
</div>

<!----------------------------- BODY  ----------------------------------------->
                            
            
        <header>
    <div class="header-top">
        <div class="container">
            <div class="top-wrapper">
                <button class="btn-hamburger">
                    <span></span>
                    <span></span>
                    <span></span>
                </button>
                <a href="/" class="logo">
                    <picture>
                        <source srcset="https://www.hellomagazin.rs/files/img/logo.webp" type="image/webp">
                        <img src="https://www.hellomagazin.rs/files/img/logo.png" alt="" srcset="https://www.hellomagazin.rs/files//img/logo.png" class="lazyload">
                    </picture>
                </a>
                <div class="social-wrapper d-none d-xl-flex">
                    <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                    <a href="https://twitter.com/MagazinHello" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                    <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                    <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                        <i class="fab fa-youtube"></i>
                    </a>
                    <a class="btn btn-outline-primary" href="javascript:;" target="_blank">
                        Pretplati se                    </a>
                </div>

                <div class="search-form-mobile-wrapper">
                    <button class="btn-search">
                        <i class="fas fa-search"></i>
                    </button>

                    <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                        <input type="text" value="" name="search_term" placeholder="Pretraga...">
                        <button type="submit">
                            <i class="fas fa-search"></i>
                        </button>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="nav-menu-mobile-below">
                    <a href="/">Home</a>
                                        <a href="/celebrity-news" class="">
                Celebrity News
            </a>
                                <a href="/royalty" class="">
                Royalty
            </a>
                                <a href="/moda" class="">
                Fashion
            </a>
                                <a href="/beauty" class="">
                Beauty
            </a>
                                <a href="/zivot" class="">
                Lifestyle
            </a>
                                <a href="/magazin" class="">
                Magazin
            </a>
                                <a href="/horoskop" class="">
                Horoskop
            </a>
                                        </div>
    <div class="header-bottom">
        <div class="container">
            <div class="bottom-wrapper">
                <div class="logo">
                    <a href="/">
                        <picture>
                            <source srcset="https://www.hellomagazin.rs/files/img/logo.webp" type="image/webp">
                            <img src="https://www.hellomagazin.rs/files/img/logo.png" alt="" srcset="https://www.hellomagazin.rs/files/img/logo.png" class="lazyload">
                        </picture>
                    </a>
                </div>
        
                <div>
                    <div class="nav-menu">
                                                <a href="/">Home</a>
                                                                                                        <a class="" href="/celebrity-news">Celebrity News</a>
                                                                                <a class="" href="/royalty">Royalty</a>
                                                                                <a class="" href="/moda">Fashion</a>
                                                                                <a class="" href="/beauty">Beauty</a>
                                                                                <a class="" href="/zivot">Lifestyle</a>
                                                                                <a class="" href="/magazin">Magazin</a>
                                                                                <a class="" href="/horoskop">Horoskop</a>
                                                                                                        </div>

                    <div class="search-form-desktop-wrapper">
                        <button class="btn-search">
                            <i class="fas fa-search"></i>
                        </button>

                        <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                            <input type="text" value="" name="search_term" placeholder="Pretraga...">
                            <button type="submit">
                                <i class="fas fa-search"></i>
                            </button>
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="side-menu-wrapper">
        <div class="body-overlay"></div>
        <div class="close-menu">
            <!-- &#120; -->
        </div>

        <div class="side-menu">
            <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                <input type="text" value="" name="search_term" placeholder="Pretraga...">
                <button type="submit">
                    <i class="fas fa-search"></i>
                </button>
            </form>

            <div class="nav-menu">
                <a href="/" class="active">Home</a>
                                                        <a href="/celebrity-news">Celebrity News</a>
                                                        <a href="/royalty">Royalty</a>
                                                        <a href="/moda">Fashion</a>
                                                        <a href="/beauty">Beauty</a>
                                                        <a href="/zivot">Lifestyle</a>
                                                        <a href="/magazin">Magazin</a>
                                                        <a href="/horoskop">Horoskop</a>
                                                                        </div>

            <div class="social-wrapper">
                <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                    <i class="fab fa-facebook-f"></i>
                </a>
                <a href="https://twitter.com/MagazinHello" target="_blank">
                    <i class="fab fa-twitter"></i>
                </a>
                <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                    <i class="fab fa-instagram"></i>
                </a>
                <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                    <i class="fab fa-youtube"></i>
                </a>
                <a class="btn btn-outline-primary" href="javascript:;" target="_blank">
                    Pretplati se                </a>
            </div>
            <small>© 2001-2021, hellomagazine.com</small>
        </div>
    </div>
</header>    <main class='sidebar-v2'>
    <div class="container">
        <div class='banner large-margin d-block  w-100 text-center py-1'>
                    <!----------------------------- BILLBOARD 1 ----------------------------------------->
 <div class='banner-wrapper'>
<!-- /44061563/HELLO_Head_998 -->
<div id='div-gpt-ad-1586346274285-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346274285-0'); });
  </script>
</div>
 </div>
<!----------------------------- BILLBOARD  1----------------------------------------->
                </div>
                </div>
    <div class="container ">
        <!--BREADCRUMBS START-->
        <nav aria-label="breadcrumb" class="custom-breadcrumb">
            <ol class="breadcrumb">
                <li class="breadcrumb-item"><a href="/">Home</a></li>
                <li class="breadcrumb-item active"><a href="/horoskop">Horoskop</a></li>
                                <li class="breadcrumb-item active"><a href="/horoskop/dnevni-horoskop">Dnevni horoskop</a></li>
                            </ol>
        </nav>
        <!--BREADCRUMBS END-->
        
        <div class="lead-single-wrapper">
                <div class="lead-single">
                    <div class="lead-image">
                                            <picture>
                            
                            <img src="https://www.hellomagazin.rs/data/images/2021-10-29/72771_horoskop-photo-by-anna-claire-schellenberg-on-unsplash_f.jpg?timestamp=1635458723" alt="Horoskop za 29. oktobar: Verujte u svoje snove, čak i kada vam svi govore da nisu realni" title="Horoskop za 29. oktobar: Verujte u svoje snove, čak i kada vam svi govore da nisu realni" srcset="https://www.hellomagazin.rs/data/images/2021-10-29/72771_horoskop-photo-by-anna-claire-schellenberg-on-unsplash_f.jpg?timestamp=1635458723">
                        </picture>
                                        </div>
                    <div class="lead-title">
                        <h1>Horoskop za 29. oktobar: Verujte u svoje snove, čak i kada vam svi govore da nisu realni</h1>
                    </div>
                </div>
                <div class="lead-info">
                    <p class="news-item-published">
                        29/10/2021
                    </p>
                    <a href="#comments" class="comments-count">
                        <i class="far fa-comment"></i>
                        0
                    </a>
                </div>
                <div class="social-share">
                    <div class="share-count">
                        <span class="count">2</span>
                        <span class="share-text">Shares</span>
                    </div>
                    <div class="views-count">
                        <span class="count">75</span>
                        <span class="views-text">Views</span>
                    </div>
                    <div data-action="increment-share" data-easyshare data-easyshare-url="https://www.hellomagazin.rs/horoskop/dnevni-horoskop/210315/horoskop-za-29-oktobar-2021-godine" style="display: flex; width: 100%">
                        <!-- Facebook -->
                        <a class="facebook-share" 
                            data-easyshare-button="facebook" 
                            data-news-id=210315 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F210315%2Fhoroskop-za-29-oktobar-2021-godine"
                        >
                            <i class="fab fa-facebook-f"></i>
                            <span>Deli na Facebook</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->
    
                        <!-- Twitter -->
                        <a class="twitter-share" 
                            data-easyshare-button="twitter" 
                            data-news-id=210315
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Horoskop+za+29.+oktobar%3A+Verujte+u+svoje+snove%2C+%C4%8Dak+i+kada+vam+svi+govore+da+nisu+realni+via+%40MagazinHello&url=https%3A%2F%2Fwww.hellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F210315%2Fhoroskop-za-29-oktobar-2021-godine"
                        >
                            <i class="fab fa-twitter"></i>
                            <span>Deli na Twitter</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                </div>
            </div>
            <div class="container">
                <div class='banner large-margin  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!----------------------------- BILLBOARD 2 ----------------------------------------->
<!-- /44061563/Hello_Above_the_Fold -->
<div id='div-gpt-ad-1603204049236-0'><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603204049236-0'); });
  </script></div>
<!----------------------------- BILLBOARD 2 -----------------------------------------></div>
                </div>
                        </div>
            <div class="page-content">
                 <section class="main-content single-post">
                    <div class="text-wrapper">
                    <!--.single-news-header end-->
                                                                            
                                                                                                                                    <h3 style="text-align: center;">&Scaron;ta predviđa horoskop za 29. oktobar?<img src="/data/images//images-horoskop-ovan.jpg" /></h3>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <h3><strong>Ovan</strong></h3>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div><br />
                                    
                                                                                                                                                                                                        <br />
                                    
                                                                                                                                                                                                        Ljubav:<br />
                                    
                                                                                                                                                                                                        Izbegavajte napete situacije u susretu sa voljenom osobom, važno je da među Vama postoje dobre namere.<br />
                                    
                                                                                                                                                                                                        Posao:<br />
                                    
                                                                                                                                                                                                        Ukoliko Vam je stalo da testirate svoje intelektualne ili praktične sposobnosti, pronađite sebi odgovarajućeg partnera.<br />
                                    
                                                                                                                                                                                                        Zdravlje:<br />
                                    
                                                                                                                                                                                                        Potrudite se da pravilno usmeravate svoju pozitivnu energiju.<br />
                                    
                                                                                                                                                                                                        &nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <h4><strong><em>Pročitajte: </em></strong><a href="https://story.rs/horoskop/dnevni-horoskop/200664/veliki-godisnji-horoskop-za-2021-godinu-period-velikih-promena" target="_blank" target="_blank">Godi&scaron;nji horoskop za 2021. godinu -&nbsp;Period velikih promena</a></h4>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <h4><img src="/data/images//images-horoskop-bik.jpg" /></h4>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div>
                                    
                                                                                                                                                                                                        <h3 class="block-title"><strong>Bik</strong></h3>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div><br />
                                    
                                                                                                                                                                                                        <br />
                                    
                                                                                                                                                                                                        Ljubav:<br />
                                    
                                                                                                                                                                                                        Ponekad treba isključiti razum, postoje stvari koje ne možete obja&scaron;njavati na osnovu logičkih pravila. Neka Va&scaron;a osećanja &raquo;progovore&laquo;.<br />
                                    
                                                                                                                                                                                                        Posao:<br />
                                    
                                                                                                                                                                                                        Pogađa Vas nečije nekorektno pona&scaron;anje ili nepravda u poslovnoj saradnji. Međutim, važno je da se stvari zavr&scaron;avaju na dobar način.<br />
                                    
                                                                                                                                                                                                        Zdravlje:<br />
                                    
                                                                                                                                                                                                        Nemojte sputavati svoja osećanja ili želje, opustite se.<br />
                                    
                                                                                                                                                                                                        <br />
                                    
                                                                                                                                                                                                        <br />
                                    
                                                                                                                                                                                                        <br />
                                    
                                                                                                                                                                                                        <br />
                                    
                                                                                                                                                                                                        <br />
                                    
                                                                                                                                                                                                        <br />
                                    
                                                                                                                                                                                                        <br />
                                    
                                                                                                                                                                                                        <br />
                                    
                                                                                                                                                                                                        <br />
                                    
                                                                                                                                                                                                        <br />
                                    
                                                                                                                                                                                                        <br />
                                    
                                                                                                                                                                                                        <br />
                                    
                                                                                                                                                                                                        <br />
                                    
                                                                                                                                                                                                        <img src="/data/images//images-horoskop-blizanci.jpg" style="font-size: 1.6rem;" /></div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <h3 class="block-title"><strong>Blizanci</strong></h3>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div><br />
                                    
                                                                                                                                                                                                        <br />
                                    
                                                                                                                                                                                                        Ljubav:<br />
                                    
                                                                                                                                                                                                        Prihvatili ste pasivnu ulogu u odnosu prema voljenoj osobi, a to ima svoju cenu i sada se kajete.<br />
                                    
                                                                                                                                                                                                        Posao:<br />
                                    
                                                                                                                                                                                                        Nove komplikacije proizilaže iz zajedničkog poku&scaron;aja da se napravi pravilna deoba poslovnih ili materijalnih interesa.<br />
                                    
                                                                                                                                                                                                        Zdravlje:<br />
                                    
                                                                                                                                                                                                        Potrebno je da se rasteretite dodatnih obaveza.<br />
                                    
                                                                                                                                                                                                        &nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p><img src="/data/images//2019-04-rak.jpg" />
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div>
                                    
                                                                                                                                                                                                        <h3 class="block-title"><strong>Rak</strong></h3>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div><br />
                                    
                                                                                                                                                                                                        Ljubav:<br />
                                    
                                                                                                                                                                                                        Prati Vas romantično raspoloženje, a nečije reči ili pogled u Vama podstiču lavinu pozitivne energije.<br />
                                    
                                                                                                                                                                                                        Posao:<br />
                                    
                                                                                                                                                                                                        Ponekad je lako ostvariti poslovne ciljeve, potrebno je da se zateknete na pravom mestu i da povučete efikasan potez.<br />
                                    
                                                                                                                                                                                                        Zdravlje:<br />
                                    
                                                                                                                                                                                                        Delujete pozitivno na svoju okolinu, uživajte na različite načine.<br />
                                    
                                                                                                                                                                                                        <br />
                                    
                                                                                                                                                                                                        &nbsp;</div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div>
                                    
                                                                                                                                                                                                        <h4 style="text-align: center;">&Scaron;ta predviđa horoskop za 29. oktobar za preostale znake pogledajte u nastavku</h4>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p><img src="/data/images//images-horoskop-lav.jpg" />
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div>
                                    
                                                                                                                                                                                                        <div class="paketi">
                                    
                                                                                                                                                                                                        <h3 class="block-title"><strong>Lav</strong></h3>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div><br />
                                    
                                                                                                                                                                                                        <br />
                                    
                                                                                                                                                                                                        Ljubav:<br />
                                    
                                                                                                                                                                                                        U susretu sa voljenom osobom, upotrebite &raquo;oprobani recept&laquo; za emotivno zbližavanje. Dobra volja, čuda čini.<br />
                                    
                                                                                                                                                                                                        Posao:<br />
                                    
                                                                                                                                                                                                        Ponekad sve postaje relativno. Izbegavajte varijantu &raquo;sve ili ni&scaron;ta&laquo; i različite izazove koji mogu da Vas o&scaron;tete.<br />
                                    
                                                                                                                                                                                                        Zdravlje:<br />
                                    
                                                                                                                                                                                                        Usporite svoj ubrzani ritam, opustite se.<br />
                                    
                                                                                                                                                                                                        &nbsp;</div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div>
                                    
                                                                                                                                                                                                        <div class="paketi">
                                    
                                                                                                                                                                                                        <p><img src="/data/images//images-horoskop-devica.jpg" />
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <h4><i><u>Pročitajte:&nbsp;</u></i><a href="https://www.hellomagazin.rs/zivot/hello-living/210138/nedeljni-horoskop-do-1-novembra" target="_blank" target="_blank">Nedeljni horoskop do 1. novembra</a></h4>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div>
                                    
                                                                                                                                                                                                        <div>
                                    
                                                                                                                                                                                                        <h3><strong>Devica</strong></h3>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div><br />
                                    
                                                                                                                                                                                                        Ljubav:<br />
                                    
                                                                                                                                                                                                        Nema razloga za lažnu skromnost, insistirajte na dobrom ukusu i na događajima koji imaju pozitivan ljubavni predznak.<br />
                                    
                                                                                                                                                                                                        Posao:<br />
                                    
                                                                                                                                                                                                        Delujete aktivno i prikupljate nove informacije sa ciljem da obogatite svoje poslovno sažnanje ili iskustvo.<br />
                                    
                                                                                                                                                                                                        Zdravlje:<br />
                                    
                                                                                                                                                                                                        Prijaće Vam izlazak ili neka omiljena zabava, kao podsticaj za dobro raspoloženje.<br />
                                    
                                                                                                                                                                                                        &nbsp;</div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p><img src="/data/images//images-horoskop-vaga.jpg" />
                                    
                                                                            
                                                                                    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- /44061563/hello_HTTPool_intekst -->
<div id='div-gpt-ad-1586346578612-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346578612-0'); });
  </script>
</div></div>
                </div>
                                                    
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <h3 class="block-title"><strong>Vaga</strong></h3>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div><br />
                                    
                                                                                                                                                                                                        Ljubav:<br />
                                    
                                                                                                                                                                                                        Voljena osoba očekuje da dosledno ispunite svoja obećanja. Te&scaron;ko Vam je da uskladite potrebe i interesovanja.<br />
                                    
                                                                                                                                                                                                        Posao:<br />
                                    
                                                                                                                                                                                                        Očekujete pozitivan odgovor ili određeno priznanje za svoj rad. Nemojte dozvoliti da Vas neko isprovocira na impulsivno pona&scaron;anje.<br />
                                    
                                                                                                                                                                                                        Zdravlje:<br />
                                    
                                                                                                                                                                                                        Prijaće Vam kreativna izolacija, primenite neku od tehnika psiholo&scaron;kog opu&scaron;tanja.<br />
                                    
                                                                                                                                                                                                        <br />
                                    
                                                                                                                                                                                                        <br />
                                    
                                                                                                                                                                                                        &nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p><img src="/data/images//images-horoskop-skorpija.jpg" />
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <h3 class="block-title"><strong>&Scaron;korpion</strong></h3>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div><br />
                                    
                                                                                                                                                                                                        <br />
                                    
                                                                                                                                                                                                        Ljubav:<br />
                                    
                                                                                                                                                                                                        Va&scaron;e želje mogu da se ostvare pod uslovom da delujete dovoljno inspirativno, zavodljivo i sugestivno na voljenu osobu.<br />
                                    
                                                                                                                                                                                                        Posao:<br />
                                    
                                                                                                                                                                                                        Ukoliko Vam je stalo da opravdate svoju ulogu ili profesionalne sposobnosti, primenite proverenu taktiku.<br />
                                    
                                                                                                                                                                                                        Zdravlje:<br />
                                    
                                                                                                                                                                                                        Potrudite se da ulep&scaron;ate svoje raspoloženje.<br />
                                    
                                                                                                                                                                                                        &nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div>
                                    
                                                                                                                                                                                                        <div class="PD IF">
                                    
                                                                                                                                                                                                        <h4 class="KRQuhe" style="text-align: center;">&Scaron;ta predviđa<span style="text-decoration: underline; color: #800000;"><strong><a href="https://www.hellomagazin.rs/tag/horoskop/" style="color: #800000; text-decoration: underline;" target="_blank"> horoskop</a> </strong></span>za 29. oktobar za preostale znake pogledajte u nastavku</h4>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p><img src="/data/images//images-horoskop-strelac.jpg" />
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div>
                                    
                                                                                                                                                                                                        <h3 class="block-title"><strong>Strelac</strong></h3>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div><br />
                                    
                                                                                                                                                                                                        <br />
                                    
                                                                                                                                                                                                        Ljubav:<br />
                                    
                                                                                                                                                                                                        Hteli ili ne, morate da se suočite sa osobom koja Vas uporno proganja i &raquo;optužuje&laquo; za različite propuste.<br />
                                    
                                                                                                                                                                                                        Posao:<br />
                                    
                                                                                                                                                                                                        Va&scaron;a prednost je u tome &scaron;to saradnici nemaju dovoljno znanja, iskustva ili hrabrosti da Vam se suprotstave.<br />
                                    
                                                                                                                                                                                                        Zdravlje:<br />
                                    
                                                                                                                                                                                                        Priu&scaron;tite sebi pravilniju negu i kvalitetnije uslove.<br />
                                    
                                                                                                                                                                                                        &nbsp;</div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p><img src="/data/images//images-horoskop-jarac.jpg" />
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <h3 class="block-title"><strong>Jarac</strong></h3>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div>
                                    
                                                                                                                                                                                                        <div>&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div><br />
                                    
                                                                                                                                                                                                        Ljubav:<br />
                                    
                                                                                                                                                                                                        Često menjate raspoloženje ili odluke. Veću važnost ima ono &scaron;to prećutkujete, nego stvari koje saop&scaron;tavate svom partneru.<br />
                                    
                                                                                                                                                                                                        Posao:<br />
                                    
                                                                                                                                                                                                        Oslanjate se na ličnu procenu, ali samostalnost ima svoju dobru i lo&scaron;u stranu. Ne možete uvek doneti ispravnu odluku.<br />
                                    
                                                                                                                                                                                                        Zdravlje:<br />
                                    
                                                                                                                                                                                                        Prijaće Vam aktivan odmor i psihofizička relaksacija.</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <h4><em><strong>Pročitajte:&nbsp;</strong></em><a href="https://story.rs/lifestyle/karijera/208164/mesecni-horoskop-za-septembar" target="_blank" target="_blank">Mesečni horoskop za oktobar</a></h4>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div>
                                    
                                                                                                                                                                                                        <div>
                                    
                                                                                                                                                                                                        <div>
                                    
                                                                                                                                                                                                        <p><img src="/data/images//images-horoskop-vodolija.jpg" />
                                    
                                                                            
                                        
                                                                                                                                <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!----------------------------- posle teksta / članka  ----------------------------------------->   

<!-- /44061563/Hello_ispod_teksta -->
<div id='div-gpt-ad-1586346447394-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346447394-0'); });
  </script>
</div></div>

<div class='banner-wrapper'><!-- /44061563/hello_after_post -->
<div id='div-gpt-ad-1586346504088-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346504088-0'); });
  </script>
</div></div>
                                
<!----------------------------- posle teksta / članka  ----------------------------------------->
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <!-- Httpool Block --><div class='banner-wrapper'>
<div class="tas-ads" tas-zone="d72f3bfa0" tas-format="300x250"></div>
<script type="text/javascript" async src="https://relay-rs.ads.httpool.com"></script></div>
<!-- /Httpool Block -->
<!-- Httpool Block --><div class='banner-wrapper'>
<div class="tas-ads" tas-zone="12a45c8f6" tas-format="300x250"></div>
<script type="text/javascript" async src="https://relay-rs.ads.httpool.com"></script></div>
<!-- /Httpool Block -->
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- Composite Start -->
<div id="M725190ScriptRootC1160420"></div>
<script src="https://jsc.mgid.com/h/e/hellomagazin.rs.1160420.js" async></script>
<!-- Composite End --></div>
                </div>
                                                    
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <h3 class="block-title"><strong>Vodolija</strong></h3>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p class="block-title"><br />
                                    
                                                                                                                                                                                                        Ljubav:<br />
                                    
                                                                                                                                                                                                        Budite dovoljno ma&scaron;toviti, planirajte neku uzbudljivu zabavu u dvoje. Osvojite osobu do koje Vam je stalo.<br />
                                    
                                                                                                                                                                                                        Posao:<br />
                                    
                                                                                                                                                                                                        Sve &scaron;to činite sa pozitivnom tendencijom, ostavlja dobar utisak na saradnike i potvrđuje Va&scaron;u ulogu u zajedničkom dogovoru.<br />
                                    
                                                                                                                                                                                                        Zdravlje:<br />
                                    
                                                                                                                                                                                                        Važno je da primenjujete oprobane recepte, kao podsticaj za dobro raspoloženje.<br />
                                    
                                                                                                                                                                                                        <br />
                                    
                                                                                                                                                                                                        &nbsp;
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div><img src="/data/images//images-horoskop-ribe.jpg" style="font-size: 1.6rem;" /></div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div>
                                    
                                                                                                                                                                                                        <h3 class="block-title"><strong>Ribe</strong></h3>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div><br />
                                    
                                                                                                                                                                                                        Ljubav:<br />
                                    
                                                                                                                                                                                                        Potrebno je da se iskupite za propust koji ste učinili. Osmislite scenario kojim možete da obradujete voljenu osobu.<br />
                                    
                                                                                                                                                                                                        Posao:<br />
                                    
                                                                                                                                                                                                        Trenutna de&scaron;avanja utiču na Va&scaron;u popularnost. Vas način razmi&scaron;ljanja i poslovnog delovanja predstavlja &raquo;pun pogodak&laquo;.<br />
                                    
                                                                                                                                                                                                        Zdravlje:<br />
                                    
                                                                                                                                                                                                        Važno je da uskladite svoje misli i osećanja.</div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <h5><strong><em>Horoskop za 29. oktobar preuzet sa sajta<span style="text-decoration: underline;"><span style="color: #800000; text-decoration: underline;"><a href="https://www.astrolook.com/paketi" rel="noopener noreferrer" style="color: #800000; text-decoration: underline;" target="_blank" target="_blank"> astrolook.com.</a></span></span></em></strong></h5>
                                    
                                                                                                                        

                                                
                        <style>
    .hide-comment {
        display: none;
    }
</style>

<section class="comments-section" id="comments">
<section class="leave-comment mb-2" data-category="black">
    <h2 class="comment-title">
        Komentari (<span class="comment-number">0</span>)
    </h2>
    <div id="leave-comment">
        <div class="w-100 text-center">
            <img src="https://www.hellomagazin.rs/files/loader.gif" alt="Loading" >
        </div>
    </div>
</section>

<section class="news-comments mb-4">
    <div class="comments-list">
            </div>
    <div class="btn-wrapper">
        <a href="#" class="all-comments show-all-comments">svi komentari</a>
        <a href="#" class="news-comments-reference">ostavi komentar +</a>
    </div>
</section>
</section>
<!--Comments end-->


 
                        
                        <div class="signature">
                         <span>
                                <i class="fas fa-pencil-alt"></i>
                                Astrolook
                            </span>
                            <span>
                                <i class="fas fa-camera"></i>
                                Photo by Anna Claire Schellenberg on Unsplash
                            </span>
                        </div>
                        <div class="similar-news-wrapper">
        <div class="title">
            <h3>Slične <strong>Vesti</strong></h3>
        </div>

        <div class="similar-news">
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/horoskop/dnevni-horoskop/210263/horoskop-za-28-oktobar-2021-godine" title="Horoskop za 28. oktobar 2021. godine">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-10-28/72670_horoskop-photo-by-elisa-ventur-on-unsplash_f.jpg?v=1635395054"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-10-28/72670_horoskop-photo-by-elisa-ventur-on-unsplash_f.jpg?v=1635395054"
                            alt="Horoskop za 28. oktobar: Ribe, prihvatite dobar savet; Bikovi, rasteretite se suvišnih briga"
                            srcset="https://www.hellomagazin.rs/data/images/2021-10-28/72670_horoskop-photo-by-elisa-ventur-on-unsplash_f.jpg?v=1635395054"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/horoskop"
                   class="news-item-category">Horoskop</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/horoskop/dnevni-horoskop/210263/horoskop-za-28-oktobar-2021-godine" title="Horoskop za 28. oktobar 2021. godine">
                    Horoskop za 28. oktobar: Ribe, prihvatite dobar savet; Bikovi, rasteretite se suvišnih briga
                </a>
            </p>
            <p class="news-item-description">
                                    Horoskop za 28. oktobar 2021. godine donosi sledeću astro prognozu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                28/10/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    2599 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/horoskop/dnevni-horoskop/210263/horoskop-za-28-oktobar-2021-godine">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=210263 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F210263%2Fhoroskop-za-28-oktobar-2021-godine"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=210263 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Horoskop+za+28.+oktobar%3A+Ribe%2C+prihvatite+dobar+savet%3B+Bikovi%2C+rasteretite+se+suvi%C5%A1nih+briga+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F210263%2Fhoroskop-za-28-oktobar-2021-godine"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/horoskop/dnevni-horoskop/210263/horoskop-za-28-oktobar-2021-godine" class="read-more">Saznajte više</a>
        </div>
    </article>
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/horoskop/dnevni-horoskop/210226/horoskop-za-27-oktobar-2021-godine" title="Horoskop za 27. oktobar 2021. godine">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-10-27/72632_horoskop-photo-by-karsten-winegeart-on-unsplash_f.jpg?v=1635319549"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-10-27/72632_horoskop-photo-by-karsten-winegeart-on-unsplash_f.jpg?v=1635319549"
                            alt="Horoskop za 27. oktobar: Jarčevi, teško podvlačite jasnu crtu između razuma i emocija"
                            srcset="https://www.hellomagazin.rs/data/images/2021-10-27/72632_horoskop-photo-by-karsten-winegeart-on-unsplash_f.jpg?v=1635319549"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/horoskop"
                   class="news-item-category">Horoskop</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/horoskop/dnevni-horoskop/210226/horoskop-za-27-oktobar-2021-godine" title="Horoskop za 27. oktobar 2021. godine">
                    Horoskop za 27. oktobar: Jarčevi, teško podvlačite jasnu crtu između razuma i emocija
                </a>
            </p>
            <p class="news-item-description">
                                    Horoskop za 27. oktobar 2021. godine donosi sledeću astro prognozu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                27/10/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    2181 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/horoskop/dnevni-horoskop/210226/horoskop-za-27-oktobar-2021-godine">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=210226 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F210226%2Fhoroskop-za-27-oktobar-2021-godine"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=210226 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Horoskop+za+27.+oktobar%3A+Jar%C4%8Devi%2C+te%C5%A1ko+podvla%C4%8Dite+jasnu+crtu+izme%C4%91u+razuma+i+emocija+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F210226%2Fhoroskop-za-27-oktobar-2021-godine"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/horoskop/dnevni-horoskop/210226/horoskop-za-27-oktobar-2021-godine" class="read-more">Saznajte više</a>
        </div>
    </article>
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/horoskop/dnevni-horoskop/210178/horoskop-za-26-oktobar-2021-godine" title="Horoskop za 26. oktobar 2021. godine">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-10-26/72526_horoskop-photo-by-keren-levand-on-unsplash_f.jpg?v=1635232039"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-10-26/72526_horoskop-photo-by-keren-levand-on-unsplash_f.jpg?v=1635232039"
                            alt="Horoskop za 26. oktobar: Škorpije, nemojte rešavati tuđu brigu; Lavovi, mirno spavajte"
                            srcset="https://www.hellomagazin.rs/data/images/2021-10-26/72526_horoskop-photo-by-keren-levand-on-unsplash_f.jpg?v=1635232039"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/horoskop"
                   class="news-item-category">Horoskop</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/horoskop/dnevni-horoskop/210178/horoskop-za-26-oktobar-2021-godine" title="Horoskop za 26. oktobar 2021. godine">
                    Horoskop za 26. oktobar: Škorpije, nemojte rešavati tuđu brigu; Lavovi, mirno spavajte
                </a>
            </p>
            <p class="news-item-description">
                                    Horoskop za 26. oktobar 2021. godine donosi sledeću astro prognozu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                26/10/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    1172 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/horoskop/dnevni-horoskop/210178/horoskop-za-26-oktobar-2021-godine">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=210178 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F210178%2Fhoroskop-za-26-oktobar-2021-godine"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=210178 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Horoskop+za+26.+oktobar%3A+%C5%A0korpije%2C+nemojte+re%C5%A1avati+tu%C4%91u+brigu%3B+Lavovi%2C+mirno+spavajte+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F210178%2Fhoroskop-za-26-oktobar-2021-godine"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/horoskop/dnevni-horoskop/210178/horoskop-za-26-oktobar-2021-godine" class="read-more">Saznajte više</a>
        </div>
    </article>
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/horoskop/dnevni-horoskop/210132/horoskop-za-25-oktobar-2021-godine" title="Horoskop za 25. oktobar 2021. godine">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-08-18/67669_horoskop-photo-by-krakenimages-on-unsplash_f.jpg?v=1635200583"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-08-18/67669_horoskop-photo-by-krakenimages-on-unsplash_f.jpg?v=1635200583"
                            alt="Horoskop za 25. oktobar: Sve se može kada postoji dobra volja i zajednički sklad"
                            srcset="https://www.hellomagazin.rs/data/images/2021-08-18/67669_horoskop-photo-by-krakenimages-on-unsplash_f.jpg?v=1635200583"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/horoskop"
                   class="news-item-category">Horoskop</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/horoskop/dnevni-horoskop/210132/horoskop-za-25-oktobar-2021-godine" title="Horoskop za 25. oktobar 2021. godine">
                    Horoskop za 25. oktobar: Sve se može kada postoji dobra volja i zajednički sklad
                </a>
            </p>
            <p class="news-item-description">
                                    Horoskop za 25. oktobar 2021. godine donosi sledeću astro prognozu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                25/10/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    1918 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/horoskop/dnevni-horoskop/210132/horoskop-za-25-oktobar-2021-godine">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=210132 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F210132%2Fhoroskop-za-25-oktobar-2021-godine"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=210132 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Horoskop+za+25.+oktobar%3A+Sve+se+mo%C5%BEe+kada+postoji+dobra+volja+i+zajedni%C4%8Dki+sklad+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F210132%2Fhoroskop-za-25-oktobar-2021-godine"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/horoskop/dnevni-horoskop/210132/horoskop-za-25-oktobar-2021-godine" class="read-more">Saznajte više</a>
        </div>
    </article>
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/horoskop/dnevni-horoskop/210052/ljubavni-horoskop-za-24-oktobar-2021-godine" title="Ljubavni horoskop za 24. oktobar 2021. godine">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-10-22/72231_horoskop-pexels-engin-akyurt-1820525-1_f.jpg?v=1634895439"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-10-22/72231_horoskop-pexels-engin-akyurt-1820525-1_f.jpg?v=1634895439"
                            alt="Ljubavni horoskop za 24. oktobar: Uzbudljiv period je pred vama, trenutno prijateljstvo prerašće u ljubav"
                            srcset="https://www.hellomagazin.rs/data/images/2021-10-22/72231_horoskop-pexels-engin-akyurt-1820525-1_f.jpg?v=1634895439"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/horoskop"
                   class="news-item-category">Horoskop</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/horoskop/dnevni-horoskop/210052/ljubavni-horoskop-za-24-oktobar-2021-godine" title="Ljubavni horoskop za 24. oktobar 2021. godine">
                    Ljubavni horoskop za 24. oktobar: Uzbudljiv period je pred vama, trenutno prijateljstvo prerašće u ljubav
                </a>
            </p>
            <p class="news-item-description">
                                    Ljubavni horoskop za 24. oktobar 2021. godine donosi sledeću astro prognozu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                24/10/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    0 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    1649 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/horoskop/dnevni-horoskop/210052/ljubavni-horoskop-za-24-oktobar-2021-godine">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=210052 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F210052%2Fljubavni-horoskop-za-24-oktobar-2021-godine"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=210052 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Ljubavni+horoskop+za+24.+oktobar%3A+Uzbudljiv+period+je+pred+vama%2C+trenutno+prijateljstvo+prera%C5%A1%C4%87e+u+ljubav+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F210052%2Fljubavni-horoskop-za-24-oktobar-2021-godine"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/horoskop/dnevni-horoskop/210052/ljubavni-horoskop-za-24-oktobar-2021-godine" class="read-more">Saznajte više</a>
        </div>
    </article>
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/horoskop/dnevni-horoskop/210093/horoskop-za-23-oktobar-2021-godine" title="Horoskop za 23. oktobar 2021. godine">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-04-06/58751_horoskop-photo-by-andre-furtado-from-pexels_f.jpg?v=1634943678"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-04-06/58751_horoskop-photo-by-andre-furtado-from-pexels_f.jpg?v=1634943678"
                            alt="Horoskop za 23. oktobar: Strelčevi, očekuje vas emotivna ispunjenost; Lavovi, nije trenutak za poslovnu akciju"
                            srcset="https://www.hellomagazin.rs/data/images/2021-04-06/58751_horoskop-photo-by-andre-furtado-from-pexels_f.jpg?v=1634943678"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/horoskop"
                   class="news-item-category">Horoskop</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/horoskop/dnevni-horoskop/210093/horoskop-za-23-oktobar-2021-godine" title="Horoskop za 23. oktobar 2021. godine">
                    Horoskop za 23. oktobar: Strelčevi, očekuje vas emotivna ispunjenost; Lavovi, nije trenutak za poslovnu akciju
                </a>
            </p>
            <p class="news-item-description">
                                    Horoskop za 23. oktobar 2021. godine donosi sledeću astro prognozu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                23/10/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    0 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    3264 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/horoskop/dnevni-horoskop/210093/horoskop-za-23-oktobar-2021-godine">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=210093 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F210093%2Fhoroskop-za-23-oktobar-2021-godine"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=210093 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Horoskop+za+23.+oktobar%3A+Strel%C4%8Devi%2C+o%C4%8Dekuje+vas+emotivna+ispunjenost%3B+Lavovi%2C+nije+trenutak+za+poslovnu+akciju+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F210093%2Fhoroskop-za-23-oktobar-2021-godine"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/horoskop/dnevni-horoskop/210093/horoskop-za-23-oktobar-2021-godine" class="read-more">Saznajte više</a>
        </div>
    </article>
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/horoskop/dnevni-horoskop/210040/horoskop-za-22-oktobar-2021-godine" title="Horoskop za 22. oktobar 2021. godine">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-09-17/69834_horoskop-photo-by-jason-briscoe-on-unsplash_f.jpg?v=1634886113"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-09-17/69834_horoskop-photo-by-jason-briscoe-on-unsplash_f.jpg?v=1634886113"
                            alt="Horoskop za 22. oktobar: Device, pojačajte unos vitamina; Vodolije, brzopleto ste doneli poslovnu odluku"
                            srcset="https://www.hellomagazin.rs/data/images/2021-09-17/69834_horoskop-photo-by-jason-briscoe-on-unsplash_f.jpg?v=1634886113"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/horoskop"
                   class="news-item-category">Horoskop</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/horoskop/dnevni-horoskop/210040/horoskop-za-22-oktobar-2021-godine" title="Horoskop za 22. oktobar 2021. godine">
                    Horoskop za 22. oktobar: Device, pojačajte unos vitamina; Vodolije, brzopleto ste doneli poslovnu odluku
                </a>
            </p>
            <p class="news-item-description">
                                    Horoskop za 22. oktobar 2021. godine donosi sledeću astro prognozu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                22/10/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    4 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    4967 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/horoskop/dnevni-horoskop/210040/horoskop-za-22-oktobar-2021-godine">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=210040 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F210040%2Fhoroskop-za-22-oktobar-2021-godine"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=210040 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Horoskop+za+22.+oktobar%3A+Device%2C+poja%C4%8Dajte+unos+vitamina%3B+Vodolije%2C+brzopleto+ste+doneli+poslovnu+odluku+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F210040%2Fhoroskop-za-22-oktobar-2021-godine"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/horoskop/dnevni-horoskop/210040/horoskop-za-22-oktobar-2021-godine" class="read-more">Saznajte više</a>
        </div>
    </article>
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/horoskop/dnevni-horoskop/210000/horoskop-za-21-oktobar-2021-godine" title="Horoskop za 21. oktobar 2021. godine">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-09-14/69666_horoskop-pexels-katerina-holmes-5911286_f.jpg?v=1634791458"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-09-14/69666_horoskop-pexels-katerina-holmes-5911286_f.jpg?v=1634791458"
                            alt="Horoskop za 21. oktobar: Zvezde su vam naklonjene, prepustite se uživanju sa voljenom osobom"
                            srcset="https://www.hellomagazin.rs/data/images/2021-09-14/69666_horoskop-pexels-katerina-holmes-5911286_f.jpg?v=1634791458"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/horoskop"
                   class="news-item-category">Horoskop</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/horoskop/dnevni-horoskop/210000/horoskop-za-21-oktobar-2021-godine" title="Horoskop za 21. oktobar 2021. godine">
                    Horoskop za 21. oktobar: Zvezde su vam naklonjene, prepustite se uživanju sa voljenom osobom
                </a>
            </p>
            <p class="news-item-description">
                                    Horoskop za 21. oktobar 2021. godine donosi sledeću astro prognozu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                21/10/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    3 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    2929 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/horoskop/dnevni-horoskop/210000/horoskop-za-21-oktobar-2021-godine">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=210000 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F210000%2Fhoroskop-za-21-oktobar-2021-godine"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=210000 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Horoskop+za+21.+oktobar%3A+Zvezde+su+vam+naklonjene%2C+prepustite+se+u%C5%BEivanju+sa+voljenom+osobom+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F210000%2Fhoroskop-za-21-oktobar-2021-godine"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/horoskop/dnevni-horoskop/210000/horoskop-za-21-oktobar-2021-godine" class="read-more">Saznajte više</a>
        </div>
    </article>
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/horoskop/dnevni-horoskop/209951/horoskop-za-20-oktobar-2021-godine" title="Horoskop za 20. oktobar 2021. godine">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-09-07/69056_horoskop-pexels-mart-production-7550581_f.jpg?v=1634683456"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-09-07/69056_horoskop-pexels-mart-production-7550581_f.jpg?v=1634683456"
                            alt="Horoskop za 20. oktobar: Škorpije, zvezde su vam naklonjene, iskoristite priliku za  poslovnu akciju"
                            srcset="https://www.hellomagazin.rs/data/images/2021-09-07/69056_horoskop-pexels-mart-production-7550581_f.jpg?v=1634683456"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/horoskop"
                   class="news-item-category">Horoskop</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/horoskop/dnevni-horoskop/209951/horoskop-za-20-oktobar-2021-godine" title="Horoskop za 20. oktobar 2021. godine">
                    Horoskop za 20. oktobar: Škorpije, zvezde su vam naklonjene, iskoristite priliku za  poslovnu akciju
                </a>
            </p>
            <p class="news-item-description">
                                    Horoskop za 20. oktobar 2021. godine donosi sledeću astro prognozu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                20/10/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    2184 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/horoskop/dnevni-horoskop/209951/horoskop-za-20-oktobar-2021-godine">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=209951 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F209951%2Fhoroskop-za-20-oktobar-2021-godine"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=209951 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Horoskop+za+20.+oktobar%3A+%C5%A0korpije%2C+zvezde+su+vam+naklonjene%2C+iskoristite+priliku+za++poslovnu+akciju+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F209951%2Fhoroskop-za-20-oktobar-2021-godine"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/horoskop/dnevni-horoskop/209951/horoskop-za-20-oktobar-2021-godine" class="read-more">Saznajte više</a>
        </div>
    </article>
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/horoskop/dnevni-horoskop/209909/horoskop-za-19-oktobar-2021-godine" title="Horoskop za 19. oktobar 2021. godine">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-10-19/71884_pexels-august-de-richelieu-8367667_f.jpg?v=1634626874"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-10-19/71884_pexels-august-de-richelieu-8367667_f.jpg?v=1634626874"
                            alt="Horoskop za 19. oktobar: Očekujte romantični susret koji će pozitivno uticati na vaše raspoloženje"
                            srcset="https://www.hellomagazin.rs/data/images/2021-10-19/71884_pexels-august-de-richelieu-8367667_f.jpg?v=1634626874"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/horoskop"
                   class="news-item-category">Horoskop</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/horoskop/dnevni-horoskop/209909/horoskop-za-19-oktobar-2021-godine" title="Horoskop za 19. oktobar 2021. godine">
                    Horoskop za 19. oktobar: Očekujte romantični susret koji će pozitivno uticati na vaše raspoloženje
                </a>
            </p>
            <p class="news-item-description">
                                    Horoskop za 19. oktobar 2021. godine donosi sledeću astro prognozu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                19/10/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    1363 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/horoskop/dnevni-horoskop/209909/horoskop-za-19-oktobar-2021-godine">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=209909 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F209909%2Fhoroskop-za-19-oktobar-2021-godine"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=209909 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Horoskop+za+19.+oktobar%3A+O%C4%8Dekujte+romanti%C4%8Dni+susret+koji+%C4%87e+pozitivno+uticati+na+va%C5%A1e+raspolo%C5%BEenje+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F209909%2Fhoroskop-za-19-oktobar-2021-godine"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/horoskop/dnevni-horoskop/209909/horoskop-za-19-oktobar-2021-godine" class="read-more">Saznajte više</a>
        </div>
    </article>
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/horoskop/dnevni-horoskop/209869/horoskop-za-18-oktobar-2021-godine" title="Horoskop za 18. oktobar 2021. godine">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-08-25/68108_horoskop-pexels-edmond-dantes-4344860_f.jpg?v=1634532279"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-08-25/68108_horoskop-pexels-edmond-dantes-4344860_f.jpg?v=1634532279"
                            alt="Horoskop za 18. oktobar: Ribe, sve se više udaljavate od partnera; Lavovi, smeši vam se poslovni uspeh"
                            srcset="https://www.hellomagazin.rs/data/images/2021-08-25/68108_horoskop-pexels-edmond-dantes-4344860_f.jpg?v=1634532279"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/horoskop"
                   class="news-item-category">Horoskop</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/horoskop/dnevni-horoskop/209869/horoskop-za-18-oktobar-2021-godine" title="Horoskop za 18. oktobar 2021. godine">
                    Horoskop za 18. oktobar: Ribe, sve se više udaljavate od partnera; Lavovi, smeši vam se poslovni uspeh
                </a>
            </p>
            <p class="news-item-description">
                                    Horoskop za 18. oktobar 2021. godine donosi sledeću astro prognozu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                18/10/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    5 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    2157 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/horoskop/dnevni-horoskop/209869/horoskop-za-18-oktobar-2021-godine">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=209869 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F209869%2Fhoroskop-za-18-oktobar-2021-godine"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=209869 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Horoskop+za+18.+oktobar%3A+Ribe%2C+sve+se+vi%C5%A1e+udaljavate+od+partnera%3B+Lavovi%2C+sme%C5%A1i+vam+se+poslovni+uspeh+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F209869%2Fhoroskop-za-18-oktobar-2021-godine"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/horoskop/dnevni-horoskop/209869/horoskop-za-18-oktobar-2021-godine" class="read-more">Saznajte više</a>
        </div>
    </article>
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/horoskop/dnevni-horoskop/209836/ljubavni-horoskop-za-17-oktobar-2021-godine" title="Ljubavni horoskop za 17. oktobar 2021. godine">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-10-16/71771_pexels-kaboompics-com-6371_f.jpg?v=1634373728"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-10-16/71771_pexels-kaboompics-com-6371_f.jpg?v=1634373728"
                            alt="Ljubavni horoskop za 17. oktobar: Ribe, na suprotan pol delovaćete privlačno poput magneta"
                            srcset="https://www.hellomagazin.rs/data/images/2021-10-16/71771_pexels-kaboompics-com-6371_f.jpg?v=1634373728"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/horoskop"
                   class="news-item-category">Horoskop</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/horoskop/dnevni-horoskop/209836/ljubavni-horoskop-za-17-oktobar-2021-godine" title="Ljubavni horoskop za 17. oktobar 2021. godine">
                    Ljubavni horoskop za 17. oktobar: Ribe, na suprotan pol delovaćete privlačno poput magneta
                </a>
            </p>
            <p class="news-item-description">
                                    Ljubavni horoskop za 17. oktobar 2021. godine donosi sledeću astro prognozu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                17/10/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    1299 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/horoskop/dnevni-horoskop/209836/ljubavni-horoskop-za-17-oktobar-2021-godine">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=209836 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F209836%2Fljubavni-horoskop-za-17-oktobar-2021-godine"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=209836 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Ljubavni+horoskop+za+17.+oktobar%3A+Ribe%2C+na+suprotan+pol+delova%C4%87ete+privla%C4%8Dno+poput+magneta+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F209836%2Fljubavni-horoskop-za-17-oktobar-2021-godine"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/horoskop/dnevni-horoskop/209836/ljubavni-horoskop-za-17-oktobar-2021-godine" class="read-more">Saznajte više</a>
        </div>
    </article>
                    </div>

        <div class="news-nav"></div>
    </div>
                        
                        <!--tags-->
                        <div class="tags-wrapper">
                            <span>Tagovi:</span>
                                                        <a class="tag" href="/tag/187/horoskop">horoskop</a>
                                                        <a class="tag" href="/tag/10514/horoskop-za-29-oktobar">horoskop za 29. oktobar</a>
                                                        <a class="tag" href="/tag/48186/horoskop-za-29-oktobar-2021-godine">horoskop za 29. oktobar 2021. godine</a>
                                                        <a class="tag" href="/tag/4514/dnevni-horoskop">dnevni horoskop</a>
                                                        <a class="tag" href="/tag/48187/dnevni-horoskop-za-29-oktobar-2021-godine">dnevni horoskop za 29. oktobar 2021. godine</a>
                                                        <a class="tag" href="/tag/48188/dnevni-horoskop-za-29-oktobar">dnevni horoskop za 29. oktobar</a>
                                                        <a class="tag" href="/tag/5081/astrologija">astrologija</a>
                                                    </div>
                    </div>

                    <div class="container">
                        <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- WEB PREPORUKE -->
<div data-contentexchange-widget="J6p8CQxshZRZa4PcM" data-contentexchange-source="ug"></div></div>
                </div>
             
                    </div>
                    
                    <div class="news-block-content">
    <h3 class="title">Pročitajte još</h3>

    <div class="news-block">
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/horoskop/dnevni-horoskop/210315/horoskop-za-29-oktobar-2021-godine" title="Horoskop za 29. oktobar 2021. godine">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-10-29/72771_horoskop-photo-by-anna-claire-schellenberg-on-unsplash_kf.jpg?v=1635458723"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-10-29/72771_horoskop-photo-by-anna-claire-schellenberg-on-unsplash_kf.jpg?v=1635458723"
                            alt="Horoskop za 29. oktobar: Verujte u svoje snove, čak i kada vam svi govore da nisu realni"
                            srcset="https://www.hellomagazin.rs/data/images/2021-10-29/72771_horoskop-photo-by-anna-claire-schellenberg-on-unsplash_kf.jpg?v=1635458723"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/horoskop"
                   class="news-item-category">Horoskop</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/horoskop/dnevni-horoskop/210315/horoskop-za-29-oktobar-2021-godine" title="Horoskop za 29. oktobar 2021. godine">
                    Horoskop za 29. oktobar: Verujte u svoje snove, čak i kada vam svi govore da nisu realni
                </a>
            </p>
            <p class="news-item-description">
                                    Horoskop za 29. oktobar 2021. godine donosi sledeću astro prognozu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                29/10/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    75 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/horoskop/dnevni-horoskop/210315/horoskop-za-29-oktobar-2021-godine">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=210315 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F210315%2Fhoroskop-za-29-oktobar-2021-godine"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=210315 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Horoskop+za+29.+oktobar%3A+Verujte+u+svoje+snove%2C+%C4%8Dak+i+kada+vam+svi+govore+da+nisu+realni+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F210315%2Fhoroskop-za-29-oktobar-2021-godine"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/horoskop/dnevni-horoskop/210315/horoskop-za-29-oktobar-2021-godine" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/horoskop/dnevni-horoskop/210263/horoskop-za-28-oktobar-2021-godine" title="Horoskop za 28. oktobar 2021. godine">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-10-28/72670_horoskop-photo-by-elisa-ventur-on-unsplash_kf.jpg?v=1635395054"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-10-28/72670_horoskop-photo-by-elisa-ventur-on-unsplash_kf.jpg?v=1635395054"
                            alt="Horoskop za 28. oktobar: Ribe, prihvatite dobar savet; Bikovi, rasteretite se suvišnih briga"
                            srcset="https://www.hellomagazin.rs/data/images/2021-10-28/72670_horoskop-photo-by-elisa-ventur-on-unsplash_kf.jpg?v=1635395054"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/horoskop"
                   class="news-item-category">Horoskop</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/horoskop/dnevni-horoskop/210263/horoskop-za-28-oktobar-2021-godine" title="Horoskop za 28. oktobar 2021. godine">
                    Horoskop za 28. oktobar: Ribe, prihvatite dobar savet; Bikovi, rasteretite se suvišnih briga
                </a>
            </p>
            <p class="news-item-description">
                                    Horoskop za 28. oktobar 2021. godine donosi sledeću astro prognozu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                28/10/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    2599 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/horoskop/dnevni-horoskop/210263/horoskop-za-28-oktobar-2021-godine">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=210263 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F210263%2Fhoroskop-za-28-oktobar-2021-godine"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=210263 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Horoskop+za+28.+oktobar%3A+Ribe%2C+prihvatite+dobar+savet%3B+Bikovi%2C+rasteretite+se+suvi%C5%A1nih+briga+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F210263%2Fhoroskop-za-28-oktobar-2021-godine"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/horoskop/dnevni-horoskop/210263/horoskop-za-28-oktobar-2021-godine" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/horoskop/dnevni-horoskop/210226/horoskop-za-27-oktobar-2021-godine" title="Horoskop za 27. oktobar 2021. godine">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-10-27/72632_horoskop-photo-by-karsten-winegeart-on-unsplash_kf.jpg?v=1635319549"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-10-27/72632_horoskop-photo-by-karsten-winegeart-on-unsplash_kf.jpg?v=1635319549"
                            alt="Horoskop za 27. oktobar: Jarčevi, teško podvlačite jasnu crtu između razuma i emocija"
                            srcset="https://www.hellomagazin.rs/data/images/2021-10-27/72632_horoskop-photo-by-karsten-winegeart-on-unsplash_kf.jpg?v=1635319549"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/horoskop"
                   class="news-item-category">Horoskop</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/horoskop/dnevni-horoskop/210226/horoskop-za-27-oktobar-2021-godine" title="Horoskop za 27. oktobar 2021. godine">
                    Horoskop za 27. oktobar: Jarčevi, teško podvlačite jasnu crtu između razuma i emocija
                </a>
            </p>
            <p class="news-item-description">
                                    Horoskop za 27. oktobar 2021. godine donosi sledeću astro prognozu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                27/10/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    2181 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/horoskop/dnevni-horoskop/210226/horoskop-za-27-oktobar-2021-godine">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=210226 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F210226%2Fhoroskop-za-27-oktobar-2021-godine"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=210226 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Horoskop+za+27.+oktobar%3A+Jar%C4%8Devi%2C+te%C5%A1ko+podvla%C4%8Dite+jasnu+crtu+izme%C4%91u+razuma+i+emocija+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F210226%2Fhoroskop-za-27-oktobar-2021-godine"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/horoskop/dnevni-horoskop/210226/horoskop-za-27-oktobar-2021-godine" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/horoskop/dnevni-horoskop/210178/horoskop-za-26-oktobar-2021-godine" title="Horoskop za 26. oktobar 2021. godine">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-10-26/72526_horoskop-photo-by-keren-levand-on-unsplash_kf.jpg?v=1635232039"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-10-26/72526_horoskop-photo-by-keren-levand-on-unsplash_kf.jpg?v=1635232039"
                            alt="Horoskop za 26. oktobar: Škorpije, nemojte rešavati tuđu brigu; Lavovi, mirno spavajte"
                            srcset="https://www.hellomagazin.rs/data/images/2021-10-26/72526_horoskop-photo-by-keren-levand-on-unsplash_kf.jpg?v=1635232039"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/horoskop"
                   class="news-item-category">Horoskop</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/horoskop/dnevni-horoskop/210178/horoskop-za-26-oktobar-2021-godine" title="Horoskop za 26. oktobar 2021. godine">
                    Horoskop za 26. oktobar: Škorpije, nemojte rešavati tuđu brigu; Lavovi, mirno spavajte
                </a>
            </p>
            <p class="news-item-description">
                                    Horoskop za 26. oktobar 2021. godine donosi sledeću astro prognozu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                26/10/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    1172 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/horoskop/dnevni-horoskop/210178/horoskop-za-26-oktobar-2021-godine">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=210178 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F210178%2Fhoroskop-za-26-oktobar-2021-godine"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=210178 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Horoskop+za+26.+oktobar%3A+%C5%A0korpije%2C+nemojte+re%C5%A1avati+tu%C4%91u+brigu%3B+Lavovi%2C+mirno+spavajte+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F210178%2Fhoroskop-za-26-oktobar-2021-godine"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/horoskop/dnevni-horoskop/210178/horoskop-za-26-oktobar-2021-godine" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/horoskop/dnevni-horoskop/210132/horoskop-za-25-oktobar-2021-godine" title="Horoskop za 25. oktobar 2021. godine">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-08-18/67669_horoskop-photo-by-krakenimages-on-unsplash_kf.jpg?v=1635200583"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-08-18/67669_horoskop-photo-by-krakenimages-on-unsplash_kf.jpg?v=1635200583"
                            alt="Horoskop za 25. oktobar: Sve se može kada postoji dobra volja i zajednički sklad"
                            srcset="https://www.hellomagazin.rs/data/images/2021-08-18/67669_horoskop-photo-by-krakenimages-on-unsplash_kf.jpg?v=1635200583"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/horoskop"
                   class="news-item-category">Horoskop</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/horoskop/dnevni-horoskop/210132/horoskop-za-25-oktobar-2021-godine" title="Horoskop za 25. oktobar 2021. godine">
                    Horoskop za 25. oktobar: Sve se može kada postoji dobra volja i zajednički sklad
                </a>
            </p>
            <p class="news-item-description">
                                    Horoskop za 25. oktobar 2021. godine donosi sledeću astro prognozu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                25/10/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    1918 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/horoskop/dnevni-horoskop/210132/horoskop-za-25-oktobar-2021-godine">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=210132 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F210132%2Fhoroskop-za-25-oktobar-2021-godine"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=210132 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Horoskop+za+25.+oktobar%3A+Sve+se+mo%C5%BEe+kada+postoji+dobra+volja+i+zajedni%C4%8Dki+sklad+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F210132%2Fhoroskop-za-25-oktobar-2021-godine"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/horoskop/dnevni-horoskop/210132/horoskop-za-25-oktobar-2021-godine" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/horoskop/dnevni-horoskop/210052/ljubavni-horoskop-za-24-oktobar-2021-godine" title="Ljubavni horoskop za 24. oktobar 2021. godine">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-10-22/72231_horoskop-pexels-engin-akyurt-1820525-1_kf.jpg?v=1634895439"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-10-22/72231_horoskop-pexels-engin-akyurt-1820525-1_kf.jpg?v=1634895439"
                            alt="Ljubavni horoskop za 24. oktobar: Uzbudljiv period je pred vama, trenutno prijateljstvo prerašće u ljubav"
                            srcset="https://www.hellomagazin.rs/data/images/2021-10-22/72231_horoskop-pexels-engin-akyurt-1820525-1_kf.jpg?v=1634895439"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/horoskop"
                   class="news-item-category">Horoskop</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/horoskop/dnevni-horoskop/210052/ljubavni-horoskop-za-24-oktobar-2021-godine" title="Ljubavni horoskop za 24. oktobar 2021. godine">
                    Ljubavni horoskop za 24. oktobar: Uzbudljiv period je pred vama, trenutno prijateljstvo prerašće u ljubav
                </a>
            </p>
            <p class="news-item-description">
                                    Ljubavni horoskop za 24. oktobar 2021. godine donosi sledeću astro prognozu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                24/10/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    0 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    1649 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/horoskop/dnevni-horoskop/210052/ljubavni-horoskop-za-24-oktobar-2021-godine">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=210052 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F210052%2Fljubavni-horoskop-za-24-oktobar-2021-godine"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=210052 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Ljubavni+horoskop+za+24.+oktobar%3A+Uzbudljiv+period+je+pred+vama%2C+trenutno+prijateljstvo+prera%C5%A1%C4%87e+u+ljubav+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F210052%2Fljubavni-horoskop-za-24-oktobar-2021-godine"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/horoskop/dnevni-horoskop/210052/ljubavni-horoskop-za-24-oktobar-2021-godine" class="read-more">Saznajte više</a>
        </div>
    </article>
            </div>
</div>                </section><!-- .main-content end-->
                                <!-- .sidebar start-->
            <!--SIDEBAR START-->
<aside class="sidebar">

    <!--PRINTED EDITION START-->
    <div class="sidebar-single printed-edition">
        <h3 class="title">U novom broju pročitajte</h3>
        <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/magazin/novi-broj/210277/hello-704-je-u-prodaji-od-29-oktobra" title="HELLO! 704 je u prodaji od 29. oktobra">
                <picture>
                                            
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-10-28/72688_hello-naslovna-704.jpg"
                            alt="HELLO! 704"
                            title="HELLO! 704 je u prodaji od 29. oktobra"
                            srcset="https://www.hellomagazin.rs/data/images/2021-10-28/72688_hello-naslovna-704.jpg"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/magazin"
                   class="news-item-category">Magazin</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/magazin/novi-broj/210277/hello-704-je-u-prodaji-od-29-oktobra" title="HELLO! 704 je u prodaji od 29. oktobra">
                    HELLO! 704
                </a>
            </p>
            <p class="news-item-description">
                                    HELLO! 704 je u prodaji od 29. oktobra! Ne propustite novo izdanje vašeg omiljenog magazina o poznatima!
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                28/10/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    4 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    1078 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/magazin/novi-broj/210277/hello-704-je-u-prodaji-od-29-oktobra">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=210277 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F210277%2Fhello-704-je-u-prodaji-od-29-oktobra"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=210277 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=HELLO%21+704+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F210277%2Fhello-704-je-u-prodaji-od-29-oktobra"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/magazin/novi-broj/210277/hello-704-je-u-prodaji-od-29-oktobra" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>

    <!--PRINTED EDITION END-->

    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- /44061563/HELLO_right1_naslovna -->
<div id='div-gpt-ad-1587497724411-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587497724411-0'); });
  </script>
</div></div>
                </div>
             

    <!--HOROSCOPE START-->
    <div class="sidebar-single">
        <h3 class="title">Dnevni horoskop</h3>
        <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/horoskop/dnevni-horoskop/210315/horoskop-za-29-oktobar-2021-godine" title="Horoskop za 29. oktobar 2021. godine">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-10-29/72771_horoskop-photo-by-anna-claire-schellenberg-on-unsplash_kf.jpg?v=1635458723"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-10-29/72771_horoskop-photo-by-anna-claire-schellenberg-on-unsplash_kf.jpg?v=1635458723"
                            alt="Horoskop za 29. oktobar: Verujte u svoje snove, čak i kada vam svi govore da nisu realni"
                            srcset="https://www.hellomagazin.rs/data/images/2021-10-29/72771_horoskop-photo-by-anna-claire-schellenberg-on-unsplash_kf.jpg?v=1635458723"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/horoskop"
                   class="news-item-category">Horoskop</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/horoskop/dnevni-horoskop/210315/horoskop-za-29-oktobar-2021-godine" title="Horoskop za 29. oktobar 2021. godine">
                    Horoskop za 29. oktobar: Verujte u svoje snove, čak i kada vam svi govore da nisu realni
                </a>
            </p>
            <p class="news-item-description">
                                    Horoskop za 29. oktobar 2021. godine donosi sledeću astro prognozu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                29/10/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    75 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/horoskop/dnevni-horoskop/210315/horoskop-za-29-oktobar-2021-godine">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=210315 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F210315%2Fhoroskop-za-29-oktobar-2021-godine"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=210315 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Horoskop+za+29.+oktobar%3A+Verujte+u+svoje+snove%2C+%C4%8Dak+i+kada+vam+svi+govore+da+nisu+realni+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F210315%2Fhoroskop-za-29-oktobar-2021-godine"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/horoskop/dnevni-horoskop/210315/horoskop-za-29-oktobar-2021-godine" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>

    <!--HOROSCOPE END-->

    <!--POPULAR NEWS START-->
    <div class="popular-news-wrapper">
    <h3 class="title">Popularne vesti</h3>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/210267/udala-se-dragana-micalovic-on-je-dopratio-do-oltara-foto" title="Udala se Dragana Mićalović, on je dopratio do oltara  (foto)">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-04-28/60388_dragana-micalovic-bosko-karanovic_kf.jpg?v=1635411880"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-04-28/60388_dragana-micalovic-bosko-karanovic_kf.jpg?v=1635411880"
                            alt="Lavina emocija: Udala se Dragana Mićalović! On je dopratio do oltara  (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-04-28/60388_dragana-micalovic-bosko-karanovic_kf.jpg?v=1635411880"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/210267/udala-se-dragana-micalovic-on-je-dopratio-do-oltara-foto" title="Udala se Dragana Mićalović, on je dopratio do oltara  (foto)">
                    Lavina emocija: Udala se Dragana Mićalović! On je dopratio do oltara  (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Udala se Dragana Mićalović u zanosnoj venčanici
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                28/10/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    36 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    181009 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/210267/udala-se-dragana-micalovic-on-je-dopratio-do-oltara-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=210267 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F210267%2Fudala-se-dragana-micalovic-on-je-dopratio-do-oltara-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=210267 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Lavina+emocija%3A+Udala+se+Dragana+Mi%C4%87alovi%C4%87%21+On+je+dopratio+do+oltara++%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F210267%2Fudala-se-dragana-micalovic-on-je-dopratio-do-oltara-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/210267/udala-se-dragana-micalovic-on-je-dopratio-do-oltara-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/210092/gordana-zdravkovic-za-hello-toma-mi-je-jednom-rekao-jedino-zbog-cega-zalim-je-sto-necu-doziveti-da-sasa-odraste" title="Gordana Zdravković za HELLO!:  Toma mi je jednom rekao “Jedino zbog čega žalim je što neću doživeti da Saša odraste”">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-10-22/72327_gordana-zdravkovic-luka-sarac-2_kf.jpg?v=1634939400"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-10-22/72327_gordana-zdravkovic-luka-sarac-2_kf.jpg?v=1634939400"
                            alt="Gordana Zdravković: Toma mi je jednom rekao “Jedino zbog čega žalim je što neću doživeti da Saša odraste”"
                            srcset="https://www.hellomagazin.rs/data/images/2021-10-22/72327_gordana-zdravkovic-luka-sarac-2_kf.jpg?v=1634939400"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/210092/gordana-zdravkovic-za-hello-toma-mi-je-jednom-rekao-jedino-zbog-cega-zalim-je-sto-necu-doziveti-da-sasa-odraste" title="Gordana Zdravković za HELLO!:  Toma mi je jednom rekao “Jedino zbog čega žalim je što neću doživeti da Saša odraste”">
                    Gordana Zdravković: Toma mi je jednom rekao “Jedino zbog čega žalim je što neću doživeti da Saša odraste”
                </a>
            </p>
            <p class="news-item-description">
                                    Gordana Zdravković za HELLO! o godinama koje je provela sa Tomom, njegovim strastima, šarmu i poslednjim danima
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                24/10/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    40 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    121559 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/210092/gordana-zdravkovic-za-hello-toma-mi-je-jednom-rekao-jedino-zbog-cega-zalim-je-sto-necu-doziveti-da-sasa-odraste">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=210092 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F210092%2Fgordana-zdravkovic-za-hello-toma-mi-je-jednom-rekao-jedino-zbog-cega-zalim-je-sto-necu-doziveti-da-sasa-odraste"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=210092 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Gordana+Zdravkovi%C4%87%3A+Toma+mi+je+jednom+rekao+%E2%80%9CJedino+zbog+%C4%8Dega+%C5%BEalim+je+%C5%A1to+ne%C4%87u+do%C5%BEiveti+da+Sa%C5%A1a+odraste%E2%80%9D+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F210092%2Fgordana-zdravkovic-za-hello-toma-mi-je-jednom-rekao-jedino-zbog-cega-zalim-je-sto-necu-doziveti-da-sasa-odraste"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/210092/gordana-zdravkovic-za-hello-toma-mi-je-jednom-rekao-jedino-zbog-cega-zalim-je-sto-necu-doziveti-da-sasa-odraste" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/210182/cerka-dragane-mirkovic-zivi-u-dvorcu-ima-milione-a-evo-gde-radi" title="Ćerka Dragane Mirković živi u dvorcu, ima milione, a evo gde radi">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-09-03/68859_dragana-mirkovic-petar-djordjevic-1-2_kf.jpg?v=1635240110"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-09-03/68859_dragana-mirkovic-petar-djordjevic-1-2_kf.jpg?v=1635240110"
                            alt="Neverovatno: Ćerka Dragane Mirković živi u dvorcu, ima poslugu i milione, a nećete verovati gde radi"
                            srcset="https://www.hellomagazin.rs/data/images/2021-09-03/68859_dragana-mirkovic-petar-djordjevic-1-2_kf.jpg?v=1635240110"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/210182/cerka-dragane-mirkovic-zivi-u-dvorcu-ima-milione-a-evo-gde-radi" title="Ćerka Dragane Mirković živi u dvorcu, ima milione, a evo gde radi">
                    Neverovatno: Ćerka Dragane Mirković živi u dvorcu, ima poslugu i milione, a nećete verovati gde radi
                </a>
            </p>
            <p class="news-item-description">
                                    Ćerka Dragane Mirković ponaša se kao sav običan svet
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                26/10/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    53 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    118973 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/210182/cerka-dragane-mirkovic-zivi-u-dvorcu-ima-milione-a-evo-gde-radi">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=210182 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F210182%2Fcerka-dragane-mirkovic-zivi-u-dvorcu-ima-milione-a-evo-gde-radi"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=210182 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Neverovatno%3A+%C4%86erka+Dragane+Mirkovi%C4%87+%C5%BEivi+u+dvorcu%2C+ima+poslugu+i+milione%2C+a+ne%C4%87ete+verovati+gde+radi+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F210182%2Fcerka-dragane-mirkovic-zivi-u-dvorcu-ima-milione-a-evo-gde-radi"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/210182/cerka-dragane-mirkovic-zivi-u-dvorcu-ima-milione-a-evo-gde-radi" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/210188/partner-sanje-kuzet-konacno-u-javnosti-voditeljka-blista-foto" title="Partner Sanje Kužet konaćno u javnosti, voditeljka blista (foto)">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-10-26/72534_sanja-kuzet-ata-images_kf.jpg?v=1635245625"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-10-26/72534_sanja-kuzet-ata-images_kf.jpg?v=1635245625"
                            alt="Uspešan, zgodan i samo njen: Partner Sanje Kužet uhvaćen u javnosti, prelep su par (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-10-26/72534_sanja-kuzet-ata-images_kf.jpg?v=1635245625"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/210188/partner-sanje-kuzet-konacno-u-javnosti-voditeljka-blista-foto" title="Partner Sanje Kužet konaćno u javnosti, voditeljka blista (foto)">
                    Uspešan, zgodan i samo njen: Partner Sanje Kužet uhvaćen u javnosti, prelep su par (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Partner Sanje Kužet konačno u javnosti
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                26/10/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    40 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    110432 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/210188/partner-sanje-kuzet-konacno-u-javnosti-voditeljka-blista-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=210188 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F210188%2Fpartner-sanje-kuzet-konacno-u-javnosti-voditeljka-blista-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=210188 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Uspe%C5%A1an%2C+zgodan+i+samo+njen%3A+Partner+Sanje+Ku%C5%BEet+uhva%C4%87en+u+javnosti%2C+prelep+su+par+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F210188%2Fpartner-sanje-kuzet-konacno-u-javnosti-voditeljka-blista-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/210188/partner-sanje-kuzet-konacno-u-javnosti-voditeljka-blista-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>
    <!--POPULAR NEWS END-->

    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- /44061563/HELLO_Right2_Naslovna -->
<div id='div-gpt-ad-1587497750857-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587497750857-0'); });
  </script>
</div></div>
                </div>
             

   <!--WIDGET SOCIAL SHARE-->
    <div 
        class="fb-page" 
        data-href="https://www.facebook.com/hellofashionserbia/" 
        data-tabs="" data-width="" data-height="" 
        data-small-header="false" 
        data-adapt-container-width="false" 
        data-hide-cover="false" 
        data-show-facepile="false"
    >
        <blockquote cite="https://www.facebook.com/hellofashionserbia/" class="fb-xfbml-parse-ignore">
            <a href="https://www.facebook.com/hellofashionserbia/">Hello Magazine Serbia</a>
        </blockquote>
    </div>
    <!-- END WIDGET SOCIAL SHARE-->

     
</aside>
<!--SIDEBAR END-->



        </div>
        <div class="news-block-full-width">
    <h3 class="title">Najnovije vesti</h3>

    <div class="news-block">
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/horoskop/dnevni-horoskop/210315/horoskop-za-29-oktobar-2021-godine" title="Horoskop za 29. oktobar 2021. godine">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-10-29/72771_horoskop-photo-by-anna-claire-schellenberg-on-unsplash_kf.jpg?v=1635458723"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-10-29/72771_horoskop-photo-by-anna-claire-schellenberg-on-unsplash_kf.jpg?v=1635458723"
                            alt="Horoskop za 29. oktobar: Verujte u svoje snove, čak i kada vam svi govore da nisu realni"
                            srcset="https://www.hellomagazin.rs/data/images/2021-10-29/72771_horoskop-photo-by-anna-claire-schellenberg-on-unsplash_kf.jpg?v=1635458723"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/horoskop"
                   class="news-item-category">Horoskop</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/horoskop/dnevni-horoskop/210315/horoskop-za-29-oktobar-2021-godine" title="Horoskop za 29. oktobar 2021. godine">
                    Horoskop za 29. oktobar: Verujte u svoje snove, čak i kada vam svi govore da nisu realni
                </a>
            </p>
            <p class="news-item-description">
                                    Horoskop za 29. oktobar 2021. godine donosi sledeću astro prognozu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                29/10/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    76 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/horoskop/dnevni-horoskop/210315/horoskop-za-29-oktobar-2021-godine">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=210315 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F210315%2Fhoroskop-za-29-oktobar-2021-godine"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=210315 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Horoskop+za+29.+oktobar%3A+Verujte+u+svoje+snove%2C+%C4%8Dak+i+kada+vam+svi+govore+da+nisu+realni+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F210315%2Fhoroskop-za-29-oktobar-2021-godine"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/horoskop/dnevni-horoskop/210315/horoskop-za-29-oktobar-2021-godine" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/210300/ivana-i-bojana-nikolic-karijere-su-zamenile-mirnim-porodicnim-zivotom" title="Ivana i Bojana Nikolić karijere su zamenile mirnim porodičnim životom">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-10-28/72737_bojana-jankovic-ivana-nikolic-skoric-bosko-karanovic-2_kf.jpg?v=1635433799"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-10-28/72737_bojana-jankovic-ivana-nikolic-skoric-bosko-karanovic-2_kf.jpg?v=1635433799"
                            alt="Najpoznatije bliznakinje kamere su obožavale, a onda su nestale: Ivana i Bojana danas žive daleko od očiju javnosti"
                            srcset="https://www.hellomagazin.rs/data/images/2021-10-28/72737_bojana-jankovic-ivana-nikolic-skoric-bosko-karanovic-2_kf.jpg?v=1635433799"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/210300/ivana-i-bojana-nikolic-karijere-su-zamenile-mirnim-porodicnim-zivotom" title="Ivana i Bojana Nikolić karijere su zamenile mirnim porodičnim životom">
                    Najpoznatije bliznakinje kamere su obožavale, a onda su nestale: Ivana i Bojana danas žive daleko od očiju javnosti
                </a>
            </p>
            <p class="news-item-description">
                                    Ivana i Bojana Nikolić karijere su zamenile mirnim porodičnim životom
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                28/10/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    8688 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/210300/ivana-i-bojana-nikolic-karijere-su-zamenile-mirnim-porodicnim-zivotom">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=210300 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F210300%2Fivana-i-bojana-nikolic-karijere-su-zamenile-mirnim-porodicnim-zivotom"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=210300 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Najpoznatije+bliznakinje+kamere+su+obo%C5%BEavale%2C+a+onda+su+nestale%3A+Ivana+i+Bojana+danas+%C5%BEive+daleko+od+o%C4%8Diju+javnosti+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F210300%2Fivana-i-bojana-nikolic-karijere-su-zamenile-mirnim-porodicnim-zivotom"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/210300/ivana-i-bojana-nikolic-karijere-su-zamenile-mirnim-porodicnim-zivotom" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/210297/intervju-mikija-manojlovica-pred-premijeru-filma-juzni-vetar-2" title="Intervju Mikija Manojlovića pred premijeru filma Južni vetar 2">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-10-28/72732_miki-manojlovic-bosko-karanovic-4_kf.jpg?v=1635441389"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-10-28/72732_miki-manojlovic-bosko-karanovic-4_kf.jpg?v=1635441389"
                            alt="Miki Manojlović pred premijeru Južnog vetra 2: Sve sam oprostio"
                            srcset="https://www.hellomagazin.rs/data/images/2021-10-28/72732_miki-manojlovic-bosko-karanovic-4_kf.jpg?v=1635441389"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/210297/intervju-mikija-manojlovica-pred-premijeru-filma-juzni-vetar-2" title="Intervju Mikija Manojlovića pred premijeru filma Južni vetar 2">
                    Miki Manojlović pred premijeru Južnog vetra 2: Sve sam oprostio
                </a>
            </p>
            <p class="news-item-description">
                                    Intervju Mikija Manojlovića pred premijeru filma Južni vetar 2
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                28/10/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    1973 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/210297/intervju-mikija-manojlovica-pred-premijeru-filma-juzni-vetar-2">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=210297 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F210297%2Fintervju-mikija-manojlovica-pred-premijeru-filma-juzni-vetar-2"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=210297 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Miki+Manojlovi%C4%87+pred+premijeru+Ju%C5%BEnog+vetra+2%3A+Sve+sam+oprostio+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F210297%2Fintervju-mikija-manojlovica-pred-premijeru-filma-juzni-vetar-2"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/210297/intervju-mikija-manojlovica-pred-premijeru-filma-juzni-vetar-2" class="read-more">Saznajte više</a>
        </div>
    </article>
            </div>
</div>    </div>
</main>
    <div class="container">
        <div class='banner  w-100 text-center py-1'>
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7576718837864341"
     crossorigin="anonymous"></script>
<!-- Hello Resp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7576718837864341"
     data-ad-slot="1217596799"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <!----------------------------- FOOTER  ----------------------------------------->  

<!-- /44061563/hello_floater_novi -->
<div id='div-gpt-ad-1586346228428-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346228428-0'); });
  </script>
</div> 
<!----------------------------- FOOTER  ----------------------------------------->



<!-- /44061563/Hello_Floater_1x1 -->
<div id='div-gpt-ad-1586346355181-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346355181-0'); });
  </script>
</div>
                </div>
             
    </div>
<footer>
    <div class="container">
        <div class="row">
            <div class="col-lg-2">
                <a class="logo" href="/">
                    <picture>
                        <source srcset="/files/img/logo.webp" type="image/webp">
                        <img src="/files/img/logo.webp" alt="" srcset="/files/img/logo.webp" class="lazyload">
                    </picture>
                </a>
                <small>© 2001-2021, hellomagazine.com</small>
            </div>
            <div class="col-md-8 col-lg-7">
                <h3 class="footer-menu-title">Mapa sajta</h3>
                <div class="site-map">
                    <a href="https://www.hellomagazin.rs/terms-of-use">Uslovi korišćenja</a>
                    <a href="https://www.hellomagazin.rs/marketing">Marketing</a>
                    <a href="https://www.hellomagazin.rs/contact">Kontakt</a>
                </div>
            </div>
            <div class="col-md-4 col-lg-3">
                <h3 class="footer-menu-title">Društvene mreže</h3>
                <div class="footer-social">
                    <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                    <a href="https://twitter.com/MagazinHello" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                    <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                    <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                        <i class="fab fa-youtube"></i>
                    </a>
                </div>
            </div>
        </div>
    </div>
</footer>

<div class="back-to-top">
    <a href="#back-to-top">
        <i class="fas fa-angle-up"></i>
    </a>
</div>

<script src="https://www.hellomagazin.rs/files/js/jquery.min.js" type="text/javascript"></script>

<!--USED ON INDEX PAGE-->
<script src="https://www.hellomagazin.rs/files/js/owl.carousel.min.js" type="text/javascript"></script>
<!--///-->

<!--USED ON SINGLE POST-->
<script src="https://www.hellomagazin.rs/files/js/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="https://www.hellomagazin.rs/files/js/slick.min.js" type="text/javascript"></script>
<!--///-->


<script src="https://www.hellomagazin.rs/files/js/main.js" type="text/javascript"></script>


<script type="text/javascript">
$(document).ready(function() {
//    ako je potrebno da se ocisti prilikom testa 'local storage'
//    localStorage.clear();
    
    let blade = {
        getCommentFormUrl : "https://www.hellomagazin.rs/ajax/get-comment-form",
        storeCommentUrl : "https://www.hellomagazin.rs/ajax/store-comment",
        voteCommentUrl : "https://www.hellomagazin.rs/ajax/vote-comment",
        googleRecaptchaKey: "6LecYv4ZAAAAAOTOHTH_xYtIHh8wt-v7Gz_nLCQY",
        loaderImg : `<div class="w-100 text-center">
                        <img src="https://www.hellomagazin.rs/files/loader.gif" alt="Loading" >
                    </div>`
    };
    
    // inicijalno ucitaj formu za komentare
    getCommentForm();

    // scroll na formu za unos komentara
    $('.news-comments-reference').on('click', function(e){
        e.preventDefault();
        $('html, body').animate({scrollTop: $('.leave-comment').offset().top -130 }, 1500);
    });
    
    // prikazi sve komentare za artikal
    $('.show-all-comments').on('click', function(e){
        e.preventDefault();
        $('.hide-comment').show();
    });
    
    // klikom na 'odgovori' setuj vrednost 'comment_id' u hidden input
    // kao odgovor na komentar
    $('.child-comment').on('click', function(e){
        let commentId = $(this).closest('.comment-item').data('comment-id');
        $('#comment-id').val(commentId);

    });
    
    
    // AJAX
    
    // VOTE COMMENT
    // klikom na 'vote' inkrementuj prikaz vote-a, disable-uj mogucnost
    // da se ostavi vote na isti komentar vise puta upisom u 'local storage
    // i zatim ajax-om uvecaj vote u bazi
    $('.comment-action .btn-vote').on('click', function(e){
        let parent = $(this).closest('.comment-action');
        let commentId = $(this).closest('.comment-item').data('comment-id');
        let storageKey = "Hello Magazin" + '_' + 'vote' +'_' +"210315" + '_' +commentId;
        let voteType = $(this).data('vote-type');
                
        // vec postoji 'vote' na komentaru
        if (parent.hasClass("vote-disabled") || localStorage.getItem(storageKey)) {
            return;
        }
        
        // setuj u 'local storage'
        localStorage.setItem(storageKey, true);
        
        let counter = parseInt($(this).attr('data-count'));
        counter++;
        
        $(this).attr('data-count', counter);
        $(this).children().eq(1).text('( ' + counter + ' )');
        
        // dodaj na roditelja klasu 'vote-disabled' da se ogranici na samo 
        // jedan 'vote' (suvisno jer smo onemogucili upisom u 'local storage')
        parent.addClass('vote-disabled');
        
        
        jQuery.ajax({
            url: blade.voteCommentUrl,
            type: 'post',
            data: {
                comment_id: commentId,
                vote_type: voteType
            }
            }).done((response) => {
                console.log(response);
            }); 
    }); 
    
    
    // STORE COMMENT
    $("#leave-comment").submit(function(e){
        e.preventDefault();
        
        // nadji sve lemente koje imaju atribut 'name' i njihove
        // vrednosti smesti u 'formData'
        var formData = {};
        
        $(this).find('[name]').each(function (index, element) {
            let name = $(element).attr('name');
            let value = $(element).val();
            formData[name] = value;
        });
        
        jQuery.ajax({
            url: blade.storeCommentUrl,
            type: 'post',
            data: formData
        }).done((response) => {
            $('#leave-comment').html(blade.loaderImg);
            getCommentForm(1);
        }).fail(function (xhr) {
            $(".invalid-feedback").text('');
            let errors = xhr.responseJSON.errors;
            $.each(errors, function(index, val) {
                $("#leave-comment ." + index + "_error").text(val[0]);
            });
        });
    });
    
    // GET COMMENT FORM
    // funkcija koja ucitava formu za komentare
    function getCommentForm(showMessage = 0){
        jQuery.ajax({
            url: blade.getCommentFormUrl,
            type: 'get',
            data: {
                article_id: "210315",
                show_message: showMessage
            }
        }).done((response) => {
            $('#leave-comment').html(response.html);
            
            grecaptcha.render("recaptcha", {
                sitekey: blade.googleRecaptchaKey
            });
        });  
    }
    
});
</script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/sr_RS/sdk.js#xfbml=1&version=v9.0" nonce="YBOLxMo9"></script>
    <script>
        $(document).ready(function () {

            let articleId = 210315;

            $.ajax({
                type: "POST",
                url: "/ajax/news",
                data: {
                    id: articleId
                } 
            })
        });
    </script>

<script src="https://ug.contentexchange.me/static/tracker.js" async></script>

<script>
    $('[data-action="increment-share"] a').on('click', function(e){
        
        let id = $(this).data('news-id')

        $.ajax({
            url: "https://www.hellomagazin.rs/ajax/increment-share",
            type: "post",
            data: {
                id: id
            }
        });
    });
</script>

</body>
</html>