<!DOCTYPE html>
<html lang="sr-RS">
    <head>

        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

        <!--PREVENT BROWSERS FROM TURNING PLAIN NUMBER INTO LINK "tel:"-->
        <meta name="format-detection" content="telephone=no">
        
        <meta property="fb:app_id" content="930802904020939">
                <title>Porodica Siniše MIhajlovića stigla u Novi Sad, budući zet oduševljen našom zemljom || Hello Magazin!</title>
<meta name="description" content="Porodica Siniše MIhajlovića stigla u Novi Sad, uživanje može da počne" />

<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

<meta property="og:locale" content="sr_RS" />
<meta property="og:type" content="website" />
<meta property="og:description" content="Porodica Siniše MIhajlovića stigla u Novi Sad, uživanje može da počne" />
<meta property="og:url" content="https://www.hellomagazin.rs/celebrity-news/vesti/205184/porodica-sinise-mihajlovica-stigla-u-novi-sad-buduci-zet-odusevljen-nasom-zemljom" />	
<meta property="og:site_name" content="Hello! magazin" />
<meta property="og:image" content="https://www.hellomagazin.rs/data/images/2021-05-11/61411_arijana-mihajlovic-sinisa-mihajlovic-instagram_f.jpg" />

    <meta name="twitter:title" content="Porodica Siniše Mihajlovića stigla u Srbiju, budući zet Italijan oduševio video zapisom iz Novog Sada || Hello Magazin!" />
    <meta property="og:title" content="Porodica Siniše Mihajlovića stigla u Srbiju, budući zet Italijan oduševio video zapisom iz Novog Sada || Hello Magazin!" />
    <meta property="article:published_time" content="2021-06-07T17:00:00+00:00">
    <meta property="article:modified_time" content="2021-06-07T17:00:00+00:00">
    <meta property="article:section" content="Celebrity News">
                    <meta property="article:tag" content="siniša mihajlović">
                <meta property="article:tag" content="porodica siniše mihajlovića">
                <meta property="article:tag" content="Sinisa Mihajlovic porodica">
                <meta property="article:tag" content="arijana mihajlović">
                <meta property="article:tag" content="Siniša i Arijana Mihajlović">
                <meta property="article:tag" content="viktorija mihajlović">
                <meta property="article:tag" content="virdžinija mihajlović">
                <meta property="article:tag" content="sinovi siniše mihajlovića">
            
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.hellomagazin.rs/celebrity-news/vesti/205184/porodica-sinise-mihajlovica-stigla-u-novi-sad-buduci-zet-odusevljen-nasom-zemljom"
            },
            "headline": "Porodica Siniše MIhajlovića stigla u Novi Sad, budući zet oduševljen našom zemljom || Hello Magazin!",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.hellomagazin.rs/data/images/2021-05-11/61411_arijana-mihajlovic-sinisa-mihajlovic-instagram_f.jpg",
                "height": "600",
                "width": "900"
            },
            "datePublished": "2021-06-07T17:00:00+00:00",
            "dateModified": "2021-06-07T17:00:00+00:00",
            "author": {
                "@type": "Person",
                "name": "HelloMagazin.rs"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Color Press Grupa",
                "logo": {
                  "@type": "ImageObject",
                  "url": "https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg",
                  "width": 167,
                  "height": 107
                }
            },
            "description": "Porodica Siniše MIhajlovića stigla u Novi Sad, uživanje može da počne"
        }
    </script>
    
    <script type='application/ld+json'>
    {"@context":"http:\/\/schema.org",
     "@type":"BreadcrumbList",
     "itemListElement":[
    {"@type":"ListItem","position":1,"item":
    {"@id":"https://www.hellomagazin.rs","name":"Home"}},
    {"@type":"ListItem","position":2,"item":
    {"@id":"https://www.hellomagazin.rs\//celebrity-news\/","name":"Celebrity News"}}
        ]}
    </script>

<meta name="twitter:site" content="" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Porodica Siniše MIhajlovića stigla u Novi Sad, uživanje može da počne" />
<meta name="twitter:image" content="https://www.hellomagazin.rs/data/images/2021-05-11/61411_arijana-mihajlovic-sinisa-mihajlovic-instagram_f.jpg" />
        <!--iOS compatibile-->
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="TextilUE">
        <link rel="apple-touch-icon" href="https://www.hellomagazin.rs/files/img/favicon.ico">
        <link rel="shortcut icon" href="/favicon.ico">


                
        <script src="https://www.google.com/recaptcha/api.js?hl=sr" type="text/javascript"></script>
        
        <!--Android compatibile-->
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="aplication-name" content="Hello Magazin">
        <link rel="icon" type="icon/png" href="https://www.hellomagazin.rs/files/img/favicon.ico">

        <link href="https://www.hellomagazin.rs/files/css/theme.css?v=07-19-35" rel="stylesheet" type="text/css" />
        <link href="https://www.hellomagazin.rs/files/css/custom.css?v=07-19-35" rel="stylesheet" type="text/css" />

        <link rel="alternate" type="application/atom+xml" title="Hello magazin" href="/feed">
        <link rel="alternate" type="application/atom+xml" title="Hello magazin" href="/rss">


        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hellomagazin.rs/Novi sajt/Naslovna -->
        <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '1vaaoe7e9vTELvdk7By4.dVrjw6N_EMjHn5PIZFNJIz.N7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hellomagazin.rs/Novi sajt/Naslovna -->
        

        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-114543-12"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-114543-12');
        </script>
        <!-- Global site tag (gtag.js) - Google Analytics -->



        <!----------------------------- HEADER  ----------------------------------------->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/44061563/HELLO_Branding_1x1', 'div-gpt-ad-1586346126455-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/44061563/hello_floater_novi', 'div-gpt-ad-1586346228428-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/44061563/Hello_Floater_1x1', 'div-gpt-ad-1586346355181-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Head_998', [[970, 180], [320, 150], [728, 90], [750, 200], [970, 90], [320, 50], [468, 60], [300, 250], [300, 150], [320, 100], [970, 250], [300, 600], [970, 360]], 'div-gpt-ad-1586346274285-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/Hello_ispod_teksta', [300, 250], 'div-gpt-ad-1586346447394-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_after_post', [[320, 50], [728, 90]], 'div-gpt-ad-1586346504088-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_HTTPool_intekst', [[320, 150], [728, 90], [300, 600], [320, 100], [320, 480], [336, 280], [320, 50], [300, 250], [468, 60], [1, 1]], 'div-gpt-ad-1586346578612-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_right1_naslovna', [[300,250], [300, 600]],'div-gpt-ad-1587497724411-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Right2_Naslovna', [[300, 250],[300, 600]], 'div-gpt-ad-1587497750857-0').addService(googletag.pubads());
  googletag.defineSlot('/44061563/Hello_Above_the_Fold', [[320, 100],
[728, 90], [300, 600], [970, 90], [300, 250], [336, 280], [320, 50],
[300, 100], [320, 150], [480, 320], [580, 400], [468, 60], [970, 250],
[750, 200], [970, 180]],
'div-gpt-ad-1603204049236-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<style>
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	top:52px;
	left:0;
	width:100%;
	height:1000px;
}
</style>


<!----------------------------- HEADER  ----------------------------------------->
                                                        <style>
#div-gpt-ad-1586346228428-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:250px;
  z-index:999999;
}
</style><style>
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:250px;
  z-index:9999;
}
</style>
                                                        <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1069049826895877');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1069049826895877&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
                    
        <!--CSS FOR HOMEPAGE-->
        <style>
            .news-wrapper-category.beauty .category-title {
                border-top-color: #e38cb7;
            }

            .news-wrapper-category.beauty .category-title h2,
            .news-wrapper-category.beauty .news-category {
                background-color: #e38cb7;
            }

            .news-wrapper-category.fashion .category-title {
                border-top-color: #000;
            }

            .news-wrapper-category.fashion .category-title h2 {
                background: #000000 url('/files/img/logo-fashion.png') 5px 11px no-repeat;
                width: 207px;
                height: 61px;
            }

            .news-wrapper-category.fashion .category-title h2,
            .news-wrapper-category.fashion .news-category {
                background-color: #000;
            }
        </style>
            <style>
        .sidebar .news-item-category {
            display: none;
        }
    </style>
    </head>
    <body>
        <!----------------------------- BODY  ----------------------------------------->
<style>
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	top:52px;
	left:0;
	width:100%;
	height:1000px;
}
</style>
<!-- /44061563/HELLO_Branding_1x1 -->
<div id='div-gpt-ad-1586346126455-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346126455-0'); });
  </script>
</div>

<!----------------------------- BODY  ----------------------------------------->
                            
            
        <header>
    <div class="header-top">
        <div class="container">
            <div class="top-wrapper">
                <button class="btn-hamburger">
                    <span></span>
                    <span></span>
                    <span></span>
                </button>
                <a href="/" class="logo">
                    <picture>
                        <source srcset="https://www.hellomagazin.rs/files/img/logo.webp" type="image/webp">
                        <img src="https://www.hellomagazin.rs/files/img/logo.png" alt="" srcset="https://www.hellomagazin.rs/files//img/logo.png" class="lazyload">
                    </picture>
                </a>
                <div class="social-wrapper d-none d-xl-flex">
                    <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                    <a href="https://twitter.com/MagazinHello" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                    <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                    <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                        <i class="fab fa-youtube"></i>
                    </a>
                    <a class="btn btn-outline-primary" href="javascript:;" target="_blank">
                        Pretplati se                    </a>
                </div>

                <div class="search-form-mobile-wrapper">
                    <button class="btn-search">
                        <i class="fas fa-search"></i>
                    </button>

                    <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                        <input type="text" value="" name="search_term" placeholder="Pretraga...">
                        <button type="submit">
                            <i class="fas fa-search"></i>
                        </button>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="nav-menu-mobile-below">
                    <a href="/">Home</a>
                                        <a href="/celebrity-news" class="">
                Celebrity News
            </a>
                                <a href="/royalty" class="">
                Royalty
            </a>
                                <a href="/beauty" class="">
                Beauty
            </a>
                                <a href="/zivot" class="">
                Lifestyle
            </a>
                                <a href="/moda" class="">
                Fashion
            </a>
                                <a href="/magazin" class="">
                Magazin
            </a>
                                <a href="/horoskop" class="">
                Horoskop
            </a>
                                        </div>
    <div class="header-bottom">
        <div class="container">
            <div class="bottom-wrapper">
                <div class="logo">
                    <a href="/">
                        <picture>
                            <source srcset="https://www.hellomagazin.rs/files/img/logo.webp" type="image/webp">
                            <img src="https://www.hellomagazin.rs/files/img/logo.png" alt="" srcset="https://www.hellomagazin.rs/files/img/logo.png" class="lazyload">
                        </picture>
                    </a>
                </div>
        
                <div>
                    <div class="nav-menu">
                                                <a href="/">Home</a>
                                                                                                        <a class="" href="/celebrity-news">Celebrity News</a>
                                                                                <a class="" href="/royalty">Royalty</a>
                                                                                <a class="" href="/beauty">Beauty</a>
                                                                                <a class="" href="/zivot">Lifestyle</a>
                                                                                <a class="" href="/moda">Fashion</a>
                                                                                <a class="" href="/magazin">Magazin</a>
                                                                                <a class="" href="/horoskop">Horoskop</a>
                                                                                                        </div>

                    <div class="search-form-desktop-wrapper">
                        <button class="btn-search">
                            <i class="fas fa-search"></i>
                        </button>

                        <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                            <input type="text" value="" name="search_term" placeholder="Pretraga...">
                            <button type="submit">
                                <i class="fas fa-search"></i>
                            </button>
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="side-menu-wrapper">
        <div class="body-overlay"></div>
        <div class="close-menu">
            <!-- &#120; -->
        </div>

        <div class="side-menu">
            <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                <input type="text" value="" name="search_term" placeholder="Pretraga...">
                <button type="submit">
                    <i class="fas fa-search"></i>
                </button>
            </form>

            <div class="nav-menu">
                <a href="/" class="active">Home</a>
                                                        <a href="/celebrity-news">Celebrity News</a>
                                                        <a href="/royalty">Royalty</a>
                                                        <a href="/beauty">Beauty</a>
                                                        <a href="/zivot">Lifestyle</a>
                                                        <a href="/moda">Fashion</a>
                                                        <a href="/magazin">Magazin</a>
                                                        <a href="/horoskop">Horoskop</a>
                                                                        </div>

            <div class="social-wrapper">
                <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                    <i class="fab fa-facebook-f"></i>
                </a>
                <a href="https://twitter.com/MagazinHello" target="_blank">
                    <i class="fab fa-twitter"></i>
                </a>
                <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                    <i class="fab fa-instagram"></i>
                </a>
                <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                    <i class="fab fa-youtube"></i>
                </a>
                <a class="btn btn-outline-primary" href="javascript:;" target="_blank">
                    Pretplati se                </a>
            </div>
            <small>© 2001-2021, hellomagazine.com</small>
        </div>
    </div>
</header>    <main class='sidebar-v2'>
    <div class="container">
        <div class='banner large-margin d-block  w-100 text-center py-1'>
                    <!----------------------------- BILLBOARD 1 ----------------------------------------->
 
<!-- /44061563/HELLO_Head_998 -->
<div id='div-gpt-ad-1586346274285-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346274285-0'); });
  </script>
</div>
 
<!----------------------------- BILLBOARD  1----------------------------------------->
                </div>
                </div>
    <div class="container ">
        <!--BREADCRUMBS START-->
        <nav aria-label="breadcrumb" class="custom-breadcrumb">
            <ol class="breadcrumb">
                <li class="breadcrumb-item"><a href="/">Home</a></li>
                <li class="breadcrumb-item active"><a href="/celebrity-news">Celebrity News</a></li>
                            </ol>
        </nav>
        <!--BREADCRUMBS END-->
        
        <div class="lead-single-wrapper">
                <div class="lead-single">
                    <div class="lead-image">
                                            <picture>
                            
                            <img src="https://www.hellomagazin.rs/data/images/2021-05-11/61411_arijana-mihajlovic-sinisa-mihajlovic-instagram_f.jpg" alt="Porodica Siniše Mihajlovića stigla u Srbiju, budući zet Italijan oduševio video zapisom iz Novog Sada" title="Porodica Siniše Mihajlovića stigla u Srbiju, budući zet Italijan oduševio video zapisom iz Novog Sada" srcset="https://www.hellomagazin.rs/data/images/2021-05-11/61411_arijana-mihajlovic-sinisa-mihajlovic-instagram_f.jpg">
                        </picture>
                                        </div>
                    <div class="lead-title">
                        <h1>Porodica Siniše Mihajlovića stigla u Srbiju, budući zet Italijan oduševio video zapisom iz Novog Sada</h1>
                    </div>
                </div>
                <div class="lead-info">
                    <p class="news-item-published">
                        07/06/2021
                    </p>
                    <a href="#comments" class="comments-count">
                        <i class="far fa-comment"></i>
                        0
                    </a>
                </div>
                <div class="social-share">
                    <div class="share-count">
                        <span class="count">2</span>
                        <span class="share-text">Shares</span>
                    </div>
                    <div class="views-count">
                        <span class="count">240</span>
                        <span class="views-text">Views</span>
                    </div>
                    <div data-action="increment-share" data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/205184/porodica-sinise-mihajlovica-stigla-u-novi-sad-buduci-zet-odusevljen-nasom-zemljom" style="display: flex; width: 100%">
                        <!-- Facebook -->
                        <a class="facebook-share" 
                            data-easyshare-button="facebook" 
                            data-news-id=205184 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hellomagazin.rs%2Fcelebrity-news%2Fvesti%2F205184%2Fporodica-sinise-mihajlovica-stigla-u-novi-sad-buduci-zet-odusevljen-nasom-zemljom"
                        >
                            <i class="fab fa-facebook-f"></i>
                            <span>Deli na Facebook</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->
    
                        <!-- Twitter -->
                        <a class="twitter-share" 
                            data-easyshare-button="twitter" 
                            data-news-id=205184
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Porodica+Sini%C5%A1e+Mihajlovi%C4%87a+stigla+u+Srbiju%2C+budu%C4%87i+zet+Italijan+odu%C5%A1evio+video+zapisom+iz+Novog+Sada+via+%40MagazinHello&url=https%3A%2F%2Fwww.hellomagazin.rs%2Fcelebrity-news%2Fvesti%2F205184%2Fporodica-sinise-mihajlovica-stigla-u-novi-sad-buduci-zet-odusevljen-nasom-zemljom"
                        >
                            <i class="fab fa-twitter"></i>
                            <span>Deli na Twitter</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                </div>
            </div>
            <div class="container">
                <div class='banner large-margin  w-100 text-center py-1'>
                    <!----------------------------- BILLBOARD 2 ----------------------------------------->
<!-- /44061563/Hello_Above_the_Fold -->
<div id='div-gpt-ad-1603204049236-0'><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603204049236-0'); });
  </script></div>
<!----------------------------- BILLBOARD 2 ----------------------------------------->
                </div>
                        </div>
            <div class="page-content">
                 <section class="main-content single-post">
                    <div class="text-wrapper">
                    <!--.single-news-header end-->
                                                                            
                                                                                                                                    <p><em><strong>Porodica Sini&scaron;e MIhajlovića stigla u Novi Sad, uživanje može da počne&nbsp;</strong></em>
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>Prvu letnju pauzu u &bdquo;Kalču&ldquo; <strong>Sini&scaron;a Mihajlović</strong> provodi u domovini. Ali, ovog puta legenda &bdquo;Crvene zvezde&ldquo; i prve italijanske lige nije do&scaron;ao sam. Poveo je celu porodicu i budućeg <strong><a href="https://www.hellomagazin.rs/celebrity-news/vesti/204253/zaplakao-od-srece-sinisa-mihajlovic-postaje-deda-cerka-virdzinija-ceka-devojcicu-fotovideo" target="_blank" target="_blank">zeta Alesandra Volijaća</a></strong>.
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                    <figure class="single-news-img"><img m_ext="iff" m_id="63424" src="/data/images/2021-06-07/63424_porodica-mihajlovic-instagram_iff.jpg?t=1623069564" />
                                                                                                                                                                    <p class="image-source">Instagram
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>Da su stigli u Novi Sad prva je otkrila Sini&scaron;ina supruga<strong> <a href="https://www.hellomagazin.rs/celebrity-news/vesti/23148/arijana-i-sinisa-mihajlovic-proslava-godisnjice-braka-o-kojoj-se-prica-video" target="_blank" target="_blank">Arijana</a></strong>. Zgodna Italijanka pro&scaron;etala je Sremskom Kamenicom, &scaron;to smo videli na fotografiji pored koje je na na&scaron;em jeziku napisala: &bdquo;Idemo&ldquo;. Snimila je i zalazak sunca nad Dunavom i crkvom, a idiličan prizor ispratila pesmom &bdquo;Loco loco&ldquo;, kojom nas je grupa &bdquo;Hurricane&ldquo; nedavno predstavljala na &bdquo;Evroviziji&ldquo;.
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <h4><em><strong>Pročitajte:&nbsp;</strong></em><a href="https://www.hellomagazin.rs/celebrity-news/vesti/203566/porodica-mihajlovic-odusevljena-sinisina-cerka-ne-krije-srecu-snovi-se-ostvaruju" target="_blank" target="_blank">Porodica Mihajlović odu&scaron;evljena -&nbsp;Sini&scaron;ina ćerka ne krije sreću, snovi se ostvaruju</a></h4>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div class="embed-responsive" data-socialembed="instagram">
                                    
                                                                                                                                                                                                        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CPvXvvCnbqk/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
                                    
                                                                                                                                                                                                        <div style="padding:16px;">
                                    
                                                                                                                                                                                                        <div style=" display: flex; flex-direction: row; align-items: center;">
                                    
                                                                                                                                                                                                        <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="padding: 19% 0;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/CPvXvvCnbqk/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" target="_blank"></a></div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="padding-top: 8px;">
                                    
                                                                                                                                                                                                        <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/CPvXvvCnbqk/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" target="_blank">Погледајте ову објаву у апликацији Instagram</a></div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="padding: 12.5% 0;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
                                    
                                                                                                                                                                                                        <div>
                                    
                                                                                                                                                                                                        <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">&nbsp;</div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="margin-left: 8px;">
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">&nbsp;</div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="margin-left: auto;">
                                    
                                                                                                                                                                                                        <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">&nbsp;</div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CPvXvvCnbqk/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" target="_blank">Објава коју дели Arianna Rapaccioni Mihajlovic (@ariannamihajlovic)</a>
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        </blockquote>
                                    
                                                                                                                                                                                                        <script async="" src="//www.instagram.com/embed.js"></script></div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>Sve i da su želeli da njihov boravak u Srbiji protekne u tajnosti, to nije ba&scaron; lako izvesti u eri dru&scaron;tvenih mreža. Tako smo saznali da Mihajlovići, pored familije, obilaze i poznate novosadske restorane.
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                    <figure class="single-news-img"><img m_ext="iff" m_id="63425" src="/data/images/2021-06-07/63425_sinis-amihajlovic-instagram-1_iff.jpg?t=1623069564" />
                                                                                                                                                                    <p class="image-source">Instagram
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>Lokacija je pokazala da su prvog dana posete uživali u ručku na Ribarskom ostrvu sa Sini&scaron;inom majkom <strong>Viktorijom</strong>, bratom<strong> Draženom </strong>i njegovom porodicom.
                                    
                                                                            
                                                                                    <div class='banner  w-100 text-center py-1'>
                    <!-- /44061563/hello_HTTPool_intekst -->
<div id='div-gpt-ad-1586346578612-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346578612-0'); });
  </script>
</div>
                </div>
                                                    
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div class="embed-responsive" data-socialembed="instagram">
                                    
                                                                                                                                                                                                        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CETrXannJI4/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
                                    
                                                                                                                                                                                                        <div style="padding:16px;">
                                    
                                                                                                                                                                                                        <div style=" display: flex; flex-direction: row; align-items: center;">
                                    
                                                                                                                                                                                                        <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="padding: 19% 0;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/CETrXannJI4/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" target="_blank"></a></div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="padding-top: 8px;">
                                    
                                                                                                                                                                                                        <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/CETrXannJI4/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" target="_blank">Погледајте ову објаву у апликацији Instagram</a></div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="padding: 12.5% 0;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
                                    
                                                                                                                                                                                                        <div>
                                    
                                                                                                                                                                                                        <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">&nbsp;</div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="margin-left: 8px;">
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">&nbsp;</div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="margin-left: auto;">
                                    
                                                                                                                                                                                                        <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">&nbsp;</div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CETrXannJI4/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" target="_blank">Објава коју дели Arianna Rapaccioni Mihajlovic (@ariannamihajlovic)</a>
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        </blockquote>
                                    
                                                                                                                                                                                                        <script async="" src="//www.instagram.com/embed.js"></script></div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>Dok su <strong><a href="https://www.hellomagazin.rs/celebrity-news/vesti/202516/sta-ce-reci-tata-ovo-je-novi-decko-viktorije-mihajlovic-foto" target="_blank" target="_blank">Viktorija</a></strong>, koja je dobila ime po baki, i njena braća <strong>Nikolas</strong>, <strong>Du&scaron;an</strong> i <strong>Miroslav</strong> odmeravali snage za stolom za ping-pong, <strong>Virdžinija </strong>je &bdquo;odmeravala&ldquo; svoj stomak. Naime, mlađa ćerka stratega &bdquo;Bolonje&ldquo; nedavno je otkrila da <strong><a href="https://www.hellomagazin.rs/celebrity-news/vesti/204253/zaplakao-od-srece-sinisa-mihajlovic-postaje-deda-cerka-virdzinija-ceka-devojcicu-fotovideo" target="_blank" target="_blank">čeka bebu</a></strong> sa verenikom Alesandrom, perspektivnim fudbalerom, i da će Sini&scaron;a uskoro postati deda. Simpatičnom Italijanu, defanzivcu kluba &bdquo;Pordenone&ldquo;, sa kojim je u vezi nekoliko godina, očigledno se mnogo dopada sve &scaron;to je do sada video u Srbiji.
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                    <figure class="single-news-img"><img m_ext="iff" m_id="63429" src="/data/images/2021-06-07/63429_sinis-amihajlovic-instagram-5_iff.jpg?t=1623069465" />
                                                                                                                                                                    <p class="image-source">Instagram
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <h4><em><strong>Pročitajte:&nbsp;</strong></em><a href="https://www.hellomagazin.rs/celebrity-news/vesti/202516/sta-ce-reci-tata-ovo-je-novi-decko-viktorije-mihajlovic-foto" target="_blank" target="_blank">&Scaron;ta će reći tata -&nbsp;Ovo je novi dečko Viktorije Mihajlović (foto)</a></h4>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div class="embed-responsive" data-socialembed="instagram">
                                    
                                                                                                                                                                                                        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CPvC8a8L_qS/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
                                    
                                                                                                                                                                                                        <div style="padding:16px;">
                                    
                                                                                                                                                                                                        <div style=" display: flex; flex-direction: row; align-items: center;">
                                    
                                                                                                                                                                                                        <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="padding: 19% 0;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/CPvC8a8L_qS/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" target="_blank"></a></div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="padding-top: 8px;">
                                    
                                                                                                                                                                                                        <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/CPvC8a8L_qS/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" target="_blank">Погледајте ову објаву у апликацији Instagram</a></div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="padding: 12.5% 0;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
                                    
                                                                                                                                                                                                        <div>
                                    
                                                                                                                                                                                                        <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">&nbsp;</div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="margin-left: 8px;">
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">&nbsp;</div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="margin-left: auto;">
                                    
                                                                                                                                                                                                        <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">&nbsp;</div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CPvC8a8L_qS/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" target="_blank">Објава коју дели Alessandro Vogliacco (@alexvogliacco_)</a>
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        </blockquote>
                                    
                                                                                                                                                                                                        <script async="" src="//www.instagram.com/embed.js"></script></div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>Deca proslavljenog fudbalera nisu prvi put ovde, ali nekim lokalnim atrakcijama posvetili su posebnu pažnju. Tu su jagnje na ražnju, domaća torta, provod u klubovima i na splavovima, a i palačinke, kako je, opet na čistom srpskom, napisala lepa Arijana.
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                    <figure class="single-news-img"><img m_ext="iff" m_id="63431" src="/data/images/2021-06-07/63431_sinis-amihajlovic-instagram-7_iff.jpg?t=1623069465" />
                                                                                                                                                                    <p class="image-source">Instagram
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>Viktorija je pratioce na &bdquo;Instagramu&ldquo; pozdravila zastavom zemlje iz koje potiče njen otac.
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                    <figure class="single-news-img"><img m_ext="iff" m_id="63427" src="/data/images/2021-06-07/63427_sinis-amihajlovic-instagram-3_iff.jpg?t=1623069465" />
                                                                                                                                                                    <p class="image-source">Instagram
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                    <figure class="single-news-img"><img m_ext="iff" m_id="63430" src="/data/images/2021-06-07/63430_sinis-amihajlovic-instagram-6_iff.jpg?t=1623069635" />
                                                                                                                                                                    <p class="image-source">Instagram
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                    <figure class="single-news-img"><img m_ext="iff" m_id="63426" src="/data/images/2021-06-07/63426_sinis-amihajlovic-instagram-2_iff.jpg?t=1623069635" />
                                                                                                                                                                    <p class="image-source">Instagram
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                    <figure class="single-news-img"><img m_ext="iff" m_id="63428" src="/data/images/2021-06-07/63428_sinis-amihajlovic-instagram-4_iff.jpg?t=1623069635" />
                                                                                                                                                                    <p class="image-source">Instagram
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>&nbsp;
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                        

                                                    <div class='banner  w-100 text-center py-1'>
                    <!----------------------------- posle teksta / članka  ----------------------------------------->   

<!-- /44061563/Hello_ispod_teksta -->
<div id='div-gpt-ad-1586346447394-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346447394-0'); });
  </script>
</div>

<!-- /44061563/hello_after_post -->
<div id='div-gpt-ad-1586346504088-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346504088-0'); });
  </script>
</div>
                                
<!----------------------------- posle teksta / članka  ----------------------------------------->
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <!-- Httpool Block -->
<div class="tas-ads" tas-zone="d72f3bfa0" tas-format="300x250"></div>
<script type="text/javascript" async src="https://relay-rs.ads.httpool.com"></script>
<!-- /Httpool Block -->
<!-- Httpool Block -->
<div class="tas-ads" tas-zone="12a45c8f6" tas-format="300x250"></div>
<script type="text/javascript" async src="https://relay-rs.ads.httpool.com"></script>
<!-- /Httpool Block -->
                </div>
                                                            
                        <style>
    .hide-comment {
        display: none;
    }
</style>

<section class="comments-section" id="comments">
<section class="leave-comment mb-2" data-category="black">
    <h2 class="comment-title">
        Komentari (<span class="comment-number">0</span>)
    </h2>
    <div id="leave-comment">
        <div class="w-100 text-center">
            <img src="https://www.hellomagazin.rs/files/loader.gif" alt="Loading" >
        </div>
    </div>
</section>

<section class="news-comments mb-4">
    <div class="comments-list">
            </div>
    <div class="btn-wrapper">
        <a href="#" class="all-comments show-all-comments">svi komentari</a>
        <a href="#" class="news-comments-reference">ostavi komentar +</a>
    </div>
</section>
</section>
<!--Comments end-->


 
                        
                        <div class="signature">
                         <span>
                                <i class="fas fa-pencil-alt"></i>
                                Snežana Ilić
                            </span>
                            <span>
                                <i class="fas fa-camera"></i>
                                Instagram
                            </span>
                        </div>
                        <div class="similar-news-wrapper">
        <div class="title">
            <h3>Slične <strong>Vesti</strong></h3>
        </div>

        <div class="similar-news">
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/204253/cerka-sinise-mihajlovica-podelila-prelepe-vesti" title="Ćerka Siniše Mihajlovića podelila prelepe vesti">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-12/61493_sinisa-mihajlovic-profimedia_f.jpg?v=1620823765"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-05-12/61493_sinisa-mihajlovic-profimedia_f.jpg?v=1620823765"
                            alt="Zaplakao od sreće: Siniša Mihajlović postaje deda, ćerka Virdžinija čeka devojčicu (foto/video)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-12/61493_sinisa-mihajlovic-profimedia_f.jpg?v=1620823765"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/204253/cerka-sinise-mihajlovica-podelila-prelepe-vesti" title="Ćerka Siniše Mihajlovića podelila prelepe vesti">
                    Zaplakao od sreće: Siniša Mihajlović postaje deda, ćerka Virdžinija čeka devojčicu (foto/video)
                </a>
            </p>
            <p class="news-item-description">
                                    Ćerka Siniše Mihajlovića čeka bebu...
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                12/05/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    8 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    5695 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/204253/cerka-sinise-mihajlovica-podelila-prelepe-vesti">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=204253 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F204253%2Fcerka-sinise-mihajlovica-podelila-prelepe-vesti"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=204253 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Zaplakao+od+sre%C4%87e%3A+Sini%C5%A1a+Mihajlovi%C4%87+postaje+deda%2C+%C4%87erka+Vird%C5%BEinija+%C4%8Deka+devoj%C4%8Dicu+%28foto%2Fvideo%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F204253%2Fcerka-sinise-mihajlovica-podelila-prelepe-vesti"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/204253/cerka-sinise-mihajlovica-podelila-prelepe-vesti" class="read-more">Saznajte više</a>
        </div>
    </article>
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/23828/sinisa-mihajlovic-u-ludom-provodu-kod-danluke-vakija" title="Siniša Mihajlović u ludom provodu kod Đanluke Vakija">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-01-23/43288_sinisa-mihajlovic-getty-02-scaled_f.jpg?v="
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-01-23/43288_sinisa-mihajlovic-getty-02-scaled_f.jpg?v="
                            alt="Siniša Mihajlović u ludom provodu kod Đanluke Vakija - ovaj stajling se ne zaboravlja!"
                            srcset="https://www.hellomagazin.rs/data/images/2021-01-23/43288_sinisa-mihajlovic-getty-02-scaled_f.jpg?v="
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/23828/sinisa-mihajlovic-u-ludom-provodu-kod-danluke-vakija" title="Siniša Mihajlović u ludom provodu kod Đanluke Vakija">
                    Siniša Mihajlović u ludom provodu kod Đanluke Vakija - ovaj stajling se ne zaboravlja!
                </a>
            </p>
            <p class="news-item-description">
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                06/08/2020
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    0 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    514 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/23828/sinisa-mihajlovic-u-ludom-provodu-kod-danluke-vakija">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=23828 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F23828%2Fsinisa-mihajlovic-u-ludom-provodu-kod-danluke-vakija"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=23828 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Sini%C5%A1a+Mihajlovi%C4%87+u+ludom+provodu+kod+%C4%90anluke+Vakija+-+ovaj+stajling+se+ne+zaboravlja%21+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F23828%2Fsinisa-mihajlovic-u-ludom-provodu-kod-danluke-vakija"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/23828/sinisa-mihajlovic-u-ludom-provodu-kod-danluke-vakija" class="read-more">Saznajte više</a>
        </div>
    </article>
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/24697/supruga-sinise-mihajlovica-porodica-isped-svega" title="Supruga Siniše Mihajlovića: Porodica isped svega">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-27/62696_30829810-189628905001728-3723711159296065536-n_f.jpg?v=1622127219"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-05-27/62696_30829810-189628905001728-3723711159296065536-n_f.jpg?v=1622127219"
                            alt="Ljubavna priča Arijane i Siniše Mihajlovića: Zbog njega sam sve napustila"
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-27/62696_30829810-189628905001728-3723711159296065536-n_f.jpg?v=1622127219"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/24697/supruga-sinise-mihajlovica-porodica-isped-svega" title="Supruga Siniše Mihajlovića: Porodica isped svega">
                    Ljubavna priča Arijane i Siniše Mihajlovića: Zbog njega sam sve napustila
                </a>
            </p>
            <p class="news-item-description">
                                    Ljubav koja ne bledi ni posle četvrt veka...
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                29/05/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    6 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    4189 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/24697/supruga-sinise-mihajlovica-porodica-isped-svega">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=24697 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F24697%2Fsupruga-sinise-mihajlovica-porodica-isped-svega"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=24697 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Ljubavna+pri%C4%8Da+Arijane+i+Sini%C5%A1e+Mihajlovi%C4%87a%3A+Zbog+njega+sam+sve+napustila+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F24697%2Fsupruga-sinise-mihajlovica-porodica-isped-svega"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/24697/supruga-sinise-mihajlovica-porodica-isped-svega" class="read-more">Saznajte više</a>
        </div>
    </article>
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/202516/viktorija-mihajlovic-ljubi-fudbalera" title="Viktorija Mihajlović ljubi fudbalera">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-03-19/57825_sinisa-mihajlovic-virdzinija-profimedia-0587278448-1_f.jpg?v=1616168148"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-03-19/57825_sinisa-mihajlovic-virdzinija-profimedia-0587278448-1_f.jpg?v=1616168148"
                            alt="Šta će reći tata: Ovo je novi dečko Viktorije Mihajlović (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-03-19/57825_sinisa-mihajlovic-virdzinija-profimedia-0587278448-1_f.jpg?v=1616168148"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/202516/viktorija-mihajlovic-ljubi-fudbalera" title="Viktorija Mihajlović ljubi fudbalera">
                    Šta će reći tata: Ovo je novi dečko Viktorije Mihajlović (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Viktorija Mihajlović, starija ćerka stratega „Bolonje“ zabavlja se sa fudbalerom, zove se Pijetro Pelegri i mlađi je od nje tri godine
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                19/03/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    14 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    16847 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/202516/viktorija-mihajlovic-ljubi-fudbalera">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=202516 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202516%2Fviktorija-mihajlovic-ljubi-fudbalera"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=202516 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=%C5%A0ta+%C4%87e+re%C4%87i+tata%3A+Ovo+je+novi+de%C4%8Dko+Viktorije+Mihajlovi%C4%87+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202516%2Fviktorija-mihajlovic-ljubi-fudbalera"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/202516/viktorija-mihajlovic-ljubi-fudbalera" class="read-more">Saznajte više</a>
        </div>
    </article>
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/23148/sinisa-i-arijana-mihajlovic-godisnjica-braka" title="Siniša i Arijana Mihajlović godišnjica braka ">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-01-23/42697_ariana-i-sinisa-mihajlovic-instagram-printscreen_f.jpg?v="
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-01-23/42697_ariana-i-sinisa-mihajlovic-instagram-printscreen_f.jpg?v="
                            alt="Arijana i Siniša Mihajlović: Proslava godišnjice braka o kojoj se priča (video)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-01-23/42697_ariana-i-sinisa-mihajlovic-instagram-printscreen_f.jpg?v="
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/23148/sinisa-i-arijana-mihajlovic-godisnjica-braka" title="Siniša i Arijana Mihajlović godišnjica braka ">
                    Arijana i Siniša Mihajlović: Proslava godišnjice braka o kojoj se priča (video)
                </a>
            </p>
            <p class="news-item-description">
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                05/10/2020
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    0 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    213 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/23148/sinisa-i-arijana-mihajlovic-godisnjica-braka">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=23148 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F23148%2Fsinisa-i-arijana-mihajlovic-godisnjica-braka"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=23148 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Arijana+i+Sini%C5%A1a+Mihajlovi%C4%87%3A+Proslava+godi%C5%A1njice+braka+o+kojoj+se+pri%C4%8Da+%28video%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F23148%2Fsinisa-i-arijana-mihajlovic-godisnjica-braka"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/23148/sinisa-i-arijana-mihajlovic-godisnjica-braka" class="read-more">Saznajte više</a>
        </div>
    </article>
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/domace-vesti/32287/kraj-takmicenja-za-cerke-sinise-mihajlovica-viktorija-i-virdzinija-napustile-ostrvo-poznatih-video" title="Kraj takmičenja za ćerke Siniše Mihajlovića: Viktorija i Virdžinija napustile Ostrvo poznatih! (video)">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-01-24/49102_viktorija-virdzinija-mihajlovic-instagram_f.jpg?v="
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-01-24/49102_viktorija-virdzinija-mihajlovic-instagram_f.jpg?v="
                            alt="Kraj takmičenja za ćerke Siniše Mihajlovića: Viktorija i Virdžinija napustile Ostrvo poznatih! (video)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-01-24/49102_viktorija-virdzinija-mihajlovic-instagram_f.jpg?v="
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/domace-vesti/32287/kraj-takmicenja-za-cerke-sinise-mihajlovica-viktorija-i-virdzinija-napustile-ostrvo-poznatih-video" title="Kraj takmičenja za ćerke Siniše Mihajlovića: Viktorija i Virdžinija napustile Ostrvo poznatih! (video)">
                    Kraj takmičenja za ćerke Siniše Mihajlovića: Viktorija i Virdžinija napustile Ostrvo poznatih! (video)
                </a>
            </p>
            <p class="news-item-description">
                                    


                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                28/02/2019
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    0 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    309 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/domace-vesti/32287/kraj-takmicenja-za-cerke-sinise-mihajlovica-viktorija-i-virdzinija-napustile-ostrvo-poznatih-video">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=32287 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fdomace-vesti%2F32287%2Fkraj-takmicenja-za-cerke-sinise-mihajlovica-viktorija-i-virdzinija-napustile-ostrvo-poznatih-video"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=32287 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Kraj+takmi%C4%8Denja+za+%C4%87erke+Sini%C5%A1e+Mihajlovi%C4%87a%3A+Viktorija+i+Vird%C5%BEinija+napustile+Ostrvo+poznatih%21+%28video%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fdomace-vesti%2F32287%2Fkraj-takmicenja-za-cerke-sinise-mihajlovica-viktorija-i-virdzinija-napustile-ostrvo-poznatih-video"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/domace-vesti/32287/kraj-takmicenja-za-cerke-sinise-mihajlovica-viktorija-i-virdzinija-napustile-ostrvo-poznatih-video" class="read-more">Saznajte više</a>
        </div>
    </article>
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/domace-vesti/32649/cerke-sinise-mihajlovica-nesrecne-u-rijalitiju-budite-jake-i-slozne-voli-vas-tata-video" title="Ćerke Siniše Mihajlovića nesrećne u rijalitiju: Budite jake i složne, voli vas tata! (video)">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-01-24/49312_virdzinija-viktorija-mihailovic-instagram_f.jpg?v="
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-01-24/49312_virdzinija-viktorija-mihailovic-instagram_f.jpg?v="
                            alt="Ćerke Siniše Mihajlovića nesrećne u rijalitiju: Budite jake i složne, voli vas tata! (video)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-01-24/49312_virdzinija-viktorija-mihailovic-instagram_f.jpg?v="
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/domace-vesti/32649/cerke-sinise-mihajlovica-nesrecne-u-rijalitiju-budite-jake-i-slozne-voli-vas-tata-video" title="Ćerke Siniše Mihajlovića nesrećne u rijalitiju: Budite jake i složne, voli vas tata! (video)">
                    Ćerke Siniše Mihajlovića nesrećne u rijalitiju: Budite jake i složne, voli vas tata! (video)
                </a>
            </p>
            <p class="news-item-description">
                                    

                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                11/02/2019
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    0 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    129 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/domace-vesti/32649/cerke-sinise-mihajlovica-nesrecne-u-rijalitiju-budite-jake-i-slozne-voli-vas-tata-video">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=32649 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fdomace-vesti%2F32649%2Fcerke-sinise-mihajlovica-nesrecne-u-rijalitiju-budite-jake-i-slozne-voli-vas-tata-video"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=32649 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=%C4%86erke+Sini%C5%A1e+Mihajlovi%C4%87a+nesre%C4%87ne+u+rijalitiju%3A+Budite+jake+i+slo%C5%BEne%2C+voli+vas+tata%21+%28video%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fdomace-vesti%2F32649%2Fcerke-sinise-mihajlovica-nesrecne-u-rijalitiju-budite-jake-i-slozne-voli-vas-tata-video"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/domace-vesti/32649/cerke-sinise-mihajlovica-nesrecne-u-rijalitiju-budite-jake-i-slozne-voli-vas-tata-video" class="read-more">Saznajte više</a>
        </div>
    </article>
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/domace-vesti/32909/tata-na-mukama-lepe-i-atraktivne-cerke-sinise-mihajlovica-usle-u-rijaliti" title="Tata na mukama: Lepe i atraktivne ćerke Siniše Mihajlovića ušle u rijaliti">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-01-24/49462_virdzinija-viktorija-mihailovic-instagram_f.jpg?v="
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-01-24/49462_virdzinija-viktorija-mihailovic-instagram_f.jpg?v="
                            alt="Tata na mukama: Lepe i atraktivne ćerke Siniše Mihajlovića ušle u rijaliti"
                            srcset="https://www.hellomagazin.rs/data/images/2021-01-24/49462_virdzinija-viktorija-mihailovic-instagram_f.jpg?v="
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/domace-vesti/32909/tata-na-mukama-lepe-i-atraktivne-cerke-sinise-mihajlovica-usle-u-rijaliti" title="Tata na mukama: Lepe i atraktivne ćerke Siniše Mihajlovića ušle u rijaliti">
                    Tata na mukama: Lepe i atraktivne ćerke Siniše Mihajlovića ušle u rijaliti
                </a>
            </p>
            <p class="news-item-description">
                                    

                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                28/01/2019
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    0 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    151 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/domace-vesti/32909/tata-na-mukama-lepe-i-atraktivne-cerke-sinise-mihajlovica-usle-u-rijaliti">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=32909 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fdomace-vesti%2F32909%2Ftata-na-mukama-lepe-i-atraktivne-cerke-sinise-mihajlovica-usle-u-rijaliti"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=32909 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Tata+na+mukama%3A+Lepe+i+atraktivne+%C4%87erke+Sini%C5%A1e+Mihajlovi%C4%87a+u%C5%A1le+u+rijaliti+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fdomace-vesti%2F32909%2Ftata-na-mukama-lepe-i-atraktivne-cerke-sinise-mihajlovica-usle-u-rijaliti"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/domace-vesti/32909/tata-na-mukama-lepe-i-atraktivne-cerke-sinise-mihajlovica-usle-u-rijaliti" class="read-more">Saznajte više</a>
        </div>
    </article>
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/domace-vesti/33213/uskoro-pred-kamerama-cerke-sinise-mihajlovica-viktorija-i-virdzinija-ulaze-u-rijaliti" title="Uskoro pred kamerama: Ćerke Siniše Mihajlovića, Viktorija i Virdžinija, ulaze u rijaliti?">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-01-24/49620_virdzinija-viktorija-mihailovic-instagram_f.jpg?v="
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-01-24/49620_virdzinija-viktorija-mihailovic-instagram_f.jpg?v="
                            alt="Uskoro pred kamerama: Ćerke Siniše Mihajlovića, Viktorija i Virdžinija, ulaze u rijaliti?"
                            srcset="https://www.hellomagazin.rs/data/images/2021-01-24/49620_virdzinija-viktorija-mihailovic-instagram_f.jpg?v="
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/domace-vesti/33213/uskoro-pred-kamerama-cerke-sinise-mihajlovica-viktorija-i-virdzinija-ulaze-u-rijaliti" title="Uskoro pred kamerama: Ćerke Siniše Mihajlovića, Viktorija i Virdžinija, ulaze u rijaliti?">
                    Uskoro pred kamerama: Ćerke Siniše Mihajlovića, Viktorija i Virdžinija, ulaze u rijaliti?
                </a>
            </p>
            <p class="news-item-description">
                                    


                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                14/01/2019
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    0 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    62 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/domace-vesti/33213/uskoro-pred-kamerama-cerke-sinise-mihajlovica-viktorija-i-virdzinija-ulaze-u-rijaliti">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=33213 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fdomace-vesti%2F33213%2Fuskoro-pred-kamerama-cerke-sinise-mihajlovica-viktorija-i-virdzinija-ulaze-u-rijaliti"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=33213 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Uskoro+pred+kamerama%3A+%C4%86erke+Sini%C5%A1e+Mihajlovi%C4%87a%2C+Viktorija+i+Vird%C5%BEinija%2C+ulaze+u+rijaliti%3F+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fdomace-vesti%2F33213%2Fuskoro-pred-kamerama-cerke-sinise-mihajlovica-viktorija-i-virdzinija-ulaze-u-rijaliti"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/domace-vesti/33213/uskoro-pred-kamerama-cerke-sinise-mihajlovica-viktorija-i-virdzinija-ulaze-u-rijaliti" class="read-more">Saznajte više</a>
        </div>
    </article>
                    </div>

        <div class="news-nav"></div>
    </div>
                        
                        <!--tags-->
                        <div class="tags-wrapper">
                            <span>Tagovi:</span>
                                                        <a class="tag" href="/tag/1642/sinisa-mihajlovic">siniša mihajlović</a>
                                                        <a class="tag" href="/tag/37889/porodica-sinise-mihajlovica">porodica siniše mihajlovića</a>
                                                        <a class="tag" href="/tag/38399/sinisa-mihajlovic-porodica">Sinisa Mihajlovic porodica</a>
                                                        <a class="tag" href="/tag/7778/arijana-mihajlovic">arijana mihajlović</a>
                                                        <a class="tag" href="/tag/18019/sinisa-i-arijana-mihajlovic">Siniša i Arijana Mihajlović</a>
                                                        <a class="tag" href="/tag/5088/viktorija-mihajlovic">viktorija mihajlović</a>
                                                        <a class="tag" href="/tag/1643/virdzinija-mihajlovic">virdžinija mihajlović</a>
                                                        <a class="tag" href="/tag/39190/sinovi-sinise-mihajlovica">sinovi siniše mihajlovića</a>
                                                    </div>
                    </div>

                    <div class="container">
                        <div class='banner  w-100 text-center py-1'>
                    <!-- WEB PREPORUKE -->
<div data-contentexchange-widget="J6p8CQxshZRZa4PcM" data-contentexchange-source="ug"></div>
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <div class="lwdgt" data-wid="200"></div>
<script async src="https://sharemedia.rs/lw.js"></script>
                </div>
             
                    </div>
                    
                    <div class="news-block-content">
    <h3 class="title">Pročitajte još</h3>

    <div class="news-block">
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/205184/porodica-sinise-mihajlovica-stigla-u-novi-sad-buduci-zet-odusevljen-nasom-zemljom" title="Porodica Siniše MIhajlovića stigla u Novi Sad, budući zet oduševljen našom zemljom">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-11/61411_arijana-mihajlovic-sinisa-mihajlovic-instagram_kf.jpg?v=1623083846"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-05-11/61411_arijana-mihajlovic-sinisa-mihajlovic-instagram_kf.jpg?v=1623083846"
                            alt="Porodica Siniše Mihajlovića stigla u Srbiju, budući zet Italijan oduševio video zapisom iz Novog Sada"
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-11/61411_arijana-mihajlovic-sinisa-mihajlovic-instagram_kf.jpg?v=1623083846"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/205184/porodica-sinise-mihajlovica-stigla-u-novi-sad-buduci-zet-odusevljen-nasom-zemljom" title="Porodica Siniše MIhajlovića stigla u Novi Sad, budući zet oduševljen našom zemljom">
                    Porodica Siniše Mihajlovića stigla u Srbiju, budući zet Italijan oduševio video zapisom iz Novog Sada
                </a>
            </p>
            <p class="news-item-description">
                                    Porodica Siniše MIhajlovića stigla u Novi Sad, uživanje može da počne
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                07/06/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    242 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/205184/porodica-sinise-mihajlovica-stigla-u-novi-sad-buduci-zet-odusevljen-nasom-zemljom">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=205184 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F205184%2Fporodica-sinise-mihajlovica-stigla-u-novi-sad-buduci-zet-odusevljen-nasom-zemljom"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=205184 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Porodica+Sini%C5%A1e+Mihajlovi%C4%87a+stigla+u+Srbiju%2C+budu%C4%87i+zet+Italijan+odu%C5%A1evio+video+zapisom+iz+Novog+Sada+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F205184%2Fporodica-sinise-mihajlovica-stigla-u-novi-sad-buduci-zet-odusevljen-nasom-zemljom"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/205184/porodica-sinise-mihajlovica-stigla-u-novi-sad-buduci-zet-odusevljen-nasom-zemljom" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/205176/stevan-piale-brat-popularnog-glumca-je-samo-takav-frajer-zene-padaju-na-njegovo-misicavo-telo" title="Stevan Piale - Brat popularnog glumca je samo takav frajer, žene padaju na njegovo mišićavo telo">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-06-07/63411_stevan-piale-instagram_kf.jpg?v=1623066614"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-06-07/63411_stevan-piale-instagram_kf.jpg?v=1623066614"
                            alt="Rođeni brat Stevana Pialea je samo takav frajer, žene padaju na njegovo mišićavo telo"
                            srcset="https://www.hellomagazin.rs/data/images/2021-06-07/63411_stevan-piale-instagram_kf.jpg?v=1623066614"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/205176/stevan-piale-brat-popularnog-glumca-je-samo-takav-frajer-zene-padaju-na-njegovo-misicavo-telo" title="Stevan Piale - Brat popularnog glumca je samo takav frajer, žene padaju na njegovo mišićavo telo">
                    Rođeni brat Stevana Pialea je samo takav frajer, žene padaju na njegovo mišićavo telo
                </a>
            </p>
            <p class="news-item-description">
                                    Stevan Piale - Brat Vuk iako mlađi pet godina, velika je podrška popularnom glumcu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                07/06/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    937 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/205176/stevan-piale-brat-popularnog-glumca-je-samo-takav-frajer-zene-padaju-na-njegovo-misicavo-telo">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=205176 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F205176%2Fstevan-piale-brat-popularnog-glumca-je-samo-takav-frajer-zene-padaju-na-njegovo-misicavo-telo"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=205176 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Ro%C4%91eni+brat+Stevana+Pialea+je+samo+takav+frajer%2C+%C5%BEene+padaju+na+njegovo+mi%C5%A1i%C4%87avo+telo+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F205176%2Fstevan-piale-brat-popularnog-glumca-je-samo-takav-frajer-zene-padaju-na-njegovo-misicavo-telo"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/205176/stevan-piale-brat-popularnog-glumca-je-samo-takav-frajer-zene-padaju-na-njegovo-misicavo-telo" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/205173/goca-i-rasa-ljubav-jaca-od-svih-problema" title="Goca i Raša: Ljubav jača od svih problema">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-20/62150_goca-trzan-andreja-damnjanovic-1_kf.jpg?v=1623068110"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-05-20/62150_goca-trzan-andreja-damnjanovic-1_kf.jpg?v=1623068110"
                            alt="Goca Tržan iskreno: Rašu sam otvoreno pitala da li je spreman da ostane sa mnom čak i ako ne dobijemo dete"
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-20/62150_goca-trzan-andreja-damnjanovic-1_kf.jpg?v=1623068110"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/205173/goca-i-rasa-ljubav-jaca-od-svih-problema" title="Goca i Raša: Ljubav jača od svih problema">
                    Goca Tržan iskreno: Rašu sam otvoreno pitala da li je spreman da ostane sa mnom čak i ako ne dobijemo dete
                </a>
            </p>
            <p class="news-item-description">
                                    Goca i Raša - Ljubav jača od svih nedaća
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                07/06/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    6 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    3767 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/205173/goca-i-rasa-ljubav-jaca-od-svih-problema">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=205173 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F205173%2Fgoca-i-rasa-ljubav-jaca-od-svih-problema"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=205173 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Goca+Tr%C5%BEan+iskreno%3A+Ra%C5%A1u+sam+otvoreno+pitala+da+li+je+spreman+da+ostane+sa+mnom+%C4%8Dak+i+ako+ne+dobijemo+dete+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F205173%2Fgoca-i-rasa-ljubav-jaca-od-svih-problema"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/205173/goca-i-rasa-ljubav-jaca-od-svih-problema" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/205168/brak-tanje-savic-definitivno-je-kraj" title="Brak Tanje Savić: Definitivno je kraj">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-06-07/63408_tanja-savic-dusan-jovancevic-luka-sarac-2_kf.jpg?v=1623063299"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-06-07/63408_tanja-savic-dusan-jovancevic-luka-sarac-2_kf.jpg?v=1623063299"
                            alt="Prelomio: Muž Tanje Savić doneo konačnu odluku, kako će pevačica reagovati?"
                            srcset="https://www.hellomagazin.rs/data/images/2021-06-07/63408_tanja-savic-dusan-jovancevic-luka-sarac-2_kf.jpg?v=1623063299"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/205168/brak-tanje-savic-definitivno-je-kraj" title="Brak Tanje Savić: Definitivno je kraj">
                    Prelomio: Muž Tanje Savić doneo konačnu odluku, kako će pevačica reagovati?
                </a>
            </p>
            <p class="news-item-description">
                                    Brak Tanje Savić broji poslednje dane...
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                07/06/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    1929 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/205168/brak-tanje-savic-definitivno-je-kraj">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=205168 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F205168%2Fbrak-tanje-savic-definitivno-je-kraj"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=205168 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Prelomio%3A+Mu%C5%BE+Tanje+Savi%C4%87+doneo+kona%C4%8Dnu+odluku%2C+kako+%C4%87e+peva%C4%8Dica+reagovati%3F+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F205168%2Fbrak-tanje-savic-definitivno-je-kraj"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/205168/brak-tanje-savic-definitivno-je-kraj" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/205163/nevena-bozovic-trudna-pevacica-krije-lepe-vesti" title="Nevena Božović trudna: Pevačica krije lepe vesti">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-06-07/63397_nevena-bozovic-petar-djordjevic_kf.jpg?v=1623058338"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-06-07/63397_nevena-bozovic-petar-djordjevic_kf.jpg?v=1623058338"
                            alt="Najlepši poklon za godišnjicu braka: Nevena Božović trudna?"
                            srcset="https://www.hellomagazin.rs/data/images/2021-06-07/63397_nevena-bozovic-petar-djordjevic_kf.jpg?v=1623058338"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/205163/nevena-bozovic-trudna-pevacica-krije-lepe-vesti" title="Nevena Božović trudna: Pevačica krije lepe vesti">
                    Najlepši poklon za godišnjicu braka: Nevena Božović trudna?
                </a>
            </p>
            <p class="news-item-description">
                                    Nevena Božović trudna - pevačica lepe vesti čuva samo za najbliže
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                07/06/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    2902 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/205163/nevena-bozovic-trudna-pevacica-krije-lepe-vesti">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=205163 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F205163%2Fnevena-bozovic-trudna-pevacica-krije-lepe-vesti"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=205163 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Najlep%C5%A1i+poklon+za+godi%C5%A1njicu+braka%3A+Nevena+Bo%C5%BEovi%C4%87+trudna%3F+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F205163%2Fnevena-bozovic-trudna-pevacica-krije-lepe-vesti"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/205163/nevena-bozovic-trudna-pevacica-krije-lepe-vesti" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/205159/sin-petra-strugara-glumac-objavio-prvu-fotografiju" title="Sin Petra Strugara: Glumac objavio prvu fotografiju">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-06-07/63390_petar-strugar-luka-sarac_kf.jpg?v=1623056157"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-06-07/63390_petar-strugar-luka-sarac_kf.jpg?v=1623056157"
                            alt="Prizor koji topi i najtvrđa srca: Petar Strugar objavio prvu fotografiju sina Iva"
                            srcset="https://www.hellomagazin.rs/data/images/2021-06-07/63390_petar-strugar-luka-sarac_kf.jpg?v=1623056157"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/205159/sin-petra-strugara-glumac-objavio-prvu-fotografiju" title="Sin Petra Strugara: Glumac objavio prvu fotografiju">
                    Prizor koji topi i najtvrđa srca: Petar Strugar objavio prvu fotografiju sina Iva
                </a>
            </p>
            <p class="news-item-description">
                                    Sin Petra Strugara Iva rođen je pre mesec dana
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                07/06/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    3 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    1818 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/205159/sin-petra-strugara-glumac-objavio-prvu-fotografiju">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=205159 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F205159%2Fsin-petra-strugara-glumac-objavio-prvu-fotografiju"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=205159 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Prizor+koji+topi+i+najtvr%C4%91a+srca%3A+Petar+Strugar+objavio+prvu+fotografiju+sina+Iva+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F205159%2Fsin-petra-strugara-glumac-objavio-prvu-fotografiju"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/205159/sin-petra-strugara-glumac-objavio-prvu-fotografiju" class="read-more">Saznajte više</a>
        </div>
    </article>
            </div>
</div>                </section><!-- .main-content end-->
                                <!-- .sidebar start-->
            <!--SIDEBAR START-->
<aside class="sidebar">

    <!--PRINTED EDITION START-->
    <div class="sidebar-single printed-edition">
        <h3 class="title">U novom broju pročitajte</h3>
        <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/magazin/novi-broj/205050/hello-683-je-u-prodaji-od-4-juna" title="HELLO! 683 je u prodaji od 4. juna">
                <picture>
                                            
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-06-03/63157_hello-naslovna-683.jpg"
                            alt="HELLO! 683"
                            title="HELLO! 683 je u prodaji od 4. juna"
                            srcset="https://www.hellomagazin.rs/data/images/2021-06-03/63157_hello-naslovna-683.jpg"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/magazin"
                   class="news-item-category">Magazin</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/magazin/novi-broj/205050/hello-683-je-u-prodaji-od-4-juna" title="HELLO! 683 je u prodaji od 4. juna">
                    HELLO! 683
                </a>
            </p>
            <p class="news-item-description">
                                    HELLO! 683 je u prodaji od 4. juna! Ne propustite novo izdanje vašeg omiljenog magazina o poznatima!
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                03/06/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    7 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    1868 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/magazin/novi-broj/205050/hello-683-je-u-prodaji-od-4-juna">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=205050 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F205050%2Fhello-683-je-u-prodaji-od-4-juna"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=205050 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=HELLO%21+683+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F205050%2Fhello-683-je-u-prodaji-od-4-juna"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/magazin/novi-broj/205050/hello-683-je-u-prodaji-od-4-juna" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>

    <!--PRINTED EDITION END-->

    <div class='banner  w-100 text-center py-1'>
                    <!-- /44061563/HELLO_right1_naslovna -->
<div id='div-gpt-ad-1587497724411-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587497724411-0'); });
  </script>
</div>
                </div>
             

    <!--HOROSCOPE START-->
    <div class="sidebar-single">
        <h3 class="title">Dnevni horoskop</h3>
        <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/horoskop/dnevni-horoskop/205151/horoskop-za-7-jun-2021-godine" title="Horoskop za 7. jun 2021. godine">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-17/61817_horoskop-photo-by-andrea-piacquadio-from-pexels_kf.jpg?v=1623050171"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-05-17/61817_horoskop-photo-by-andrea-piacquadio-from-pexels_kf.jpg?v=1623050171"
                            alt="Horoskop za 7. jun: Ribe, ne opterećujte se lošim mislima, dan je idealan za uživanje"
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-17/61817_horoskop-photo-by-andrea-piacquadio-from-pexels_kf.jpg?v=1623050171"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/horoskop"
                   class="news-item-category">Horoskop</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/horoskop/dnevni-horoskop/205151/horoskop-za-7-jun-2021-godine" title="Horoskop za 7. jun 2021. godine">
                    Horoskop za 7. jun: Ribe, ne opterećujte se lošim mislima, dan je idealan za uživanje
                </a>
            </p>
            <p class="news-item-description">
                                    Horoskop za 7. jun 2021. godine donosi sledeću astro prognozu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                07/06/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    8 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    3954 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/horoskop/dnevni-horoskop/205151/horoskop-za-7-jun-2021-godine">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=205151 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F205151%2Fhoroskop-za-7-jun-2021-godine"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=205151 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Horoskop+za+7.+jun%3A+Ribe%2C+ne+optere%C4%87ujte+se+lo%C5%A1im+mislima%2C+dan+je+idealan+za+u%C5%BEivanje+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F205151%2Fhoroskop-za-7-jun-2021-godine"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/horoskop/dnevni-horoskop/205151/horoskop-za-7-jun-2021-godine" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>

    <!--HOROSCOPE END-->

    <!--POPULAR NEWS START-->
    <div class="popular-news-wrapper">
    <h3 class="title">Popularne vesti</h3>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/205063/ozenio-se-unuk-sabana-saulica-luka-i-aleksandra-blistali-na-vencanju" title="Oženio se unuk Šabana Šaulića: Luka i Aleksandra blistali na venčanju">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-06-03/63183_luka-adzic-aleksandra-licina-instagram_kf.jpg?v=1622733557"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-06-03/63183_luka-adzic-aleksandra-licina-instagram_kf.jpg?v=1622733557"
                            alt="Šaban bi bio ponosan: Oženio se Luka Adžić, mlada sve ostavila bez daha (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-06-03/63183_luka-adzic-aleksandra-licina-instagram_kf.jpg?v=1622733557"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/205063/ozenio-se-unuk-sabana-saulica-luka-i-aleksandra-blistali-na-vencanju" title="Oženio se unuk Šabana Šaulića: Luka i Aleksandra blistali na venčanju">
                    Šaban bi bio ponosan: Oženio se Luka Adžić, mlada sve ostavila bez daha (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Oženio se unuk Šabana Šaulića ‒ Luka i Aleksandra blistali na venčanju
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                03/06/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    42 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    53492 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/205063/ozenio-se-unuk-sabana-saulica-luka-i-aleksandra-blistali-na-vencanju">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=205063 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F205063%2Fozenio-se-unuk-sabana-saulica-luka-i-aleksandra-blistali-na-vencanju"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=205063 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=%C5%A0aban+bi+bio+ponosan%3A+O%C5%BEenio+se+Luka+Ad%C5%BEi%C4%87%2C+mlada+sve+ostavila+bez+daha+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F205063%2Fozenio-se-unuk-sabana-saulica-luka-i-aleksandra-blistali-na-vencanju"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/205063/ozenio-se-unuk-sabana-saulica-luka-i-aleksandra-blistali-na-vencanju" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/205104/sin-dane-karic-proslavio-prvi-rodendan-ekskluzivne-fotografije" title="Sin Dane Karić proslavio prvi rođendan! Ekskluzivne fotografije!">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-06-04/63302_bogoljub-milanka-dana-karic-nikola-bogoljub-stojilkovicana-backhaus_kf.jpg?v=1622816028"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-06-04/63302_bogoljub-milanka-dana-karic-nikola-bogoljub-stojilkovicana-backhaus_kf.jpg?v=1622816028"
                            alt="Ekskluzivne fotografije sa proslave rođendana i krštenja sina Dane Karić, ovakvu tortu do sada niste videli"
                            srcset="https://www.hellomagazin.rs/data/images/2021-06-04/63302_bogoljub-milanka-dana-karic-nikola-bogoljub-stojilkovicana-backhaus_kf.jpg?v=1622816028"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/205104/sin-dane-karic-proslavio-prvi-rodendan-ekskluzivne-fotografije" title="Sin Dane Karić proslavio prvi rođendan! Ekskluzivne fotografije!">
                    Ekskluzivne fotografije sa proslave rođendana i krštenja sina Dane Karić, ovakvu tortu do sada niste videli
                </a>
            </p>
            <p class="news-item-description">
                                    Sin Dane Karić proslavio prvi rođendan
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                05/06/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    14 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    52671 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/205104/sin-dane-karic-proslavio-prvi-rodendan-ekskluzivne-fotografije">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=205104 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F205104%2Fsin-dane-karic-proslavio-prvi-rodendan-ekskluzivne-fotografije"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=205104 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Ekskluzivne+fotografije+sa+proslave+ro%C4%91endana+i+kr%C5%A1tenja+sina+Dane+Kari%C4%87%2C+ovakvu+tortu+do+sada+niste+videli+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F205104%2Fsin-dane-karic-proslavio-prvi-rodendan-ekskluzivne-fotografije"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/205104/sin-dane-karic-proslavio-prvi-rodendan-ekskluzivne-fotografije" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/205084/prvi-rodendan-zeljka-raznatovica-slavio-se-do-kasno-u-noc-evo-ko-je-sve-bio" title="Prvi rođendan Željka Ražnatovića slavio se do kasno u noć, evo ko je sve bio">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-06-04/63233_ceca-raznatovic-zeljko-raznatovic-bosko-karanovic_kf.jpg?v=1622812624"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-06-04/63233_ceca-raznatovic-zeljko-raznatovic-bosko-karanovic_kf.jpg?v=1622812624"
                            alt="Pesma uz po koju suzu radosnicu: Cela estrada na proslavi Željkovog 1. rođendana, presladak dečak poneo tatino prvo odelo"
                            srcset="https://www.hellomagazin.rs/data/images/2021-06-04/63233_ceca-raznatovic-zeljko-raznatovic-bosko-karanovic_kf.jpg?v=1622812624"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/205084/prvi-rodendan-zeljka-raznatovica-slavio-se-do-kasno-u-noc-evo-ko-je-sve-bio" title="Prvi rođendan Željka Ražnatovića slavio se do kasno u noć, evo ko je sve bio">
                    Pesma uz po koju suzu radosnicu: Cela estrada na proslavi Željkovog 1. rođendana, presladak dečak poneo tatino prvo odelo
                </a>
            </p>
            <p class="news-item-description">
                                    Prvi rođendan Željka Ražnatovića slavio se do kasno u noć, evo ko je sve bio
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                04/06/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    29 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    43379 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/205084/prvi-rodendan-zeljka-raznatovica-slavio-se-do-kasno-u-noc-evo-ko-je-sve-bio">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=205084 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F205084%2Fprvi-rodendan-zeljka-raznatovica-slavio-se-do-kasno-u-noc-evo-ko-je-sve-bio"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=205084 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Pesma+uz+po+koju+suzu+radosnicu%3A+Cela+estrada+na+proslavi+%C5%BDeljkovog+1.+ro%C4%91endana%2C+presladak+de%C4%8Dak+poneo+tatino+prvo+odelo+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F205084%2Fprvi-rodendan-zeljka-raznatovica-slavio-se-do-kasno-u-noc-evo-ko-je-sve-bio"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/205084/prvi-rodendan-zeljka-raznatovica-slavio-se-do-kasno-u-noc-evo-ko-je-sve-bio" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/204990/nova-frizura-nikolije-jovanovic-savrsena-za-letnje-dane" title="Nova frizura Nikolije Jovanović: Savršena za letnje dane">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-04-22/60014_petar_kf.jpg?v=1622562873"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-04-22/60014_petar_kf.jpg?v=1622562873"
                            alt="Beba samo što nije: Nikolija Jovanović novom fotografijom napravila opštu pometnju na Instagramu"
                            srcset="https://www.hellomagazin.rs/data/images/2021-04-22/60014_petar_kf.jpg?v=1622562873"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/204990/nova-frizura-nikolije-jovanovic-savrsena-za-letnje-dane" title="Nova frizura Nikolije Jovanović: Savršena za letnje dane">
                    Beba samo što nije: Nikolija Jovanović novom fotografijom napravila opštu pometnju na Instagramu
                </a>
            </p>
            <p class="news-item-description">
                                    Nova frizura Nikolije Jovanović savršena je za letnje dane
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                01/06/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    18 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    39925 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/204990/nova-frizura-nikolije-jovanovic-savrsena-za-letnje-dane">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=204990 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F204990%2Fnova-frizura-nikolije-jovanovic-savrsena-za-letnje-dane"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=204990 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Beba+samo+%C5%A1to+nije%3A+Nikolija+Jovanovi%C4%87+novom+fotografijom+napravila+op%C5%A1tu+pometnju+na+Instagramu+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F204990%2Fnova-frizura-nikolije-jovanovic-savrsena-za-letnje-dane"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/204990/nova-frizura-nikolije-jovanovic-savrsena-za-letnje-dane" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>
    <!--POPULAR NEWS END-->

    <div class='banner  w-100 text-center py-1'>
                    <!-- /44061563/HELLO_Right2_Naslovna -->
<div id='div-gpt-ad-1587497750857-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587497750857-0'); });
  </script>
</div>
                </div>
             

   <!--WIDGET SOCIAL SHARE-->
    <div 
        class="fb-page" 
        data-href="https://www.facebook.com/hellofashionserbia/" 
        data-tabs="" data-width="" data-height="" 
        data-small-header="false" 
        data-adapt-container-width="false" 
        data-hide-cover="false" 
        data-show-facepile="false"
    >
        <blockquote cite="https://www.facebook.com/hellofashionserbia/" class="fb-xfbml-parse-ignore">
            <a href="https://www.facebook.com/hellofashionserbia/">Hello Magazine Serbia</a>
        </blockquote>
    </div>
    <!-- END WIDGET SOCIAL SHARE-->

     
</aside>
<!--SIDEBAR END-->



        </div>
        <div class="news-block-full-width">
    <h3 class="title">Najnovije vesti</h3>

    <div class="news-block">
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/205184/porodica-sinise-mihajlovica-stigla-u-novi-sad-buduci-zet-odusevljen-nasom-zemljom" title="Porodica Siniše MIhajlovića stigla u Novi Sad, budući zet oduševljen našom zemljom">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-11/61411_arijana-mihajlovic-sinisa-mihajlovic-instagram_kf.jpg?v=1623083846"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-05-11/61411_arijana-mihajlovic-sinisa-mihajlovic-instagram_kf.jpg?v=1623083846"
                            alt="Porodica Siniše Mihajlovića stigla u Srbiju, budući zet Italijan oduševio video zapisom iz Novog Sada"
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-11/61411_arijana-mihajlovic-sinisa-mihajlovic-instagram_kf.jpg?v=1623083846"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/205184/porodica-sinise-mihajlovica-stigla-u-novi-sad-buduci-zet-odusevljen-nasom-zemljom" title="Porodica Siniše MIhajlovića stigla u Novi Sad, budući zet oduševljen našom zemljom">
                    Porodica Siniše Mihajlovića stigla u Srbiju, budući zet Italijan oduševio video zapisom iz Novog Sada
                </a>
            </p>
            <p class="news-item-description">
                                    Porodica Siniše MIhajlovića stigla u Novi Sad, uživanje može da počne
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                07/06/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    233 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/205184/porodica-sinise-mihajlovica-stigla-u-novi-sad-buduci-zet-odusevljen-nasom-zemljom">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=205184 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F205184%2Fporodica-sinise-mihajlovica-stigla-u-novi-sad-buduci-zet-odusevljen-nasom-zemljom"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=205184 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Porodica+Sini%C5%A1e+Mihajlovi%C4%87a+stigla+u+Srbiju%2C+budu%C4%87i+zet+Italijan+odu%C5%A1evio+video+zapisom+iz+Novog+Sada+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F205184%2Fporodica-sinise-mihajlovica-stigla-u-novi-sad-buduci-zet-odusevljen-nasom-zemljom"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/205184/porodica-sinise-mihajlovica-stigla-u-novi-sad-buduci-zet-odusevljen-nasom-zemljom" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/205176/stevan-piale-brat-popularnog-glumca-je-samo-takav-frajer-zene-padaju-na-njegovo-misicavo-telo" title="Stevan Piale - Brat popularnog glumca je samo takav frajer, žene padaju na njegovo mišićavo telo">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-06-07/63411_stevan-piale-instagram_kf.jpg?v=1623066614"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-06-07/63411_stevan-piale-instagram_kf.jpg?v=1623066614"
                            alt="Rođeni brat Stevana Pialea je samo takav frajer, žene padaju na njegovo mišićavo telo"
                            srcset="https://www.hellomagazin.rs/data/images/2021-06-07/63411_stevan-piale-instagram_kf.jpg?v=1623066614"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/205176/stevan-piale-brat-popularnog-glumca-je-samo-takav-frajer-zene-padaju-na-njegovo-misicavo-telo" title="Stevan Piale - Brat popularnog glumca je samo takav frajer, žene padaju na njegovo mišićavo telo">
                    Rođeni brat Stevana Pialea je samo takav frajer, žene padaju na njegovo mišićavo telo
                </a>
            </p>
            <p class="news-item-description">
                                    Stevan Piale - Brat Vuk iako mlađi pet godina, velika je podrška popularnom glumcu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                07/06/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    927 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/205176/stevan-piale-brat-popularnog-glumca-je-samo-takav-frajer-zene-padaju-na-njegovo-misicavo-telo">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=205176 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F205176%2Fstevan-piale-brat-popularnog-glumca-je-samo-takav-frajer-zene-padaju-na-njegovo-misicavo-telo"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=205176 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Ro%C4%91eni+brat+Stevana+Pialea+je+samo+takav+frajer%2C+%C5%BEene+padaju+na+njegovo+mi%C5%A1i%C4%87avo+telo+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F205176%2Fstevan-piale-brat-popularnog-glumca-je-samo-takav-frajer-zene-padaju-na-njegovo-misicavo-telo"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/205176/stevan-piale-brat-popularnog-glumca-je-samo-takav-frajer-zene-padaju-na-njegovo-misicavo-telo" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/zivot/hello-living/205153/nedeljni-horoskop-do-14-juna-2021-godine" title="Nedeljni horoskop do 14. juna 2021. godine">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-06-07/63386_horoskop-photo-by-roberto-nickson-from-pexels_kf.jpg?v=1623050817"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-06-07/63386_horoskop-photo-by-roberto-nickson-from-pexels_kf.jpg?v=1623050817"
                            alt="Nedeljni horoskop do 14. juna"
                            srcset="https://www.hellomagazin.rs/data/images/2021-06-07/63386_horoskop-photo-by-roberto-nickson-from-pexels_kf.jpg?v=1623050817"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/zivot"
                   class="news-item-category">Lifestyle</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/zivot/hello-living/205153/nedeljni-horoskop-do-14-juna-2021-godine" title="Nedeljni horoskop do 14. juna 2021. godine">
                    Nedeljni horoskop do 14. juna
                </a>
            </p>
            <p class="news-item-description">
                                    Nedeljni horoskop do 14. juna 2021. godine donosi sledeću astro prognozu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                07/06/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    3 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    134 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/zivot/hello-living/205153/nedeljni-horoskop-do-14-juna-2021-godine">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=205153 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fzivot%2Fhello-living%2F205153%2Fnedeljni-horoskop-do-14-juna-2021-godine"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=205153 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Nedeljni+horoskop+do+14.+juna+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fzivot%2Fhello-living%2F205153%2Fnedeljni-horoskop-do-14-juna-2021-godine"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/zivot/hello-living/205153/nedeljni-horoskop-do-14-juna-2021-godine" class="read-more">Saznajte više</a>
        </div>
    </article>
            </div>
</div>    </div>
</main>
    <div class="container">
        <div class='banner  w-100 text-center py-1'>
                    <!----------------------------- FOOTER  ----------------------------------------->  

<!-- /44061563/hello_floater_novi -->
<div id='div-gpt-ad-1586346228428-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346228428-0'); });
  </script>
</div> 
<!----------------------------- FOOTER  ----------------------------------------->
 <style>
 


#div-gpt-ad-1586346355181-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:300px;
  z-index:999999;
}
</style>


<!-- /44061563/Hello_Floater_1x1 -->
<div id='div-gpt-ad-1586346355181-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346355181-0'); });
  </script>
</div>
                </div>
             
    </div>
<footer>
    <div class="container">
        <div class="row">
            <div class="col-lg-2">
                <a class="logo" href="/">
                    <picture>
                        <source srcset="/files/img/logo.webp" type="image/webp">
                        <img src="/files/img/logo.webp" alt="" srcset="/files/img/logo.webp" class="lazyload">
                    </picture>
                </a>
                <small>© 2001-2021, hellomagazine.com</small>
            </div>
            <div class="col-md-8 col-lg-7">
                <h3 class="footer-menu-title">Mapa sajta</h3>
                <div class="site-map">
                    <a href="https://www.hellomagazin.rs/terms-of-use">Uslovi korišćenja</a>
                    <a href="https://www.hellomagazin.rs/marketing">Marketing</a>
                    <a href="https://www.hellomagazin.rs/contact">Kontakt</a>
                </div>
            </div>
            <div class="col-md-4 col-lg-3">
                <h3 class="footer-menu-title">Društvene mreže</h3>
                <div class="footer-social">
                    <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                    <a href="https://twitter.com/MagazinHello" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                    <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                    <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                        <i class="fab fa-youtube"></i>
                    </a>
                </div>
            </div>
        </div>
    </div>
</footer>

<div class="back-to-top">
    <a href="#back-to-top">
        <i class="fas fa-angle-up"></i>
    </a>
</div>

<script src="https://www.hellomagazin.rs/files/js/jquery.min.js" type="text/javascript"></script>

<!--USED ON INDEX PAGE-->
<script src="https://www.hellomagazin.rs/files/js/owl.carousel.min.js" type="text/javascript"></script>
<!--///-->

<!--USED ON SINGLE POST-->
<script src="https://www.hellomagazin.rs/files/js/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="https://www.hellomagazin.rs/files/js/slick.min.js" type="text/javascript"></script>
<!--///-->


<script src="https://www.hellomagazin.rs/files/js/main.js" type="text/javascript"></script>


<script type="text/javascript">
$(document).ready(function() {
//    ako je potrebno da se ocisti prilikom testa 'local storage'
//    localStorage.clear();
    
    let blade = {
        getCommentFormUrl : "https://www.hellomagazin.rs/ajax/get-comment-form",
        storeCommentUrl : "https://www.hellomagazin.rs/ajax/store-comment",
        voteCommentUrl : "https://www.hellomagazin.rs/ajax/vote-comment",
        googleRecaptchaKey: "6LecYv4ZAAAAAOTOHTH_xYtIHh8wt-v7Gz_nLCQY",
        loaderImg : `<div class="w-100 text-center">
                        <img src="https://www.hellomagazin.rs/files/loader.gif" alt="Loading" >
                    </div>`
    };
    
    // inicijalno ucitaj formu za komentare
    getCommentForm();

    // scroll na formu za unos komentara
    $('.news-comments-reference').on('click', function(e){
        e.preventDefault();
        $('html, body').animate({scrollTop: $('.leave-comment').offset().top -130 }, 1500);
    });
    
    // prikazi sve komentare za artikal
    $('.show-all-comments').on('click', function(e){
        e.preventDefault();
        $('.hide-comment').show();
    });
    
    // klikom na 'odgovori' setuj vrednost 'comment_id' u hidden input
    // kao odgovor na komentar
    $('.child-comment').on('click', function(e){
        let commentId = $(this).closest('.comment-item').data('comment-id');
        $('#comment-id').val(commentId);

    });
    
    
    // AJAX
    
    // VOTE COMMENT
    // klikom na 'vote' inkrementuj prikaz vote-a, disable-uj mogucnost
    // da se ostavi vote na isti komentar vise puta upisom u 'local storage
    // i zatim ajax-om uvecaj vote u bazi
    $('.comment-action .btn-vote').on('click', function(e){
        let parent = $(this).closest('.comment-action');
        let commentId = $(this).closest('.comment-item').data('comment-id');
        let storageKey = "Hello Magazin" + '_' + 'vote' +'_' +"205184" + '_' +commentId;
        let voteType = $(this).data('vote-type');
                
        // vec postoji 'vote' na komentaru
        if (parent.hasClass("vote-disabled") || localStorage.getItem(storageKey)) {
            return;
        }
        
        // setuj u 'local storage'
        localStorage.setItem(storageKey, true);
        
        let counter = parseInt($(this).attr('data-count'));
        counter++;
        
        $(this).attr('data-count', counter);
        $(this).children().eq(1).text('( ' + counter + ' )');
        
        // dodaj na roditelja klasu 'vote-disabled' da se ogranici na samo 
        // jedan 'vote' (suvisno jer smo onemogucili upisom u 'local storage')
        parent.addClass('vote-disabled');
        
        
        jQuery.ajax({
            url: blade.voteCommentUrl,
            type: 'post',
            data: {
                comment_id: commentId,
                vote_type: voteType
            }
            }).done((response) => {
                console.log(response);
            }); 
    }); 
    
    
    // STORE COMMENT
    $("#leave-comment").submit(function(e){
        e.preventDefault();
        
        // nadji sve lemente koje imaju atribut 'name' i njihove
        // vrednosti smesti u 'formData'
        var formData = {};
        
        $(this).find('[name]').each(function (index, element) {
            let name = $(element).attr('name');
            let value = $(element).val();
            formData[name] = value;
        });
        
        jQuery.ajax({
            url: blade.storeCommentUrl,
            type: 'post',
            data: formData
        }).done((response) => {
            $('#leave-comment').html(blade.loaderImg);
            getCommentForm(1);
        }).fail(function (xhr) {
            $(".invalid-feedback").text('');
            let errors = xhr.responseJSON.errors;
            $.each(errors, function(index, val) {
                $("#leave-comment ." + index + "_error").text(val[0]);
            });
        });
    });
    
    // GET COMMENT FORM
    // funkcija koja ucitava formu za komentare
    function getCommentForm(showMessage = 0){
        jQuery.ajax({
            url: blade.getCommentFormUrl,
            type: 'get',
            data: {
                article_id: "205184",
                show_message: showMessage
            }
        }).done((response) => {
            $('#leave-comment').html(response.html);
            
            grecaptcha.render("recaptcha", {
                sitekey: blade.googleRecaptchaKey
            });
        });  
    }
    
});
</script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/sr_RS/sdk.js#xfbml=1&version=v9.0" nonce="YBOLxMo9"></script>
    <script>
        $(document).ready(function () {

            let articleId = 205184;

            $.ajax({
                type: "POST",
                url: "/ajax/news",
                data: {
                    id: articleId
                } 
            })
        });
    </script>

<script src="https://ug.contentexchange.me/static/tracker.js" async></script>

<script>
    $('[data-action="increment-share"] a').on('click', function(e){
        
        let id = $(this).data('news-id')

        $.ajax({
            url: "https://www.hellomagazin.rs/ajax/increment-share",
            type: "post",
            data: {
                id: id
            }
        });
    });
</script>

</body>
</html>