<!DOCTYPE html>
<html lang="sr-RS">
    <head>

        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

        <!--PREVENT BROWSERS FROM TURNING PLAIN NUMBER INTO LINK "tel:"-->
        <meta name="format-detection" content="telephone=no">
        
        <meta property="fb:app_id" content="930802904020939">
                <title>Haljina Dijane Đoković idealna je za letnje večeri (foto) || Hello Magazin!</title>
<meta name="description" content="Haljina Dijane Đoković idealna je za letnje večeri" />

<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

<meta property="og:locale" content="sr_RS" />
<meta property="og:type" content="website" />
<meta property="og:description" content="Haljina Dijane Đoković idealna je za letnje večeri" />
<meta property="og:url" content="https://www.hellomagazin.rs/moda/crveni-tepih/219974/haljina-dijane-dokovic-idealna-je-za-letnje-veceri-foto" />	
<meta property="og:site_name" content="Hello! magazin" />
<meta property="og:image" content="https://www.hellomagazin.rs/data/images/2022-05-02/85021_dijana-djokovic-prva-tv_f.jpg?timestamp=1658750429" />

    <meta name="twitter:title" content="Modni iskorak Dijane Đoković: Elegantna i šik, ova haljina je pravi hit leta (foto) || Hello Magazin!" />
    <meta property="og:title" content="Modni iskorak Dijane Đoković: Elegantna i šik, ova haljina je pravi hit leta (foto) || Hello Magazin!" />
    <meta property="article:published_time" content="2022-07-25T12:30:00+00:00">
    <meta property="article:modified_time" content="2022-07-25T12:30:00+00:00">
    <meta property="article:section" content="Moda">
                    <meta property="article:tag" content="dijana đoković">
                <meta property="article:tag" content="haljina dijane đoković">
                <meta property="article:tag" content="haljina">
                <meta property="article:tag" content="letnja haljina">
                <meta property="article:tag" content="moda">
                <meta property="article:tag" content="Novak Đoković">
                <meta property="article:tag" content="crveni tepih">
                <meta property="article:tag" content="porto montenegro">
            
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.hellomagazin.rs/moda/crveni-tepih/219974/haljina-dijane-dokovic-idealna-je-za-letnje-veceri-foto"
            },
            "headline": "Haljina Dijane Đoković idealna je za letnje večeri (foto) || Hello Magazin!",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.hellomagazin.rs/data/images/2022-05-02/85021_dijana-djokovic-prva-tv_f.jpg?timestamp=1658750429",
                "height": "600",
                "width": "900"
            },
            "datePublished": "2022-07-25T12:30:00+00:00",
            "dateModified": "2022-07-25T12:30:00+00:00",
            "author": {
                "@type": "Person",
                "name": "HelloMagazin.rs"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Color Press Grupa",
                "logo": {
                  "@type": "ImageObject",
                  "url": "https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg",
                  "width": 167,
                  "height": 107
                }
            },
            "description": "Haljina Dijane Đoković idealna je za letnje večeri"
        }
    </script>
    
    <script type='application/ld+json'>
    {"@context":"http:\/\/schema.org",
     "@type":"BreadcrumbList",
     "itemListElement":[
    {"@type":"ListItem","position":1,"item":
    {"@id":"https://www.hellomagazin.rs/","name":"Home"}},
    {"@type":"ListItem","position":2,"item":
    {"@id":"https://www.hellomagazin.rs/\//moda\/","name":"Fashion"}}
        ,
    {"@type":"ListItem","position":3,"item":
    {"@id":"https://www.hellomagazin.rs/\//moda/crveni-tepih\/","name":"Crveni Tepih"}}
        ]}
    </script>

<meta name="twitter:site" content="" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Haljina Dijane Đoković idealna je za letnje večeri" />
<meta name="twitter:image" content="https://www.hellomagazin.rs/data/images/2022-05-02/85021_dijana-djokovic-prva-tv_f.jpg?timestamp=1658750429" />
        <!--iOS compatibile-->
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="TextilUE">
        <link rel="apple-touch-icon" href="https://www.hellomagazin.rs/files/img/favicon.ico">
        <link rel="shortcut icon" href="/favicon.ico">


                
        <script src="https://www.google.com/recaptcha/api.js?hl=sr" type="text/javascript"></script>
        
        <!--Android compatibile-->
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="aplication-name" content="Hello Magazin">
        <link rel="icon" type="icon/png" href="https://www.hellomagazin.rs/files/img/favicon.ico">

        <link href="https://www.hellomagazin.rs/files/css/theme.css?v=25-15-36" rel="stylesheet" type="text/css" />
        <link href="https://www.hellomagazin.rs/files/css/custom.css?v=25-15-36" rel="stylesheet" type="text/css" />

        <link rel="alternate" type="application/atom+xml" title="Hello magazin" href="/feed">
        <link rel="alternate" type="application/atom+xml" title="Hello magazin" href="/rss">


        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hellomagazin.rs/Novi sajt/Naslovna -->
        <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '1vaaoe7e9vTELvdk7By4.dVrjw6N_EMjHn5PIZFNJIz.N7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hellomagazin.rs/Novi sajt/Naslovna -->
        

        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-114543-12"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-114543-12');
        </script>
        <!-- Global site tag (gtag.js) - Google Analytics -->



        <!----------------------------- HEADER  ----------------------------------------->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/44061563/HELLO_Branding_1x1', 'div-gpt-ad-1586346126455-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/44061563/hello_floater_novi', 'div-gpt-ad-1586346228428-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/44061563/Hello_Floater_1x1', 'div-gpt-ad-1586346355181-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Head_998', [[970, 180], [320, 150], [728, 90], [750, 200], [970, 90], [320, 50], [468, 60], [300, 250], [300, 150], [320, 100], [970, 250], [300, 600], [970, 360]], 'div-gpt-ad-1586346274285-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/Hello_ispod_teksta', [300, 250], 'div-gpt-ad-1586346447394-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_after_post', [[320, 50], [728, 90]], 'div-gpt-ad-1586346504088-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_HTTPool_intekst', [[320, 150], [728, 90], [300, 600], [320, 100], [320, 480], [336, 280], [320, 50], [300, 250], [468, 60], [1, 1]], 'div-gpt-ad-1586346578612-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_right1_naslovna', [[300,250], [300, 600]],'div-gpt-ad-1587497724411-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Right2_Naslovna', [[300, 250],[300, 600]], 'div-gpt-ad-1587497750857-0').addService(googletag.pubads());
  googletag.defineSlot('/44061563/Hello_Above_the_Fold', [[320, 100],
[728, 90], [300, 600], [970, 90], [300, 250], [336, 280], [320, 50],
[300, 100], [320, 150], [480, 320], [580, 400], [468, 60], [970, 250],
[750, 200], [970, 180]],
'div-gpt-ad-1603204049236-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<style>
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	top:52px;
	left:0;
	width:100%;
	height:1000px;
}
</style>


<!----------------------------- HEADER  ----------------------------------------->
                                                        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7576718837864341"
     crossorigin="anonymous"></script>
                                                        <script async src="https://analytics.contentexchange.me/bex/load/61a76f5d3ad7e634fe74bbfe"></script>
                                                        <style>.adform-adbox-fixed-B {z-index:1000000 !important;}
#div-gpt-ad-1586346228428-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:250px;
       z-index:1000000 !important;
}
 
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:250px;
  z-index:9999;
}
</style>
                                                        <link rel="dns-prefetch" href="https://c.aklamator.com" />
<script>var akla_sec="aHelloMagRall";</script>
<script async src="https://s.aklamator.com/i/w.js"></script>
                                                        <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1069049826895877');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1069049826895877&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
                                                        <style>
 #div-gpt-ad-1586346355181-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:300px;
  z-index:9999 !Important;
}
</style>
                    
        <!--CSS FOR HOMEPAGE-->
        <style>
            .news-wrapper-category.beauty .category-title {
                border-top-color: #e38cb7;
            }

            .news-wrapper-category.beauty .category-title h2,
            .news-wrapper-category.beauty .news-category {
                background-color: #e38cb7;
            }

            .news-wrapper-category.fashion .category-title {
                border-top-color: #000;
            }

            .news-wrapper-category.fashion .category-title h2 {
                background: #000000 url('/files/img/logo-fashion.png') 5px 11px no-repeat;
                width: 207px;
                height: 61px;
            }

            .news-wrapper-category.fashion .category-title h2,
            .news-wrapper-category.fashion .news-category {
                background-color: #000;
            }
        </style>
            <style>
        .sidebar .news-item-category {
            display: none;
        }
    </style>
    </head>
    <body>
        <!----------------------------- BODY  ----------------------------------------->
<style>
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	top:52px;
	left:0;
	width:100%;
	height:1000px;
}
</style>
<!-- /44061563/HELLO_Branding_1x1 -->
<div id='div-gpt-ad-1586346126455-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346126455-0'); });
  </script>
</div>

<!----------------------------- BODY  ----------------------------------------->
                            
            
        <header>
    <div class="header-top">
        <div class="container">
            <div class="top-wrapper">
                <button class="btn-hamburger">
                    <span></span>
                    <span></span>
                    <span></span>
                </button>
                <a href="/" class="logo">
                    <picture>
                        <source srcset="https://www.hellomagazin.rs/files/img/logo.webp" type="image/webp">
                        <img src="https://www.hellomagazin.rs/files/img/logo.png" alt="" srcset="https://www.hellomagazin.rs/files//img/logo.png" class="lazyload">
                    </picture>
                </a>
                <div class="social-wrapper d-none d-xl-flex">
                    <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                    <a href="https://twitter.com/MagazinHello" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                    <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                    <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                        <i class="fab fa-youtube"></i>
                    </a>
                    <a class="btn btn-outline-primary" href="javascript:;" target="_blank">
                        Pretplati se                    </a>
                </div>

                <div class="search-form-mobile-wrapper">
                    <button class="btn-search">
                        <i class="fas fa-search"></i>
                    </button>

                    <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                        <input type="text" value="" name="search_term" placeholder="Pretraga...">
                        <button type="submit">
                            <i class="fas fa-search"></i>
                        </button>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="nav-menu-mobile-below">
                    <a href="/">Home</a>
                                        <a href="/celebrity-news" class="">
                Celebrity News
            </a>
                                <a href="/royalty" class="">
                Royalty
            </a>
                                <a href="/moda" class="">
                Fashion
            </a>
                                <a href="/beauty" class="">
                Beauty
            </a>
                                <a href="/zivot" class="">
                Lifestyle
            </a>
                                <a href="/magazin" class="">
                Magazin
            </a>
                                <a href="/horoskop" class="">
                Horoskop
            </a>
                                        </div>
    <div class="header-bottom">
        <div class="container">
            <div class="bottom-wrapper">
                <div class="logo">
                    <a href="/">
                        <picture>
                            <source srcset="https://www.hellomagazin.rs/files/img/logo.webp" type="image/webp">
                            <img src="https://www.hellomagazin.rs/files/img/logo.png" alt="" srcset="https://www.hellomagazin.rs/files/img/logo.png" class="lazyload">
                        </picture>
                    </a>
                </div>
        
                <div>
                    <div class="nav-menu">
                                                <a href="/">Home</a>
                                                                                                        <a class="" href="/celebrity-news">Celebrity News</a>
                                                                                <a class="" href="/royalty">Royalty</a>
                                                                                <a class="" href="/moda">Fashion</a>
                                                                                <a class="" href="/beauty">Beauty</a>
                                                                                <a class="" href="/zivot">Lifestyle</a>
                                                                                <a class="" href="/magazin">Magazin</a>
                                                                                <a class="" href="/horoskop">Horoskop</a>
                                                                                                        </div>

                    <div class="search-form-desktop-wrapper">
                        <button class="btn-search">
                            <i class="fas fa-search"></i>
                        </button>

                        <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                            <input type="text" value="" name="search_term" placeholder="Pretraga...">
                            <button type="submit">
                                <i class="fas fa-search"></i>
                            </button>
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="side-menu-wrapper">
        <div class="body-overlay"></div>
        <div class="close-menu">
            <!-- &#120; -->
        </div>

        <div class="side-menu">
            <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                <input type="text" value="" name="search_term" placeholder="Pretraga...">
                <button type="submit">
                    <i class="fas fa-search"></i>
                </button>
            </form>

            <div class="nav-menu">
                <a href="/" class="active">Home</a>
                                                        <a href="/celebrity-news">Celebrity News</a>
                                                        <a href="/royalty">Royalty</a>
                                                        <a href="/moda">Fashion</a>
                                                        <a href="/beauty">Beauty</a>
                                                        <a href="/zivot">Lifestyle</a>
                                                        <a href="/magazin">Magazin</a>
                                                        <a href="/horoskop">Horoskop</a>
                                                                        </div>

            <div class="social-wrapper">
                <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                    <i class="fab fa-facebook-f"></i>
                </a>
                <a href="https://twitter.com/MagazinHello" target="_blank">
                    <i class="fab fa-twitter"></i>
                </a>
                <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                    <i class="fab fa-instagram"></i>
                </a>
                <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                    <i class="fab fa-youtube"></i>
                </a>
                <a class="btn btn-outline-primary" href="javascript:;" target="_blank">
                    Pretplati se                </a>
            </div>
            <small>© 2001-2022, hellomagazine.com</small>
        </div>
    </div>
</header>    <main class='sidebar-v2'>
    <div class="container">
        <div class='banner large-margin d-block  w-100 text-center py-1'>
                    <!----------------------------- BILLBOARD 1 ----------------------------------------->
 <div class='banner-wrapper'>
<!-- /44061563/HELLO_Head_998 -->
<div id='div-gpt-ad-1586346274285-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346274285-0'); });
  </script>
</div>
 </div>
<!----------------------------- BILLBOARD  1----------------------------------------->
                </div>
                </div>
    <div class="container ">
        <!--BREADCRUMBS START-->
        <nav aria-label="breadcrumb" class="custom-breadcrumb">
            <ol class="breadcrumb">
                <li class="breadcrumb-item"><a href="/">Home</a></li>
                <li class="breadcrumb-item active"><a href="/moda">Fashion</a></li>
                                <li class="breadcrumb-item active"><a href="/moda/crveni-tepih">Crveni tepih</a></li>
                            </ol>
        </nav>
        <!--BREADCRUMBS END-->
        
        <div class="lead-single-wrapper">
                <div class="lead-single">
                    <div class="lead-image">
                                            <picture>
                            
                            <img src="https://www.hellomagazin.rs/data/images/2022-05-02/85021_dijana-djokovic-prva-tv_f.jpg?timestamp=1658750429" alt="Modni iskorak Dijane Đoković: Elegantna i šik, ova haljina je pravi hit leta (foto)" title="Modni iskorak Dijane Đoković: Elegantna i šik, ova haljina je pravi hit leta (foto)" srcset="https://www.hellomagazin.rs/data/images/2022-05-02/85021_dijana-djokovic-prva-tv_f.jpg?timestamp=1658750429">
                        </picture>
                                        </div>
                    <div class="lead-title">
                        <h1>Modni iskorak Dijane Đoković: Elegantna i šik, ova haljina je pravi hit leta (foto)</h1>
                    </div>
                </div>
                <div class="lead-info">
                    <p class="news-item-published">
                        25/07/2022
                    </p>
                    <a href="#comments" class="comments-count">
                        <i class="far fa-comment"></i>
                        0
                    </a>
                </div>
                <div class="social-share">
                    <div class="share-count">
                        <span class="count">2</span>
                        <span class="share-text">Shares</span>
                    </div>
                    <div class="views-count">
                        <span class="count">812</span>
                        <span class="views-text">Views</span>
                    </div>
                    <div data-action="increment-share" data-easyshare data-easyshare-url="https://www.hellomagazin.rs/moda/crveni-tepih/219974/haljina-dijane-dokovic-idealna-je-za-letnje-veceri-foto" style="display: flex; width: 100%">
                        <!-- Facebook -->
                        <a class="facebook-share" 
                            data-easyshare-button="facebook" 
                            data-news-id=219974 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hellomagazin.rs%2Fmoda%2Fcrveni-tepih%2F219974%2Fhaljina-dijane-dokovic-idealna-je-za-letnje-veceri-foto"
                        >
                            <i class="fab fa-facebook-f"></i>
                            <span>Deli na Facebook</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->
    
                        <!-- Twitter -->
                        <a class="twitter-share" 
                            data-easyshare-button="twitter" 
                            data-news-id=219974
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Modni+iskorak+Dijane+%C4%90okovi%C4%87%3A+Elegantna+i+%C5%A1ik%2C+ova+haljina+je+pravi+hit+leta+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fwww.hellomagazin.rs%2Fmoda%2Fcrveni-tepih%2F219974%2Fhaljina-dijane-dokovic-idealna-je-za-letnje-veceri-foto"
                        >
                            <i class="fab fa-twitter"></i>
                            <span>Deli na Twitter</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                </div>
            </div>
            <div class="container">
                <div class='banner large-margin  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!----------------------------- BILLBOARD 2 ----------------------------------------->
<!-- /44061563/Hello_Above_the_Fold -->
<div id='div-gpt-ad-1603204049236-0'><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603204049236-0'); });
  </script></div>
<!----------------------------- BILLBOARD 2 -----------------------------------------></div>
                </div>
                        </div>
            <div class="page-content">
                 <section class="main-content single-post">
                    <div class="text-wrapper">
                    <!--.single-news-header end-->
                                                                            
                                                                                                                                    <p><em><strong>Haljina Dijane Đoković idealna je za letnje večeri&nbsp;</strong></em>
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>U Porto Montenegru održano je četvrto izdanje International Fashion festivala&nbsp;u organizaciji <strong>Vesne Mandić</strong> i njene agencije Fabrika. U publici su viđene mnoge poznate ličnosti iz različitih sfera &ndash; od fudbalske legende&nbsp;<strong>Peđe Mijatovića</strong>, preko <strong><a href="https://www.hellomagazin.rs/celebrity-news/vesti/213737/uz-njega-je-razvila-ljubav-prema-umetnosti-i-rok-muzici-ovo-je-bivsi-suprug-maje-gojkovic-odusevice-vas-prelepa-slika-sa-vencanja" target="_blank" target="_blank">ministarke kulture</a></strong> i informisanja Republike Srbije <strong>Maje Gojković</strong>, do<strong> <a href="https://www.story.rs/moda/celebrity-fashion-style/219097/dijana-i-srdan-dokovic-glavna-meta-ogovaranja-na-premijeri-predstave-svi-gledaju-sta-ona-nosi-na-nogama-foto" target="_blank" target="_blank">Dijane Đoković</a></strong>.
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <h4>Pročitajte:&nbsp;<a href="https://www.hellomagazin.rs/celebrity-news/vesti/218797/dijana-dokovic-posle-35-godina-otkrila-veliku-porodicnu-tajnu-srdan-mi-to-nikad-nije-oprostio" target="_blank" target="_blank">Dijana Đoković posle 35 godina otkrila veliku porodičnu tajnu -&nbsp;Srđan mi to nikad nije oprostio...</a></h4>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                    <figure class="single-news-img"><img m_ext="iff" m_id="90874" src="/data/images/2022-07-25/90874_international-fashion-festival-porto-montenegro-promo-3_iff.jpg?t=1658745271" />
                                                                                                                                                                    <p class="image-source">Promo
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>Dok je na&scaron; najbolji teniser svih vremena sa&nbsp;<strong><a href="https://www.hellomagazin.rs/celebrity-news/vesti/219840/njemu-je-najteze-uci-u-trag-marko-dokovic-se-sa-lepsom-polovinom-pridruzio-braci-na-letovanju-foto" target="_blank" target="_blank">braćom</a></strong> uživao u čarima leta i koncertima na primorju, njihova majka obilazila je mondenske događaje. U njenom stilu, nenametljivo i diskretno. Ipak, nije mogla da izbegne slikanje na crvenom tepihu, pa smo imali prilike da vidimo interesantan stajling. Iako obično bira svedenije kombinacije, ovog puta gospođa Đoković dala je sebi malo letnjeg odu&scaron;ka &ndash; lagana dugačka haljina sa cvetnim printom i osmeh bili su dovoljni da ostavi utisak.
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <h4>Pročitajte:&nbsp;<a href="https://www.hellomagazin.rs/moda/stil-poznatih/211521/cizme-dijane-dokovic-zasenile-reviju-sezone-zena-od-stila-ovo-mora-da-ima-foto" target="_blank" target="_blank">Čizme Dijane Đoković zasenile reviju sezone, žena od stila ovo mora da ima (foto)</a></h4>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                    <figure class="single-news-img"><img m_ext="iff" m_id="90873" src="/data/images/2022-07-25/90873_dijana-djokovic-international-fashion-festival-porto-montenegro-promo-2_iff.jpg?t=1658745280" />
                                                                                                                                                                    <p class="image-source">Promo
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                        

                                                    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!----------------------------- posle teksta / članka  ----------------------------------------->   

<!-- /44061563/Hello_ispod_teksta -->
<div id='div-gpt-ad-1586346447394-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346447394-0'); });
  </script>
</div></div>

<div class='banner-wrapper'><!-- /44061563/hello_after_post -->
<div id='div-gpt-ad-1586346504088-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346504088-0'); });
  </script>
</div></div>
                                
<!----------------------------- posle teksta / članka  ----------------------------------------->
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <!-- Httpool Block --><div class='banner-wrapper'>
<div class="tas-ads" tas-zone="d72f3bfa0" tas-format="300x250"></div>
<script type="text/javascript" async src="https://relay-rs.ads.httpool.com"></script></div>
<!-- /Httpool Block -->
<!-- Httpool Block --><div class='banner-wrapper'>
<div class="tas-ads" tas-zone="12a45c8f6" tas-format="300x250"></div>
<script type="text/javascript" async src="https://relay-rs.ads.httpool.com"></script></div>
<!-- /Httpool Block -->
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- Composite Start -->
<div id="M725190ScriptRootC1160420"></div>
<script src="https://jsc.mgid.com/h/e/hellomagazin.rs.1160420.js" async></script>
<!-- Composite End --></div>
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <div data-contentexchange-widget="BrmcKpRwJf6eWXABB" data-contentexchange-source="ug"></div> <script src="https://ug.contentexchange.me/static/tracker.js" async></script>
                </div>
                                                            
                        <style>
    .hide-comment {
        display: none;
    }
</style>

<section class="comments-section" id="comments">
<section class="leave-comment mb-2" data-category="black">
    <h2 class="comment-title">
        Komentari (<span class="comment-number">0</span>)
    </h2>
    <div id="leave-comment">
        <div class="w-100 text-center">
            <img src="https://www.hellomagazin.rs/files/loader.gif" alt="Loading" >
        </div>
    </div>
</section>

<section class="news-comments mb-4">
    <div class="comments-list">
            </div>
    <div class="btn-wrapper">
        <a href="#" class="all-comments show-all-comments">svi komentari</a>
        <a href="#" class="news-comments-reference">ostavi komentar +</a>
    </div>
</section>
</section>
<!--Comments end-->


 
                        
                        <div class="signature">
                         <span>
                                <i class="fas fa-pencil-alt"></i>
                                hellomagazin.rs
                            </span>
                            <span>
                                <i class="fas fa-camera"></i>
                                Prva TV
                            </span>
                        </div>
                        <div class="similar-news-wrapper">
        <div class="title">
            <h3>Slične <strong>Vesti</strong></h3>
        </div>

        <div class="similar-news">
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/moda/stil-poznatih/219817/haljina-verice-rakocevic-privukla-mnogo-paznje-svila-koja-klizi-niz-prste" title="Haljina Verice Rakočević privukla mnogo pažnje, svila koja klizi niz prste">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-05-12/85792_verica-rakocevic-petar-djordjevic_f.jpg?v=1658323200"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-05-12/85792_verica-rakocevic-petar-djordjevic_f.jpg?v=1658323200"
                            alt="Svila koja klizi niz prste: Haljina Verice Rakočević stvorena je za vreo, letnji dan, prelepo (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2022-05-12/85792_verica-rakocevic-petar-djordjevic_f.jpg?v=1658323200"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/moda"
                   class="news-item-category">Fashion</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/moda/stil-poznatih/219817/haljina-verice-rakocevic-privukla-mnogo-paznje-svila-koja-klizi-niz-prste" title="Haljina Verice Rakočević privukla mnogo pažnje, svila koja klizi niz prste">
                    Svila koja klizi niz prste: Haljina Verice Rakočević stvorena je za vreo, letnji dan, prelepo (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Haljina Verice Rakočević privukla mnogo pažnje
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                20/07/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    15 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    55923 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/moda/stil-poznatih/219817/haljina-verice-rakocevic-privukla-mnogo-paznje-svila-koja-klizi-niz-prste">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=219817 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmoda%2Fstil-poznatih%2F219817%2Fhaljina-verice-rakocevic-privukla-mnogo-paznje-svila-koja-klizi-niz-prste"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=219817 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Svila+koja+klizi+niz+prste%3A+Haljina+Verice+Rako%C4%8Devi%C4%87+stvorena+je+za+vreo%2C+letnji+dan%2C+prelepo+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmoda%2Fstil-poznatih%2F219817%2Fhaljina-verice-rakocevic-privukla-mnogo-paznje-svila-koja-klizi-niz-prste"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/moda/stil-poznatih/219817/haljina-verice-rakocevic-privukla-mnogo-paznje-svila-koja-klizi-niz-prste" class="read-more">Saznajte više</a>
        </div>
    </article>
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/moda/stil-poznatih/219689/trudna-jelena-kostov-ima-sjajan-predlog-za-dame-u-drugom-stanju" title="Trudna Jelena Kostov ima sjajan predlog za dame u drugom stanju">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-06-22/88842_jelena-kostov-instagram-letovanjejpg1_f.jpg?v=1657892608"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-06-22/88842_jelena-kostov-instagram-letovanjejpg1_f.jpg?v=1657892608"
                            alt="Ovakva haljina najbolje stoji ženama u drugom stanju: Trudna Jelena Kostov oduševila letnjim izdanjem (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2022-06-22/88842_jelena-kostov-instagram-letovanjejpg1_f.jpg?v=1657892608"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/moda"
                   class="news-item-category">Fashion</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/moda/stil-poznatih/219689/trudna-jelena-kostov-ima-sjajan-predlog-za-dame-u-drugom-stanju" title="Trudna Jelena Kostov ima sjajan predlog za dame u drugom stanju">
                    Ovakva haljina najbolje stoji ženama u drugom stanju: Trudna Jelena Kostov oduševila letnjim izdanjem (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Trudna Jelena Kostov ima sjajan predlog za dame u drugom stanju
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                15/07/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    18 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    53319 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/moda/stil-poznatih/219689/trudna-jelena-kostov-ima-sjajan-predlog-za-dame-u-drugom-stanju">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=219689 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmoda%2Fstil-poznatih%2F219689%2Ftrudna-jelena-kostov-ima-sjajan-predlog-za-dame-u-drugom-stanju"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=219689 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Ovakva+haljina+najbolje+stoji+%C5%BEenama+u+drugom+stanju%3A+Trudna+Jelena+Kostov+odu%C5%A1evila+letnjim+izdanjem+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmoda%2Fstil-poznatih%2F219689%2Ftrudna-jelena-kostov-ima-sjajan-predlog-za-dame-u-drugom-stanju"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/moda/stil-poznatih/219689/trudna-jelena-kostov-ima-sjajan-predlog-za-dame-u-drugom-stanju" class="read-more">Saznajte više</a>
        </div>
    </article>
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/moda/stil-poznatih/219545/haljina-jelene-dokovic-izazvala-nezapamcenu-paznju-foto" title="Haljina Jelene Đoković izazvala nezapamćenu pažnju (foto)">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-07-11/90015_jelena-djokovic-vimbldon-haljina-getty-images_f.jpg?v=1657542238"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-07-11/90015_jelena-djokovic-vimbldon-haljina-getty-images_f.jpg?v=1657542238"
                            alt="Najlepšu je čuvala za finale: Svi pričaju o pink haljini Jelene Đoković, evo koji brend je u pitanju i koliko košta (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2022-07-11/90015_jelena-djokovic-vimbldon-haljina-getty-images_f.jpg?v=1657542238"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/moda"
                   class="news-item-category">Fashion</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/moda/stil-poznatih/219545/haljina-jelene-dokovic-izazvala-nezapamcenu-paznju-foto" title="Haljina Jelene Đoković izazvala nezapamćenu pažnju (foto)">
                    Najlepšu je čuvala za finale: Svi pričaju o pink haljini Jelene Đoković, evo koji brend je u pitanju i koliko košta (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Haljina Jelene Đoković izazvala nezapamćenu pažnju
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                11/07/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    22 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    68646 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/moda/stil-poznatih/219545/haljina-jelene-dokovic-izazvala-nezapamcenu-paznju-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=219545 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmoda%2Fstil-poznatih%2F219545%2Fhaljina-jelene-dokovic-izazvala-nezapamcenu-paznju-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=219545 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Najlep%C5%A1u+je+%C4%8Duvala+za+finale%3A+Svi+pri%C4%8Daju+o+pink+haljini+Jelene+%C4%90okovi%C4%87%2C+evo+koji+brend+je+u+pitanju+i+koliko+ko%C5%A1ta+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmoda%2Fstil-poznatih%2F219545%2Fhaljina-jelene-dokovic-izazvala-nezapamcenu-paznju-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/moda/stil-poznatih/219545/haljina-jelene-dokovic-izazvala-nezapamcenu-paznju-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/royalty/vesti/210822/haljina-megan-markl-svi-pricaju-o-vatrenoj-kreaciji" title="Haljina Megan Markl: Svi pričaju o vatrenoj kreaciji">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-11-11/73691_princ-hari-megan-markl-getty-images-1_f.jpg?v=1636631495"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-11-11/73691_princ-hari-megan-markl-getty-images-1_f.jpg?v=1636631495"
                            alt="Kraljica ovo ne bi oprostila: Megan Markl provokativnom haljinom pokazala koliko uživa u slobodi, u prvom planu dekolte"
                            srcset="https://www.hellomagazin.rs/data/images/2021-11-11/73691_princ-hari-megan-markl-getty-images-1_f.jpg?v=1636631495"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/royalty"
                   class="news-item-category">Royalty</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/royalty/vesti/210822/haljina-megan-markl-svi-pricaju-o-vatrenoj-kreaciji" title="Haljina Megan Markl: Svi pričaju o vatrenoj kreaciji">
                    Kraljica ovo ne bi oprostila: Megan Markl provokativnom haljinom pokazala koliko uživa u slobodi, u prvom planu dekolte
                </a>
            </p>
            <p class="news-item-description">
                                    Haljina Megan Markl o kojoj svi pričaju
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                11/11/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    6 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    15478 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/royalty/vesti/210822/haljina-megan-markl-svi-pricaju-o-vatrenoj-kreaciji">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=210822 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Froyalty%2Fvesti%2F210822%2Fhaljina-megan-markl-svi-pricaju-o-vatrenoj-kreaciji"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=210822 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Kraljica+ovo+ne+bi+oprostila%3A+Megan+Markl+provokativnom+haljinom+pokazala+koliko+u%C5%BEiva+u+slobodi%2C+u+prvom+planu+dekolte+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Froyalty%2Fvesti%2F210822%2Fhaljina-megan-markl-svi-pricaju-o-vatrenoj-kreaciji"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/royalty/vesti/210822/haljina-megan-markl-svi-pricaju-o-vatrenoj-kreaciji" class="read-more">Saznajte više</a>
        </div>
    </article>
                    </div>

        <div class="news-nav"></div>
    </div>
                        
                        <!--tags-->
                        <div class="tags-wrapper">
                            <span>Tagovi:</span>
                                                        <a class="tag" href="/tag/842/dijana-dokovic">dijana đoković</a>
                                                        <a class="tag" href="/tag/64182/haljina-dijane-dokovic">haljina dijane đoković</a>
                                                        <a class="tag" href="/tag/2409/haljina">haljina</a>
                                                        <a class="tag" href="/tag/63716/letnja-haljina">letnja haljina</a>
                                                        <a class="tag" href="/tag/52/moda">moda</a>
                                                        <a class="tag" href="/tag/62/novak-dokovic">Novak Đoković</a>
                                                        <a class="tag" href="/tag/2889/crveni-tepih">crveni tepih</a>
                                                        <a class="tag" href="/tag/23809/porto-montenegro">porto montenegro</a>
                                                    </div>
                    </div>

                    <div class="container">
                        <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- WEB PREPORUKE -->
<div data-contentexchange-widget="J6p8CQxshZRZa4PcM" data-contentexchange-source="ug"></div></div>
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <!--Aklamator Placement: P1 Hellomagazin - d+m-->
<div id="aklapHel100" class="aklaplace"></div>
                </div>
             
                    </div>
                    
                    <div class="news-block-content">
    <h3 class="title">Pročitajte još</h3>

    <div class="news-block">
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/moda/crveni-tepih/219974/haljina-dijane-dokovic-idealna-je-za-letnje-veceri-foto" title="Haljina Dijane Đoković idealna je za letnje večeri (foto)">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-05-02/85021_dijana-djokovic-prva-tv_kf.jpg?v=1658750429"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-05-02/85021_dijana-djokovic-prva-tv_kf.jpg?v=1658750429"
                            alt="Modni iskorak Dijane Đoković: Elegantna i šik, ova haljina je pravi hit leta (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2022-05-02/85021_dijana-djokovic-prva-tv_kf.jpg?v=1658750429"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/moda"
                   class="news-item-category">Fashion</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/moda/crveni-tepih/219974/haljina-dijane-dokovic-idealna-je-za-letnje-veceri-foto" title="Haljina Dijane Đoković idealna je za letnje večeri (foto)">
                    Modni iskorak Dijane Đoković: Elegantna i šik, ova haljina je pravi hit leta (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Haljina Dijane Đoković idealna je za letnje večeri
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                25/07/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    810 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/moda/crveni-tepih/219974/haljina-dijane-dokovic-idealna-je-za-letnje-veceri-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=219974 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmoda%2Fcrveni-tepih%2F219974%2Fhaljina-dijane-dokovic-idealna-je-za-letnje-veceri-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=219974 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Modni+iskorak+Dijane+%C4%90okovi%C4%87%3A+Elegantna+i+%C5%A1ik%2C+ova+haljina+je+pravi+hit+leta+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmoda%2Fcrveni-tepih%2F219974%2Fhaljina-dijane-dokovic-idealna-je-za-letnje-veceri-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/moda/crveni-tepih/219974/haljina-dijane-dokovic-idealna-je-za-letnje-veceri-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/moda/stil-poznatih/219937/cipele-tamare-vucic-u-neocekivanoj-boji-foto" title="Cipele Tamare Vučić u neočekivanoj boji (foto)">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-07-23/90776_tamara-vucic-andrea-boceli-koncert-bosko-karanovic_kf.jpg?v=1658574439"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-07-23/90776_tamara-vucic-andrea-boceli-koncert-bosko-karanovic_kf.jpg?v=1658574439"
                            alt="Tamara Vučić iznenadila stajlingom: Pravi hit su cipele o kojima će se još dugo pričati! (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2022-07-23/90776_tamara-vucic-andrea-boceli-koncert-bosko-karanovic_kf.jpg?v=1658574439"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/moda"
                   class="news-item-category">Fashion</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/moda/stil-poznatih/219937/cipele-tamare-vucic-u-neocekivanoj-boji-foto" title="Cipele Tamare Vučić u neočekivanoj boji (foto)">
                    Tamara Vučić iznenadila stajlingom: Pravi hit su cipele o kojima će se još dugo pričati! (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Cipele Tamare Vučić u neočekivanoj boji
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                23/07/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    35 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    84434 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/moda/stil-poznatih/219937/cipele-tamare-vucic-u-neocekivanoj-boji-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=219937 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmoda%2Fstil-poznatih%2F219937%2Fcipele-tamare-vucic-u-neocekivanoj-boji-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=219937 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Tamara+Vu%C4%8Di%C4%87+iznenadila+stajlingom%3A+Pravi+hit+su+cipele+o+kojima+%C4%87e+se+jo%C5%A1+dugo+pri%C4%8Dati%21+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmoda%2Fstil-poznatih%2F219937%2Fcipele-tamare-vucic-u-neocekivanoj-boji-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/moda/stil-poznatih/219937/cipele-tamare-vucic-u-neocekivanoj-boji-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/moda/stil-poznatih/219817/haljina-verice-rakocevic-privukla-mnogo-paznje-svila-koja-klizi-niz-prste" title="Haljina Verice Rakočević privukla mnogo pažnje, svila koja klizi niz prste">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-05-12/85792_verica-rakocevic-petar-djordjevic_kf.jpg?v=1658323200"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-05-12/85792_verica-rakocevic-petar-djordjevic_kf.jpg?v=1658323200"
                            alt="Svila koja klizi niz prste: Haljina Verice Rakočević stvorena je za vreo, letnji dan, prelepo (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2022-05-12/85792_verica-rakocevic-petar-djordjevic_kf.jpg?v=1658323200"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/moda"
                   class="news-item-category">Fashion</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/moda/stil-poznatih/219817/haljina-verice-rakocevic-privukla-mnogo-paznje-svila-koja-klizi-niz-prste" title="Haljina Verice Rakočević privukla mnogo pažnje, svila koja klizi niz prste">
                    Svila koja klizi niz prste: Haljina Verice Rakočević stvorena je za vreo, letnji dan, prelepo (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Haljina Verice Rakočević privukla mnogo pažnje
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                20/07/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    15 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    55923 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/moda/stil-poznatih/219817/haljina-verice-rakocevic-privukla-mnogo-paznje-svila-koja-klizi-niz-prste">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=219817 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmoda%2Fstil-poznatih%2F219817%2Fhaljina-verice-rakocevic-privukla-mnogo-paznje-svila-koja-klizi-niz-prste"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=219817 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Svila+koja+klizi+niz+prste%3A+Haljina+Verice+Rako%C4%8Devi%C4%87+stvorena+je+za+vreo%2C+letnji+dan%2C+prelepo+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmoda%2Fstil-poznatih%2F219817%2Fhaljina-verice-rakocevic-privukla-mnogo-paznje-svila-koja-klizi-niz-prste"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/moda/stil-poznatih/219817/haljina-verice-rakocevic-privukla-mnogo-paznje-svila-koja-klizi-niz-prste" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/moda/stil-poznatih/219800/una-colic-u-kupacem-kostimu-foto" title="Una Čolić u kupaćem kostimu (foto)">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-06-20/88698_una-colic-cerka-zdravka-colica-instagram_kf.jpg?v=1658247344"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-06-20/88698_una-colic-cerka-zdravka-colica-instagram_kf.jpg?v=1658247344"
                            alt="Una Čolić zapalila mreže fotkama u kupaćem, a evo šta o tome misli tata Zdravko (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2022-06-20/88698_una-colic-cerka-zdravka-colica-instagram_kf.jpg?v=1658247344"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/moda"
                   class="news-item-category">Fashion</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/moda/stil-poznatih/219800/una-colic-u-kupacem-kostimu-foto" title="Una Čolić u kupaćem kostimu (foto)">
                    Una Čolić zapalila mreže fotkama u kupaćem, a evo šta o tome misli tata Zdravko (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Una Čolić u kupaćem kostimu (foto)
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                19/07/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    26 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    44926 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/moda/stil-poznatih/219800/una-colic-u-kupacem-kostimu-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=219800 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmoda%2Fstil-poznatih%2F219800%2Funa-colic-u-kupacem-kostimu-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=219800 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Una+%C4%8Coli%C4%87+zapalila+mre%C5%BEe+fotkama+u+kupa%C4%87em%2C+a+evo+%C5%A1ta+o+tome+misli+tata+Zdravko+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmoda%2Fstil-poznatih%2F219800%2Funa-colic-u-kupacem-kostimu-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/moda/stil-poznatih/219800/una-colic-u-kupacem-kostimu-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/moda/stil-poznatih/219689/trudna-jelena-kostov-ima-sjajan-predlog-za-dame-u-drugom-stanju" title="Trudna Jelena Kostov ima sjajan predlog za dame u drugom stanju">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-06-22/88842_jelena-kostov-instagram-letovanjejpg1_kf.jpg?v=1657892608"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-06-22/88842_jelena-kostov-instagram-letovanjejpg1_kf.jpg?v=1657892608"
                            alt="Ovakva haljina najbolje stoji ženama u drugom stanju: Trudna Jelena Kostov oduševila letnjim izdanjem (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2022-06-22/88842_jelena-kostov-instagram-letovanjejpg1_kf.jpg?v=1657892608"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/moda"
                   class="news-item-category">Fashion</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/moda/stil-poznatih/219689/trudna-jelena-kostov-ima-sjajan-predlog-za-dame-u-drugom-stanju" title="Trudna Jelena Kostov ima sjajan predlog za dame u drugom stanju">
                    Ovakva haljina najbolje stoji ženama u drugom stanju: Trudna Jelena Kostov oduševila letnjim izdanjem (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Trudna Jelena Kostov ima sjajan predlog za dame u drugom stanju
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                15/07/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    18 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    53318 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/moda/stil-poznatih/219689/trudna-jelena-kostov-ima-sjajan-predlog-za-dame-u-drugom-stanju">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=219689 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmoda%2Fstil-poznatih%2F219689%2Ftrudna-jelena-kostov-ima-sjajan-predlog-za-dame-u-drugom-stanju"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=219689 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Ovakva+haljina+najbolje+stoji+%C5%BEenama+u+drugom+stanju%3A+Trudna+Jelena+Kostov+odu%C5%A1evila+letnjim+izdanjem+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmoda%2Fstil-poznatih%2F219689%2Ftrudna-jelena-kostov-ima-sjajan-predlog-za-dame-u-drugom-stanju"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/moda/stil-poznatih/219689/trudna-jelena-kostov-ima-sjajan-predlog-za-dame-u-drugom-stanju" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/moda/stil-poznatih/219587/cerka-viktorije-bekam-nepriklando-obucena-smatra-javnost" title="Ćerka Viktorije Bekam nepriklando obučena, smatra javnost">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-07-12/90127_viktorija-bekam-harper-bekam-2-instagram_kf.jpg?v=1657635402"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-07-12/90127_viktorija-bekam-harper-bekam-2-instagram_kf.jpg?v=1657635402"
                            alt="Fanovi napali Viktoriju Bekam: Zašto si to obukla detetu, pa to košta skoro 2.000 evra! (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2022-07-12/90127_viktorija-bekam-harper-bekam-2-instagram_kf.jpg?v=1657635402"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/moda"
                   class="news-item-category">Fashion</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/moda/stil-poznatih/219587/cerka-viktorije-bekam-nepriklando-obucena-smatra-javnost" title="Ćerka Viktorije Bekam nepriklando obučena, smatra javnost">
                    Fanovi napali Viktoriju Bekam: Zašto si to obukla detetu, pa to košta skoro 2.000 evra! (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Ćerka Viktorije Bekam nepriklando obučena, smatra javnost
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                12/07/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    11 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    43136 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/moda/stil-poznatih/219587/cerka-viktorije-bekam-nepriklando-obucena-smatra-javnost">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=219587 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmoda%2Fstil-poznatih%2F219587%2Fcerka-viktorije-bekam-nepriklando-obucena-smatra-javnost"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=219587 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Fanovi+napali+Viktoriju+Bekam%3A+Za%C5%A1to+si+to+obukla+detetu%2C+pa+to+ko%C5%A1ta+skoro+2.000+evra%21+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmoda%2Fstil-poznatih%2F219587%2Fcerka-viktorije-bekam-nepriklando-obucena-smatra-javnost"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/moda/stil-poznatih/219587/cerka-viktorije-bekam-nepriklando-obucena-smatra-javnost" class="read-more">Saznajte više</a>
        </div>
    </article>
            </div>
</div>                </section><!-- .main-content end-->
                                <!-- .sidebar start-->
            <!--SIDEBAR START-->
<aside class="sidebar">

    <!--PRINTED EDITION START-->
    <div class="sidebar-single printed-edition">
        <h3 class="title">U novom broju pročitajte</h3>
        <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/magazin/novi-broj/219843/hello-740-je-u-prodaji-od-22-jula" title="HELLO! 740 je u prodaji od 22. jula">
                <picture>
                                            
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-07-20/90587_hello-naslovna-740.jpg"
                            alt="HELLO! 740"
                            title="HELLO! 740 je u prodaji od 22. jula"
                            srcset="https://www.hellomagazin.rs/data/images/2022-07-20/90587_hello-naslovna-740.jpg"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/magazin"
                   class="news-item-category">Magazin</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/magazin/novi-broj/219843/hello-740-je-u-prodaji-od-22-jula" title="HELLO! 740 je u prodaji od 22. jula">
                    HELLO! 740
                </a>
            </p>
            <p class="news-item-description">
                                    Hello! 740 je u prodaji od 22. jula! Ne propustite novo izdanje vašeg omiljenog magazina o poznatima!
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                21/07/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    5 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    2738 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/magazin/novi-broj/219843/hello-740-je-u-prodaji-od-22-jula">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=219843 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F219843%2Fhello-740-je-u-prodaji-od-22-jula"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=219843 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=HELLO%21+740+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F219843%2Fhello-740-je-u-prodaji-od-22-jula"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/magazin/novi-broj/219843/hello-740-je-u-prodaji-od-22-jula" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>

    <!--PRINTED EDITION END-->

    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- /44061563/HELLO_right1_naslovna -->
<div id='div-gpt-ad-1587497724411-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587497724411-0'); });
  </script>
</div></div>
                </div>
             

    <!--HOROSCOPE START-->
    <div class="sidebar-single">
        <h3 class="title">Dnevni horoskop</h3>
        <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/horoskop/dnevni-horoskop/219959/horoskop-za-25-jul-2022-godine" title="Horoskop za 25. jul 2022. godine">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-07-24/90840_photo-by-carrie-beth-williams-on-unsplash_kf.jpg?v=1658749458"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-07-24/90840_photo-by-carrie-beth-williams-on-unsplash_kf.jpg?v=1658749458"
                            alt="Horoskop za 25. jul: Ribe, potrebno je da akumulirate pozitivnu energiju"
                            srcset="https://www.hellomagazin.rs/data/images/2022-07-24/90840_photo-by-carrie-beth-williams-on-unsplash_kf.jpg?v=1658749458"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/horoskop"
                   class="news-item-category">Horoskop</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/horoskop/dnevni-horoskop/219959/horoskop-za-25-jul-2022-godine" title="Horoskop za 25. jul 2022. godine">
                    Horoskop za 25. jul: Ribe, potrebno je da akumulirate pozitivnu energiju
                </a>
            </p>
            <p class="news-item-description">
                                    Horoskop za 25. jul 2022. godine vam donosi sledeću astro prognozu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                25/07/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    498 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/horoskop/dnevni-horoskop/219959/horoskop-za-25-jul-2022-godine">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=219959 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F219959%2Fhoroskop-za-25-jul-2022-godine"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=219959 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Horoskop+za+25.+jul%3A+Ribe%2C+potrebno+je+da+akumulirate+pozitivnu+energiju+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F219959%2Fhoroskop-za-25-jul-2022-godine"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/horoskop/dnevni-horoskop/219959/horoskop-za-25-jul-2022-godine" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>

    <!--HOROSCOPE END-->

    <!--POPULAR NEWS START-->
    <div class="popular-news-wrapper">
    <h3 class="title">Popularne vesti</h3>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/219810/smrt-bojane-sarac-i-dalje-intrigira-evo-kako-je-izgubila-zivot" title="Smrt Bojane Šarac i dalje intrigira, evo kako je izgubila život">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-07-20/90542_bojana-sarac-samoubistvo-instagram-1_kf.jpg?v=1658304523"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-07-20/90542_bojana-sarac-samoubistvo-instagram-1_kf.jpg?v=1658304523"
                            alt="Nije želela da se ubije: Ovo je razlog zbog kog je Bojana Šarac sebi slučajno oduzela život"
                            srcset="https://www.hellomagazin.rs/data/images/2022-07-20/90542_bojana-sarac-samoubistvo-instagram-1_kf.jpg?v=1658304523"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/219810/smrt-bojane-sarac-i-dalje-intrigira-evo-kako-je-izgubila-zivot" title="Smrt Bojane Šarac i dalje intrigira, evo kako je izgubila život">
                    Nije želela da se ubije: Ovo je razlog zbog kog je Bojana Šarac sebi slučajno oduzela život
                </a>
            </p>
            <p class="news-item-description">
                                    Smrt Bojane Šarac i dalje intrigira
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                20/07/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    58 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    234517 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/219810/smrt-bojane-sarac-i-dalje-intrigira-evo-kako-je-izgubila-zivot">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=219810 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F219810%2Fsmrt-bojane-sarac-i-dalje-intrigira-evo-kako-je-izgubila-zivot"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=219810 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Nije+%C5%BEelela+da+se+ubije%3A+Ovo+je+razlog+zbog+kog+je+Bojana+%C5%A0arac+sebi+slu%C4%8Dajno+oduzela+%C5%BEivot+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F219810%2Fsmrt-bojane-sarac-i-dalje-intrigira-evo-kako-je-izgubila-zivot"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/219810/smrt-bojane-sarac-i-dalje-intrigira-evo-kako-je-izgubila-zivot" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/219892/fotografija-dragane-mirkovic-napravila-haos-slika-u-kupacem-kostimu-je-nista-za-ovo-foto" title="Fotografija Dragane Mirković napravila haos, slika u kupaćem kostimu je ništa za ovo (foto)">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-07-22/90681_dragana-mirkovic-crna-gora-luka-sarac-2_kf.jpg?v=1658493367"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-07-22/90681_dragana-mirkovic-crna-gora-luka-sarac-2_kf.jpg?v=1658493367"
                            alt="Fotografija Dragane Mirković u kupaćem kostimu je ništa za ovo, ostaćete bez reči (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2022-07-22/90681_dragana-mirkovic-crna-gora-luka-sarac-2_kf.jpg?v=1658493367"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/219892/fotografija-dragane-mirkovic-napravila-haos-slika-u-kupacem-kostimu-je-nista-za-ovo-foto" title="Fotografija Dragane Mirković napravila haos, slika u kupaćem kostimu je ništa za ovo (foto)">
                    Fotografija Dragane Mirković u kupaćem kostimu je ništa za ovo, ostaćete bez reči (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Fotografija Dragane Mirković oduševila
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                22/07/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    332 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    229584 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/219892/fotografija-dragane-mirkovic-napravila-haos-slika-u-kupacem-kostimu-je-nista-za-ovo-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=219892 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F219892%2Ffotografija-dragane-mirkovic-napravila-haos-slika-u-kupacem-kostimu-je-nista-za-ovo-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=219892 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Fotografija+Dragane+Mirkovi%C4%87+u+kupa%C4%87em+kostimu+je+ni%C5%A1ta+za+ovo%2C+osta%C4%87ete+bez+re%C4%8Di+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F219892%2Ffotografija-dragane-mirkovic-napravila-haos-slika-u-kupacem-kostimu-je-nista-za-ovo-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/219892/fotografija-dragane-mirkovic-napravila-haos-slika-u-kupacem-kostimu-je-nista-za-ovo-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/219815/poruka-milene-ivanovic-uzburkala-javnost-zene-na-nogama" title="Poruka Milene Ivanović uzburkala javnost, žene na nogama">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-07-20/90545_milena-ivanovic-slavlje-lepota-instagram-1_kf.jpg?v=1658311017"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-07-20/90545_milena-ivanovic-slavlje-lepota-instagram-1_kf.jpg?v=1658311017"
                            alt="Majke i domaćice protiv Milene Popović! Žene oštro osudile postupak udovice Olivera Ivanovića, ovo je njen odgovor"
                            srcset="https://www.hellomagazin.rs/data/images/2022-07-20/90545_milena-ivanovic-slavlje-lepota-instagram-1_kf.jpg?v=1658311017"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/219815/poruka-milene-ivanovic-uzburkala-javnost-zene-na-nogama" title="Poruka Milene Ivanović uzburkala javnost, žene na nogama">
                    Majke i domaćice protiv Milene Popović! Žene oštro osudile postupak udovice Olivera Ivanovića, ovo je njen odgovor
                </a>
            </p>
            <p class="news-item-description">
                                    Poruka Milene Ivanović uzburkala javnost
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                20/07/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    52 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    163238 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/219815/poruka-milene-ivanovic-uzburkala-javnost-zene-na-nogama">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=219815 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F219815%2Fporuka-milene-ivanovic-uzburkala-javnost-zene-na-nogama"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=219815 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Majke+i+doma%C4%87ice+protiv+Milene+Popovi%C4%87%21+%C5%BDene+o%C5%A1tro+osudile+postupak+udovice+Olivera+Ivanovi%C4%87a%2C+ovo+je+njen+odgovor+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F219815%2Fporuka-milene-ivanovic-uzburkala-javnost-zene-na-nogama"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/219815/poruka-milene-ivanovic-uzburkala-javnost-zene-na-nogama" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/219933/jelena-tomasevic-i-andrea-boceli-zajedno-pred-beogradskom-publikom" title="Jelena Tomašević i Andrea Bočeli zajedno pred beogradskom publikom">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-07-23/90773_ivan-bosiljcic-nina-bosiljcic-bosko-karanovic_kf.jpg?v=1658569453"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-07-23/90773_ivan-bosiljcic-nina-bosiljcic-bosko-karanovic_kf.jpg?v=1658569453"
                            alt="Ovako je Jelena Tomašević pevala sa Bočelijem: Nina bodrila mamu, Ivan Bosiljčić ostao bez teksta (video)"
                            srcset="https://www.hellomagazin.rs/data/images/2022-07-23/90773_ivan-bosiljcic-nina-bosiljcic-bosko-karanovic_kf.jpg?v=1658569453"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/219933/jelena-tomasevic-i-andrea-boceli-zajedno-pred-beogradskom-publikom" title="Jelena Tomašević i Andrea Bočeli zajedno pred beogradskom publikom">
                    Ovako je Jelena Tomašević pevala sa Bočelijem: Nina bodrila mamu, Ivan Bosiljčić ostao bez teksta (video)
                </a>
            </p>
            <p class="news-item-description">
                                    Jelena Tomašević i Andrea Bočeli zajedno pred beogradskom publikom
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                23/07/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    78 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    133887 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/219933/jelena-tomasevic-i-andrea-boceli-zajedno-pred-beogradskom-publikom">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=219933 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F219933%2Fjelena-tomasevic-i-andrea-boceli-zajedno-pred-beogradskom-publikom"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=219933 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Ovako+je+Jelena+Toma%C5%A1evi%C4%87+pevala+sa+Bo%C4%8Delijem%3A+Nina+bodrila+mamu%2C+Ivan+Bosilj%C4%8Di%C4%87+ostao+bez+teksta+%28video%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F219933%2Fjelena-tomasevic-i-andrea-boceli-zajedno-pred-beogradskom-publikom"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/219933/jelena-tomasevic-i-andrea-boceli-zajedno-pred-beogradskom-publikom" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>
    <!--POPULAR NEWS END-->

    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- /44061563/HELLO_Right2_Naslovna -->
<div id='div-gpt-ad-1587497750857-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587497750857-0'); });
  </script>
</div></div>
                </div>
             

   <!--WIDGET SOCIAL SHARE-->
    <div 
        class="fb-page" 
        data-href="https://www.facebook.com/hellofashionserbia/" 
        data-tabs="" data-width="" data-height="" 
        data-small-header="false" 
        data-adapt-container-width="false" 
        data-hide-cover="false" 
        data-show-facepile="false"
    >
        <blockquote cite="https://www.facebook.com/hellofashionserbia/" class="fb-xfbml-parse-ignore">
            <a href="https://www.facebook.com/hellofashionserbia/">Hello Magazine Serbia</a>
        </blockquote>
    </div>
    <!-- END WIDGET SOCIAL SHARE-->

     
</aside>
<!--SIDEBAR END-->



        </div>
        <div class="news-block-full-width">
    <h3 class="title">Najnovije vesti</h3>

    <div class="news-block">
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/moda/crveni-tepih/219974/haljina-dijane-dokovic-idealna-je-za-letnje-veceri-foto" title="Haljina Dijane Đoković idealna je za letnje večeri (foto)">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-05-02/85021_dijana-djokovic-prva-tv_kf.jpg?v=1658750429"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-05-02/85021_dijana-djokovic-prva-tv_kf.jpg?v=1658750429"
                            alt="Modni iskorak Dijane Đoković: Elegantna i šik, ova haljina je pravi hit leta (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2022-05-02/85021_dijana-djokovic-prva-tv_kf.jpg?v=1658750429"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/moda"
                   class="news-item-category">Fashion</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/moda/crveni-tepih/219974/haljina-dijane-dokovic-idealna-je-za-letnje-veceri-foto" title="Haljina Dijane Đoković idealna je za letnje večeri (foto)">
                    Modni iskorak Dijane Đoković: Elegantna i šik, ova haljina je pravi hit leta (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Haljina Dijane Đoković idealna je za letnje večeri
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                25/07/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    784 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/moda/crveni-tepih/219974/haljina-dijane-dokovic-idealna-je-za-letnje-veceri-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=219974 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmoda%2Fcrveni-tepih%2F219974%2Fhaljina-dijane-dokovic-idealna-je-za-letnje-veceri-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=219974 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Modni+iskorak+Dijane+%C4%90okovi%C4%87%3A+Elegantna+i+%C5%A1ik%2C+ova+haljina+je+pravi+hit+leta+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmoda%2Fcrveni-tepih%2F219974%2Fhaljina-dijane-dokovic-idealna-je-za-letnje-veceri-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/moda/crveni-tepih/219974/haljina-dijane-dokovic-idealna-je-za-letnje-veceri-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/219976/colina-zena-prvi-put-javno-na-njegovom-koncertu-foto" title="Čolina žena prvi put javno na njegovom koncertu (foto)">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-07-25/90883_zdravko-colic-matea-smolcic_kf.jpg?v=1658749125"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-07-25/90883_zdravko-colic-matea-smolcic_kf.jpg?v=1658749125"
                            alt="Sve oči gledaju u Aleksandru: Čolina žena prvi put javno na njegovom koncertu, ovu pesmu joj je posvetio (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2022-07-25/90883_zdravko-colic-matea-smolcic_kf.jpg?v=1658749125"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/219976/colina-zena-prvi-put-javno-na-njegovom-koncertu-foto" title="Čolina žena prvi put javno na njegovom koncertu (foto)">
                    Sve oči gledaju u Aleksandru: Čolina žena prvi put javno na njegovom koncertu, ovu pesmu joj je posvetio (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Čolina žena prvi put javno na njegovom koncertu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                25/07/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    3 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    2227 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/219976/colina-zena-prvi-put-javno-na-njegovom-koncertu-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=219976 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F219976%2Fcolina-zena-prvi-put-javno-na-njegovom-koncertu-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=219976 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Sve+o%C4%8Di+gledaju+u+Aleksandru%3A+%C4%8Colina+%C5%BEena+prvi+put+javno+na+njegovom+koncertu%2C+ovu+pesmu+joj+je+posvetio+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F219976%2Fcolina-zena-prvi-put-javno-na-njegovom-koncertu-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/219976/colina-zena-prvi-put-javno-na-njegovom-koncertu-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/219971/cerka-jovana-memedovica-blistala-na-vencanju-foto" title="Ćerka Jovana Memedovića blistala na venčanju (foto)">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-12-23/76737_jovan-memedovic-promo-1_kf.jpg?v=1658744123"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-12-23/76737_jovan-memedovic-promo-1_kf.jpg?v=1658744123"
                            alt="U zagrljaju voljenog muškarca: Ćerka Jovana Memedovića blistala na venčanju (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-12-23/76737_jovan-memedovic-promo-1_kf.jpg?v=1658744123"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/219971/cerka-jovana-memedovica-blistala-na-vencanju-foto" title="Ćerka Jovana Memedovića blistala na venčanju (foto)">
                    U zagrljaju voljenog muškarca: Ćerka Jovana Memedovića blistala na venčanju (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Ćerka Jovana Memedovića blistala na venčanju
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                25/07/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    18937 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/219971/cerka-jovana-memedovica-blistala-na-vencanju-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=219971 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F219971%2Fcerka-jovana-memedovica-blistala-na-vencanju-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=219971 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=U+zagrljaju+voljenog+mu%C5%A1karca%3A+%C4%86erka+Jovana+Memedovi%C4%87a+blistala+na+ven%C4%8Danju+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F219971%2Fcerka-jovana-memedovica-blistala-na-vencanju-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/219971/cerka-jovana-memedovica-blistala-na-vencanju-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
            </div>
</div>    </div>
</main>
    <div class="container">
        <div class='banner  w-100 text-center py-1'>
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7576718837864341"
     crossorigin="anonymous"></script>
<!-- Hello Resp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7576718837864341"
     data-ad-slot="1217596799"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <!----------------------------- FOOTER  ----------------------------------------->  

<!-- /44061563/hello_floater_novi -->
<div id='div-gpt-ad-1586346228428-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346228428-0'); });
  </script>
</div> 
<!----------------------------- FOOTER  ----------------------------------------->



<!-- /44061563/Hello_Floater_1x1 -->
<div id='div-gpt-ad-1586346355181-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346355181-0'); });
  </script>
</div>
                </div>
             
    </div>
<footer>
    <div class="container">
        <div class="row">
            <div class="col-lg-2">
                <a class="logo" href="/">
                    <picture>
                        <source srcset="/files/img/logo.webp" type="image/webp">
                        <img src="/files/img/logo.webp" alt="" srcset="/files/img/logo.webp" class="lazyload">
                    </picture>
                </a>
                <small>© 2001-2022, hellomagazine.com</small>
            </div>
            <div class="col-md-8 col-lg-7">
                <h3 class="footer-menu-title">Mapa sajta</h3>
                <div class="site-map">
                    <a href="https://www.hellomagazin.rs/terms-of-use">Uslovi korišćenja</a>
                    <a href="https://www.hellomagazin.rs/marketing">Marketing</a>
                    <a href="https://www.hellomagazin.rs/contact">Kontakt</a>
                </div>
            </div>
            <div class="col-md-4 col-lg-3">
                <h3 class="footer-menu-title">Društvene mreže</h3>
                <div class="footer-social">
                    <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                    <a href="https://twitter.com/MagazinHello" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                    <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                    <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                        <i class="fab fa-youtube"></i>
                    </a>
                </div>
            </div>
        </div>
    </div>
</footer>

<div class="back-to-top">
    <a href="#back-to-top">
        <i class="fas fa-angle-up"></i>
    </a>
</div>

<script src="https://www.hellomagazin.rs/files/js/jquery.min.js" type="text/javascript"></script>

<!--USED ON INDEX PAGE-->
<script src="https://www.hellomagazin.rs/files/js/owl.carousel.min.js" type="text/javascript"></script>
<!--///-->

<!--USED ON SINGLE POST-->
<script src="https://www.hellomagazin.rs/files/js/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="https://www.hellomagazin.rs/files/js/slick.min.js" type="text/javascript"></script>
<!--///-->


<script src="https://www.hellomagazin.rs/files/js/main.js" type="text/javascript"></script>


<script type="text/javascript">
$(document).ready(function() {
//    ako je potrebno da se ocisti prilikom testa 'local storage'
//    localStorage.clear();
    
    let blade = {
        getCommentFormUrl : "https://www.hellomagazin.rs/ajax/get-comment-form",
        storeCommentUrl : "https://www.hellomagazin.rs/ajax/store-comment",
        voteCommentUrl : "https://www.hellomagazin.rs/ajax/vote-comment",
        googleRecaptchaKey: "6LecYv4ZAAAAAOTOHTH_xYtIHh8wt-v7Gz_nLCQY",
        loaderImg : `<div class="w-100 text-center">
                        <img src="https://www.hellomagazin.rs/files/loader.gif" alt="Loading" >
                    </div>`
    };
    
    // inicijalno ucitaj formu za komentare
    getCommentForm();

    // scroll na formu za unos komentara
    $('.news-comments-reference').on('click', function(e){
        e.preventDefault();
        $('html, body').animate({scrollTop: $('.leave-comment').offset().top -130 }, 1500);
    });
    
    // prikazi sve komentare za artikal
    $('.show-all-comments').on('click', function(e){
        e.preventDefault();
        $('.hide-comment').show();
    });
    
    // klikom na 'odgovori' setuj vrednost 'comment_id' u hidden input
    // kao odgovor na komentar
    $('.child-comment').on('click', function(e){
        let commentId = $(this).closest('.comment-item').data('comment-id');
        $('#comment-id').val(commentId);

    });
    
    
    // AJAX
    
    // VOTE COMMENT
    // klikom na 'vote' inkrementuj prikaz vote-a, disable-uj mogucnost
    // da se ostavi vote na isti komentar vise puta upisom u 'local storage
    // i zatim ajax-om uvecaj vote u bazi
    $('.comment-action .btn-vote').on('click', function(e){
        let parent = $(this).closest('.comment-action');
        let commentId = $(this).closest('.comment-item').data('comment-id');
        let storageKey = "Hello Magazin" + '_' + 'vote' +'_' +"219974" + '_' +commentId;
        let voteType = $(this).data('vote-type');
                
        // vec postoji 'vote' na komentaru
        if (parent.hasClass("vote-disabled") || localStorage.getItem(storageKey)) {
            return;
        }
        
        // setuj u 'local storage'
        localStorage.setItem(storageKey, true);
        
        let counter = parseInt($(this).attr('data-count'));
        counter++;
        
        $(this).attr('data-count', counter);
        $(this).children().eq(1).text('( ' + counter + ' )');
        
        // dodaj na roditelja klasu 'vote-disabled' da se ogranici na samo 
        // jedan 'vote' (suvisno jer smo onemogucili upisom u 'local storage')
        parent.addClass('vote-disabled');
        
        
        jQuery.ajax({
            url: blade.voteCommentUrl,
            type: 'post',
            data: {
                comment_id: commentId,
                vote_type: voteType
            }
            }).done((response) => {
                console.log(response);
            }); 
    }); 
    
    
    // STORE COMMENT
    $("#leave-comment").submit(function(e){
        e.preventDefault();
        
        // nadji sve lemente koje imaju atribut 'name' i njihove
        // vrednosti smesti u 'formData'
        var formData = {};
        
        $(this).find('[name]').each(function (index, element) {
            let name = $(element).attr('name');
            let value = $(element).val();
            formData[name] = value;
        });
        
        jQuery.ajax({
            url: blade.storeCommentUrl,
            type: 'post',
            data: formData
        }).done((response) => {
            $('#leave-comment').html(blade.loaderImg);
            getCommentForm(1);
        }).fail(function (xhr) {
            $(".invalid-feedback").text('');
            let errors = xhr.responseJSON.errors;
            $.each(errors, function(index, val) {
                $("#leave-comment ." + index + "_error").text(val[0]);
            });
        });
    });
    
    // GET COMMENT FORM
    // funkcija koja ucitava formu za komentare
    function getCommentForm(showMessage = 0){
        jQuery.ajax({
            url: blade.getCommentFormUrl,
            type: 'get',
            data: {
                article_id: "219974",
                show_message: showMessage
            }
        }).done((response) => {
            $('#leave-comment').html(response.html);
            
            grecaptcha.render("recaptcha", {
                sitekey: blade.googleRecaptchaKey
            });
        });  
    }
    
});
</script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/sr_RS/sdk.js#xfbml=1&version=v9.0" nonce="YBOLxMo9"></script>
    <script>
        $(document).ready(function () {

            let articleId = 219974;

            $.ajax({
                type: "POST",
                url: "/ajax/news",
                data: {
                    id: articleId
                } 
            })
        });
    </script>

<script src="https://ug.contentexchange.me/static/tracker.js" async></script>

<script>
    $('[data-action="increment-share"] a').on('click', function(e){
        
        let id = $(this).data('news-id')

        $.ajax({
            url: "https://www.hellomagazin.rs/ajax/increment-share",
            type: "post",
            data: {
                id: id
            }
        });
    });
</script>

</body>
</html>