<!DOCTYPE html>
<html lang="sr-RS">
    <head>

        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

        <!--PREVENT BROWSERS FROM TURNING PLAIN NUMBER INTO LINK "tel:"-->
        <meta name="format-detection" content="telephone=no">
        
        <meta property="fb:app_id" content="930802904020939">
                <title>Kristina Mitrović pored svog vrenika živi život iz snova || Hello Magazin!</title>
<meta name="description" content="Kristina Mitrović pored svog vrenika živi život iz snova" />

<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

<meta property="og:locale" content="sr_RS" />
<meta property="og:type" content="website" />
<meta property="og:description" content="Kristina Mitrović pored svog vrenika živi život iz snova" />
<meta property="og:url" content="https://www.hellomagazin.rs/celebrity-news/vesti/213278/kristina-mitrovic-pored-svog-vrenika-zivi-zivot-iz-snova" />	
<meta property="og:site_name" content="Hello! magazin" />
<meta property="og:image" content="https://www.hellomagazin.rs/data/images/2022-01-13/77856_kristina-mitrovic-ilija-instagram_f.jpg?timestamp=1642085098" />

    <meta name="twitter:title" content="Luksuz i adrenalin: Ćerka Željka Mitrovića zanemela, verenik milijarder ponovo uspeo da je obori s nogu (foto) || Hello Magazin!" />
    <meta property="og:title" content="Luksuz i adrenalin: Ćerka Željka Mitrovića zanemela, verenik milijarder ponovo uspeo da je obori s nogu (foto) || Hello Magazin!" />
    <meta property="article:published_time" content="2022-01-13T15:35:00+00:00">
    <meta property="article:modified_time" content="2022-01-13T15:35:00+00:00">
    <meta property="article:section" content="Celebrity News">
                    <meta property="article:tag" content="kristina mitrović">
                <meta property="article:tag" content="kristina mitrović i ilija">
                <meta property="article:tag" content="ćerka željka mitrovića">
                <meta property="article:tag" content="zet željka mitrovića">
                <meta property="article:tag" content="milijarder">
            
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.hellomagazin.rs/celebrity-news/vesti/213278/kristina-mitrovic-pored-svog-vrenika-zivi-zivot-iz-snova"
            },
            "headline": "Kristina Mitrović pored svog vrenika živi život iz snova || Hello Magazin!",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.hellomagazin.rs/data/images/2022-01-13/77856_kristina-mitrovic-ilija-instagram_f.jpg?timestamp=1642085098",
                "height": "600",
                "width": "900"
            },
            "datePublished": "2022-01-13T15:35:00+00:00",
            "dateModified": "2022-01-13T15:35:00+00:00",
            "author": {
                "@type": "Person",
                "name": "HelloMagazin.rs"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Color Press Grupa",
                "logo": {
                  "@type": "ImageObject",
                  "url": "https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg",
                  "width": 167,
                  "height": 107
                }
            },
            "description": "Kristina Mitrović pored svog vrenika živi život iz snova"
        }
    </script>
    
    <script type='application/ld+json'>
    {"@context":"http:\/\/schema.org",
     "@type":"BreadcrumbList",
     "itemListElement":[
    {"@type":"ListItem","position":1,"item":
    {"@id":"https://www.hellomagazin.rs","name":"Home"}},
    {"@type":"ListItem","position":2,"item":
    {"@id":"https://www.hellomagazin.rs\//celebrity-news\/","name":"Celebrity News"}}
        ]}
    </script>

<meta name="twitter:site" content="" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Kristina Mitrović pored svog vrenika živi život iz snova" />
<meta name="twitter:image" content="https://www.hellomagazin.rs/data/images/2022-01-13/77856_kristina-mitrovic-ilija-instagram_f.jpg?timestamp=1642085098" />
        <!--iOS compatibile-->
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="TextilUE">
        <link rel="apple-touch-icon" href="https://www.hellomagazin.rs/files/img/favicon.ico">
        <link rel="shortcut icon" href="/favicon.ico">


                
        <script src="https://www.google.com/recaptcha/api.js?hl=sr" type="text/javascript"></script>
        
        <!--Android compatibile-->
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="aplication-name" content="Hello Magazin">
        <link rel="icon" type="icon/png" href="https://www.hellomagazin.rs/files/img/favicon.ico">

        <link href="https://www.hellomagazin.rs/files/css/theme.css?v=13-16-44" rel="stylesheet" type="text/css" />
        <link href="https://www.hellomagazin.rs/files/css/custom.css?v=13-16-44" rel="stylesheet" type="text/css" />

        <link rel="alternate" type="application/atom+xml" title="Hello magazin" href="/feed">
        <link rel="alternate" type="application/atom+xml" title="Hello magazin" href="/rss">


        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hellomagazin.rs/Novi sajt/Naslovna -->
        <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '1vaaoe7e9vTELvdk7By4.dVrjw6N_EMjHn5PIZFNJIz.N7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hellomagazin.rs/Novi sajt/Naslovna -->
        

        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-114543-12"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-114543-12');
        </script>
        <!-- Global site tag (gtag.js) - Google Analytics -->



        <!----------------------------- HEADER  ----------------------------------------->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/44061563/HELLO_Branding_1x1', 'div-gpt-ad-1586346126455-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/44061563/hello_floater_novi', 'div-gpt-ad-1586346228428-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/44061563/Hello_Floater_1x1', 'div-gpt-ad-1586346355181-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Head_998', [[970, 180], [320, 150], [728, 90], [750, 200], [970, 90], [320, 50], [468, 60], [300, 250], [300, 150], [320, 100], [970, 250], [300, 600], [970, 360]], 'div-gpt-ad-1586346274285-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/Hello_ispod_teksta', [300, 250], 'div-gpt-ad-1586346447394-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_after_post', [[320, 50], [728, 90]], 'div-gpt-ad-1586346504088-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_HTTPool_intekst', [[320, 150], [728, 90], [300, 600], [320, 100], [320, 480], [336, 280], [320, 50], [300, 250], [468, 60], [1, 1]], 'div-gpt-ad-1586346578612-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_right1_naslovna', [[300,250], [300, 600]],'div-gpt-ad-1587497724411-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Right2_Naslovna', [[300, 250],[300, 600]], 'div-gpt-ad-1587497750857-0').addService(googletag.pubads());
  googletag.defineSlot('/44061563/Hello_Above_the_Fold', [[320, 100],
[728, 90], [300, 600], [970, 90], [300, 250], [336, 280], [320, 50],
[300, 100], [320, 150], [480, 320], [580, 400], [468, 60], [970, 250],
[750, 200], [970, 180]],
'div-gpt-ad-1603204049236-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<style>
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	top:52px;
	left:0;
	width:100%;
	height:1000px;
}
</style>


<!----------------------------- HEADER  ----------------------------------------->
                                                        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7576718837864341"
     crossorigin="anonymous"></script>
                                                        <style>.adform-adbox-fixed-B {z-index:1000000 !important;}
#div-gpt-ad-1586346228428-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:250px;
       z-index:1000000 !important;
}
 
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:250px;
  z-index:9999;
}
</style>
                                                        <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1069049826895877');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1069049826895877&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
                                                        <style>
 #div-gpt-ad-1586346355181-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:300px;
  z-index:9999 !Important;
}
</style>
                    
        <!--CSS FOR HOMEPAGE-->
        <style>
            .news-wrapper-category.beauty .category-title {
                border-top-color: #e38cb7;
            }

            .news-wrapper-category.beauty .category-title h2,
            .news-wrapper-category.beauty .news-category {
                background-color: #e38cb7;
            }

            .news-wrapper-category.fashion .category-title {
                border-top-color: #000;
            }

            .news-wrapper-category.fashion .category-title h2 {
                background: #000000 url('/files/img/logo-fashion.png') 5px 11px no-repeat;
                width: 207px;
                height: 61px;
            }

            .news-wrapper-category.fashion .category-title h2,
            .news-wrapper-category.fashion .news-category {
                background-color: #000;
            }
        </style>
            <style>
        .sidebar .news-item-category {
            display: none;
        }
    </style>
    </head>
    <body>
        <!----------------------------- BODY  ----------------------------------------->
<style>
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	top:52px;
	left:0;
	width:100%;
	height:1000px;
}
</style>
<!-- /44061563/HELLO_Branding_1x1 -->
<div id='div-gpt-ad-1586346126455-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346126455-0'); });
  </script>
</div>

<!----------------------------- BODY  ----------------------------------------->
                            
            
        <header>
    <div class="header-top">
        <div class="container">
            <div class="top-wrapper">
                <button class="btn-hamburger">
                    <span></span>
                    <span></span>
                    <span></span>
                </button>
                <a href="/" class="logo">
                    <picture>
                        <source srcset="https://www.hellomagazin.rs/files/img/logo.webp" type="image/webp">
                        <img src="https://www.hellomagazin.rs/files/img/logo.png" alt="" srcset="https://www.hellomagazin.rs/files//img/logo.png" class="lazyload">
                    </picture>
                </a>
                <div class="social-wrapper d-none d-xl-flex">
                    <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                    <a href="https://twitter.com/MagazinHello" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                    <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                    <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                        <i class="fab fa-youtube"></i>
                    </a>
                    <a class="btn btn-outline-primary" href="javascript:;" target="_blank">
                        Pretplati se                    </a>
                </div>

                <div class="search-form-mobile-wrapper">
                    <button class="btn-search">
                        <i class="fas fa-search"></i>
                    </button>

                    <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                        <input type="text" value="" name="search_term" placeholder="Pretraga...">
                        <button type="submit">
                            <i class="fas fa-search"></i>
                        </button>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="nav-menu-mobile-below">
                    <a href="/">Home</a>
                                        <a href="/celebrity-news" class="">
                Celebrity News
            </a>
                                <a href="/royalty" class="">
                Royalty
            </a>
                                <a href="/moda" class="">
                Fashion
            </a>
                                <a href="/beauty" class="">
                Beauty
            </a>
                                <a href="/zivot" class="">
                Lifestyle
            </a>
                                <a href="/magazin" class="">
                Magazin
            </a>
                                <a href="/horoskop" class="">
                Horoskop
            </a>
                                        </div>
    <div class="header-bottom">
        <div class="container">
            <div class="bottom-wrapper">
                <div class="logo">
                    <a href="/">
                        <picture>
                            <source srcset="https://www.hellomagazin.rs/files/img/logo.webp" type="image/webp">
                            <img src="https://www.hellomagazin.rs/files/img/logo.png" alt="" srcset="https://www.hellomagazin.rs/files/img/logo.png" class="lazyload">
                        </picture>
                    </a>
                </div>
        
                <div>
                    <div class="nav-menu">
                                                <a href="/">Home</a>
                                                                                                        <a class="" href="/celebrity-news">Celebrity News</a>
                                                                                <a class="" href="/royalty">Royalty</a>
                                                                                <a class="" href="/moda">Fashion</a>
                                                                                <a class="" href="/beauty">Beauty</a>
                                                                                <a class="" href="/zivot">Lifestyle</a>
                                                                                <a class="" href="/magazin">Magazin</a>
                                                                                <a class="" href="/horoskop">Horoskop</a>
                                                                                                        </div>

                    <div class="search-form-desktop-wrapper">
                        <button class="btn-search">
                            <i class="fas fa-search"></i>
                        </button>

                        <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                            <input type="text" value="" name="search_term" placeholder="Pretraga...">
                            <button type="submit">
                                <i class="fas fa-search"></i>
                            </button>
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="side-menu-wrapper">
        <div class="body-overlay"></div>
        <div class="close-menu">
            <!-- &#120; -->
        </div>

        <div class="side-menu">
            <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                <input type="text" value="" name="search_term" placeholder="Pretraga...">
                <button type="submit">
                    <i class="fas fa-search"></i>
                </button>
            </form>

            <div class="nav-menu">
                <a href="/" class="active">Home</a>
                                                        <a href="/celebrity-news">Celebrity News</a>
                                                        <a href="/royalty">Royalty</a>
                                                        <a href="/moda">Fashion</a>
                                                        <a href="/beauty">Beauty</a>
                                                        <a href="/zivot">Lifestyle</a>
                                                        <a href="/magazin">Magazin</a>
                                                        <a href="/horoskop">Horoskop</a>
                                                                        </div>

            <div class="social-wrapper">
                <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                    <i class="fab fa-facebook-f"></i>
                </a>
                <a href="https://twitter.com/MagazinHello" target="_blank">
                    <i class="fab fa-twitter"></i>
                </a>
                <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                    <i class="fab fa-instagram"></i>
                </a>
                <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                    <i class="fab fa-youtube"></i>
                </a>
                <a class="btn btn-outline-primary" href="javascript:;" target="_blank">
                    Pretplati se                </a>
            </div>
            <small>© 2001-2022, hellomagazine.com</small>
        </div>
    </div>
</header>    <main class='sidebar-v2'>
    <div class="container">
        <div class='banner large-margin d-block  w-100 text-center py-1'>
                    <!----------------------------- BILLBOARD 1 ----------------------------------------->
 <div class='banner-wrapper'>
<!-- /44061563/HELLO_Head_998 -->
<div id='div-gpt-ad-1586346274285-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346274285-0'); });
  </script>
</div>
 </div>
<!----------------------------- BILLBOARD  1----------------------------------------->
                </div>
                </div>
    <div class="container ">
        <!--BREADCRUMBS START-->
        <nav aria-label="breadcrumb" class="custom-breadcrumb">
            <ol class="breadcrumb">
                <li class="breadcrumb-item"><a href="/">Home</a></li>
                <li class="breadcrumb-item active"><a href="/celebrity-news">Celebrity News</a></li>
                            </ol>
        </nav>
        <!--BREADCRUMBS END-->
        
        <div class="lead-single-wrapper">
                <div class="lead-single">
                    <div class="lead-image">
                                            <picture>
                            
                            <img src="https://www.hellomagazin.rs/data/images/2022-01-13/77856_kristina-mitrovic-ilija-instagram_f.jpg?timestamp=1642085098" alt="Luksuz i adrenalin: Ćerka Željka Mitrovića zanemela, verenik milijarder ponovo uspeo da je obori s nogu (foto)" title="Luksuz i adrenalin: Ćerka Željka Mitrovića zanemela, verenik milijarder ponovo uspeo da je obori s nogu (foto)" srcset="https://www.hellomagazin.rs/data/images/2022-01-13/77856_kristina-mitrovic-ilija-instagram_f.jpg?timestamp=1642085098">
                        </picture>
                                        </div>
                    <div class="lead-title">
                        <h1>Luksuz i adrenalin: Ćerka Željka Mitrovića zanemela, verenik milijarder ponovo uspeo da je obori s nogu (foto)</h1>
                    </div>
                </div>
                <div class="lead-info">
                    <p class="news-item-published">
                        13/01/2022
                    </p>
                    <a href="#comments" class="comments-count">
                        <i class="far fa-comment"></i>
                        0
                    </a>
                </div>
                <div class="social-share">
                    <div class="share-count">
                        <span class="count">3</span>
                        <span class="share-text">Shares</span>
                    </div>
                    <div class="views-count">
                        <span class="count">61</span>
                        <span class="views-text">Views</span>
                    </div>
                    <div data-action="increment-share" data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/213278/kristina-mitrovic-pored-svog-vrenika-zivi-zivot-iz-snova" style="display: flex; width: 100%">
                        <!-- Facebook -->
                        <a class="facebook-share" 
                            data-easyshare-button="facebook" 
                            data-news-id=213278 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hellomagazin.rs%2Fcelebrity-news%2Fvesti%2F213278%2Fkristina-mitrovic-pored-svog-vrenika-zivi-zivot-iz-snova"
                        >
                            <i class="fab fa-facebook-f"></i>
                            <span>Deli na Facebook</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->
    
                        <!-- Twitter -->
                        <a class="twitter-share" 
                            data-easyshare-button="twitter" 
                            data-news-id=213278
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Luksuz+i+adrenalin%3A+%C4%86erka+%C5%BDeljka+Mitrovi%C4%87a+zanemela%2C+verenik+milijarder+ponovo+uspeo+da+je+obori+s+nogu+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fwww.hellomagazin.rs%2Fcelebrity-news%2Fvesti%2F213278%2Fkristina-mitrovic-pored-svog-vrenika-zivi-zivot-iz-snova"
                        >
                            <i class="fab fa-twitter"></i>
                            <span>Deli na Twitter</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                </div>
            </div>
            <div class="container">
                <div class='banner large-margin  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!----------------------------- BILLBOARD 2 ----------------------------------------->
<!-- /44061563/Hello_Above_the_Fold -->
<div id='div-gpt-ad-1603204049236-0'><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603204049236-0'); });
  </script></div>
<!----------------------------- BILLBOARD 2 -----------------------------------------></div>
                </div>
                        </div>
            <div class="page-content">
                 <section class="main-content single-post">
                    <div class="text-wrapper">
                    <!--.single-news-header end-->
                                                                            
                                                                                                                                    <p><strong>Kristina Mitrović</strong>, ćerka <strong>Željka Mitrovića</strong> živi život iz snova. Otkako je počela da se zabavlja sa prebogatim Ukrajincem <strong>Ilijom</strong>, <strong><a href="https://www.hellomagazin.rs/celebrity-news/vesti/209138/najmladi-milijarder-na-svetu-naslednik-kralja-uranijuma-ovo-je-buduci-zet-zeljka-i-milice-mitrovic-foto" target="_blank" target="_blank">naslednikom kralja uranijuma</a></strong> i jednim od najmlađih milijardera na svetu, Kristina Mitrović obilazi mondenske destinacije, &scaron;opinguje u luksuznim buticima i sve to revnosno deli sa pratiocima na Instagramu.
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <h4><em><strong>Pročitajte:&nbsp;</strong></em><a href="https://www.hellomagazin.rs/celebrity-news/vesti/212632/toliko-je-cekala-na-ovaj-dan-cerka-zeljka-mitrovica-nikad-srecnija-podelila-divne-porodicne-vesti-foto" target="_blank" target="_blank">Toliko je čekala na ovaj dan - Ćerka Željka Mitrovića nikad srećnija, podelila divne porodične vesti (foto)</a></h4>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                    <figure class="single-news-img"><img m_ext="iff" m_id="77854" src="/data/images/2022-01-13/77854_kristina-mitrovic-instagram-1_iff.jpg?t=1642084577" />
                                                                                                                                                                    <p class="image-source">Instagram
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>Ovog puta Ilija je Kristinu iznenadio na odmoru u Francuskoj. Naime, od Alpa do Monaka par se vozio privatnim helikopterom, a zatim je grad obilazio skupocenim &bdquo;por&scaron;eom&ldquo;.
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>U Monaku su odseli u jednom od najskupljih hotela, a svaki detalj romantičnog putovanja <strong><a href="https://story.rs/celebrity-news/flash-news/205353/kakva-lepotica-cerka-zeljka-mitrovica-i-sonje-mitrovic-hani-oduzima-dah-foto" target="_blank" target="_blank">ćerka</a> </strong>Željka Mitrovića podelila je na popularnoj dru&scaron;tvenoj mreži.
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <h4><strong>Pročitajte:&nbsp;</strong><a href="https://www.hellomagazin.rs/celebrity-news/vesti/209138/najmladi-milijarder-na-svetu-naslednik-kralja-uranijuma-ovo-je-buduci-zet-zeljka-i-milice-mitrovic-foto" target="_blank" target="_blank">Najmlađi milijarder na svetu, naslednik kralja uranijuma - Ovo je budući zet Željka i Milice Mitrović (foto)</a></h4>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                    <figure class="single-news-img"><img m_ext="iff" m_id="77855" src="/data/images/2022-01-13/77855_kristina-mitrovic-instagram-2_iff.jpg?t=1642084577" />
                                                                                                                                                                    <p class="image-source">Instagram
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>&nbsp;
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                        

                                                    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!----------------------------- posle teksta / članka  ----------------------------------------->   

<!-- /44061563/Hello_ispod_teksta -->
<div id='div-gpt-ad-1586346447394-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346447394-0'); });
  </script>
</div></div>

<div class='banner-wrapper'><!-- /44061563/hello_after_post -->
<div id='div-gpt-ad-1586346504088-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346504088-0'); });
  </script>
</div></div>
                                
<!----------------------------- posle teksta / članka  ----------------------------------------->
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <!-- Httpool Block --><div class='banner-wrapper'>
<div class="tas-ads" tas-zone="d72f3bfa0" tas-format="300x250"></div>
<script type="text/javascript" async src="https://relay-rs.ads.httpool.com"></script></div>
<!-- /Httpool Block -->
<!-- Httpool Block --><div class='banner-wrapper'>
<div class="tas-ads" tas-zone="12a45c8f6" tas-format="300x250"></div>
<script type="text/javascript" async src="https://relay-rs.ads.httpool.com"></script></div>
<!-- /Httpool Block -->
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- Composite Start -->
<div id="M725190ScriptRootC1160420"></div>
<script src="https://jsc.mgid.com/h/e/hellomagazin.rs.1160420.js" async></script>
<!-- Composite End --></div>
                </div>
                                                            
                        <style>
    .hide-comment {
        display: none;
    }
</style>

<section class="comments-section" id="comments">
<section class="leave-comment mb-2" data-category="black">
    <h2 class="comment-title">
        Komentari (<span class="comment-number">0</span>)
    </h2>
    <div id="leave-comment">
        <div class="w-100 text-center">
            <img src="https://www.hellomagazin.rs/files/loader.gif" alt="Loading" >
        </div>
    </div>
</section>

<section class="news-comments mb-4">
    <div class="comments-list">
            </div>
    <div class="btn-wrapper">
        <a href="#" class="all-comments show-all-comments">svi komentari</a>
        <a href="#" class="news-comments-reference">ostavi komentar +</a>
    </div>
</section>
</section>
<!--Comments end-->


 
                        
                        <div class="signature">
                         <span>
                                <i class="fas fa-pencil-alt"></i>
                                hellomagazin.rs
                            </span>
                            <span>
                                <i class="fas fa-camera"></i>
                                Instagram
                            </span>
                        </div>
                        <div class="similar-news-wrapper">
        <div class="title">
            <h3>Slične <strong>Vesti</strong></h3>
        </div>

        <div class="similar-news">
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/212632/kristina-mitrovic-nikad-srecnija-njen-san-je-konacno-postao-java" title="Kristina Mitrović nikad srećnija, njen san je konačno postao java">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-12-27/76993_kristina-mitrovic-instagram_f.jpg?v=1640622589"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-12-27/76993_kristina-mitrovic-instagram_f.jpg?v=1640622589"
                            alt="Toliko je čekala na ovaj dan: Ćerka Željka Mitrovića nikad srećnija, podelila divne porodične vesti (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-12-27/76993_kristina-mitrovic-instagram_f.jpg?v=1640622589"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/212632/kristina-mitrovic-nikad-srecnija-njen-san-je-konacno-postao-java" title="Kristina Mitrović nikad srećnija, njen san je konačno postao java">
                    Toliko je čekala na ovaj dan: Ćerka Željka Mitrovića nikad srećnija, podelila divne porodične vesti (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Kristina Mitrović oduševljena, podelila srećne vesti
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                27/12/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    59 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    192424 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/212632/kristina-mitrovic-nikad-srecnija-njen-san-je-konacno-postao-java">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=212632 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F212632%2Fkristina-mitrovic-nikad-srecnija-njen-san-je-konacno-postao-java"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=212632 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Toliko+je+%C4%8Dekala+na+ovaj+dan%3A+%C4%86erka+%C5%BDeljka+Mitrovi%C4%87a+nikad+sre%C4%87nija%2C+podelila+divne+porodi%C4%8Dne+vesti+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F212632%2Fkristina-mitrovic-nikad-srecnija-njen-san-je-konacno-postao-java"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/212632/kristina-mitrovic-nikad-srecnija-njen-san-je-konacno-postao-java" class="read-more">Saznajte više</a>
        </div>
    </article>
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/209138/zet-zeljka-mitrovica-je-najmladi-milijarder-na-svetu-evo-sta-sve-poseduje" title="Zet Željka Mitrovića je najmlađi milijarder na svetu, evo šta sve poseduje">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-09-28/70602_zeljko-i-milica-mitrovic-luka-sarac-ilija-instagram_f.jpg?v=1632821953"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-09-28/70602_zeljko-i-milica-mitrovic-luka-sarac-ilija-instagram_f.jpg?v=1632821953"
                            alt="Najmlađi milijarder na svetu, naslednik kralja uranijuma: Ovo je budući zet Željka i Milice Mitrović (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-09-28/70602_zeljko-i-milica-mitrovic-luka-sarac-ilija-instagram_f.jpg?v=1632821953"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/209138/zet-zeljka-mitrovica-je-najmladi-milijarder-na-svetu-evo-sta-sve-poseduje" title="Zet Željka Mitrovića je najmlađi milijarder na svetu, evo šta sve poseduje">
                    Najmlađi milijarder na svetu, naslednik kralja uranijuma: Ovo je budući zet Željka i Milice Mitrović (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Zet Željka Mitrovića je izuzetno bogat i moćan
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                28/09/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    75 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    223172 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/209138/zet-zeljka-mitrovica-je-najmladi-milijarder-na-svetu-evo-sta-sve-poseduje">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=209138 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F209138%2Fzet-zeljka-mitrovica-je-najmladi-milijarder-na-svetu-evo-sta-sve-poseduje"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=209138 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Najmla%C4%91i+milijarder+na+svetu%2C+naslednik+kralja+uranijuma%3A+Ovo+je+budu%C4%87i+zet+%C5%BDeljka+i+Milice+Mitrovi%C4%87+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F209138%2Fzet-zeljka-mitrovica-je-najmladi-milijarder-na-svetu-evo-sta-sve-poseduje"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/209138/zet-zeljka-mitrovica-je-najmladi-milijarder-na-svetu-evo-sta-sve-poseduje" class="read-more">Saznajte više</a>
        </div>
    </article>
                    </div>

        <div class="news-nav"></div>
    </div>
                        
                        <!--tags-->
                        <div class="tags-wrapper">
                            <span>Tagovi:</span>
                                                        <a class="tag" href="/tag/46241/kristina-mitrovic">kristina mitrović</a>
                                                        <a class="tag" href="/tag/51841/kristina-mitrovic-i-ilija">kristina mitrović i ilija</a>
                                                        <a class="tag" href="/tag/37565/cerka-zeljka-mitrovica">ćerka željka mitrovića</a>
                                                        <a class="tag" href="/tag/46240/zet-zeljka-mitrovica">zet željka mitrovića</a>
                                                        <a class="tag" href="/tag/9704/milijarder">milijarder</a>
                                                    </div>
                    </div>

                    <div class="container">
                        <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- WEB PREPORUKE -->
<div data-contentexchange-widget="J6p8CQxshZRZa4PcM" data-contentexchange-source="ug"></div></div>
                </div>
             
                    </div>
                    
                    <div class="news-block-content">
    <h3 class="title">Pročitajte još</h3>

    <div class="news-block">
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/213278/kristina-mitrovic-pored-svog-vrenika-zivi-zivot-iz-snova" title="Kristina Mitrović pored svog vrenika živi život iz snova">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-01-13/77856_kristina-mitrovic-ilija-instagram_kf.jpg?v=1642085098"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-01-13/77856_kristina-mitrovic-ilija-instagram_kf.jpg?v=1642085098"
                            alt="Luksuz i adrenalin: Ćerka Željka Mitrovića zanemela, verenik milijarder ponovo uspeo da je obori s nogu (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2022-01-13/77856_kristina-mitrovic-ilija-instagram_kf.jpg?v=1642085098"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/213278/kristina-mitrovic-pored-svog-vrenika-zivi-zivot-iz-snova" title="Kristina Mitrović pored svog vrenika živi život iz snova">
                    Luksuz i adrenalin: Ćerka Željka Mitrovića zanemela, verenik milijarder ponovo uspeo da je obori s nogu (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Kristina Mitrović pored svog vrenika živi život iz snova
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                13/01/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    3 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    36 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/213278/kristina-mitrovic-pored-svog-vrenika-zivi-zivot-iz-snova">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=213278 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F213278%2Fkristina-mitrovic-pored-svog-vrenika-zivi-zivot-iz-snova"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=213278 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Luksuz+i+adrenalin%3A+%C4%86erka+%C5%BDeljka+Mitrovi%C4%87a+zanemela%2C+verenik+milijarder+ponovo+uspeo+da+je+obori+s+nogu+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F213278%2Fkristina-mitrovic-pored-svog-vrenika-zivi-zivot-iz-snova"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/213278/kristina-mitrovic-pored-svog-vrenika-zivi-zivot-iz-snova" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/213273/zdravlje-milomira-marica-ponovo-je-ugrozeno" title="Zdravlje Milomira Marića ponovo je ugroženo">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-21/62228_vesna-radusinovic-luka-sarac_kf.jpg?v=1642083269"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-05-21/62228_vesna-radusinovic-luka-sarac_kf.jpg?v=1642083269"
                            alt="Dok se Milomir Marić bori sa koronom, Vesna Radusinović ne može da se otrgne od kandži prošlosti (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-21/62228_vesna-radusinovic-luka-sarac_kf.jpg?v=1642083269"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/213273/zdravlje-milomira-marica-ponovo-je-ugrozeno" title="Zdravlje Milomira Marića ponovo je ugroženo">
                    Dok se Milomir Marić bori sa koronom, Vesna Radusinović ne može da se otrgne od kandži prošlosti (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Zdravlje Milomira Marića ponovo je ugroženo
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                13/01/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    258 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/213273/zdravlje-milomira-marica-ponovo-je-ugrozeno">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=213273 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F213273%2Fzdravlje-milomira-marica-ponovo-je-ugrozeno"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=213273 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Dok+se+Milomir+Mari%C4%87+bori+sa+koronom%2C+Vesna+Radusinovi%C4%87+ne+mo%C5%BEe+da+se+otrgne+od+kand%C5%BEi+pro%C5%A1losti+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F213273%2Fzdravlje-milomira-marica-ponovo-je-ugrozeno"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/213273/zdravlje-milomira-marica-ponovo-je-ugrozeno" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/213267/ana-ivanovic-bez-priznanja-niko-nije-ostvario-plasman-za-ulazak-u-kucu-slavnih" title="Ana Ivanović bez priznanja, niko nije ostvario plasman za ulazak u Kuću slavnih">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-01-13/77840_ana-ivanovic-bastian-svajnstajger-profimedia_kf.jpg?v=1642079295"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-01-13/77840_ana-ivanovic-bastian-svajnstajger-profimedia_kf.jpg?v=1642079295"
                            alt="Loše vesti iz doma Ane Ivanović obišle svet, nekadašnja teniserka slomljena i razočarana"
                            srcset="https://www.hellomagazin.rs/data/images/2022-01-13/77840_ana-ivanovic-bastian-svajnstajger-profimedia_kf.jpg?v=1642079295"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/213267/ana-ivanovic-bez-priznanja-niko-nije-ostvario-plasman-za-ulazak-u-kucu-slavnih" title="Ana Ivanović bez priznanja, niko nije ostvario plasman za ulazak u Kuću slavnih">
                    Loše vesti iz doma Ane Ivanović obišle svet, nekadašnja teniserka slomljena i razočarana
                </a>
            </p>
            <p class="news-item-description">
                                    Ana Ivanović bez priznanja, niko nije ostvario plasman za ulazak u Kuću slavnih
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                13/01/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    4 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    6407 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/213267/ana-ivanovic-bez-priznanja-niko-nije-ostvario-plasman-za-ulazak-u-kucu-slavnih">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=213267 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F213267%2Fana-ivanovic-bez-priznanja-niko-nije-ostvario-plasman-za-ulazak-u-kucu-slavnih"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=213267 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Lo%C5%A1e+vesti+iz+doma+Ane+Ivanovi%C4%87+obi%C5%A1le+svet%2C+nekada%C5%A1nja+teniserka+slomljena+i+razo%C4%8Darana+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F213267%2Fana-ivanovic-bez-priznanja-niko-nije-ostvario-plasman-za-ulazak-u-kucu-slavnih"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/213267/ana-ivanovic-bez-priznanja-niko-nije-ostvario-plasman-za-ulazak-u-kucu-slavnih" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/213261/petar-i-hana-postaju-roditelji-oglasio-se-tonci-huljic" title="Petar i Hana postaju roditelji, oglasio se Tonči Huljić">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-10-04/70995_tonci-hana-huljic-luka-sarac_kf.jpg?v=1642073100"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-10-04/70995_tonci-hana-huljic-luka-sarac_kf.jpg?v=1642073100"
                            alt="Budući deda Tonči Huljić progovorio o Haninoj trudnoći: Mogu da kažem samo dve stvari"
                            srcset="https://www.hellomagazin.rs/data/images/2021-10-04/70995_tonci-hana-huljic-luka-sarac_kf.jpg?v=1642073100"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/213261/petar-i-hana-postaju-roditelji-oglasio-se-tonci-huljic" title="Petar i Hana postaju roditelji, oglasio se Tonči Huljić">
                    Budući deda Tonči Huljić progovorio o Haninoj trudnoći: Mogu da kažem samo dve stvari
                </a>
            </p>
            <p class="news-item-description">
                                    Petar i Hana postaju roditelji, oglasio se Tonči Huljić
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                13/01/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    3 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    1925 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/213261/petar-i-hana-postaju-roditelji-oglasio-se-tonci-huljic">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=213261 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F213261%2Fpetar-i-hana-postaju-roditelji-oglasio-se-tonci-huljic"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=213261 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Budu%C4%87i+deda+Ton%C4%8Di+Hulji%C4%87+progovorio+o+Haninoj+trudno%C4%87i%3A+Mogu+da+ka%C5%BEem+samo+dve+stvari+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F213261%2Fpetar-i-hana-postaju-roditelji-oglasio-se-tonci-huljic"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/213261/petar-i-hana-postaju-roditelji-oglasio-se-tonci-huljic" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/213259/dusko-tosic-korona-test-pokazao-pozitivan-rezultat" title="Duško Tošić - Korona test pokazao pozitivan rezultat">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-08-26/68219_dusko-tosic-ata-images_kf.jpg?v=1642070271"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-08-26/68219_dusko-tosic-ata-images_kf.jpg?v=1642070271"
                            alt="Šta ga sve neće snaći: Duško Tošić oboleo od korone, bori se sa teškom upalom pluća"
                            srcset="https://www.hellomagazin.rs/data/images/2021-08-26/68219_dusko-tosic-ata-images_kf.jpg?v=1642070271"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/213259/dusko-tosic-korona-test-pokazao-pozitivan-rezultat" title="Duško Tošić - Korona test pokazao pozitivan rezultat">
                    Šta ga sve neće snaći: Duško Tošić oboleo od korone, bori se sa teškom upalom pluća
                </a>
            </p>
            <p class="news-item-description">
                                    Duško Tošić - Korona test pokazao pozitivan rezultat
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                13/01/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    4 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    5092 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/213259/dusko-tosic-korona-test-pokazao-pozitivan-rezultat">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=213259 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F213259%2Fdusko-tosic-korona-test-pokazao-pozitivan-rezultat"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=213259 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=%C5%A0ta+ga+sve+ne%C4%87e+sna%C4%87i%3A+Du%C5%A1ko+To%C5%A1i%C4%87+oboleo+od+korone%2C+bori+se+sa+te%C5%A1kom+upalom+plu%C4%87a+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F213259%2Fdusko-tosic-korona-test-pokazao-pozitivan-rezultat"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/213259/dusko-tosic-korona-test-pokazao-pozitivan-rezultat" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/213233/devojka-zarka-stevanovica-je-ona" title="Devojka Žarka Stevanovića je ona">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-01-12/77805_zarko-stevanovic-branko-starcevic_kf.jpg?v=1642002458"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-01-12/77805_zarko-stevanovic-branko-starcevic_kf.jpg?v=1642002458"
                            alt="Za sudbinski susret krivi su Legende i pivo: Srce tragača Žarka Stevanovića 7 godina pripada lepoj Jeleni"
                            srcset="https://www.hellomagazin.rs/data/images/2022-01-12/77805_zarko-stevanovic-branko-starcevic_kf.jpg?v=1642002458"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/213233/devojka-zarka-stevanovica-je-ona" title="Devojka Žarka Stevanovića je ona">
                    Za sudbinski susret krivi su Legende i pivo: Srce tragača Žarka Stevanovića 7 godina pripada lepoj Jeleni
                </a>
            </p>
            <p class="news-item-description">
                                    Devojka Žarka Stevanovića je ona
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                13/01/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    4 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    6010 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/213233/devojka-zarka-stevanovica-je-ona">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=213233 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F213233%2Fdevojka-zarka-stevanovica-je-ona"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=213233 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Za+sudbinski+susret+krivi+su+Legende+i+pivo%3A+Srce+traga%C4%8Da+%C5%BDarka+Stevanovi%C4%87a+7+godina+pripada+lepoj+Jeleni+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F213233%2Fdevojka-zarka-stevanovica-je-ona"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/213233/devojka-zarka-stevanovica-je-ona" class="read-more">Saznajte više</a>
        </div>
    </article>
            </div>
</div>                </section><!-- .main-content end-->
                                <!-- .sidebar start-->
            <!--SIDEBAR START-->
<aside class="sidebar">

    <!--PRINTED EDITION START-->
    <div class="sidebar-single printed-edition">
        <h3 class="title">U novom broju pročitajte</h3>
        <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/magazin/novi-broj/212747/hello-713-je-u-prodaji-od-31-decembra" title="HELLO! 713 je u prodaji od 31. decembra">
                <picture>
                                            
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-12-30/77170_hello-naslovna-713.jpg"
                            alt="HELLO! 713"
                            title="HELLO! 713 je u prodaji od 31. decembra"
                            srcset="https://www.hellomagazin.rs/data/images/2021-12-30/77170_hello-naslovna-713.jpg"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/magazin"
                   class="news-item-category">Magazin</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/magazin/novi-broj/212747/hello-713-je-u-prodaji-od-31-decembra" title="HELLO! 713 je u prodaji od 31. decembra">
                    HELLO! 713
                </a>
            </p>
            <p class="news-item-description">
                                    HELLO! 713 je u prodaji od 31. decembra! Ne propustite novogodišnje izdanje vašeg omiljenog magazina o poznatima!
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                30/12/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    10 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    6339 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/magazin/novi-broj/212747/hello-713-je-u-prodaji-od-31-decembra">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=212747 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F212747%2Fhello-713-je-u-prodaji-od-31-decembra"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=212747 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=HELLO%21+713+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F212747%2Fhello-713-je-u-prodaji-od-31-decembra"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/magazin/novi-broj/212747/hello-713-je-u-prodaji-od-31-decembra" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>

    <!--PRINTED EDITION END-->

    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- /44061563/HELLO_right1_naslovna -->
<div id='div-gpt-ad-1587497724411-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587497724411-0'); });
  </script>
</div></div>
                </div>
             

    <!--HOROSCOPE START-->
    <div class="sidebar-single">
        <h3 class="title">Dnevni horoskop</h3>
        <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/horoskop/dnevni-horoskop/213255/horoskop-za-13-januar-2022-godine" title="Horoskop za 13. januar 2022. godine">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-01-13/77827_horoskop-pexels-emma-bauso-3585812_kf.jpg?v=1642062297"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-01-13/77827_horoskop-pexels-emma-bauso-3585812_kf.jpg?v=1642062297"
                            alt="Horoskop za 13. januar: Rakovi, očekuje vas emotivna radost i zadovoljstvo koje će vas ispuniti pozitivnom energijom"
                            srcset="https://www.hellomagazin.rs/data/images/2022-01-13/77827_horoskop-pexels-emma-bauso-3585812_kf.jpg?v=1642062297"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/horoskop"
                   class="news-item-category">Horoskop</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/horoskop/dnevni-horoskop/213255/horoskop-za-13-januar-2022-godine" title="Horoskop za 13. januar 2022. godine">
                    Horoskop za 13. januar: Rakovi, očekuje vas emotivna radost i zadovoljstvo koje će vas ispuniti pozitivnom energijom
                </a>
            </p>
            <p class="news-item-description">
                                    Horoskop za 13. januar 2022. godine donosi sledeću astro prognozu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                13/01/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    4 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    793 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/horoskop/dnevni-horoskop/213255/horoskop-za-13-januar-2022-godine">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=213255 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F213255%2Fhoroskop-za-13-januar-2022-godine"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=213255 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Horoskop+za+13.+januar%3A+Rakovi%2C+o%C4%8Dekuje+vas+emotivna+radost+i+zadovoljstvo+koje+%C4%87e+vas+ispuniti+pozitivnom+energijom+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F213255%2Fhoroskop-za-13-januar-2022-godine"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/horoskop/dnevni-horoskop/213255/horoskop-za-13-januar-2022-godine" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>

    <!--HOROSCOPE END-->

    <!--POPULAR NEWS START-->
    <div class="popular-news-wrapper">
    <h3 class="title">Popularne vesti</h3>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/213022/sin-voje-brajovica-tumacio-je-lik-radmila-armenulica-u-filmu-toma" title="Sin Voje Brajovića tumačio je lik Radmila Armenulića u filmu Toma">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-08-03/66867_voja-brajovic-tomislav-cuveljak_kf.jpg?v=1641567929"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-08-03/66867_voja-brajovic-tomislav-cuveljak_kf.jpg?v=1641567929"
                            alt="U filmu Toma privukao je veliku pažnju: Sin Voje Brajovića pravi je beogradski šmeker (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-08-03/66867_voja-brajovic-tomislav-cuveljak_kf.jpg?v=1641567929"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/213022/sin-voje-brajovica-tumacio-je-lik-radmila-armenulica-u-filmu-toma" title="Sin Voje Brajovića tumačio je lik Radmila Armenulića u filmu Toma">
                    U filmu Toma privukao je veliku pažnju: Sin Voje Brajovića pravi je beogradski šmeker (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Sin Voje Brajovića tumačio je lik Radmila Armenulića u filmu Toma
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                07/01/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    77 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    248075 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/213022/sin-voje-brajovica-tumacio-je-lik-radmila-armenulica-u-filmu-toma">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=213022 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F213022%2Fsin-voje-brajovica-tumacio-je-lik-radmila-armenulica-u-filmu-toma"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=213022 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=U+filmu+Toma+privukao+je+veliku+pa%C5%BEnju%3A+Sin+Voje+Brajovi%C4%87a+pravi+je+beogradski+%C5%A1meker+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F213022%2Fsin-voje-brajovica-tumacio-je-lik-radmila-armenulica-u-filmu-toma"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/213022/sin-voje-brajovica-tumacio-je-lik-radmila-armenulica-u-filmu-toma" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/213072/supruga-slobodana-sarenca-je-ova-nasa-poslavljena-kosarkasica-u-braku-su-vise-od-dve-decenije-foto" title="Supruga Slobodana Šarenca je ova naša poslavljena košarkašica, u braku su više od dve decenije (foto)">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-01-08/77597_slobodan-sarenac-instagram_kf.jpg?v=1641660623"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-01-08/77597_slobodan-sarenac-instagram_kf.jpg?v=1641660623"
                            alt="Želela je da ga upozna sa drugaricom, a onda su se zaljubili jedno u drugo: Ona je više od dve decenije supruga Slobodana Šarenca"
                            srcset="https://www.hellomagazin.rs/data/images/2022-01-08/77597_slobodan-sarenac-instagram_kf.jpg?v=1641660623"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/213072/supruga-slobodana-sarenca-je-ova-nasa-poslavljena-kosarkasica-u-braku-su-vise-od-dve-decenije-foto" title="Supruga Slobodana Šarenca je ova naša poslavljena košarkašica, u braku su više od dve decenije (foto)">
                    Želela je da ga upozna sa drugaricom, a onda su se zaljubili jedno u drugo: Ona je više od dve decenije supruga Slobodana Šarenca
                </a>
            </p>
            <p class="news-item-description">
                                    Supruga Slobodana Šarenca je ona
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                08/01/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    25 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    123262 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/213072/supruga-slobodana-sarenca-je-ova-nasa-poslavljena-kosarkasica-u-braku-su-vise-od-dve-decenije-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=213072 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F213072%2Fsupruga-slobodana-sarenca-je-ova-nasa-poslavljena-kosarkasica-u-braku-su-vise-od-dve-decenije-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=213072 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=%C5%BDelela+je+da+ga+upozna+sa+drugaricom%2C+a+onda+su+se+zaljubili+jedno+u+drugo%3A+Ona+je+vi%C5%A1e+od+dve+decenije+supruga+Slobodana+%C5%A0arenca+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F213072%2Fsupruga-slobodana-sarenca-je-ova-nasa-poslavljena-kosarkasica-u-braku-su-vise-od-dve-decenije-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/213072/supruga-slobodana-sarenca-je-ova-nasa-poslavljena-kosarkasica-u-braku-su-vise-od-dve-decenije-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/213097/milomir-maric-korona-je-ponovo-tu-oglasila-se-vena-radusinovic" title="Milomir Marić - korona je ponovo tu, oglasila se Vena Radusinović">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-01-23/43438_vesna-radusinovic-i-milomir-maric-luka-sarac_kf.jpg?v=1641727755"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-01-23/43438_vesna-radusinovic-i-milomir-maric-luka-sarac_kf.jpg?v=1641727755"
                            alt="Milomir Marić loše, Vesna Radusinović u suzama: Istina je"
                            srcset="https://www.hellomagazin.rs/data/images/2021-01-23/43438_vesna-radusinovic-i-milomir-maric-luka-sarac_kf.jpg?v=1641727755"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/213097/milomir-maric-korona-je-ponovo-tu-oglasila-se-vena-radusinovic" title="Milomir Marić - korona je ponovo tu, oglasila se Vena Radusinović">
                    Milomir Marić loše, Vesna Radusinović u suzama: Istina je
                </a>
            </p>
            <p class="news-item-description">
                                    Milomir Marić - korona je ponovo tu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                09/01/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    30 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    97580 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/213097/milomir-maric-korona-je-ponovo-tu-oglasila-se-vena-radusinovic">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=213097 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F213097%2Fmilomir-maric-korona-je-ponovo-tu-oglasila-se-vena-radusinovic"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=213097 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Milomir+Mari%C4%87+lo%C5%A1e%2C+Vesna+Radusinovi%C4%87+u+suzama%3A+Istina+je+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F213097%2Fmilomir-maric-korona-je-ponovo-tu-oglasila-se-vena-radusinovic"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/213097/milomir-maric-korona-je-ponovo-tu-oglasila-se-vena-radusinovic" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/213191/prijatelj-duska-tosica-izgubio-zivot-fudbaler-slomljen-od-bola" title="Prijatelj Duška Tošića izgubio život, fudbaler slomljen od bola">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-01-11/77762_dusko-tosic-bosko-karanovic_kf.jpg?v=1641920340"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-01-11/77762_dusko-tosic-bosko-karanovic_kf.jpg?v=1641920340"
                            alt="Nesreća nikada ne ide sama: Duško Tošić zanemeo, velika tragedija (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2022-01-11/77762_dusko-tosic-bosko-karanovic_kf.jpg?v=1641920340"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/213191/prijatelj-duska-tosica-izgubio-zivot-fudbaler-slomljen-od-bola" title="Prijatelj Duška Tošića izgubio život, fudbaler slomljen od bola">
                    Nesreća nikada ne ide sama: Duško Tošić zanemeo, velika tragedija (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Prijatelj Duška Tošića izgubio život
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                11/01/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    22 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    94497 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/213191/prijatelj-duska-tosica-izgubio-zivot-fudbaler-slomljen-od-bola">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=213191 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F213191%2Fprijatelj-duska-tosica-izgubio-zivot-fudbaler-slomljen-od-bola"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=213191 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Nesre%C4%87a+nikada+ne+ide+sama%3A+Du%C5%A1ko+To%C5%A1i%C4%87+zanemeo%2C+velika+tragedija+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F213191%2Fprijatelj-duska-tosica-izgubio-zivot-fudbaler-slomljen-od-bola"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/213191/prijatelj-duska-tosica-izgubio-zivot-fudbaler-slomljen-od-bola" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>
    <!--POPULAR NEWS END-->

    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- /44061563/HELLO_Right2_Naslovna -->
<div id='div-gpt-ad-1587497750857-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587497750857-0'); });
  </script>
</div></div>
                </div>
             

   <!--WIDGET SOCIAL SHARE-->
    <div 
        class="fb-page" 
        data-href="https://www.facebook.com/hellofashionserbia/" 
        data-tabs="" data-width="" data-height="" 
        data-small-header="false" 
        data-adapt-container-width="false" 
        data-hide-cover="false" 
        data-show-facepile="false"
    >
        <blockquote cite="https://www.facebook.com/hellofashionserbia/" class="fb-xfbml-parse-ignore">
            <a href="https://www.facebook.com/hellofashionserbia/">Hello Magazine Serbia</a>
        </blockquote>
    </div>
    <!-- END WIDGET SOCIAL SHARE-->

     
</aside>
<!--SIDEBAR END-->



        </div>
        <div class="news-block-full-width">
    <h3 class="title">Najnovije vesti</h3>

    <div class="news-block">
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/213278/kristina-mitrovic-pored-svog-vrenika-zivi-zivot-iz-snova" title="Kristina Mitrović pored svog vrenika živi život iz snova">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-01-13/77856_kristina-mitrovic-ilija-instagram_kf.jpg?v=1642085098"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-01-13/77856_kristina-mitrovic-ilija-instagram_kf.jpg?v=1642085098"
                            alt="Luksuz i adrenalin: Ćerka Željka Mitrovića zanemela, verenik milijarder ponovo uspeo da je obori s nogu (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2022-01-13/77856_kristina-mitrovic-ilija-instagram_kf.jpg?v=1642085098"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/213278/kristina-mitrovic-pored-svog-vrenika-zivi-zivot-iz-snova" title="Kristina Mitrović pored svog vrenika živi život iz snova">
                    Luksuz i adrenalin: Ćerka Željka Mitrovića zanemela, verenik milijarder ponovo uspeo da je obori s nogu (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Kristina Mitrović pored svog vrenika živi život iz snova
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                13/01/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    3 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    32 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/213278/kristina-mitrovic-pored-svog-vrenika-zivi-zivot-iz-snova">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=213278 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F213278%2Fkristina-mitrovic-pored-svog-vrenika-zivi-zivot-iz-snova"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=213278 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Luksuz+i+adrenalin%3A+%C4%86erka+%C5%BDeljka+Mitrovi%C4%87a+zanemela%2C+verenik+milijarder+ponovo+uspeo+da+je+obori+s+nogu+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F213278%2Fkristina-mitrovic-pored-svog-vrenika-zivi-zivot-iz-snova"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/213278/kristina-mitrovic-pored-svog-vrenika-zivi-zivot-iz-snova" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/213273/zdravlje-milomira-marica-ponovo-je-ugrozeno" title="Zdravlje Milomira Marića ponovo je ugroženo">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-21/62228_vesna-radusinovic-luka-sarac_kf.jpg?v=1642083269"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-05-21/62228_vesna-radusinovic-luka-sarac_kf.jpg?v=1642083269"
                            alt="Dok se Milomir Marić bori sa koronom, Vesna Radusinović ne može da se otrgne od kandži prošlosti (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-21/62228_vesna-radusinovic-luka-sarac_kf.jpg?v=1642083269"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/213273/zdravlje-milomira-marica-ponovo-je-ugrozeno" title="Zdravlje Milomira Marića ponovo je ugroženo">
                    Dok se Milomir Marić bori sa koronom, Vesna Radusinović ne može da se otrgne od kandži prošlosti (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Zdravlje Milomira Marića ponovo je ugroženo
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                13/01/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    258 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/213273/zdravlje-milomira-marica-ponovo-je-ugrozeno">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=213273 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F213273%2Fzdravlje-milomira-marica-ponovo-je-ugrozeno"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=213273 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Dok+se+Milomir+Mari%C4%87+bori+sa+koronom%2C+Vesna+Radusinovi%C4%87+ne+mo%C5%BEe+da+se+otrgne+od+kand%C5%BEi+pro%C5%A1losti+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F213273%2Fzdravlje-milomira-marica-ponovo-je-ugrozeno"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/213273/zdravlje-milomira-marica-ponovo-je-ugrozeno" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/213267/ana-ivanovic-bez-priznanja-niko-nije-ostvario-plasman-za-ulazak-u-kucu-slavnih" title="Ana Ivanović bez priznanja, niko nije ostvario plasman za ulazak u Kuću slavnih">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-01-13/77840_ana-ivanovic-bastian-svajnstajger-profimedia_kf.jpg?v=1642079295"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-01-13/77840_ana-ivanovic-bastian-svajnstajger-profimedia_kf.jpg?v=1642079295"
                            alt="Loše vesti iz doma Ane Ivanović obišle svet, nekadašnja teniserka slomljena i razočarana"
                            srcset="https://www.hellomagazin.rs/data/images/2022-01-13/77840_ana-ivanovic-bastian-svajnstajger-profimedia_kf.jpg?v=1642079295"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/213267/ana-ivanovic-bez-priznanja-niko-nije-ostvario-plasman-za-ulazak-u-kucu-slavnih" title="Ana Ivanović bez priznanja, niko nije ostvario plasman za ulazak u Kuću slavnih">
                    Loše vesti iz doma Ane Ivanović obišle svet, nekadašnja teniserka slomljena i razočarana
                </a>
            </p>
            <p class="news-item-description">
                                    Ana Ivanović bez priznanja, niko nije ostvario plasman za ulazak u Kuću slavnih
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                13/01/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    4 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    6381 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/213267/ana-ivanovic-bez-priznanja-niko-nije-ostvario-plasman-za-ulazak-u-kucu-slavnih">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=213267 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F213267%2Fana-ivanovic-bez-priznanja-niko-nije-ostvario-plasman-za-ulazak-u-kucu-slavnih"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=213267 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Lo%C5%A1e+vesti+iz+doma+Ane+Ivanovi%C4%87+obi%C5%A1le+svet%2C+nekada%C5%A1nja+teniserka+slomljena+i+razo%C4%8Darana+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F213267%2Fana-ivanovic-bez-priznanja-niko-nije-ostvario-plasman-za-ulazak-u-kucu-slavnih"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/213267/ana-ivanovic-bez-priznanja-niko-nije-ostvario-plasman-za-ulazak-u-kucu-slavnih" class="read-more">Saznajte više</a>
        </div>
    </article>
            </div>
</div>    </div>
</main>
    <div class="container">
        <div class='banner  w-100 text-center py-1'>
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7576718837864341"
     crossorigin="anonymous"></script>
<!-- Hello Resp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7576718837864341"
     data-ad-slot="1217596799"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <!----------------------------- FOOTER  ----------------------------------------->  

<!-- /44061563/hello_floater_novi -->
<div id='div-gpt-ad-1586346228428-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346228428-0'); });
  </script>
</div> 
<!----------------------------- FOOTER  ----------------------------------------->



<!-- /44061563/Hello_Floater_1x1 -->
<div id='div-gpt-ad-1586346355181-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346355181-0'); });
  </script>
</div>
                </div>
             
    </div>
<footer>
    <div class="container">
        <div class="row">
            <div class="col-lg-2">
                <a class="logo" href="/">
                    <picture>
                        <source srcset="/files/img/logo.webp" type="image/webp">
                        <img src="/files/img/logo.webp" alt="" srcset="/files/img/logo.webp" class="lazyload">
                    </picture>
                </a>
                <small>© 2001-2022, hellomagazine.com</small>
            </div>
            <div class="col-md-8 col-lg-7">
                <h3 class="footer-menu-title">Mapa sajta</h3>
                <div class="site-map">
                    <a href="https://www.hellomagazin.rs/terms-of-use">Uslovi korišćenja</a>
                    <a href="https://www.hellomagazin.rs/marketing">Marketing</a>
                    <a href="https://www.hellomagazin.rs/contact">Kontakt</a>
                </div>
            </div>
            <div class="col-md-4 col-lg-3">
                <h3 class="footer-menu-title">Društvene mreže</h3>
                <div class="footer-social">
                    <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                    <a href="https://twitter.com/MagazinHello" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                    <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                    <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                        <i class="fab fa-youtube"></i>
                    </a>
                </div>
            </div>
        </div>
    </div>
</footer>

<div class="back-to-top">
    <a href="#back-to-top">
        <i class="fas fa-angle-up"></i>
    </a>
</div>

<script src="https://www.hellomagazin.rs/files/js/jquery.min.js" type="text/javascript"></script>

<!--USED ON INDEX PAGE-->
<script src="https://www.hellomagazin.rs/files/js/owl.carousel.min.js" type="text/javascript"></script>
<!--///-->

<!--USED ON SINGLE POST-->
<script src="https://www.hellomagazin.rs/files/js/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="https://www.hellomagazin.rs/files/js/slick.min.js" type="text/javascript"></script>
<!--///-->


<script src="https://www.hellomagazin.rs/files/js/main.js" type="text/javascript"></script>


<script type="text/javascript">
$(document).ready(function() {
//    ako je potrebno da se ocisti prilikom testa 'local storage'
//    localStorage.clear();
    
    let blade = {
        getCommentFormUrl : "https://www.hellomagazin.rs/ajax/get-comment-form",
        storeCommentUrl : "https://www.hellomagazin.rs/ajax/store-comment",
        voteCommentUrl : "https://www.hellomagazin.rs/ajax/vote-comment",
        googleRecaptchaKey: "6LecYv4ZAAAAAOTOHTH_xYtIHh8wt-v7Gz_nLCQY",
        loaderImg : `<div class="w-100 text-center">
                        <img src="https://www.hellomagazin.rs/files/loader.gif" alt="Loading" >
                    </div>`
    };
    
    // inicijalno ucitaj formu za komentare
    getCommentForm();

    // scroll na formu za unos komentara
    $('.news-comments-reference').on('click', function(e){
        e.preventDefault();
        $('html, body').animate({scrollTop: $('.leave-comment').offset().top -130 }, 1500);
    });
    
    // prikazi sve komentare za artikal
    $('.show-all-comments').on('click', function(e){
        e.preventDefault();
        $('.hide-comment').show();
    });
    
    // klikom na 'odgovori' setuj vrednost 'comment_id' u hidden input
    // kao odgovor na komentar
    $('.child-comment').on('click', function(e){
        let commentId = $(this).closest('.comment-item').data('comment-id');
        $('#comment-id').val(commentId);

    });
    
    
    // AJAX
    
    // VOTE COMMENT
    // klikom na 'vote' inkrementuj prikaz vote-a, disable-uj mogucnost
    // da se ostavi vote na isti komentar vise puta upisom u 'local storage
    // i zatim ajax-om uvecaj vote u bazi
    $('.comment-action .btn-vote').on('click', function(e){
        let parent = $(this).closest('.comment-action');
        let commentId = $(this).closest('.comment-item').data('comment-id');
        let storageKey = "Hello Magazin" + '_' + 'vote' +'_' +"213278" + '_' +commentId;
        let voteType = $(this).data('vote-type');
                
        // vec postoji 'vote' na komentaru
        if (parent.hasClass("vote-disabled") || localStorage.getItem(storageKey)) {
            return;
        }
        
        // setuj u 'local storage'
        localStorage.setItem(storageKey, true);
        
        let counter = parseInt($(this).attr('data-count'));
        counter++;
        
        $(this).attr('data-count', counter);
        $(this).children().eq(1).text('( ' + counter + ' )');
        
        // dodaj na roditelja klasu 'vote-disabled' da se ogranici na samo 
        // jedan 'vote' (suvisno jer smo onemogucili upisom u 'local storage')
        parent.addClass('vote-disabled');
        
        
        jQuery.ajax({
            url: blade.voteCommentUrl,
            type: 'post',
            data: {
                comment_id: commentId,
                vote_type: voteType
            }
            }).done((response) => {
                console.log(response);
            }); 
    }); 
    
    
    // STORE COMMENT
    $("#leave-comment").submit(function(e){
        e.preventDefault();
        
        // nadji sve lemente koje imaju atribut 'name' i njihove
        // vrednosti smesti u 'formData'
        var formData = {};
        
        $(this).find('[name]').each(function (index, element) {
            let name = $(element).attr('name');
            let value = $(element).val();
            formData[name] = value;
        });
        
        jQuery.ajax({
            url: blade.storeCommentUrl,
            type: 'post',
            data: formData
        }).done((response) => {
            $('#leave-comment').html(blade.loaderImg);
            getCommentForm(1);
        }).fail(function (xhr) {
            $(".invalid-feedback").text('');
            let errors = xhr.responseJSON.errors;
            $.each(errors, function(index, val) {
                $("#leave-comment ." + index + "_error").text(val[0]);
            });
        });
    });
    
    // GET COMMENT FORM
    // funkcija koja ucitava formu za komentare
    function getCommentForm(showMessage = 0){
        jQuery.ajax({
            url: blade.getCommentFormUrl,
            type: 'get',
            data: {
                article_id: "213278",
                show_message: showMessage
            }
        }).done((response) => {
            $('#leave-comment').html(response.html);
            
            grecaptcha.render("recaptcha", {
                sitekey: blade.googleRecaptchaKey
            });
        });  
    }
    
});
</script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/sr_RS/sdk.js#xfbml=1&version=v9.0" nonce="YBOLxMo9"></script>
    <script>
        $(document).ready(function () {

            let articleId = 213278;

            $.ajax({
                type: "POST",
                url: "/ajax/news",
                data: {
                    id: articleId
                } 
            })
        });
    </script>

<script src="https://ug.contentexchange.me/static/tracker.js" async></script>

<script>
    $('[data-action="increment-share"] a').on('click', function(e){
        
        let id = $(this).data('news-id')

        $.ajax({
            url: "https://www.hellomagazin.rs/ajax/increment-share",
            type: "post",
            data: {
                id: id
            }
        });
    });
</script>

</body>
</html>