<!DOCTYPE html>
<html lang="sr-RS">
    <head>

        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

        <!--PREVENT BROWSERS FROM TURNING PLAIN NUMBER INTO LINK "tel:"-->
        <meta name="format-detection" content="telephone=no">
        
        <meta property="fb:app_id" content="930802904020939">
                <title>Jelena Đoković u bade-mantilu || Hello Magazin!</title>
<meta name="description" content="Jelena Đoković u bade-mantilu" />

<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

<meta property="og:locale" content="sr_RS" />
<meta property="og:type" content="website" />
<meta property="og:description" content="Jelena Đoković u bade-mantilu" />
<meta property="og:url" content="https://www.hellomagazin.rs/celebrity-news/vesti/221749/jelena-dokovic-u-bade-mantilu" />	
<meta property="og:site_name" content="Hello! magazin" />
<meta property="og:image" content="https://www.hellomagazin.rs/data/images/2022-04-11/83577_jelena-djokovic-milos-nadazdin_f.jpg?timestamp=1663667735" />

    <meta name="twitter:title" content="Jelena Đoković u nikad viđenom izdanju: U bade-mantilu objavila snimak iz kupatila (foto) || Hello Magazin!" />
    <meta property="og:title" content="Jelena Đoković u nikad viđenom izdanju: U bade-mantilu objavila snimak iz kupatila (foto) || Hello Magazin!" />
    <meta property="article:published_time" content="2022-09-20T09:44:00+00:00">
    <meta property="article:modified_time" content="2022-09-20T09:44:00+00:00">
    <meta property="article:section" content="Celebrity News">
                    <meta property="article:tag" content="Jelena Đoković">
                <meta property="article:tag" content="Novak Đoković">
                <meta property="article:tag" content="jelena đoković u bade-mantilu">
                <meta property="article:tag" content="fondacija novak đoković">
                <meta property="article:tag" content="Izgled Jelene Đoković">
            
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.hellomagazin.rs/celebrity-news/vesti/221749/jelena-dokovic-u-bade-mantilu"
            },
            "headline": "Jelena Đoković u bade-mantilu || Hello Magazin!",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.hellomagazin.rs/data/images/2022-04-11/83577_jelena-djokovic-milos-nadazdin_f.jpg?timestamp=1663667735",
                "height": "600",
                "width": "900"
            },
            "datePublished": "2022-09-20T09:44:00+00:00",
            "dateModified": "2022-09-20T09:44:00+00:00",
            "author": {
                "@type": "Person",
                "name": "HelloMagazin.rs"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Color Press Grupa",
                "logo": {
                  "@type": "ImageObject",
                  "url": "https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg",
                  "width": 167,
                  "height": 107
                }
            },
            "description": "Jelena Đoković u bade-mantilu"
        }
    </script>
    
    <script type='application/ld+json'>
    {"@context":"http:\/\/schema.org",
     "@type":"BreadcrumbList",
     "itemListElement":[
    {"@type":"ListItem","position":1,"item":
    {"@id":"https://www.hellomagazin.rs/","name":"Home"}},
    {"@type":"ListItem","position":2,"item":
    {"@id":"https://www.hellomagazin.rs/\//celebrity-news\/","name":"Celebrity News"}}
        ]}
    </script>

<meta name="twitter:site" content="" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Jelena Đoković u bade-mantilu" />
<meta name="twitter:image" content="https://www.hellomagazin.rs/data/images/2022-04-11/83577_jelena-djokovic-milos-nadazdin_f.jpg?timestamp=1663667735" />
        <!--iOS compatibile-->
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="TextilUE">
        <link rel="apple-touch-icon" href="https://www.hellomagazin.rs/files/img/favicon.ico">
        <link rel="shortcut icon" href="/favicon.ico">


                
        <script src="https://www.google.com/recaptcha/api.js?hl=sr" type="text/javascript"></script>
        
        <!--Android compatibile-->
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="aplication-name" content="Hello Magazin">
        <link rel="icon" type="icon/png" href="https://www.hellomagazin.rs/files/img/favicon.ico">

        <link href="https://www.hellomagazin.rs/files/css/theme.css?v=20-12-26" rel="stylesheet" type="text/css" />
        <link href="https://www.hellomagazin.rs/files/css/custom.css?v=20-12-26" rel="stylesheet" type="text/css" />

        <link rel="alternate" type="application/atom+xml" title="Hello magazin" href="/feed">
        <link rel="alternate" type="application/atom+xml" title="Hello magazin" href="/rss">


        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hellomagazin.rs/Novi sajt/Naslovna -->
        <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '1vaaoe7e9vTELvdk7By4.dVrjw6N_EMjHn5PIZFNJIz.N7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hellomagazin.rs/Novi sajt/Naslovna -->
        

        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-114543-12"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-114543-12');
        </script>
        <!-- Global site tag (gtag.js) - Google Analytics -->



        <!----------------------------- HEADER  ----------------------------------------->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/44061563/HELLO_Branding_1x1', 'div-gpt-ad-1586346126455-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/44061563/hello_floater_novi', 'div-gpt-ad-1586346228428-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/44061563/Hello_Floater_1x1', 'div-gpt-ad-1586346355181-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Head_998', [[970, 180], [320, 150], [728, 90], [750, 200], [970, 90], [320, 50], [468, 60], [300, 250], [300, 150], [320, 100], [970, 250], [300, 600], [970, 360]], 'div-gpt-ad-1586346274285-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/Hello_ispod_teksta', [300, 250], 'div-gpt-ad-1586346447394-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_after_post', [[320, 50], [728, 90]], 'div-gpt-ad-1586346504088-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_HTTPool_intekst', [[320, 150], [728, 90], [300, 600], [320, 100], [320, 480], [336, 280], [320, 50], [300, 250], [468, 60], [1, 1]], 'div-gpt-ad-1586346578612-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_right1_naslovna', [[300,250], [300, 600]],'div-gpt-ad-1587497724411-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Right2_Naslovna', [[300, 250],[300, 600]], 'div-gpt-ad-1587497750857-0').addService(googletag.pubads());
  googletag.defineSlot('/44061563/Hello_Above_the_Fold', [[320, 100],
[728, 90], [300, 600], [970, 90], [300, 250], [336, 280], [320, 50],
[300, 100], [320, 150], [480, 320], [580, 400], [468, 60], [970, 250],
[750, 200], [970, 180]],
'div-gpt-ad-1603204049236-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<style>
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	top:52px;
	left:0;
	width:100%;
	height:1000px;
}
</style>


<!----------------------------- HEADER  ----------------------------------------->
                                                        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7576718837864341"
     crossorigin="anonymous"></script>
                                                        <script async src="https://analytics.contentexchange.me/bex/load/61a76f5d3ad7e634fe74bbfe"></script>
                                                        <style>.adform-adbox-fixed-B {z-index:1000000 !important;}
#div-gpt-ad-1586346228428-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:250px;
       z-index:1000000 !important;
}
 
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:250px;
  z-index:9999;
}
</style>
                                                        <link rel="dns-prefetch" href="https://c.aklamator.com" />
<script>var akla_sec="aHelloMagRall";</script>
<script async src="https://s.aklamator.com/i/w.js"></script>
                                                        <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1069049826895877');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1069049826895877&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
                                                        <style>
 #div-gpt-ad-1586346355181-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:300px;
  z-index:9999 !Important;
}
</style>
                    
        <!--CSS FOR HOMEPAGE-->
        <style>
            .news-wrapper-category.beauty .category-title {
                border-top-color: #e38cb7;
            }

            .news-wrapper-category.beauty .category-title h2,
            .news-wrapper-category.beauty .news-category {
                background-color: #e38cb7;
            }

            .news-wrapper-category.fashion .category-title {
                border-top-color: #000;
            }

            .news-wrapper-category.fashion .category-title h2 {
                background: #000000 url('/files/img/logo-fashion.png') 5px 11px no-repeat;
                width: 207px;
                height: 61px;
            }

            .news-wrapper-category.fashion .category-title h2,
            .news-wrapper-category.fashion .news-category {
                background-color: #000;
            }
        </style>
            <style>
        .sidebar .news-item-category {
            display: none;
        }
    </style>
    </head>
    <body>
        <!----------------------------- BODY  ----------------------------------------->
<style>
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	top:52px;
	left:0;
	width:100%;
	height:1000px;
}
</style>
<!-- /44061563/HELLO_Branding_1x1 -->
<div id='div-gpt-ad-1586346126455-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346126455-0'); });
  </script>
</div>

<!----------------------------- BODY  ----------------------------------------->
                            
            
        <header>
    <div class="header-top">
        <div class="container">
            <div class="top-wrapper">
                <button class="btn-hamburger">
                    <span></span>
                    <span></span>
                    <span></span>
                </button>
                <a href="/" class="logo">
                    <picture>
                        <source srcset="https://www.hellomagazin.rs/files/img/logo.webp" type="image/webp">
                        <img src="https://www.hellomagazin.rs/files/img/logo.png" alt="" srcset="https://www.hellomagazin.rs/files//img/logo.png" class="lazyload">
                    </picture>
                </a>
                <div class="social-wrapper d-none d-xl-flex">
                    <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                    <a href="https://twitter.com/MagazinHello" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                    <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                    <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                        <i class="fab fa-youtube"></i>
                    </a>
                    <a class="btn btn-outline-primary" href="javascript:;" target="_blank">
                        Pretplati se                    </a>
                </div>

                <div class="search-form-mobile-wrapper">
                    <button class="btn-search">
                        <i class="fas fa-search"></i>
                    </button>

                    <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                        <input type="text" value="" name="search_term" placeholder="Pretraga...">
                        <button type="submit">
                            <i class="fas fa-search"></i>
                        </button>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="nav-menu-mobile-below">
                    <a href="/">Home</a>
                                        <a href="/celebrity-news" class="">
                Celebrity News
            </a>
                                <a href="/royalty" class="">
                Royalty
            </a>
                                <a href="/moda" class="">
                Fashion
            </a>
                                <a href="/beauty" class="">
                Beauty
            </a>
                                <a href="/zivot" class="">
                Lifestyle
            </a>
                                <a href="/magazin" class="">
                Magazin
            </a>
                                <a href="/horoskop" class="">
                Horoskop
            </a>
                                        </div>
    <div class="header-bottom">
        <div class="container">
            <div class="bottom-wrapper">
                <div class="logo">
                    <a href="/">
                        <picture>
                            <source srcset="https://www.hellomagazin.rs/files/img/logo.webp" type="image/webp">
                            <img src="https://www.hellomagazin.rs/files/img/logo.png" alt="" srcset="https://www.hellomagazin.rs/files/img/logo.png" class="lazyload">
                        </picture>
                    </a>
                </div>
        
                <div>
                    <div class="nav-menu">
                                                <a href="/">Home</a>
                                                                                                        <a class="" href="/celebrity-news">Celebrity News</a>
                                                                                <a class="" href="/royalty">Royalty</a>
                                                                                <a class="" href="/moda">Fashion</a>
                                                                                <a class="" href="/beauty">Beauty</a>
                                                                                <a class="" href="/zivot">Lifestyle</a>
                                                                                <a class="" href="/magazin">Magazin</a>
                                                                                <a class="" href="/horoskop">Horoskop</a>
                                                                                                        </div>

                    <div class="search-form-desktop-wrapper">
                        <button class="btn-search">
                            <i class="fas fa-search"></i>
                        </button>

                        <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                            <input type="text" value="" name="search_term" placeholder="Pretraga...">
                            <button type="submit">
                                <i class="fas fa-search"></i>
                            </button>
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="side-menu-wrapper">
        <div class="body-overlay"></div>
        <div class="close-menu">
            <!-- &#120; -->
        </div>

        <div class="side-menu">
            <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                <input type="text" value="" name="search_term" placeholder="Pretraga...">
                <button type="submit">
                    <i class="fas fa-search"></i>
                </button>
            </form>

            <div class="nav-menu">
                <a href="/" class="active">Home</a>
                                                        <a href="/celebrity-news">Celebrity News</a>
                                                        <a href="/royalty">Royalty</a>
                                                        <a href="/moda">Fashion</a>
                                                        <a href="/beauty">Beauty</a>
                                                        <a href="/zivot">Lifestyle</a>
                                                        <a href="/magazin">Magazin</a>
                                                        <a href="/horoskop">Horoskop</a>
                                                                        </div>

            <div class="social-wrapper">
                <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                    <i class="fab fa-facebook-f"></i>
                </a>
                <a href="https://twitter.com/MagazinHello" target="_blank">
                    <i class="fab fa-twitter"></i>
                </a>
                <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                    <i class="fab fa-instagram"></i>
                </a>
                <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                    <i class="fab fa-youtube"></i>
                </a>
                <a class="btn btn-outline-primary" href="javascript:;" target="_blank">
                    Pretplati se                </a>
            </div>
            <small>© 2001-2022, hellomagazine.com</small>
        </div>
    </div>
</header>    <main class='sidebar-v2'>
    <div class="container">
        <div class='banner large-margin d-block  w-100 text-center py-1'>
                    <!----------------------------- BILLBOARD 1 ----------------------------------------->
 <div class='banner-wrapper'>
<!-- /44061563/HELLO_Head_998 -->
<div id='div-gpt-ad-1586346274285-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346274285-0'); });
  </script>
</div>
 </div>
<!----------------------------- BILLBOARD  1----------------------------------------->
                </div>
                </div>
    <div class="container ">
        <!--BREADCRUMBS START-->
        <nav aria-label="breadcrumb" class="custom-breadcrumb">
            <ol class="breadcrumb">
                <li class="breadcrumb-item"><a href="/">Home</a></li>
                <li class="breadcrumb-item active"><a href="/celebrity-news">Celebrity News</a></li>
                            </ol>
        </nav>
        <!--BREADCRUMBS END-->
        
        <div class="lead-single-wrapper">
                <div class="lead-single">
                    <div class="lead-image">
                                            <picture>
                            
                            <img src="https://www.hellomagazin.rs/data/images/2022-04-11/83577_jelena-djokovic-milos-nadazdin_f.jpg?timestamp=1663667735" alt="Jelena Đoković u nikad viđenom izdanju: U bade-mantilu objavila snimak iz kupatila (foto)" title="Jelena Đoković u nikad viđenom izdanju: U bade-mantilu objavila snimak iz kupatila (foto)" srcset="https://www.hellomagazin.rs/data/images/2022-04-11/83577_jelena-djokovic-milos-nadazdin_f.jpg?timestamp=1663667735">
                        </picture>
                                        </div>
                    <div class="lead-title">
                        <h1>Jelena Đoković u nikad viđenom izdanju: U bade-mantilu objavila snimak iz kupatila (foto)</h1>
                    </div>
                </div>
                <div class="lead-info">
                    <p class="news-item-published">
                        20/09/2022
                    </p>
                    <a href="#comments" class="comments-count">
                        <i class="far fa-comment"></i>
                        0
                    </a>
                </div>
                <div class="social-share">
                    <div class="share-count">
                        <span class="count">2</span>
                        <span class="share-text">Shares</span>
                    </div>
                    <div class="views-count">
                        <span class="count">194</span>
                        <span class="views-text">Views</span>
                    </div>
                    <div data-action="increment-share" data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/221749/jelena-dokovic-u-bade-mantilu" style="display: flex; width: 100%">
                        <!-- Facebook -->
                        <a class="facebook-share" 
                            data-easyshare-button="facebook" 
                            data-news-id=221749 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hellomagazin.rs%2Fcelebrity-news%2Fvesti%2F221749%2Fjelena-dokovic-u-bade-mantilu"
                        >
                            <i class="fab fa-facebook-f"></i>
                            <span>Deli na Facebook</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->
    
                        <!-- Twitter -->
                        <a class="twitter-share" 
                            data-easyshare-button="twitter" 
                            data-news-id=221749
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Jelena+%C4%90okovi%C4%87+u+nikad+vi%C4%91enom+izdanju%3A+U+bade-mantilu+objavila+snimak+iz+kupatila+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fwww.hellomagazin.rs%2Fcelebrity-news%2Fvesti%2F221749%2Fjelena-dokovic-u-bade-mantilu"
                        >
                            <i class="fab fa-twitter"></i>
                            <span>Deli na Twitter</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                </div>
            </div>
            <div class="container">
                <div class='banner large-margin  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!----------------------------- BILLBOARD 2 ----------------------------------------->
<!-- /44061563/Hello_Above_the_Fold -->
<div id='div-gpt-ad-1603204049236-0'><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603204049236-0'); });
  </script></div>
<!----------------------------- BILLBOARD 2 -----------------------------------------></div>
                </div>
                        </div>
            <div class="page-content">
                 <section class="main-content single-post">
                    <div class="text-wrapper">
                    <!--.single-news-header end-->
                                                                            
                                                                                                                                    <p><em><strong>Jelena Đoković u bade-mantilu</strong></em>
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p><strong><a href="https://www.story.rs/moda/celebrity-fashion-style/221689/govorila-je-da-nije-vise-rob-modnih-trendova-kad-onozavirite-u-garderober-jelene-dokovic-nema-cega-nema-foto" target="_blank" target="_blank">Jelena Đoković</a></strong>, <strong><a href="https://www.hellomagazin.rs/zivot/hello-living/28045/jelena-dokovic-svi-smo-pobednici-kada-se-druzimo-i-delimo" target="_blank" target="_blank">predsednica Fondacije koja nosi ime njenog supruga</a></strong>, proslavljenog tenisera, predano je posvećena funkciji koju obavlja. Često je na putovanjima &scaron;irom regiona gde drži predavanja, a atmosferu deli sa pratiocima na &bdquo;Instagramu&ldquo;.
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <h4>Pročitajte:&nbsp;<a href="https://www.hellomagazin.rs/celebrity-news/vesti/221580/jelena-dokovic-progovorila-o-nesuglasicama-u-braku-novak-me-kritikuje-da-taru-ucim-pogresnim-stvarima" target="_blank" target="_blank">Jelena Đoković progovorila o nesuglasicama u braku -&nbsp;Novak me kritikuje da Taru učim pogre&scaron;nim stvarima</a></h4>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                    <figure class="single-news-img"><img m_ext="iff" m_id="94929" src="/data/images/2022-09-20/94929_jelena-dokovic-2_iff.jpg?t=1663666401?t=1663666412268" />
                                                                                                                                                                    <p class="image-source">Instagram
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>Ovog puta oglasila se iz Ljubljane i podelila video u kome se vidi svaki korak njene pripreme pred izlazak na binu. Jelenu su ulep&scaron;avali &scaron;minker i frizer, pokazala je kako svira klavir, ali ono &scaron;to je privuklo najvi&scaron;e pažnje je kadar u bade-mantilu.
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <h4>Pročitajte:&nbsp;<a href="https://www.hellomagazin.rs/celebrity-news/vesti/217879/kreativni-haos-iz-kog-se-radaju-najbolje-ideje-zavirite-u-radnu-sobu-jelene-dokovic-foto" target="_blank" target="_blank">Kreativni haos iz kog se rađaju najbolje ideje - Zavirite u radnu sobu Jelene Đoković (foto)</a></h4>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                    <figure class="single-news-img"><img m_ext="iff" m_id="94930" src="/data/images/2022-09-20/94930_jelena-dokovic-instagram_iff.jpg?t=1663666459?t=1663666549816" />
                                                                                                                                                                    <p class="image-source">Instagram
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>Budući da je nikada nismo videli u ovakvom izdanju, mnoge je zatekla, ali i odu&scaron;evila spontano&scaron;ću i prirodnim <strong><a href="https://www.hellomagazin.rs/zivot/body-soul/220956/neobican-nacin-za-dobru-figuru-zavrtece-vam-se-u-glavi-pogledajte-trening-jelene-dokovic-video" target="_blank" target="_blank">izgledom</a>&nbsp;</strong>bez trunke &scaron;minke.
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <h4>Pročitajte:&nbsp;<a href="https://www.story.rs/moda/celebrity-fashion-style/221641/kraljica-transformacije-jelena-dokovic-se-posle-lude-deverove-svadbe-skockala-za-rts-o-njenoj-suknji-bruji-instagram" target="_blank" target="_blank">Kraljica transformacije -&nbsp;Jelena Đoković se posle lude deverove svadbe skockala za RTS, o njenoj suknji bruji Instagram</a></h4>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>&nbsp;
                                    
                                                                            
                                                                                    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- /44061563/hello_HTTPool_intekst -->
<div id='div-gpt-ad-1586346578612-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346578612-0'); });
  </script>
</div></div>
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'>
<div id=“ce-inarticle”></div>
</div>
                </div>
                                                                                            
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div class="embed-responsive" data-socialembed="instagram">
                                    
                                                                                                                                                                                                        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/reel/CiqZ9Lfj9O4/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
                                    
                                                                                                                                                                                                        <div style="padding:16px;">
                                    
                                                                                                                                                                                                        <div style=" display: flex; flex-direction: row; align-items: center;">
                                    
                                                                                                                                                                                                        <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="padding: 19% 0;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/reel/CiqZ9Lfj9O4/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" target="_blank"></a></div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="padding-top: 8px;">
                                    
                                                                                                                                                                                                        <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/reel/CiqZ9Lfj9O4/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" target="_blank">View this post on Instagram</a></div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="padding: 12.5% 0;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
                                    
                                                                                                                                                                                                        <div>
                                    
                                                                                                                                                                                                        <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">&nbsp;</div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="margin-left: 8px;">
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">&nbsp;</div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="margin-left: auto;">
                                    
                                                                                                                                                                                                        <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">&nbsp;</div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/reel/CiqZ9Lfj9O4/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" target="_blank">A post shared by Jelena Djokovic (@jelenadjokovicndf)</a>
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        </blockquote>
                                    
                                                                                                                                                                                                        <script async="" src="//www.instagram.com/embed.js"></script></div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>&nbsp;
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>‒&nbsp;Svi smo nakon večera&scaron;njeg događaja prepuni utisaka! Predivno veče roditelja, edukatora i budućih roditelja i fantastična, energična dr &Scaron;efali, koja je na najlep&scaron;i mogući način približila svesno roditeljstvo publici. Poruke zahvalnosti i dalje pristižu. Radujemo se da pro&scaron;irimo na&scaron; projekat &bdquo;Podr&scaron;ka, ne perfekcija&ldquo; u Sloveniju. Pratite nas ‒&nbsp;poručila je Jelena.&nbsp;
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                        

                                                    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- Composite Start -->
<div id="M725190ScriptRootC1160420"></div>
<script src="https://jsc.mgid.com/h/e/hellomagazin.rs.1160420.js" async></script>
<!-- Composite End --></div>
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!----------------------------- posle teksta / članka  ----------------------------------------->   

<!-- /44061563/Hello_ispod_teksta -->
<div id='div-gpt-ad-1586346447394-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346447394-0'); });
  </script>
</div></div>

<div class='banner-wrapper'><!-- /44061563/hello_after_post -->
<div id='div-gpt-ad-1586346504088-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346504088-0'); });
  </script>
</div></div>
                                
<!----------------------------- posle teksta / članka  ----------------------------------------->
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <!-- Httpool Block --><div class='banner-wrapper'>
<div class="tas-ads" tas-zone="d72f3bfa0" tas-format="300x250"></div>
<script type="text/javascript" async src="https://relay-rs.ads.httpool.com"></script></div>
<!-- /Httpool Block -->
<!-- Httpool Block --><div class='banner-wrapper'>
<div class="tas-ads" tas-zone="12a45c8f6" tas-format="300x250"></div>
<script type="text/javascript" async src="https://relay-rs.ads.httpool.com"></script></div>
<!-- /Httpool Block -->
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <div data-contentexchange-widget="BrmcKpRwJf6eWXABB" data-contentexchange-source="ug"></div> <script src="https://ug.contentexchange.me/static/tracker.js" async></script>
                </div>
                                                            
                        <style>
    .hide-comment {
        display: none;
    }
</style>

<section class="comments-section" id="comments">
<section class="leave-comment mb-2" data-category="black">
    <h2 class="comment-title">
        Komentari (<span class="comment-number">0</span>)
    </h2>
    <div id="leave-comment">
        <div class="w-100 text-center">
            <img src="https://www.hellomagazin.rs/files/loader.gif" alt="Loading" >
        </div>
    </div>
</section>

<section class="news-comments mb-4">
    <div class="comments-list">
            </div>
    <div class="btn-wrapper">
        <a href="#" class="all-comments show-all-comments">svi komentari</a>
        <a href="#" class="news-comments-reference">ostavi komentar +</a>
    </div>
</section>
</section>
<!--Comments end-->


 
                        
                        <div class="signature">
                         <span>
                                <i class="fas fa-pencil-alt"></i>
                                hellomagazin.rs
                            </span>
                            <span>
                                <i class="fas fa-camera"></i>
                                Miloš Nadaždin
                            </span>
                        </div>
                        <div class="similar-news-wrapper">
        <div class="title">
            <h3>Slične <strong>Vesti</strong></h3>
        </div>

        <div class="similar-news">
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/moda/stil-poznatih/220058/jelena-i-tara-dokovic-zvezde-plaze-foto" title="Jelena i Tara Đoković zvezde plaže (foto)">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-07-28/91098_jelena-djokovic-tara-djokovic-vimbldon-profimedia_f.jpg?v=1658999984"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-07-28/91098_jelena-djokovic-tara-djokovic-vimbldon-profimedia_f.jpg?v=1658999984"
                            alt="Kakva majka, takva ćerka: Jelena i Tara Đoković stilski usklađene na plaži, od kupaćeg do frizure (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2022-07-28/91098_jelena-djokovic-tara-djokovic-vimbldon-profimedia_f.jpg?v=1658999984"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/moda"
                   class="news-item-category">Fashion</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/moda/stil-poznatih/220058/jelena-i-tara-dokovic-zvezde-plaze-foto" title="Jelena i Tara Đoković zvezde plaže (foto)">
                    Kakva majka, takva ćerka: Jelena i Tara Đoković stilski usklađene na plaži, od kupaćeg do frizure (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Jelena i Tara Đoković zvezde plaže (foto)
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                28/07/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    20 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    87119 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/moda/stil-poznatih/220058/jelena-i-tara-dokovic-zvezde-plaze-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=220058 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmoda%2Fstil-poznatih%2F220058%2Fjelena-i-tara-dokovic-zvezde-plaze-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=220058 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Kakva+majka%2C+takva+%C4%87erka%3A+Jelena+i+Tara+%C4%90okovi%C4%87+stilski+uskla%C4%91ene+na+pla%C5%BEi%2C+od+kupa%C4%87eg+do+frizure+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmoda%2Fstil-poznatih%2F220058%2Fjelena-i-tara-dokovic-zvezde-plaze-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/moda/stil-poznatih/220058/jelena-i-tara-dokovic-zvezde-plaze-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/domace-vesti/75916/jelena-dokovic-novakovo-ime-otvara-sva-vrata-u-svetu" title="Jelena Đoković: Novakovo ime otvara sva vrata u svetu">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg?v="
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg?v="
                            alt="Jelena Đoković: Novakovo ime otvara sva vrata u svetu"
                            srcset="https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg?v="
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/domace-vesti/75916/jelena-dokovic-novakovo-ime-otvara-sva-vrata-u-svetu" title="Jelena Đoković: Novakovo ime otvara sva vrata u svetu">
                    Jelena Đoković: Novakovo ime otvara sva vrata u svetu
                </a>
            </p>
            <p class="news-item-description">
                                    

                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                07/11/2014
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    0 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    353 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/domace-vesti/75916/jelena-dokovic-novakovo-ime-otvara-sva-vrata-u-svetu">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=75916 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fdomace-vesti%2F75916%2Fjelena-dokovic-novakovo-ime-otvara-sva-vrata-u-svetu"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=75916 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Jelena+%C4%90okovi%C4%87%3A+Novakovo+ime+otvara+sva+vrata+u+svetu+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fdomace-vesti%2F75916%2Fjelena-dokovic-novakovo-ime-otvara-sva-vrata-u-svetu"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/domace-vesti/75916/jelena-dokovic-novakovo-ime-otvara-sva-vrata-u-svetu" class="read-more">Saznajte više</a>
        </div>
    </article>
                    </div>

        <div class="news-nav"></div>
    </div>
                        
                        <!--tags-->
                        <div class="tags-wrapper">
                            <span>Tagovi:</span>
                                                        <a class="tag" href="/tag/242/jelena-dokovic">Jelena Đoković</a>
                                                        <a class="tag" href="/tag/62/novak-dokovic">Novak Đoković</a>
                                                        <a class="tag" href="/tag/66897/jelena-dokovic-u-bade-mantilu">jelena đoković u bade-mantilu</a>
                                                        <a class="tag" href="/tag/10489/fondacija-novak-dokovic">fondacija novak đoković</a>
                                                        <a class="tag" href="/tag/56325/izgled-jelene-dokovic">Izgled Jelene Đoković</a>
                                                    </div>
                    </div>

                    <div class="container">
                        <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- WEB PREPORUKE -->
<div data-contentexchange-widget="J6p8CQxshZRZa4PcM" data-contentexchange-source="ug"></div></div>
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <!--Aklamator Placement: P1 Hellomagazin - d+m-->
<div id="aklapHel100" class="aklaplace"></div>
                </div>
             
                    </div>
                    
                    <div class="news-block-content">
    <h3 class="title">Pročitajte još</h3>

    <div class="news-block">
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/221749/jelena-dokovic-u-bade-mantilu" title="Jelena Đoković u bade-mantilu">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-04-11/83577_jelena-djokovic-milos-nadazdin_kf.jpg?v=1663667735"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-04-11/83577_jelena-djokovic-milos-nadazdin_kf.jpg?v=1663667735"
                            alt="Jelena Đoković u nikad viđenom izdanju: U bade-mantilu objavila snimak iz kupatila (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2022-04-11/83577_jelena-djokovic-milos-nadazdin_kf.jpg?v=1663667735"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/221749/jelena-dokovic-u-bade-mantilu" title="Jelena Đoković u bade-mantilu">
                    Jelena Đoković u nikad viđenom izdanju: U bade-mantilu objavila snimak iz kupatila (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Jelena Đoković u bade-mantilu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                20/09/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    200 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/221749/jelena-dokovic-u-bade-mantilu">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=221749 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F221749%2Fjelena-dokovic-u-bade-mantilu"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=221749 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Jelena+%C4%90okovi%C4%87+u+nikad+vi%C4%91enom+izdanju%3A+U+bade-mantilu+objavila+snimak+iz+kupatila+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F221749%2Fjelena-dokovic-u-bade-mantilu"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/221749/jelena-dokovic-u-bade-mantilu" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/221744/milena-popovic-pokazala-prsten" title="Milena Popović pokazala prsten">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-09-19/94921_305668055-850620673012953-7050364296842820292-n_kf.jpg?v=1663665883"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-09-19/94921_305668055-850620673012953-7050364296842820292-n_kf.jpg?v=1663665883"
                            alt="Ljubav konačno krunisali brakom? Milena Popović pokazala prsten (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2022-09-19/94921_305668055-850620673012953-7050364296842820292-n_kf.jpg?v=1663665883"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/221744/milena-popovic-pokazala-prsten" title="Milena Popović pokazala prsten">
                    Ljubav konačno krunisali brakom? Milena Popović pokazala prsten (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Milena Popović pokazala prsten
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                20/09/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    3773 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/221744/milena-popovic-pokazala-prsten">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=221744 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F221744%2Fmilena-popovic-pokazala-prsten"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=221744 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Ljubav+kona%C4%8Dno+krunisali+brakom%3F+Milena+Popovi%C4%87+pokazala+prsten+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F221744%2Fmilena-popovic-pokazala-prsten"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/221744/milena-popovic-pokazala-prsten" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/221739/sin-zorana-dindica-slika-i-prilika-je-svog-oca-luka-danas-ima-29-godina-evo-kako-izgleda" title="Sin Zorana Đinđića slika i prilika je svog oca, Luka danas ima 29 godina, evo kako izgleda">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-05-27/87247_zoran-djindjic-luka-djindjic-drustvene-mreze_kf.jpg?v=1663616800"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-05-27/87247_zoran-djindjic-luka-djindjic-drustvene-mreze_kf.jpg?v=1663616800"
                            alt="Sin Zorana Đinđića je slika i prilika svog oca, Luka danas ima 29 godina i evo kako izgleda (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2022-05-27/87247_zoran-djindjic-luka-djindjic-drustvene-mreze_kf.jpg?v=1663616800"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/221739/sin-zorana-dindica-slika-i-prilika-je-svog-oca-luka-danas-ima-29-godina-evo-kako-izgleda" title="Sin Zorana Đinđića slika i prilika je svog oca, Luka danas ima 29 godina, evo kako izgleda">
                    Sin Zorana Đinđića je slika i prilika svog oca, Luka danas ima 29 godina i evo kako izgleda (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Sin Zorana Đinđića ozbiljan i uspešan
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                19/09/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    22 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    52881 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/221739/sin-zorana-dindica-slika-i-prilika-je-svog-oca-luka-danas-ima-29-godina-evo-kako-izgleda">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=221739 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F221739%2Fsin-zorana-dindica-slika-i-prilika-je-svog-oca-luka-danas-ima-29-godina-evo-kako-izgleda"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=221739 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Sin+Zorana+%C4%90in%C4%91i%C4%87a+je+slika+i+prilika+svog+oca%2C+Luka+danas+ima+29+godina+i+evo+kako+izgleda+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F221739%2Fsin-zorana-dindica-slika-i-prilika-je-svog-oca-luka-danas-ima-29-godina-evo-kako-izgleda"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/221739/sin-zorana-dindica-slika-i-prilika-je-svog-oca-luka-danas-ima-29-godina-evo-kako-izgleda" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/221582/marina-rajevic-savic-u-kupacem-foto" title="Marina Rajević Savić u kupaćem (foto)">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-09-14/94408_marina-rajevic-savic-instagram-2_kf.jpg?v=1663604169"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-09-14/94408_marina-rajevic-savic-instagram-2_kf.jpg?v=1663604169"
                            alt="Prizor za pamćenje: Marina Rajević Savić (62) oduševila fotografijom u kupaćem kostimu (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2022-09-14/94408_marina-rajevic-savic-instagram-2_kf.jpg?v=1663604169"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/221582/marina-rajevic-savic-u-kupacem-foto" title="Marina Rajević Savić u kupaćem (foto)">
                    Prizor za pamćenje: Marina Rajević Savić (62) oduševila fotografijom u kupaćem kostimu (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Marina Rajević Savić u kupaćem
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                19/09/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    5 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    11833 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/221582/marina-rajevic-savic-u-kupacem-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=221582 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F221582%2Fmarina-rajevic-savic-u-kupacem-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=221582 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Prizor+za+pam%C4%87enje%3A+Marina+Rajevi%C4%87+Savi%C4%87+%2862%29+odu%C5%A1evila+fotografijom+u+kupa%C4%87em+kostimu+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F221582%2Fmarina-rajevic-savic-u-kupacem-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/221582/marina-rajevic-savic-u-kupacem-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/221613/povratak-ivana-zeljkovica-u-velikom-stilu-zelite-li-da-postanete-milioner-koji-se-emituje-od-ponedeljka-do-cetvrtka-od-2130-h-na-nova-s-uz-sbb" title="Povratak Ivana Zeljkovića u velikom stilu, &quot;Želite li da postanete milioner&quot; koji se emituje od ponedeljka do četvrtka od 21.30 h na Nova S uz SBB">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-09-15/94546_ivan-zeljkovic-milioner-nebojsa-babic-4_kf.jpg?v=1663574889"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-09-15/94546_ivan-zeljkovic-milioner-nebojsa-babic-4_kf.jpg?v=1663574889"
                            alt="&quot;Želite li da postanete milioner&quot; ponovo na malim ekranima: Povratak Ivana Zeljkovića u velikom stilu"
                            srcset="https://www.hellomagazin.rs/data/images/2022-09-15/94546_ivan-zeljkovic-milioner-nebojsa-babic-4_kf.jpg?v=1663574889"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/221613/povratak-ivana-zeljkovica-u-velikom-stilu-zelite-li-da-postanete-milioner-koji-se-emituje-od-ponedeljka-do-cetvrtka-od-2130-h-na-nova-s-uz-sbb" title="Povratak Ivana Zeljkovića u velikom stilu, &quot;Želite li da postanete milioner&quot; koji se emituje od ponedeljka do četvrtka od 21.30 h na Nova S uz SBB">
                    &quot;Želite li da postanete milioner&quot; ponovo na malim ekranima: Povratak Ivana Zeljkovića u velikom stilu
                </a>
            </p>
            <p class="news-item-description">
                                    Povratak Ivana Zeljkovića na male ekrane kvizom &quot;Želite li da postanete milioner&quot; koji se emituje od ponedeljka do četvrtka od 21.30 h na Nova S uz SBB
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                19/09/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    2018 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/221613/povratak-ivana-zeljkovica-u-velikom-stilu-zelite-li-da-postanete-milioner-koji-se-emituje-od-ponedeljka-do-cetvrtka-od-2130-h-na-nova-s-uz-sbb">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=221613 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F221613%2Fpovratak-ivana-zeljkovica-u-velikom-stilu-zelite-li-da-postanete-milioner-koji-se-emituje-od-ponedeljka-do-cetvrtka-od-2130-h-na-nova-s-uz-sbb"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=221613 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=%22%C5%BDelite+li+da+postanete+milioner%22+ponovo+na+malim+ekranima%3A+Povratak+Ivana+Zeljkovi%C4%87a+u+velikom+stilu+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F221613%2Fpovratak-ivana-zeljkovica-u-velikom-stilu-zelite-li-da-postanete-milioner-koji-se-emituje-od-ponedeljka-do-cetvrtka-od-2130-h-na-nova-s-uz-sbb"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/221613/povratak-ivana-zeljkovica-u-velikom-stilu-zelite-li-da-postanete-milioner-koji-se-emituje-od-ponedeljka-do-cetvrtka-od-2130-h-na-nova-s-uz-sbb" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/221649/cerka-mikija-manojlovica-je-ona-foto" title="Ćerka Mikija Manojlovića je ona (foto)">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-10-28/72732_miki-manojlovic-bosko-karanovic-4_kf.jpg?v=1663509912"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-10-28/72732_miki-manojlovic-bosko-karanovic-4_kf.jpg?v=1663509912"
                            alt="Gledali smo je u omiljenom domaćem filmu, a nismo znali da je ćerka Mikija Manojlovića: Ovo je tajanstvena Čarna (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-10-28/72732_miki-manojlovic-bosko-karanovic-4_kf.jpg?v=1663509912"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/221649/cerka-mikija-manojlovica-je-ona-foto" title="Ćerka Mikija Manojlovića je ona (foto)">
                    Gledali smo je u omiljenom domaćem filmu, a nismo znali da je ćerka Mikija Manojlovića: Ovo je tajanstvena Čarna (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Ćerka Mikija Manojlovića je uspešna rediteljka
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                18/09/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    23 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    70120 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/221649/cerka-mikija-manojlovica-je-ona-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=221649 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F221649%2Fcerka-mikija-manojlovica-je-ona-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=221649 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Gledali+smo+je+u+omiljenom+doma%C4%87em+filmu%2C+a+nismo+znali+da+je+%C4%87erka+Mikija+Manojlovi%C4%87a%3A+Ovo+je+tajanstvena+%C4%8Carna+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F221649%2Fcerka-mikija-manojlovica-je-ona-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/221649/cerka-mikija-manojlovica-je-ona-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
            </div>
</div>                </section><!-- .main-content end-->
                                <!-- .sidebar start-->
            <!--SIDEBAR START-->
<aside class="sidebar">

    <!--PRINTED EDITION START-->
    <div class="sidebar-single printed-edition">
        <h3 class="title">U novom broju pročitajte</h3>
        <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/magazin/novi-broj/221592/hello-748-je-u-prodaji-od-16-septembra" title="HELLO! 748 je u prodaji od 16. septembra">
                <picture>
                                            
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-09-14/94451_hello-naslovna-748.jpg"
                            alt="HELLO! 748"
                            title="HELLO! 748 je u prodaji od 16. septembra"
                            srcset="https://www.hellomagazin.rs/data/images/2022-09-14/94451_hello-naslovna-748.jpg"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/magazin"
                   class="news-item-category">Magazin</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/magazin/novi-broj/221592/hello-748-je-u-prodaji-od-16-septembra" title="HELLO! 748 je u prodaji od 16. septembra">
                    HELLO! 748
                </a>
            </p>
            <p class="news-item-description">
                                    HELLO! 748 je u prodaji od 16. septembra! Ne propustite novo izdanje vašeg omiljenog magazina o poznatima!
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                15/09/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    1362 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/magazin/novi-broj/221592/hello-748-je-u-prodaji-od-16-septembra">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=221592 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F221592%2Fhello-748-je-u-prodaji-od-16-septembra"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=221592 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=HELLO%21+748+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F221592%2Fhello-748-je-u-prodaji-od-16-septembra"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/magazin/novi-broj/221592/hello-748-je-u-prodaji-od-16-septembra" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>

    <!--PRINTED EDITION END-->

    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- /44061563/HELLO_right1_naslovna -->
<div id='div-gpt-ad-1587497724411-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587497724411-0'); });
  </script>
</div></div>
                </div>
             

    <!--HOROSCOPE START-->
    <div class="sidebar-single">
        <h3 class="title">Dnevni horoskop</h3>
        <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/horoskop/dnevni-horoskop/221732/horoskop-za-20-septembar-2022-godine" title="Horoskop za 20. septembar 2022. godine">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-09-19/94891_horoskop-photo-by-joanna-nix-walkup-on-unsplash_kf.jpg?v=1663657398"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-09-19/94891_horoskop-photo-by-joanna-nix-walkup-on-unsplash_kf.jpg?v=1663657398"
                            alt="Horoskop za 20. septembar: Ovnovi, izbegavanje istine predstavlja pogrešan izbor; Lavovi, budite strpljiviji"
                            srcset="https://www.hellomagazin.rs/data/images/2022-09-19/94891_horoskop-photo-by-joanna-nix-walkup-on-unsplash_kf.jpg?v=1663657398"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/horoskop"
                   class="news-item-category">Horoskop</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/horoskop/dnevni-horoskop/221732/horoskop-za-20-septembar-2022-godine" title="Horoskop za 20. septembar 2022. godine">
                    Horoskop za 20. septembar: Ovnovi, izbegavanje istine predstavlja pogrešan izbor; Lavovi, budite strpljiviji
                </a>
            </p>
            <p class="news-item-description">
                                    Horoskop za 20. septembar 2022. godine vam donosi sledeću astro prognozu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                20/09/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    247 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/horoskop/dnevni-horoskop/221732/horoskop-za-20-septembar-2022-godine">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=221732 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F221732%2Fhoroskop-za-20-septembar-2022-godine"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=221732 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Horoskop+za+20.+septembar%3A+Ovnovi%2C+izbegavanje+istine+predstavlja+pogre%C5%A1an+izbor%3B+Lavovi%2C+budite+strpljiviji+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F221732%2Fhoroskop-za-20-septembar-2022-godine"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/horoskop/dnevni-horoskop/221732/horoskop-za-20-septembar-2022-godine" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>

    <!--HOROSCOPE END-->

    <!--POPULAR NEWS START-->
    <div class="popular-news-wrapper">
    <h3 class="title">Popularne vesti</h3>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/221638/marija-serifovic-u-bolnici-ili-ne-prikljucena-na-kiseonik" title="Marija Šerifović u bolnici ili ne, priključena na kiseonik">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-01-26/78803_marija-serifovic-miomir-milic-1_kf.jpg?v=1663333394"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-01-26/78803_marija-serifovic-miomir-milic-1_kf.jpg?v=1663333394"
                            alt="Javnost zabrinuta: Marija Šerifović priključena na kiseonik"
                            srcset="https://www.hellomagazin.rs/data/images/2022-01-26/78803_marija-serifovic-miomir-milic-1_kf.jpg?v=1663333394"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/221638/marija-serifovic-u-bolnici-ili-ne-prikljucena-na-kiseonik" title="Marija Šerifović u bolnici ili ne, priključena na kiseonik">
                    Javnost zabrinuta: Marija Šerifović priključena na kiseonik
                </a>
            </p>
            <p class="news-item-description">
                                    Marija Šerifović u bolnici ili ne, fanovi zabrinuti
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                16/09/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    83 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    211895 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/221638/marija-serifovic-u-bolnici-ili-ne-prikljucena-na-kiseonik">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=221638 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F221638%2Fmarija-serifovic-u-bolnici-ili-ne-prikljucena-na-kiseonik"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=221638 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Javnost+zabrinuta%3A+Marija+%C5%A0erifovi%C4%87+priklju%C4%8Dena+na+kiseonik+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F221638%2Fmarija-serifovic-u-bolnici-ili-ne-prikljucena-na-kiseonik"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/221638/marija-serifovic-u-bolnici-ili-ne-prikljucena-na-kiseonik" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/221572/jelena-dokovic-i-milica-pavlovic-zapevale-u-glas-video-se-siri-brzinom-svetlosti-video" title="Jelena Đoković i Milica Pavlović zapevale u glas, video se širi brzinom svetlosti VIDEO">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-09-14/94393_jelena-djokovic-novak-djokovic-bosko-karanovic-1_kf.jpg?v=1663158077"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-09-14/94393_jelena-djokovic-novak-djokovic-bosko-karanovic-1_kf.jpg?v=1663158077"
                            alt="Sitnije, Jeco sitnije: U duetu sa Milicom Pavlović Jelena napravila lom na svadbi, kratka haljinica i igranje na bini (video)"
                            srcset="https://www.hellomagazin.rs/data/images/2022-09-14/94393_jelena-djokovic-novak-djokovic-bosko-karanovic-1_kf.jpg?v=1663158077"
                            class="lazyload"
                        >
                                    </picture>
                        <span class="fab fa-youtube video-icon"></span>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/221572/jelena-dokovic-i-milica-pavlovic-zapevale-u-glas-video-se-siri-brzinom-svetlosti-video" title="Jelena Đoković i Milica Pavlović zapevale u glas, video se širi brzinom svetlosti VIDEO">
                    Sitnije, Jeco sitnije: U duetu sa Milicom Pavlović Jelena napravila lom na svadbi, kratka haljinica i igranje na bini (video)
                </a>
            </p>
            <p class="news-item-description">
                                    Jelena Đoković i Milica Pavlović zapevale u glas
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                14/09/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    134 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    194949 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/221572/jelena-dokovic-i-milica-pavlovic-zapevale-u-glas-video-se-siri-brzinom-svetlosti-video">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=221572 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F221572%2Fjelena-dokovic-i-milica-pavlovic-zapevale-u-glas-video-se-siri-brzinom-svetlosti-video"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=221572 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Sitnije%2C+Jeco+sitnije%3A+U+duetu+sa+Milicom+Pavlovi%C4%87+Jelena+napravila+lom+na+svadbi%2C+kratka+haljinica+i+igranje+na+bini+%28video%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F221572%2Fjelena-dokovic-i-milica-pavlovic-zapevale-u-glas-video-se-siri-brzinom-svetlosti-video"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/221572/jelena-dokovic-i-milica-pavlovic-zapevale-u-glas-video-se-siri-brzinom-svetlosti-video" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/221645/bogdan-srejovic-sedam-meseci-posle-raskida-sa-cecom-rekao-svoje" title="Bogdan Srejović sedam meseci posle raskida sa Cecom rekao svoje">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-09-16/94620_bogdan-srejovic-instagram_kf.jpg?v=1663326764"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-09-16/94620_bogdan-srejovic-instagram_kf.jpg?v=1663326764"
                            alt="Ćutao je sedam meseci: Prvi put posle raskida sa Cecom Bogdan Srejović rekao svoje, mnogi će ostati u šoku"
                            srcset="https://www.hellomagazin.rs/data/images/2022-09-16/94620_bogdan-srejovic-instagram_kf.jpg?v=1663326764"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/221645/bogdan-srejovic-sedam-meseci-posle-raskida-sa-cecom-rekao-svoje" title="Bogdan Srejović sedam meseci posle raskida sa Cecom rekao svoje">
                    Ćutao je sedam meseci: Prvi put posle raskida sa Cecom Bogdan Srejović rekao svoje, mnogi će ostati u šoku
                </a>
            </p>
            <p class="news-item-description">
                                    Bogdan Srejović sedam meseci posle raskida sa Cecom rekao svoje
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                16/09/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    26 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    119015 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/221645/bogdan-srejovic-sedam-meseci-posle-raskida-sa-cecom-rekao-svoje">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=221645 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F221645%2Fbogdan-srejovic-sedam-meseci-posle-raskida-sa-cecom-rekao-svoje"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=221645 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=%C4%86utao+je+sedam+meseci%3A+Prvi+put+posle+raskida+sa+Cecom+Bogdan+Srejovi%C4%87+rekao+svoje%2C+mnogi+%C4%87e+ostati+u+%C5%A1oku+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F221645%2Fbogdan-srejovic-sedam-meseci-posle-raskida-sa-cecom-rekao-svoje"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/221645/bogdan-srejovic-sedam-meseci-posle-raskida-sa-cecom-rekao-svoje" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/moda/stil-poznatih/221600/izdanje-andelke-prpic-odusevilo-haljine-su-prevazidene-foto" title="Izdanje Anđelke Prpić oduševilo, haljine su prevaziđene FOTO">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-09-15/94474_andjelka-prpic-konferencija-ala-je-lep-ovaj-svet-bosko-karanovic-3-22_kf.jpg?v=1663228972"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-09-15/94474_andjelka-prpic-konferencija-ala-je-lep-ovaj-svet-bosko-karanovic-3-22_kf.jpg?v=1663228972"
                            alt="Haljine i mini suknje su prevaziđene: Anđelka Prpić zvezda večeri, ovako se oblači žena od stila (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2022-09-15/94474_andjelka-prpic-konferencija-ala-je-lep-ovaj-svet-bosko-karanovic-3-22_kf.jpg?v=1663228972"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/moda"
                   class="news-item-category">Fashion</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/moda/stil-poznatih/221600/izdanje-andelke-prpic-odusevilo-haljine-su-prevazidene-foto" title="Izdanje Anđelke Prpić oduševilo, haljine su prevaziđene FOTO">
                    Haljine i mini suknje su prevaziđene: Anđelka Prpić zvezda večeri, ovako se oblači žena od stila (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Izdanje Anđelke Prpić o kom se samo priča
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                15/09/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    27 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    113520 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/moda/stil-poznatih/221600/izdanje-andelke-prpic-odusevilo-haljine-su-prevazidene-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=221600 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmoda%2Fstil-poznatih%2F221600%2Fizdanje-andelke-prpic-odusevilo-haljine-su-prevazidene-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=221600 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Haljine+i+mini+suknje+su+prevazi%C4%91ene%3A+An%C4%91elka+Prpi%C4%87+zvezda+ve%C4%8Deri%2C+ovako+se+obla%C4%8Di+%C5%BEena+od+stila+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmoda%2Fstil-poznatih%2F221600%2Fizdanje-andelke-prpic-odusevilo-haljine-su-prevazidene-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/moda/stil-poznatih/221600/izdanje-andelke-prpic-odusevilo-haljine-su-prevazidene-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>
    <!--POPULAR NEWS END-->

    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- /44061563/HELLO_Right2_Naslovna -->
<div id='div-gpt-ad-1587497750857-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587497750857-0'); });
  </script>
</div></div>
                </div>
             

   <!--WIDGET SOCIAL SHARE-->
    <div 
        class="fb-page" 
        data-href="https://www.facebook.com/hellofashionserbia/" 
        data-tabs="" data-width="" data-height="" 
        data-small-header="false" 
        data-adapt-container-width="false" 
        data-hide-cover="false" 
        data-show-facepile="false"
    >
        <blockquote cite="https://www.facebook.com/hellofashionserbia/" class="fb-xfbml-parse-ignore">
            <a href="https://www.facebook.com/hellofashionserbia/">Hello Magazine Serbia</a>
        </blockquote>
    </div>
    <!-- END WIDGET SOCIAL SHARE-->

     
</aside>
<!--SIDEBAR END-->



        </div>
        <div class="news-block-full-width">
    <h3 class="title">Najnovije vesti</h3>

    <div class="news-block">
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/221749/jelena-dokovic-u-bade-mantilu" title="Jelena Đoković u bade-mantilu">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-04-11/83577_jelena-djokovic-milos-nadazdin_kf.jpg?v=1663667735"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-04-11/83577_jelena-djokovic-milos-nadazdin_kf.jpg?v=1663667735"
                            alt="Jelena Đoković u nikad viđenom izdanju: U bade-mantilu objavila snimak iz kupatila (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2022-04-11/83577_jelena-djokovic-milos-nadazdin_kf.jpg?v=1663667735"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/221749/jelena-dokovic-u-bade-mantilu" title="Jelena Đoković u bade-mantilu">
                    Jelena Đoković u nikad viđenom izdanju: U bade-mantilu objavila snimak iz kupatila (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Jelena Đoković u bade-mantilu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                20/09/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    196 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/221749/jelena-dokovic-u-bade-mantilu">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=221749 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F221749%2Fjelena-dokovic-u-bade-mantilu"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=221749 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Jelena+%C4%90okovi%C4%87+u+nikad+vi%C4%91enom+izdanju%3A+U+bade-mantilu+objavila+snimak+iz+kupatila+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F221749%2Fjelena-dokovic-u-bade-mantilu"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/221749/jelena-dokovic-u-bade-mantilu" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/221744/milena-popovic-pokazala-prsten" title="Milena Popović pokazala prsten">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-09-19/94921_305668055-850620673012953-7050364296842820292-n_kf.jpg?v=1663665883"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-09-19/94921_305668055-850620673012953-7050364296842820292-n_kf.jpg?v=1663665883"
                            alt="Ljubav konačno krunisali brakom? Milena Popović pokazala prsten (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2022-09-19/94921_305668055-850620673012953-7050364296842820292-n_kf.jpg?v=1663665883"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/221744/milena-popovic-pokazala-prsten" title="Milena Popović pokazala prsten">
                    Ljubav konačno krunisali brakom? Milena Popović pokazala prsten (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Milena Popović pokazala prsten
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                20/09/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    3763 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/221744/milena-popovic-pokazala-prsten">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=221744 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F221744%2Fmilena-popovic-pokazala-prsten"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=221744 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Ljubav+kona%C4%8Dno+krunisali+brakom%3F+Milena+Popovi%C4%87+pokazala+prsten+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F221744%2Fmilena-popovic-pokazala-prsten"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/221744/milena-popovic-pokazala-prsten" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/horoskop/dnevni-horoskop/221732/horoskop-za-20-septembar-2022-godine" title="Horoskop za 20. septembar 2022. godine">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-09-19/94891_horoskop-photo-by-joanna-nix-walkup-on-unsplash_kf.jpg?v=1663657398"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-09-19/94891_horoskop-photo-by-joanna-nix-walkup-on-unsplash_kf.jpg?v=1663657398"
                            alt="Horoskop za 20. septembar: Ovnovi, izbegavanje istine predstavlja pogrešan izbor; Lavovi, budite strpljiviji"
                            srcset="https://www.hellomagazin.rs/data/images/2022-09-19/94891_horoskop-photo-by-joanna-nix-walkup-on-unsplash_kf.jpg?v=1663657398"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/horoskop"
                   class="news-item-category">Horoskop</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/horoskop/dnevni-horoskop/221732/horoskop-za-20-septembar-2022-godine" title="Horoskop za 20. septembar 2022. godine">
                    Horoskop za 20. septembar: Ovnovi, izbegavanje istine predstavlja pogrešan izbor; Lavovi, budite strpljiviji
                </a>
            </p>
            <p class="news-item-description">
                                    Horoskop za 20. septembar 2022. godine vam donosi sledeću astro prognozu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                20/09/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    247 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/horoskop/dnevni-horoskop/221732/horoskop-za-20-septembar-2022-godine">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=221732 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F221732%2Fhoroskop-za-20-septembar-2022-godine"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=221732 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Horoskop+za+20.+septembar%3A+Ovnovi%2C+izbegavanje+istine+predstavlja+pogre%C5%A1an+izbor%3B+Lavovi%2C+budite+strpljiviji+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F221732%2Fhoroskop-za-20-septembar-2022-godine"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/horoskop/dnevni-horoskop/221732/horoskop-za-20-septembar-2022-godine" class="read-more">Saznajte više</a>
        </div>
    </article>
            </div>
</div>    </div>
</main>
    <div class="container">
        <div class='banner  w-100 text-center py-1'>
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7576718837864341"
     crossorigin="anonymous"></script>
<!-- Hello Resp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7576718837864341"
     data-ad-slot="1217596799"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <!----------------------------- FOOTER  ----------------------------------------->  

<!-- /44061563/hello_floater_novi -->
<div id='div-gpt-ad-1586346228428-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346228428-0'); });
  </script>
</div> 
<!----------------------------- FOOTER  ----------------------------------------->



<!-- /44061563/Hello_Floater_1x1 -->
<div id='div-gpt-ad-1586346355181-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346355181-0'); });
  </script>
</div>
                </div>
             
    </div>
<footer>
    <div class="container">
        <div class="row">
            <div class="col-lg-2">
                <a class="logo" href="/">
                    <picture>
                        <source srcset="/files/img/logo.webp" type="image/webp">
                        <img src="/files/img/logo.webp" alt="" srcset="/files/img/logo.webp" class="lazyload">
                    </picture>
                </a>
                <small>© 2001-2022, hellomagazine.com</small>
            </div>
            <div class="col-md-8 col-lg-7">
                <h3 class="footer-menu-title">Mapa sajta</h3>
                <div class="site-map">
                    <a href="https://www.hellomagazin.rs/terms-of-use">Uslovi korišćenja</a>
                    <a href="https://www.hellomagazin.rs/marketing">Marketing</a>
                    <a href="https://www.hellomagazin.rs/contact">Kontakt</a>
                </div>
            </div>
            <div class="col-md-4 col-lg-3">
                <h3 class="footer-menu-title">Društvene mreže</h3>
                <div class="footer-social">
                    <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                    <a href="https://twitter.com/MagazinHello" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                    <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                    <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                        <i class="fab fa-youtube"></i>
                    </a>
                </div>
            </div>
        </div>
    </div>
</footer>

<div class="back-to-top">
    <a href="#back-to-top">
        <i class="fas fa-angle-up"></i>
    </a>
</div>

<script src="https://www.hellomagazin.rs/files/js/jquery.min.js" type="text/javascript"></script>

<!--USED ON INDEX PAGE-->
<script src="https://www.hellomagazin.rs/files/js/owl.carousel.min.js" type="text/javascript"></script>
<!--///-->

<!--USED ON SINGLE POST-->
<script src="https://www.hellomagazin.rs/files/js/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="https://www.hellomagazin.rs/files/js/slick.min.js" type="text/javascript"></script>
<!--///-->


<script src="https://www.hellomagazin.rs/files/js/main.js" type="text/javascript"></script>


<script type="text/javascript">
$(document).ready(function() {
//    ako je potrebno da se ocisti prilikom testa 'local storage'
//    localStorage.clear();
    
    let blade = {
        getCommentFormUrl : "https://www.hellomagazin.rs/ajax/get-comment-form",
        storeCommentUrl : "https://www.hellomagazin.rs/ajax/store-comment",
        voteCommentUrl : "https://www.hellomagazin.rs/ajax/vote-comment",
        googleRecaptchaKey: "6LecYv4ZAAAAAOTOHTH_xYtIHh8wt-v7Gz_nLCQY",
        loaderImg : `<div class="w-100 text-center">
                        <img src="https://www.hellomagazin.rs/files/loader.gif" alt="Loading" >
                    </div>`
    };
    
    // inicijalno ucitaj formu za komentare
    getCommentForm();

    // scroll na formu za unos komentara
    $('.news-comments-reference').on('click', function(e){
        e.preventDefault();
        $('html, body').animate({scrollTop: $('.leave-comment').offset().top -130 }, 1500);
    });
    
    // prikazi sve komentare za artikal
    $('.show-all-comments').on('click', function(e){
        e.preventDefault();
        $('.hide-comment').show();
    });
    
    // klikom na 'odgovori' setuj vrednost 'comment_id' u hidden input
    // kao odgovor na komentar
    $('.child-comment').on('click', function(e){
        let commentId = $(this).closest('.comment-item').data('comment-id');
        $('#comment-id').val(commentId);

    });
    
    
    // AJAX
    
    // VOTE COMMENT
    // klikom na 'vote' inkrementuj prikaz vote-a, disable-uj mogucnost
    // da se ostavi vote na isti komentar vise puta upisom u 'local storage
    // i zatim ajax-om uvecaj vote u bazi
    $('.comment-action .btn-vote').on('click', function(e){
        let parent = $(this).closest('.comment-action');
        let commentId = $(this).closest('.comment-item').data('comment-id');
        let storageKey = "Hello Magazin" + '_' + 'vote' +'_' +"221749" + '_' +commentId;
        let voteType = $(this).data('vote-type');
                
        // vec postoji 'vote' na komentaru
        if (parent.hasClass("vote-disabled") || localStorage.getItem(storageKey)) {
            return;
        }
        
        // setuj u 'local storage'
        localStorage.setItem(storageKey, true);
        
        let counter = parseInt($(this).attr('data-count'));
        counter++;
        
        $(this).attr('data-count', counter);
        $(this).children().eq(1).text('( ' + counter + ' )');
        
        // dodaj na roditelja klasu 'vote-disabled' da se ogranici na samo 
        // jedan 'vote' (suvisno jer smo onemogucili upisom u 'local storage')
        parent.addClass('vote-disabled');
        
        
        jQuery.ajax({
            url: blade.voteCommentUrl,
            type: 'post',
            data: {
                comment_id: commentId,
                vote_type: voteType
            }
            }).done((response) => {
                console.log(response);
            }); 
    }); 
    
    
    // STORE COMMENT
    $("#leave-comment").submit(function(e){
        e.preventDefault();
        
        // nadji sve lemente koje imaju atribut 'name' i njihove
        // vrednosti smesti u 'formData'
        var formData = {};
        
        $(this).find('[name]').each(function (index, element) {
            let name = $(element).attr('name');
            let value = $(element).val();
            formData[name] = value;
        });
        
        jQuery.ajax({
            url: blade.storeCommentUrl,
            type: 'post',
            data: formData
        }).done((response) => {
            $('#leave-comment').html(blade.loaderImg);
            getCommentForm(1);
        }).fail(function (xhr) {
            $(".invalid-feedback").text('');
            let errors = xhr.responseJSON.errors;
            $.each(errors, function(index, val) {
                $("#leave-comment ." + index + "_error").text(val[0]);
            });
        });
    });
    
    // GET COMMENT FORM
    // funkcija koja ucitava formu za komentare
    function getCommentForm(showMessage = 0){
        jQuery.ajax({
            url: blade.getCommentFormUrl,
            type: 'get',
            data: {
                article_id: "221749",
                show_message: showMessage
            }
        }).done((response) => {
            $('#leave-comment').html(response.html);
            
            grecaptcha.render("recaptcha", {
                sitekey: blade.googleRecaptchaKey
            });
        });  
    }
    
});
</script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/sr_RS/sdk.js#xfbml=1&version=v9.0" nonce="YBOLxMo9"></script>
    <script>
        $(document).ready(function () {

            let articleId = 221749;

            $.ajax({
                type: "POST",
                url: "/ajax/news",
                data: {
                    id: articleId
                } 
            })
        });
    </script>

<script src="https://ug.contentexchange.me/static/tracker.js" async></script>

<script>
    $('[data-action="increment-share"] a').on('click', function(e){
        
        let id = $(this).data('news-id')

        $.ajax({
            url: "https://www.hellomagazin.rs/ajax/increment-share",
            type: "post",
            data: {
                id: id
            }
        });
    });
</script>

</body>
</html>