<!DOCTYPE html>
<html lang="sr-RS">
    <head>

        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

        <!--PREVENT BROWSERS FROM TURNING PLAIN NUMBER INTO LINK "tel:"-->
        <meta name="format-detection" content="telephone=no">
        
        <meta property="fb:app_id" content="930802904020939">
                <title>Sahrana Igora Starovića, suze niko ne može da zadrži: Porodica i prijatelji nemi od bola (foto) || Hello Magazin!</title>
<meta name="description" content="Sahrana Igora Starovića u Beogradu" />

<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

<meta property="og:locale" content="sr_RS" />
<meta property="og:type" content="website" />
<meta property="og:description" content="Sahrana Igora Starovića u Beogradu" />
<meta property="og:url" content="https://www.hellomagazin.rs/celebrity-news/vesti/217946/sahrana-igora-starovica-suze-niko-ne-moze-da-zadrzi-porodica-i-prijatelji-nemi-od-bola-foto" />	
<meta property="og:site_name" content="Hello! magazin" />
<meta property="og:image" content="https://www.hellomagazin.rs/data/images/2022-05-17/86277_igor-starovic-ata-images-1-44_f.jpg?timestamp=1653143116" />

    <meta name="twitter:title" content="Sahrana Igora Starovića, suze niko ne može da zadrži: Porodica i prijatelji nemi od bola (foto) || Hello Magazin!" />
    <meta property="og:title" content="Sahrana Igora Starovića, suze niko ne može da zadrži: Porodica i prijatelji nemi od bola (foto) || Hello Magazin!" />
    <meta property="article:published_time" content="2022-05-21T14:30:00+00:00">
    <meta property="article:modified_time" content="2022-05-21T14:30:00+00:00">
    <meta property="article:section" content="Celebrity News">
                    <meta property="article:tag" content="sahrana">
                <meta property="article:tag" content="Igor Starovic">
                <meta property="article:tag" content="preminuo igor starović">
                <meta property="article:tag" content="sahranjen igor starovic">
                <meta property="article:tag" content="igor starovic sahrana">
                <meta property="article:tag" content="pevač igor starović">
                <meta property="article:tag" content="sahrana igora starovića">
            
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.hellomagazin.rs/celebrity-news/vesti/217946/sahrana-igora-starovica-suze-niko-ne-moze-da-zadrzi-porodica-i-prijatelji-nemi-od-bola-foto"
            },
            "headline": "Sahrana Igora Starovića, suze niko ne može da zadrži: Porodica i prijatelji nemi od bola (foto) || Hello Magazin!",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.hellomagazin.rs/data/images/2022-05-17/86277_igor-starovic-ata-images-1-44_f.jpg?timestamp=1653143116",
                "height": "600",
                "width": "900"
            },
            "datePublished": "2022-05-21T14:30:00+00:00",
            "dateModified": "2022-05-21T14:30:00+00:00",
            "author": {
                "@type": "Person",
                "name": "HelloMagazin.rs"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Color Press Grupa",
                "logo": {
                  "@type": "ImageObject",
                  "url": "https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg",
                  "width": 167,
                  "height": 107
                }
            },
            "description": "Sahrana Igora Starovića u Beogradu"
        }
    </script>
    
    <script type='application/ld+json'>
    {"@context":"http:\/\/schema.org",
     "@type":"BreadcrumbList",
     "itemListElement":[
    {"@type":"ListItem","position":1,"item":
    {"@id":"https://www.hellomagazin.rs/","name":"Home"}},
    {"@type":"ListItem","position":2,"item":
    {"@id":"https://www.hellomagazin.rs/\//celebrity-news\/","name":"Celebrity News"}}
        ]}
    </script>

<meta name="twitter:site" content="" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sahrana Igora Starovića u Beogradu" />
<meta name="twitter:image" content="https://www.hellomagazin.rs/data/images/2022-05-17/86277_igor-starovic-ata-images-1-44_f.jpg?timestamp=1653143116" />
        <!--iOS compatibile-->
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="TextilUE">
        <link rel="apple-touch-icon" href="https://www.hellomagazin.rs/files/img/favicon.ico">
        <link rel="shortcut icon" href="/favicon.ico">


                
        <script src="https://www.google.com/recaptcha/api.js?hl=sr" type="text/javascript"></script>
        
        <!--Android compatibile-->
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="aplication-name" content="Hello Magazin">
        <link rel="icon" type="icon/png" href="https://www.hellomagazin.rs/files/img/favicon.ico">

        <link href="https://www.hellomagazin.rs/files/css/theme.css?v=21-17-33" rel="stylesheet" type="text/css" />
        <link href="https://www.hellomagazin.rs/files/css/custom.css?v=21-17-33" rel="stylesheet" type="text/css" />

        <link rel="alternate" type="application/atom+xml" title="Hello magazin" href="/feed">
        <link rel="alternate" type="application/atom+xml" title="Hello magazin" href="/rss">


        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hellomagazin.rs/Novi sajt/Naslovna -->
        <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '1vaaoe7e9vTELvdk7By4.dVrjw6N_EMjHn5PIZFNJIz.N7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hellomagazin.rs/Novi sajt/Naslovna -->
        

        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-114543-12"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-114543-12');
        </script>
        <!-- Global site tag (gtag.js) - Google Analytics -->



        <!----------------------------- HEADER  ----------------------------------------->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/44061563/HELLO_Branding_1x1', 'div-gpt-ad-1586346126455-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/44061563/hello_floater_novi', 'div-gpt-ad-1586346228428-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/44061563/Hello_Floater_1x1', 'div-gpt-ad-1586346355181-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Head_998', [[970, 180], [320, 150], [728, 90], [750, 200], [970, 90], [320, 50], [468, 60], [300, 250], [300, 150], [320, 100], [970, 250], [300, 600], [970, 360]], 'div-gpt-ad-1586346274285-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/Hello_ispod_teksta', [300, 250], 'div-gpt-ad-1586346447394-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_after_post', [[320, 50], [728, 90]], 'div-gpt-ad-1586346504088-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_HTTPool_intekst', [[320, 150], [728, 90], [300, 600], [320, 100], [320, 480], [336, 280], [320, 50], [300, 250], [468, 60], [1, 1]], 'div-gpt-ad-1586346578612-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_right1_naslovna', [[300,250], [300, 600]],'div-gpt-ad-1587497724411-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Right2_Naslovna', [[300, 250],[300, 600]], 'div-gpt-ad-1587497750857-0').addService(googletag.pubads());
  googletag.defineSlot('/44061563/Hello_Above_the_Fold', [[320, 100],
[728, 90], [300, 600], [970, 90], [300, 250], [336, 280], [320, 50],
[300, 100], [320, 150], [480, 320], [580, 400], [468, 60], [970, 250],
[750, 200], [970, 180]],
'div-gpt-ad-1603204049236-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<style>
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	top:52px;
	left:0;
	width:100%;
	height:1000px;
}
</style>


<!----------------------------- HEADER  ----------------------------------------->
                                                        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7576718837864341"
     crossorigin="anonymous"></script>
                                                        <script async src="https://analytics.contentexchange.me/bex/load/61a76f5d3ad7e634fe74bbfe"></script>
                                                        <style>.adform-adbox-fixed-B {z-index:1000000 !important;}
#div-gpt-ad-1586346228428-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:250px;
       z-index:1000000 !important;
}
 
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:250px;
  z-index:9999;
}
</style>
                                                        <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1069049826895877');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1069049826895877&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
                                                        <style>
 #div-gpt-ad-1586346355181-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:300px;
  z-index:9999 !Important;
}
</style>
                    
        <!--CSS FOR HOMEPAGE-->
        <style>
            .news-wrapper-category.beauty .category-title {
                border-top-color: #e38cb7;
            }

            .news-wrapper-category.beauty .category-title h2,
            .news-wrapper-category.beauty .news-category {
                background-color: #e38cb7;
            }

            .news-wrapper-category.fashion .category-title {
                border-top-color: #000;
            }

            .news-wrapper-category.fashion .category-title h2 {
                background: #000000 url('/files/img/logo-fashion.png') 5px 11px no-repeat;
                width: 207px;
                height: 61px;
            }

            .news-wrapper-category.fashion .category-title h2,
            .news-wrapper-category.fashion .news-category {
                background-color: #000;
            }
        </style>
            <style>
        .sidebar .news-item-category {
            display: none;
        }
    </style>
    </head>
    <body>
        <!----------------------------- BODY  ----------------------------------------->
<style>
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	top:52px;
	left:0;
	width:100%;
	height:1000px;
}
</style>
<!-- /44061563/HELLO_Branding_1x1 -->
<div id='div-gpt-ad-1586346126455-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346126455-0'); });
  </script>
</div>

<!----------------------------- BODY  ----------------------------------------->
                            
            
        <header>
    <div class="header-top">
        <div class="container">
            <div class="top-wrapper">
                <button class="btn-hamburger">
                    <span></span>
                    <span></span>
                    <span></span>
                </button>
                <a href="/" class="logo">
                    <picture>
                        <source srcset="https://www.hellomagazin.rs/files/img/logo.webp" type="image/webp">
                        <img src="https://www.hellomagazin.rs/files/img/logo.png" alt="" srcset="https://www.hellomagazin.rs/files//img/logo.png" class="lazyload">
                    </picture>
                </a>
                <div class="social-wrapper d-none d-xl-flex">
                    <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                    <a href="https://twitter.com/MagazinHello" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                    <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                    <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                        <i class="fab fa-youtube"></i>
                    </a>
                    <a class="btn btn-outline-primary" href="javascript:;" target="_blank">
                        Pretplati se                    </a>
                </div>

                <div class="search-form-mobile-wrapper">
                    <button class="btn-search">
                        <i class="fas fa-search"></i>
                    </button>

                    <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                        <input type="text" value="" name="search_term" placeholder="Pretraga...">
                        <button type="submit">
                            <i class="fas fa-search"></i>
                        </button>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="nav-menu-mobile-below">
                    <a href="/">Home</a>
                                        <a href="/celebrity-news" class="">
                Celebrity News
            </a>
                                <a href="/royalty" class="">
                Royalty
            </a>
                                <a href="/moda" class="">
                Fashion
            </a>
                                <a href="/beauty" class="">
                Beauty
            </a>
                                <a href="/zivot" class="">
                Lifestyle
            </a>
                                <a href="/magazin" class="">
                Magazin
            </a>
                                <a href="/horoskop" class="">
                Horoskop
            </a>
                                        </div>
    <div class="header-bottom">
        <div class="container">
            <div class="bottom-wrapper">
                <div class="logo">
                    <a href="/">
                        <picture>
                            <source srcset="https://www.hellomagazin.rs/files/img/logo.webp" type="image/webp">
                            <img src="https://www.hellomagazin.rs/files/img/logo.png" alt="" srcset="https://www.hellomagazin.rs/files/img/logo.png" class="lazyload">
                        </picture>
                    </a>
                </div>
        
                <div>
                    <div class="nav-menu">
                                                <a href="/">Home</a>
                                                                                                        <a class="" href="/celebrity-news">Celebrity News</a>
                                                                                <a class="" href="/royalty">Royalty</a>
                                                                                <a class="" href="/moda">Fashion</a>
                                                                                <a class="" href="/beauty">Beauty</a>
                                                                                <a class="" href="/zivot">Lifestyle</a>
                                                                                <a class="" href="/magazin">Magazin</a>
                                                                                <a class="" href="/horoskop">Horoskop</a>
                                                                                                        </div>

                    <div class="search-form-desktop-wrapper">
                        <button class="btn-search">
                            <i class="fas fa-search"></i>
                        </button>

                        <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                            <input type="text" value="" name="search_term" placeholder="Pretraga...">
                            <button type="submit">
                                <i class="fas fa-search"></i>
                            </button>
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="side-menu-wrapper">
        <div class="body-overlay"></div>
        <div class="close-menu">
            <!-- &#120; -->
        </div>

        <div class="side-menu">
            <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                <input type="text" value="" name="search_term" placeholder="Pretraga...">
                <button type="submit">
                    <i class="fas fa-search"></i>
                </button>
            </form>

            <div class="nav-menu">
                <a href="/" class="active">Home</a>
                                                        <a href="/celebrity-news">Celebrity News</a>
                                                        <a href="/royalty">Royalty</a>
                                                        <a href="/moda">Fashion</a>
                                                        <a href="/beauty">Beauty</a>
                                                        <a href="/zivot">Lifestyle</a>
                                                        <a href="/magazin">Magazin</a>
                                                        <a href="/horoskop">Horoskop</a>
                                                                        </div>

            <div class="social-wrapper">
                <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                    <i class="fab fa-facebook-f"></i>
                </a>
                <a href="https://twitter.com/MagazinHello" target="_blank">
                    <i class="fab fa-twitter"></i>
                </a>
                <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                    <i class="fab fa-instagram"></i>
                </a>
                <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                    <i class="fab fa-youtube"></i>
                </a>
                <a class="btn btn-outline-primary" href="javascript:;" target="_blank">
                    Pretplati se                </a>
            </div>
            <small>© 2001-2022, hellomagazine.com</small>
        </div>
    </div>
</header>    <main class='sidebar-v2'>
    <div class="container">
        <div class='banner large-margin d-block  w-100 text-center py-1'>
                    <!----------------------------- BILLBOARD 1 ----------------------------------------->
 <div class='banner-wrapper'>
<!-- /44061563/HELLO_Head_998 -->
<div id='div-gpt-ad-1586346274285-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346274285-0'); });
  </script>
</div>
 </div>
<!----------------------------- BILLBOARD  1----------------------------------------->
                </div>
                </div>
    <div class="container ">
        <!--BREADCRUMBS START-->
        <nav aria-label="breadcrumb" class="custom-breadcrumb">
            <ol class="breadcrumb">
                <li class="breadcrumb-item"><a href="/">Home</a></li>
                <li class="breadcrumb-item active"><a href="/celebrity-news">Celebrity News</a></li>
                            </ol>
        </nav>
        <!--BREADCRUMBS END-->
        
        <div class="lead-single-wrapper">
                <div class="lead-single">
                    <div class="lead-image">
                                            <picture>
                            
                            <img src="https://www.hellomagazin.rs/data/images/2022-05-17/86277_igor-starovic-ata-images-1-44_f.jpg?timestamp=1653143116" alt="Sahrana Igora Starovića, suze niko ne može da zadrži: Porodica i prijatelji nemi od bola (foto)" title="Sahrana Igora Starovića, suze niko ne može da zadrži: Porodica i prijatelji nemi od bola (foto)" srcset="https://www.hellomagazin.rs/data/images/2022-05-17/86277_igor-starovic-ata-images-1-44_f.jpg?timestamp=1653143116">
                        </picture>
                                        </div>
                    <div class="lead-title">
                        <h1>Sahrana Igora Starovića, suze niko ne može da zadrži: Porodica i prijatelji nemi od bola (foto)</h1>
                    </div>
                </div>
                <div class="lead-info">
                    <p class="news-item-published">
                        21/05/2022
                    </p>
                    <a href="#comments" class="comments-count">
                        <i class="far fa-comment"></i>
                        0
                    </a>
                </div>
                <div class="social-share">
                    <div class="share-count">
                        <span class="count">2</span>
                        <span class="share-text">Shares</span>
                    </div>
                    <div class="views-count">
                        <span class="count">262</span>
                        <span class="views-text">Views</span>
                    </div>
                    <div data-action="increment-share" data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/217946/sahrana-igora-starovica-suze-niko-ne-moze-da-zadrzi-porodica-i-prijatelji-nemi-od-bola-foto" style="display: flex; width: 100%">
                        <!-- Facebook -->
                        <a class="facebook-share" 
                            data-easyshare-button="facebook" 
                            data-news-id=217946 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hellomagazin.rs%2Fcelebrity-news%2Fvesti%2F217946%2Fsahrana-igora-starovica-suze-niko-ne-moze-da-zadrzi-porodica-i-prijatelji-nemi-od-bola-foto"
                        >
                            <i class="fab fa-facebook-f"></i>
                            <span>Deli na Facebook</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->
    
                        <!-- Twitter -->
                        <a class="twitter-share" 
                            data-easyshare-button="twitter" 
                            data-news-id=217946
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Sahrana+Igora+Starovi%C4%87a%2C+suze+niko+ne+mo%C5%BEe+da+zadr%C5%BEi%3A+Porodica+i+prijatelji+nemi+od+bola+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fwww.hellomagazin.rs%2Fcelebrity-news%2Fvesti%2F217946%2Fsahrana-igora-starovica-suze-niko-ne-moze-da-zadrzi-porodica-i-prijatelji-nemi-od-bola-foto"
                        >
                            <i class="fab fa-twitter"></i>
                            <span>Deli na Twitter</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                </div>
            </div>
            <div class="container">
                <div class='banner large-margin  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!----------------------------- BILLBOARD 2 ----------------------------------------->
<!-- /44061563/Hello_Above_the_Fold -->
<div id='div-gpt-ad-1603204049236-0'><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603204049236-0'); });
  </script></div>
<!----------------------------- BILLBOARD 2 -----------------------------------------></div>
                </div>
                        </div>
            <div class="page-content">
                 <section class="main-content single-post">
                    <div class="text-wrapper">
                    <!--.single-news-header end-->
                                                                            
                                                                                                                                    <p><em><strong>Sahrana Igora Starovića u Beogradu</strong></em>
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>Frontmen grupe &bdquo;Divlji Kesten&ldquo;,<strong> Igor Starović</strong>, danas je ispraćen na večni počinak. Na groblju Le&scaron;će&nbsp;oko 12 časova održano je opelo, a potom i sahrana.&nbsp;Reči podr&scaron;ke i sauče&scaron;ća primala su pevačeva&nbsp;neute&scaron;na braća <strong>Boris,</strong> <strong>Aleksandar</strong> i <strong>Andrej</strong>.
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <h4><strong>Pročitajte:&nbsp;<a href="https://www.hellomagazin.rs/celebrity-news/vesti/217789/velika-tuga-preminuo-igor-starovic-u-56-godini-zivota" target="_blank" target="_blank">Velika tuga -&nbsp;Preminuo Igor Starović u 56. godini života</a></strong></h4>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                    <figure class="single-news-img"><img m_ext="iff" m_id="86708" src="/data/images/2022-05-21/86708_igor-starovic-ata-imagesjpg2_iff.jpg?t=1653142413" />
                                                                                                                                                                    <p class="image-source">Ata Images
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>Sahrani su prisustvovali brojni prijatelji i kolege među kojima su bili <strong>Milan Đurđević</strong> iz benda Neverne bebe, kao i Igorova kuma <strong>Zorana Pavić</strong>.&nbsp;Tokom čitavog obreda ona nije mogla da sakrije suze i tugu. Nažalost, pevačeva biv&scaron;a ljubav <strong>Dragana Katić</strong>, nije se pojavila iako su je svi očekivali.
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <h4>Pročitajte:&nbsp;<a href="https://www.hellomagazin.rs/celebrity-news/vesti/210074/pravi-razlog-raskida-tek-nedavno-otkriven-dragana-katic-se-potresnim-recima-oprostila-od-svoje-velike-ljubavi-igora" target="_blank" target="_blank">Pravi razlog raskida tek nedavno otkriven -&nbsp;Dragana Katić se potresnim rečima oprostila od svoje velike ljubavi Igora</a></h4>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                    <figure class="single-news-img"><img m_ext="iff" m_id="86715" src="/data/images/2022-05-21/86715_igor-starovvic-sahrana-21052022-0025_iff.jpg?t=1653142752" />
                                                                                                                                                                    <p class="image-source">Ata Images
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>Igor je <strong><a href="https://www.story.rs/celebrity-news/flash-news/217793/danas-nas-je-napustio-igor-starovic-najvise-ce-ga-pamtiti-ona-detalji-ljubavi-pevaca-divljeg-kestena-i-popularne-srpske-voditeljke-foto" target="_blank" target="_blank">preminuo</a> </strong>u 58. godini nakon kratke borbe sa bole&scaron;ću. Muzičaru je, naime, pukla aorta, te je bitka za njegov život trajala pet dana. U jednom trenutku on se osetio dobro, zapravo drastično bolje, ali je kasnije toga dana iznenada ipak preminuo na Drugoj hirur&scaron;koj klinici. Ostavio je neute&scaron;ne brojne fanove, kolege, rodbinu i prijatelje, koji će ga pamtiti po &scaron;armu, &scaron;irokom osmehu i pitomoj prirodi.
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                    <figure class="single-news-img"><img m_ext="iff" m_id="86716" src="/data/images/2022-05-21/86716_igor-starovvic-sahrana-21052022-0037_iff.jpg?t=1653142796" />
                                                                                                                                                                    <p class="image-source">Ata Images
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                    <figure class="single-news-img"><img m_ext="iff" m_id="86717" src="/data/images/2022-05-21/86717_igor-starovvic-sahrana-21052022-0026_iff.jpg?t=1653142862" />
                                                                                                                                                                    <p class="image-source">Ata Images
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                    <figure class="single-news-img"><img m_ext="iff" m_id="86709" src="/data/images/2022-05-21/86709_igor-starovic-ata-imagesjpg3_iff.jpg?t=1653142874" />
                                                                                                                                                                    <p class="image-source">Ata Images
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                        

                                                    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!----------------------------- posle teksta / članka  ----------------------------------------->   

<!-- /44061563/Hello_ispod_teksta -->
<div id='div-gpt-ad-1586346447394-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346447394-0'); });
  </script>
</div></div>

<div class='banner-wrapper'><!-- /44061563/hello_after_post -->
<div id='div-gpt-ad-1586346504088-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346504088-0'); });
  </script>
</div></div>
                                
<!----------------------------- posle teksta / članka  ----------------------------------------->
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <!-- Httpool Block --><div class='banner-wrapper'>
<div class="tas-ads" tas-zone="d72f3bfa0" tas-format="300x250"></div>
<script type="text/javascript" async src="https://relay-rs.ads.httpool.com"></script></div>
<!-- /Httpool Block -->
<!-- Httpool Block --><div class='banner-wrapper'>
<div class="tas-ads" tas-zone="12a45c8f6" tas-format="300x250"></div>
<script type="text/javascript" async src="https://relay-rs.ads.httpool.com"></script></div>
<!-- /Httpool Block -->
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- Composite Start -->
<div id="M725190ScriptRootC1160420"></div>
<script src="https://jsc.mgid.com/h/e/hellomagazin.rs.1160420.js" async></script>
<!-- Composite End --></div>
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <div data-contentexchange-widget="BrmcKpRwJf6eWXABB" data-contentexchange-source="ug"></div> <script src="https://ug.contentexchange.me/static/tracker.js" async></script>
                </div>
                                                            
                        <style>
    .hide-comment {
        display: none;
    }
</style>

<section class="comments-section" id="comments">
<section class="leave-comment mb-2" data-category="black">
    <h2 class="comment-title">
        Komentari (<span class="comment-number">0</span>)
    </h2>
    <div id="leave-comment">
        <div class="w-100 text-center">
            <img src="https://www.hellomagazin.rs/files/loader.gif" alt="Loading" >
        </div>
    </div>
</section>

<section class="news-comments mb-4">
    <div class="comments-list">
            </div>
    <div class="btn-wrapper">
        <a href="#" class="all-comments show-all-comments">svi komentari</a>
        <a href="#" class="news-comments-reference">ostavi komentar +</a>
    </div>
</section>
</section>
<!--Comments end-->


 
                        
                        <div class="signature">
                         <span>
                                <i class="fas fa-pencil-alt"></i>
                                hellomagazin.rs
                            </span>
                            <span>
                                <i class="fas fa-camera"></i>
                                ATA Images
                            </span>
                        </div>
                                                
                        <!--tags-->
                        <div class="tags-wrapper">
                            <span>Tagovi:</span>
                                                        <a class="tag" href="/tag/3099/sahrana">sahrana</a>
                                                        <a class="tag" href="/tag/21437/igor-starovic">Igor Starovic</a>
                                                        <a class="tag" href="/tag/60316/preminuo-igor-starovic">preminuo igor starović</a>
                                                        <a class="tag" href="/tag/60566/sahranjen-igor-starovic">sahranjen igor starovic</a>
                                                        <a class="tag" href="/tag/60567/igor-starovic-sahrana">igor starovic sahrana</a>
                                                        <a class="tag" href="/tag/60571/pevac-igor-starovic">pevač igor starović</a>
                                                        <a class="tag" href="/tag/60578/sahrana-igora-starovica">sahrana igora starovića</a>
                                                    </div>
                    </div>

                    <div class="container">
                        <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- WEB PREPORUKE -->
<div data-contentexchange-widget="J6p8CQxshZRZa4PcM" data-contentexchange-source="ug"></div></div>
                </div>
             
                    </div>
                    
                    <div class="news-block-content">
    <h3 class="title">Pročitajte još</h3>

    <div class="news-block">
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/217946/sahrana-igora-starovica-suze-niko-ne-moze-da-zadrzi-porodica-i-prijatelji-nemi-od-bola-foto" title="Sahrana Igora Starovića, suze niko ne može da zadrži: Porodica i prijatelji nemi od bola (foto)">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-05-17/86277_igor-starovic-ata-images-1-44_kf.jpg?v=1653143116"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-05-17/86277_igor-starovic-ata-images-1-44_kf.jpg?v=1653143116"
                            alt="Sahrana Igora Starovića, suze niko ne može da zadrži: Porodica i prijatelji nemi od bola (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2022-05-17/86277_igor-starovic-ata-images-1-44_kf.jpg?v=1653143116"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/217946/sahrana-igora-starovica-suze-niko-ne-moze-da-zadrzi-porodica-i-prijatelji-nemi-od-bola-foto" title="Sahrana Igora Starovića, suze niko ne može da zadrži: Porodica i prijatelji nemi od bola (foto)">
                    Sahrana Igora Starovića, suze niko ne može da zadrži: Porodica i prijatelji nemi od bola (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Sahrana Igora Starovića u Beogradu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                21/05/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    259 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/217946/sahrana-igora-starovica-suze-niko-ne-moze-da-zadrzi-porodica-i-prijatelji-nemi-od-bola-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=217946 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F217946%2Fsahrana-igora-starovica-suze-niko-ne-moze-da-zadrzi-porodica-i-prijatelji-nemi-od-bola-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=217946 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Sahrana+Igora+Starovi%C4%87a%2C+suze+niko+ne+mo%C5%BEe+da+zadr%C5%BEi%3A+Porodica+i+prijatelji+nemi+od+bola+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F217946%2Fsahrana-igora-starovica-suze-niko-ne-moze-da-zadrzi-porodica-i-prijatelji-nemi-od-bola-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/217946/sahrana-igora-starovica-suze-niko-ne-moze-da-zadrzi-porodica-i-prijatelji-nemi-od-bola-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/217917/ljubav-vanje-udovicica-od-raskida-veridbe-potpuna-je-misterija" title="Ljubav Vanje Udovičića od raskida veridbe potpuna je misterija">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-02-07/79481_vanja-udovicic-ata-images-1_kf.jpg?v=1653054557"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-02-07/79481_vanja-udovicic-ata-images-1_kf.jpg?v=1653054557"
                            alt="Raskinuo je veridbu i majstorski sačuvao privatnost: Vanja Udovičić 7 godina krije lepšu polovinu"
                            srcset="https://www.hellomagazin.rs/data/images/2022-02-07/79481_vanja-udovicic-ata-images-1_kf.jpg?v=1653054557"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/217917/ljubav-vanje-udovicica-od-raskida-veridbe-potpuna-je-misterija" title="Ljubav Vanje Udovičića od raskida veridbe potpuna je misterija">
                    Raskinuo je veridbu i majstorski sačuvao privatnost: Vanja Udovičić 7 godina krije lepšu polovinu
                </a>
            </p>
            <p class="news-item-description">
                                    Ljubav Vanje Udovičića intrigira javnost
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                21/05/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    1 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    2490 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/217917/ljubav-vanje-udovicica-od-raskida-veridbe-potpuna-je-misterija">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=217917 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F217917%2Fljubav-vanje-udovicica-od-raskida-veridbe-potpuna-je-misterija"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=217917 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Raskinuo+je+veridbu+i+majstorski+sa%C4%8Duvao+privatnost%3A+Vanja+Udovi%C4%8Di%C4%87+7+godina+krije+lep%C5%A1u+polovinu+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F217917%2Fljubav-vanje-udovicica-od-raskida-veridbe-potpuna-je-misterija"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/217917/ljubav-vanje-udovicica-od-raskida-veridbe-potpuna-je-misterija" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/217896/horoskop-za-21-maj-2022-godine" title="Horoskop za 21. maj 2022. godine">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-05-20/86611_horoskop-unplash_kf.jpg?v=1653119691"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-05-20/86611_horoskop-unplash_kf.jpg?v=1653119691"
                            alt="Horoskop za 21. maj: Strelčevi, ne dozvolite da se nesporazumi negativno odraze na vašu koncentraciju"
                            srcset="https://www.hellomagazin.rs/data/images/2022-05-20/86611_horoskop-unplash_kf.jpg?v=1653119691"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/217896/horoskop-za-21-maj-2022-godine" title="Horoskop za 21. maj 2022. godine">
                    Horoskop za 21. maj: Strelčevi, ne dozvolite da se nesporazumi negativno odraze na vašu koncentraciju
                </a>
            </p>
            <p class="news-item-description">
                                    Horoskop za 21. maj donosi sledeću astro prognozu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                21/05/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    469 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/217896/horoskop-za-21-maj-2022-godine">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=217896 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F217896%2Fhoroskop-za-21-maj-2022-godine"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=217896 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Horoskop+za+21.+maj%3A+Strel%C4%8Devi%2C+ne+dozvolite+da+se+nesporazumi+negativno+odraze+na+va%C5%A1u+koncentraciju+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F217896%2Fhoroskop-za-21-maj-2022-godine"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/217896/horoskop-za-21-maj-2022-godine" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/217884/decko-dragane-mirkovic-bio-je-on-svirao-je-bubnjeve-u-popularnom-bendu" title="Dečko Dragane Mirković bio je on, svirao je bubnjeve u popularnom bendu">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-02-25/80778_dragana-mirkovic-instagram-2_kf.jpg?v=1653076458"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-02-25/80778_dragana-mirkovic-instagram-2_kf.jpg?v=1653076458"
                            alt="Bubnjevi su bili njegova strast, danas je još veći zavodnik: Da li znate da je ovaj muzičar bio dečko Dragane Mirković? (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2022-02-25/80778_dragana-mirkovic-instagram-2_kf.jpg?v=1653076458"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/217884/decko-dragane-mirkovic-bio-je-on-svirao-je-bubnjeve-u-popularnom-bendu" title="Dečko Dragane Mirković bio je on, svirao je bubnjeve u popularnom bendu">
                    Bubnjevi su bili njegova strast, danas je još veći zavodnik: Da li znate da je ovaj muzičar bio dečko Dragane Mirković? (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Dečko Dragane Mirković bio je on
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                20/05/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    10 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    15456 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/217884/decko-dragane-mirkovic-bio-je-on-svirao-je-bubnjeve-u-popularnom-bendu">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=217884 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F217884%2Fdecko-dragane-mirkovic-bio-je-on-svirao-je-bubnjeve-u-popularnom-bendu"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=217884 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Bubnjevi+su+bili+njegova+strast%2C+danas+je+jo%C5%A1+ve%C4%87i+zavodnik%3A+Da+li+znate+da+je+ovaj+muzi%C4%8Dar+bio+de%C4%8Dko+Dragane+Mirkovi%C4%87%3F+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F217884%2Fdecko-dragane-mirkovic-bio-je-on-svirao-je-bubnjeve-u-popularnom-bendu"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/217884/decko-dragane-mirkovic-bio-je-on-svirao-je-bubnjeve-u-popularnom-bendu" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/217863/ljubinka-klaric-i-uros-balov-prva-fotografija-zaljubljenog-para" title="Ljubinka Klarić i Uroš Balov: Prva fotografija zaljubljenog para">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-11/61342_ljubinka-klaric-luka-sarac_kf.jpg?v=1653069516"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-05-11/61342_ljubinka-klaric-luka-sarac_kf.jpg?v=1653069516"
                            alt="Hidžab na glavi, osmeh na licu: Prva fotografija Ljubinke Klarić i ambasadora Balova (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-11/61342_ljubinka-klaric-luka-sarac_kf.jpg?v=1653069516"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/217863/ljubinka-klaric-i-uros-balov-prva-fotografija-zaljubljenog-para" title="Ljubinka Klarić i Uroš Balov: Prva fotografija zaljubljenog para">
                    Hidžab na glavi, osmeh na licu: Prva fotografija Ljubinke Klarić i ambasadora Balova (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Ljubinka Klarić i Uroš Balov - Prva fotografija zaljubljenog para
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                20/05/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    18 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    83252 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/217863/ljubinka-klaric-i-uros-balov-prva-fotografija-zaljubljenog-para">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=217863 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F217863%2Fljubinka-klaric-i-uros-balov-prva-fotografija-zaljubljenog-para"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=217863 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Hid%C5%BEab+na+glavi%2C+osmeh+na+licu%3A+Prva+fotografija+Ljubinke+Klari%C4%87+i+ambasadora+Balova+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F217863%2Fljubinka-klaric-i-uros-balov-prva-fotografija-zaljubljenog-para"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/217863/ljubinka-klaric-i-uros-balov-prva-fotografija-zaljubljenog-para" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/217927/bolest-bore-dordevica-glavna-tema-u-medijima" title="Bolest Bore Đorđevića glavna tema u medijima">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-05-20/86687_bora-djordjevic-mirko-tabasevic-3_kf.jpg?v=1653065334"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-05-20/86687_bora-djordjevic-mirko-tabasevic-3_kf.jpg?v=1653065334"
                            alt="Borba sa opakom bolešću potresla sve: Bora Đorđević nestao iz javnog života"
                            srcset="https://www.hellomagazin.rs/data/images/2022-05-20/86687_bora-djordjevic-mirko-tabasevic-3_kf.jpg?v=1653065334"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/217927/bolest-bore-dordevica-glavna-tema-u-medijima" title="Bolest Bore Đorđevića glavna tema u medijima">
                    Borba sa opakom bolešću potresla sve: Bora Đorđević nestao iz javnog života
                </a>
            </p>
            <p class="news-item-description">
                                    Bolest Bore Đorđevića glavna tema u medijima
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                20/05/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    30 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    86289 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/217927/bolest-bore-dordevica-glavna-tema-u-medijima">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=217927 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F217927%2Fbolest-bore-dordevica-glavna-tema-u-medijima"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=217927 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Borba+sa+opakom+bole%C5%A1%C4%87u+potresla+sve%3A+Bora+%C4%90or%C4%91evi%C4%87+nestao+iz+javnog+%C5%BEivota+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F217927%2Fbolest-bore-dordevica-glavna-tema-u-medijima"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/217927/bolest-bore-dordevica-glavna-tema-u-medijima" class="read-more">Saznajte više</a>
        </div>
    </article>
            </div>
</div>                </section><!-- .main-content end-->
                                <!-- .sidebar start-->
            <!--SIDEBAR START-->
<aside class="sidebar">

    <!--PRINTED EDITION START-->
    <div class="sidebar-single printed-edition">
        <h3 class="title">U novom broju pročitajte</h3>
        <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/magazin/novi-broj/217880/hello-731-je-u-prodaji-od-20-maja" title="HELLO! 731 je u prodaji od 20. maja">
                <picture>
                                            
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-05-19/86564_hello-naslovna-731.jpg"
                            alt="HELLO! 731"
                            title="HELLO! 731 je u prodaji od 20. maja"
                            srcset="https://www.hellomagazin.rs/data/images/2022-05-19/86564_hello-naslovna-731.jpg"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/magazin"
                   class="news-item-category">Magazin</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/magazin/novi-broj/217880/hello-731-je-u-prodaji-od-20-maja" title="HELLO! 731 je u prodaji od 20. maja">
                    HELLO! 731
                </a>
            </p>
            <p class="news-item-description">
                                    HELLO! 731 je u prodaji od 20. maja! Ne propustite novo izdanje vašeg omiljenog magazina o poznatima!
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                19/05/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    7 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    3264 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/magazin/novi-broj/217880/hello-731-je-u-prodaji-od-20-maja">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=217880 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F217880%2Fhello-731-je-u-prodaji-od-20-maja"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=217880 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=HELLO%21+731+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F217880%2Fhello-731-je-u-prodaji-od-20-maja"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/magazin/novi-broj/217880/hello-731-je-u-prodaji-od-20-maja" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>

    <!--PRINTED EDITION END-->

    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- /44061563/HELLO_right1_naslovna -->
<div id='div-gpt-ad-1587497724411-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587497724411-0'); });
  </script>
</div></div>
                </div>
             

    <!--HOROSCOPE START-->
    <div class="sidebar-single">
        <h3 class="title">Dnevni horoskop</h3>
        <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/horoskop/dnevni-horoskop/217865/horoskop-za-20-maj-2022-godine" title="Horoskop za 20. maj 2022. godine">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-05-19/86473_horoskop-3-unplash_kf.jpg?v=1653029947"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-05-19/86473_horoskop-3-unplash_kf.jpg?v=1653029947"
                            alt="Horoskop za 20. maj: Bikovi, posvetite pažnju vedrim sadržajima koji pozitivno utiču na vaše raspoloženje"
                            srcset="https://www.hellomagazin.rs/data/images/2022-05-19/86473_horoskop-3-unplash_kf.jpg?v=1653029947"
                            class="lazyload"
                        >
                                    </picture>
                                    <span class="far fa-images gallery-icon"></span>
                        </a>
                            <a href="https://www.hellomagazin.rs/horoskop"
                   class="news-item-category">Horoskop</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/horoskop/dnevni-horoskop/217865/horoskop-za-20-maj-2022-godine" title="Horoskop za 20. maj 2022. godine">
                    Horoskop za 20. maj: Bikovi, posvetite pažnju vedrim sadržajima koji pozitivno utiču na vaše raspoloženje
                </a>
            </p>
            <p class="news-item-description">
                                    Horoskop za 20. maj donosi sledeću astro prognozu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                20/05/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    845 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/horoskop/dnevni-horoskop/217865/horoskop-za-20-maj-2022-godine">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=217865 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F217865%2Fhoroskop-za-20-maj-2022-godine"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=217865 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Horoskop+za+20.+maj%3A+Bikovi%2C+posvetite+pa%C5%BEnju+vedrim+sadr%C5%BEajima+koji+pozitivno+uti%C4%8Du+na+va%C5%A1e+raspolo%C5%BEenje+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F217865%2Fhoroskop-za-20-maj-2022-godine"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/horoskop/dnevni-horoskop/217865/horoskop-za-20-maj-2022-godine" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>

    <!--HOROSCOPE END-->

    <!--POPULAR NEWS START-->
    <div class="popular-news-wrapper">
    <h3 class="title">Popularne vesti</h3>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/217760/ozenio-se-boki-peric-mlada-blista-u-prelepoj-vencanici-foto" title="Oženio se Boki Perić, mlada blista u prelepoj venčanici (foto)">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-05-17/86146_bojan-boki-peric-luka-sarac_kf.jpg?v=1652790934"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-05-17/86146_bojan-boki-peric-luka-sarac_kf.jpg?v=1652790934"
                            alt="Kao grom iz vedra neba! Oženio se Boki Perić, pred oltar odveo poznatu pevačicu (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2022-05-17/86146_bojan-boki-peric-luka-sarac_kf.jpg?v=1652790934"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/217760/ozenio-se-boki-peric-mlada-blista-u-prelepoj-vencanici-foto" title="Oženio se Boki Perić, mlada blista u prelepoj venčanici (foto)">
                    Kao grom iz vedra neba! Oženio se Boki Perić, pred oltar odveo poznatu pevačicu (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Oženio se Boki Perić, mlada blista u prelepoj venčanici
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                17/05/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    91 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    401556 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/217760/ozenio-se-boki-peric-mlada-blista-u-prelepoj-vencanici-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=217760 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F217760%2Fozenio-se-boki-peric-mlada-blista-u-prelepoj-vencanici-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=217760 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Kao+grom+iz+vedra+neba%21+O%C5%BEenio+se+Boki+Peri%C4%87%2C+pred+oltar+odveo+poznatu+peva%C4%8Dicu+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F217760%2Fozenio-se-boki-peric-mlada-blista-u-prelepoj-vencanici-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/217760/ozenio-se-boki-peric-mlada-blista-u-prelepoj-vencanici-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/217837/nikola-bercek-odlucio-je-da-krene-ocevim-stopama-foto" title="Nikola Berček odlučio je da krene očevim stopama (foto)">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-05-18/86414_aleksandar-bercek-profimedia-1_kf.jpg?v=1652890538"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-05-18/86414_aleksandar-bercek-profimedia-1_kf.jpg?v=1652890538"
                            alt="Poznat i uspešan: Punih 37 godina niste znali da je ovo sin Aleksandra Berčeka (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2022-05-18/86414_aleksandar-bercek-profimedia-1_kf.jpg?v=1652890538"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/217837/nikola-bercek-odlucio-je-da-krene-ocevim-stopama-foto" title="Nikola Berček odlučio je da krene očevim stopama (foto)">
                    Poznat i uspešan: Punih 37 godina niste znali da je ovo sin Aleksandra Berčeka (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Nikola Berček odlučio je da krene očevim stopama
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                18/05/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    100 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    369267 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/217837/nikola-bercek-odlucio-je-da-krene-ocevim-stopama-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=217837 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F217837%2Fnikola-bercek-odlucio-je-da-krene-ocevim-stopama-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=217837 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Poznat+i+uspe%C5%A1an%3A+Punih+37+godina+niste+znali+da+je+ovo+sin+Aleksandra+Ber%C4%8Deka+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F217837%2Fnikola-bercek-odlucio-je-da-krene-ocevim-stopama-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/217837/nikola-bercek-odlucio-je-da-krene-ocevim-stopama-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/217886/rada-i-milan-ovako-komentarisu-pomirenje" title="Rada i Milan ovako komentarišu pomirenje">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-05-18/86425_milan-stankovic-rada-manojlovic-vladimir-sporcic-story-arhiva_kf.jpg?v=1652981677"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-05-18/86425_milan-stankovic-rada-manojlovic-vladimir-sporcic-story-arhiva_kf.jpg?v=1652981677"
                            alt="Godine razdvojenosti nisu ugasile ljubav: Rada prvi put iskreno o pomirenju sa Milanom Stankovićem"
                            srcset="https://www.hellomagazin.rs/data/images/2022-05-18/86425_milan-stankovic-rada-manojlovic-vladimir-sporcic-story-arhiva_kf.jpg?v=1652981677"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/217886/rada-i-milan-ovako-komentarisu-pomirenje" title="Rada i Milan ovako komentarišu pomirenje">
                    Godine razdvojenosti nisu ugasile ljubav: Rada prvi put iskreno o pomirenju sa Milanom Stankovićem
                </a>
            </p>
            <p class="news-item-description">
                                    Rada i Milan ovako komentarišu pomirenje
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                19/05/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    57 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    263552 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/217886/rada-i-milan-ovako-komentarisu-pomirenje">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=217886 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F217886%2Frada-i-milan-ovako-komentarisu-pomirenje"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=217886 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Godine+razdvojenosti+nisu+ugasile+ljubav%3A+Rada+prvi+put+iskreno+o+pomirenju+sa+Milanom+Stankovi%C4%87em+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F217886%2Frada-i-milan-ovako-komentarisu-pomirenje"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/217886/rada-i-milan-ovako-komentarisu-pomirenje" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/217890/sin-suzane-jovanovic-ozenio-pravu-lepoticu-prvi-ples-ce-vam-izmamiti-suze-video" title="Sin Suzane Jovanović oženio pravu lepoticu, prvi ples će vam izmamiti suze (video)">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-03-25/82543_suzana-jovanovic-dejan-milicevic-2-1_kf.jpg?v=1652987916"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-03-25/82543_suzana-jovanovic-dejan-milicevic-2-1_kf.jpg?v=1652987916"
                            alt="Majčino oko zaplakalo: Sin Suzane Jovanović oženio prelepu Tijanu, prvi ples će vam izmamiti suze (video)"
                            srcset="https://www.hellomagazin.rs/data/images/2022-03-25/82543_suzana-jovanovic-dejan-milicevic-2-1_kf.jpg?v=1652987916"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/217890/sin-suzane-jovanovic-ozenio-pravu-lepoticu-prvi-ples-ce-vam-izmamiti-suze-video" title="Sin Suzane Jovanović oženio pravu lepoticu, prvi ples će vam izmamiti suze (video)">
                    Majčino oko zaplakalo: Sin Suzane Jovanović oženio prelepu Tijanu, prvi ples će vam izmamiti suze (video)
                </a>
            </p>
            <p class="news-item-description">
                                    Sin Suzane Jovanović stao na ludi kamen
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                19/05/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    94 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    172119 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/217890/sin-suzane-jovanovic-ozenio-pravu-lepoticu-prvi-ples-ce-vam-izmamiti-suze-video">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=217890 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F217890%2Fsin-suzane-jovanovic-ozenio-pravu-lepoticu-prvi-ples-ce-vam-izmamiti-suze-video"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=217890 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Maj%C4%8Dino+oko+zaplakalo%3A+Sin+Suzane+Jovanovi%C4%87+o%C5%BEenio+prelepu+Tijanu%2C+prvi+ples+%C4%87e+vam+izmamiti+suze+%28video%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F217890%2Fsin-suzane-jovanovic-ozenio-pravu-lepoticu-prvi-ples-ce-vam-izmamiti-suze-video"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/217890/sin-suzane-jovanovic-ozenio-pravu-lepoticu-prvi-ples-ce-vam-izmamiti-suze-video" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>
    <!--POPULAR NEWS END-->

    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- /44061563/HELLO_Right2_Naslovna -->
<div id='div-gpt-ad-1587497750857-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587497750857-0'); });
  </script>
</div></div>
                </div>
             

   <!--WIDGET SOCIAL SHARE-->
    <div 
        class="fb-page" 
        data-href="https://www.facebook.com/hellofashionserbia/" 
        data-tabs="" data-width="" data-height="" 
        data-small-header="false" 
        data-adapt-container-width="false" 
        data-hide-cover="false" 
        data-show-facepile="false"
    >
        <blockquote cite="https://www.facebook.com/hellofashionserbia/" class="fb-xfbml-parse-ignore">
            <a href="https://www.facebook.com/hellofashionserbia/">Hello Magazine Serbia</a>
        </blockquote>
    </div>
    <!-- END WIDGET SOCIAL SHARE-->

     
</aside>
<!--SIDEBAR END-->



        </div>
        <div class="news-block-full-width">
    <h3 class="title">Najnovije vesti</h3>

    <div class="news-block">
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/217946/sahrana-igora-starovica-suze-niko-ne-moze-da-zadrzi-porodica-i-prijatelji-nemi-od-bola-foto" title="Sahrana Igora Starovića, suze niko ne može da zadrži: Porodica i prijatelji nemi od bola (foto)">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-05-17/86277_igor-starovic-ata-images-1-44_kf.jpg?v=1653143116"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-05-17/86277_igor-starovic-ata-images-1-44_kf.jpg?v=1653143116"
                            alt="Sahrana Igora Starovića, suze niko ne može da zadrži: Porodica i prijatelji nemi od bola (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2022-05-17/86277_igor-starovic-ata-images-1-44_kf.jpg?v=1653143116"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/217946/sahrana-igora-starovica-suze-niko-ne-moze-da-zadrzi-porodica-i-prijatelji-nemi-od-bola-foto" title="Sahrana Igora Starovića, suze niko ne može da zadrži: Porodica i prijatelji nemi od bola (foto)">
                    Sahrana Igora Starovića, suze niko ne može da zadrži: Porodica i prijatelji nemi od bola (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Sahrana Igora Starovića u Beogradu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                21/05/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    264 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/217946/sahrana-igora-starovica-suze-niko-ne-moze-da-zadrzi-porodica-i-prijatelji-nemi-od-bola-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=217946 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F217946%2Fsahrana-igora-starovica-suze-niko-ne-moze-da-zadrzi-porodica-i-prijatelji-nemi-od-bola-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=217946 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Sahrana+Igora+Starovi%C4%87a%2C+suze+niko+ne+mo%C5%BEe+da+zadr%C5%BEi%3A+Porodica+i+prijatelji+nemi+od+bola+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F217946%2Fsahrana-igora-starovica-suze-niko-ne-moze-da-zadrzi-porodica-i-prijatelji-nemi-od-bola-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/217946/sahrana-igora-starovica-suze-niko-ne-moze-da-zadrzi-porodica-i-prijatelji-nemi-od-bola-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/moda/crveni-tepih/217867/ljiljana-i-nikola-duricko-odusevili-na-premijeri-u-njujorku-foto" title="Ljiljana i Nikola Đuričko oduševili na premijeri u Njujorku (foto)">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-05-19/86483_nikola-djuricko-getty-images-2_kf.jpg?v=1652963642"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-05-19/86483_nikola-djuricko-getty-images-2_kf.jpg?v=1652963642"
                            alt="Američki san postao je java: Ljiljana i Nikola Đuričko oduševili prvim pojavljivanjem na premijeri u Njujorku (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2022-05-19/86483_nikola-djuricko-getty-images-2_kf.jpg?v=1652963642"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/moda"
                   class="news-item-category">Fashion</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/moda/crveni-tepih/217867/ljiljana-i-nikola-duricko-odusevili-na-premijeri-u-njujorku-foto" title="Ljiljana i Nikola Đuričko oduševili na premijeri u Njujorku (foto)">
                    Američki san postao je java: Ljiljana i Nikola Đuričko oduševili prvim pojavljivanjem na premijeri u Njujorku (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Ljiljana i Nikola Đuričko oduševili na premijeri serije Stranger Things
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                21/05/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    394 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/moda/crveni-tepih/217867/ljiljana-i-nikola-duricko-odusevili-na-premijeri-u-njujorku-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=217867 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmoda%2Fcrveni-tepih%2F217867%2Fljiljana-i-nikola-duricko-odusevili-na-premijeri-u-njujorku-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=217867 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Ameri%C4%8Dki+san+postao+je+java%3A+Ljiljana+i+Nikola+%C4%90uri%C4%8Dko+odu%C5%A1evili+prvim+pojavljivanjem+na+premijeri+u+Njujorku+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmoda%2Fcrveni-tepih%2F217867%2Fljiljana-i-nikola-duricko-odusevili-na-premijeri-u-njujorku-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/moda/crveni-tepih/217867/ljiljana-i-nikola-duricko-odusevili-na-premijeri-u-njujorku-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/zivot/food/217820/salata-jelene-dokovic-ce-vas-osveziti-potrebna-su-vam-samo-cetiri-sastojka-foto" title="Salata Jelene Đoković će vas osvežiti, potrebna su vam samo četiri sastojka (foto)">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-05-18/86364_jelena-djokovic-getty-images_kf.jpg?v=1652874396"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-05-18/86364_jelena-djokovic-getty-images_kf.jpg?v=1652874396"
                            alt="Neobična kombinacija ukusa: Jelena Đoković predlaže salatu za koju su vam potrebna samo 4 sastojka (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2022-05-18/86364_jelena-djokovic-getty-images_kf.jpg?v=1652874396"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/zivot"
                   class="news-item-category">Lifestyle</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/zivot/food/217820/salata-jelene-dokovic-ce-vas-osveziti-potrebna-su-vam-samo-cetiri-sastojka-foto" title="Salata Jelene Đoković će vas osvežiti, potrebna su vam samo četiri sastojka (foto)">
                    Neobična kombinacija ukusa: Jelena Đoković predlaže salatu za koju su vam potrebna samo 4 sastojka (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Salata Jelene Đoković osvežiće vas tokom toplih dana
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                21/05/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    5 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    3749 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/zivot/food/217820/salata-jelene-dokovic-ce-vas-osveziti-potrebna-su-vam-samo-cetiri-sastojka-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=217820 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fzivot%2Ffood%2F217820%2Fsalata-jelene-dokovic-ce-vas-osveziti-potrebna-su-vam-samo-cetiri-sastojka-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=217820 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Neobi%C4%8Dna+kombinacija+ukusa%3A+Jelena+%C4%90okovi%C4%87+predla%C5%BEe+salatu+za+koju+su+vam+potrebna+samo+4+sastojka+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fzivot%2Ffood%2F217820%2Fsalata-jelene-dokovic-ce-vas-osveziti-potrebna-su-vam-samo-cetiri-sastojka-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/zivot/food/217820/salata-jelene-dokovic-ce-vas-osveziti-potrebna-su-vam-samo-cetiri-sastojka-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
            </div>
</div>    </div>
</main>
    <div class="container">
        <div class='banner  w-100 text-center py-1'>
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7576718837864341"
     crossorigin="anonymous"></script>
<!-- Hello Resp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7576718837864341"
     data-ad-slot="1217596799"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <!----------------------------- FOOTER  ----------------------------------------->  

<!-- /44061563/hello_floater_novi -->
<div id='div-gpt-ad-1586346228428-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346228428-0'); });
  </script>
</div> 
<!----------------------------- FOOTER  ----------------------------------------->



<!-- /44061563/Hello_Floater_1x1 -->
<div id='div-gpt-ad-1586346355181-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346355181-0'); });
  </script>
</div>
                </div>
             
    </div>
<footer>
    <div class="container">
        <div class="row">
            <div class="col-lg-2">
                <a class="logo" href="/">
                    <picture>
                        <source srcset="/files/img/logo.webp" type="image/webp">
                        <img src="/files/img/logo.webp" alt="" srcset="/files/img/logo.webp" class="lazyload">
                    </picture>
                </a>
                <small>© 2001-2022, hellomagazine.com</small>
            </div>
            <div class="col-md-8 col-lg-7">
                <h3 class="footer-menu-title">Mapa sajta</h3>
                <div class="site-map">
                    <a href="https://www.hellomagazin.rs/terms-of-use">Uslovi korišćenja</a>
                    <a href="https://www.hellomagazin.rs/marketing">Marketing</a>
                    <a href="https://www.hellomagazin.rs/contact">Kontakt</a>
                </div>
            </div>
            <div class="col-md-4 col-lg-3">
                <h3 class="footer-menu-title">Društvene mreže</h3>
                <div class="footer-social">
                    <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                    <a href="https://twitter.com/MagazinHello" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                    <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                    <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                        <i class="fab fa-youtube"></i>
                    </a>
                </div>
            </div>
        </div>
    </div>
</footer>

<div class="back-to-top">
    <a href="#back-to-top">
        <i class="fas fa-angle-up"></i>
    </a>
</div>

<script src="https://www.hellomagazin.rs/files/js/jquery.min.js" type="text/javascript"></script>

<!--USED ON INDEX PAGE-->
<script src="https://www.hellomagazin.rs/files/js/owl.carousel.min.js" type="text/javascript"></script>
<!--///-->

<!--USED ON SINGLE POST-->
<script src="https://www.hellomagazin.rs/files/js/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="https://www.hellomagazin.rs/files/js/slick.min.js" type="text/javascript"></script>
<!--///-->


<script src="https://www.hellomagazin.rs/files/js/main.js" type="text/javascript"></script>


<script type="text/javascript">
$(document).ready(function() {
//    ako je potrebno da se ocisti prilikom testa 'local storage'
//    localStorage.clear();
    
    let blade = {
        getCommentFormUrl : "https://www.hellomagazin.rs/ajax/get-comment-form",
        storeCommentUrl : "https://www.hellomagazin.rs/ajax/store-comment",
        voteCommentUrl : "https://www.hellomagazin.rs/ajax/vote-comment",
        googleRecaptchaKey: "6LecYv4ZAAAAAOTOHTH_xYtIHh8wt-v7Gz_nLCQY",
        loaderImg : `<div class="w-100 text-center">
                        <img src="https://www.hellomagazin.rs/files/loader.gif" alt="Loading" >
                    </div>`
    };
    
    // inicijalno ucitaj formu za komentare
    getCommentForm();

    // scroll na formu za unos komentara
    $('.news-comments-reference').on('click', function(e){
        e.preventDefault();
        $('html, body').animate({scrollTop: $('.leave-comment').offset().top -130 }, 1500);
    });
    
    // prikazi sve komentare za artikal
    $('.show-all-comments').on('click', function(e){
        e.preventDefault();
        $('.hide-comment').show();
    });
    
    // klikom na 'odgovori' setuj vrednost 'comment_id' u hidden input
    // kao odgovor na komentar
    $('.child-comment').on('click', function(e){
        let commentId = $(this).closest('.comment-item').data('comment-id');
        $('#comment-id').val(commentId);

    });
    
    
    // AJAX
    
    // VOTE COMMENT
    // klikom na 'vote' inkrementuj prikaz vote-a, disable-uj mogucnost
    // da se ostavi vote na isti komentar vise puta upisom u 'local storage
    // i zatim ajax-om uvecaj vote u bazi
    $('.comment-action .btn-vote').on('click', function(e){
        let parent = $(this).closest('.comment-action');
        let commentId = $(this).closest('.comment-item').data('comment-id');
        let storageKey = "Hello Magazin" + '_' + 'vote' +'_' +"217946" + '_' +commentId;
        let voteType = $(this).data('vote-type');
                
        // vec postoji 'vote' na komentaru
        if (parent.hasClass("vote-disabled") || localStorage.getItem(storageKey)) {
            return;
        }
        
        // setuj u 'local storage'
        localStorage.setItem(storageKey, true);
        
        let counter = parseInt($(this).attr('data-count'));
        counter++;
        
        $(this).attr('data-count', counter);
        $(this).children().eq(1).text('( ' + counter + ' )');
        
        // dodaj na roditelja klasu 'vote-disabled' da se ogranici na samo 
        // jedan 'vote' (suvisno jer smo onemogucili upisom u 'local storage')
        parent.addClass('vote-disabled');
        
        
        jQuery.ajax({
            url: blade.voteCommentUrl,
            type: 'post',
            data: {
                comment_id: commentId,
                vote_type: voteType
            }
            }).done((response) => {
                console.log(response);
            }); 
    }); 
    
    
    // STORE COMMENT
    $("#leave-comment").submit(function(e){
        e.preventDefault();
        
        // nadji sve lemente koje imaju atribut 'name' i njihove
        // vrednosti smesti u 'formData'
        var formData = {};
        
        $(this).find('[name]').each(function (index, element) {
            let name = $(element).attr('name');
            let value = $(element).val();
            formData[name] = value;
        });
        
        jQuery.ajax({
            url: blade.storeCommentUrl,
            type: 'post',
            data: formData
        }).done((response) => {
            $('#leave-comment').html(blade.loaderImg);
            getCommentForm(1);
        }).fail(function (xhr) {
            $(".invalid-feedback").text('');
            let errors = xhr.responseJSON.errors;
            $.each(errors, function(index, val) {
                $("#leave-comment ." + index + "_error").text(val[0]);
            });
        });
    });
    
    // GET COMMENT FORM
    // funkcija koja ucitava formu za komentare
    function getCommentForm(showMessage = 0){
        jQuery.ajax({
            url: blade.getCommentFormUrl,
            type: 'get',
            data: {
                article_id: "217946",
                show_message: showMessage
            }
        }).done((response) => {
            $('#leave-comment').html(response.html);
            
            grecaptcha.render("recaptcha", {
                sitekey: blade.googleRecaptchaKey
            });
        });  
    }
    
});
</script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/sr_RS/sdk.js#xfbml=1&version=v9.0" nonce="YBOLxMo9"></script>
    <script>
        $(document).ready(function () {

            let articleId = 217946;

            $.ajax({
                type: "POST",
                url: "/ajax/news",
                data: {
                    id: articleId
                } 
            })
        });
    </script>

<script src="https://ug.contentexchange.me/static/tracker.js" async></script>

<script>
    $('[data-action="increment-share"] a').on('click', function(e){
        
        let id = $(this).data('news-id')

        $.ajax({
            url: "https://www.hellomagazin.rs/ajax/increment-share",
            type: "post",
            data: {
                id: id
            }
        });
    });
</script>

</body>
</html>