<!DOCTYPE html>
<html lang="sr-RS">
    <head>

        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

        <!--PREVENT BROWSERS FROM TURNING PLAIN NUMBER INTO LINK "tel:"-->
        <meta name="format-detection" content="telephone=no">
        
        <meta property="fb:app_id" content="930802904020939">
                <title>Dečko Tamare Kalinić konačno uslikan (foto) || Hello Magazin!</title>
<meta name="description" content="Dečko Tamare Kalinić više nije tajna" />

<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

<meta property="og:locale" content="sr_RS" />
<meta property="og:type" content="website" />
<meta property="og:description" content="Dečko Tamare Kalinić više nije tajna" />
<meta property="og:url" content="https://www.hellomagazin.rs/celebrity-news/vesti/216583/decko-tamare-kalinic-konacno-uslikan-foto" />	
<meta property="og:site_name" content="Hello! magazin" />
<meta property="og:image" content="https://www.hellomagazin.rs/data/images/2022-04-13/83693_tamara-kalinic-getty_f.jpg?timestamp=1649925814" />

    <meta name="twitter:title" content="Dečko Tamare Kalinić konačno uslikan, baš su par (foto) || Hello Magazin!" />
    <meta property="og:title" content="Dečko Tamare Kalinić konačno uslikan, baš su par (foto) || Hello Magazin!" />
    <meta property="article:published_time" content="2022-04-14T10:30:00+00:00">
    <meta property="article:modified_time" content="2022-04-14T10:30:00+00:00">
    <meta property="article:section" content="Celebrity News">
                    <meta property="article:tag" content="tamara kalinić">
                <meta property="article:tag" content="tamara kalinić nova ljubav">
                <meta property="article:tag" content="blogerka tamara kalinić">
                <meta property="article:tag" content="dečko Tamare Kalinić">
                <meta property="article:tag" content="tamara kalinić dečko">
                <meta property="article:tag" content="ljubav tamare kalinić">
                <meta property="article:tag" content="filipo testa">
                <meta property="article:tag" content="tamara kalinić i filipo testa">
            
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.hellomagazin.rs/celebrity-news/vesti/216583/decko-tamare-kalinic-konacno-uslikan-foto"
            },
            "headline": "Dečko Tamare Kalinić konačno uslikan (foto) || Hello Magazin!",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.hellomagazin.rs/data/images/2022-04-13/83693_tamara-kalinic-getty_f.jpg?timestamp=1649925814",
                "height": "600",
                "width": "900"
            },
            "datePublished": "2022-04-14T10:30:00+00:00",
            "dateModified": "2022-04-14T10:30:00+00:00",
            "author": {
                "@type": "Person",
                "name": "HelloMagazin.rs"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Color Press Grupa",
                "logo": {
                  "@type": "ImageObject",
                  "url": "https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg",
                  "width": 167,
                  "height": 107
                }
            },
            "description": "Dečko Tamare Kalinić više nije tajna"
        }
    </script>
    
    <script type='application/ld+json'>
    {"@context":"http:\/\/schema.org",
     "@type":"BreadcrumbList",
     "itemListElement":[
    {"@type":"ListItem","position":1,"item":
    {"@id":"https://www.hellomagazin.rs/","name":"Home"}},
    {"@type":"ListItem","position":2,"item":
    {"@id":"https://www.hellomagazin.rs/\//celebrity-news\/","name":"Celebrity News"}}
        ]}
    </script>

<meta name="twitter:site" content="" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dečko Tamare Kalinić više nije tajna" />
<meta name="twitter:image" content="https://www.hellomagazin.rs/data/images/2022-04-13/83693_tamara-kalinic-getty_f.jpg?timestamp=1649925814" />
        <!--iOS compatibile-->
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="TextilUE">
        <link rel="apple-touch-icon" href="https://www.hellomagazin.rs/files/img/favicon.ico">
        <link rel="shortcut icon" href="/favicon.ico">


                
        <script src="https://www.google.com/recaptcha/api.js?hl=sr" type="text/javascript"></script>
        
        <!--Android compatibile-->
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="aplication-name" content="Hello Magazin">
        <link rel="icon" type="icon/png" href="https://www.hellomagazin.rs/files/img/favicon.ico">

        <link href="https://www.hellomagazin.rs/files/css/theme.css?v=14-12-56" rel="stylesheet" type="text/css" />
        <link href="https://www.hellomagazin.rs/files/css/custom.css?v=14-12-56" rel="stylesheet" type="text/css" />

        <link rel="alternate" type="application/atom+xml" title="Hello magazin" href="/feed">
        <link rel="alternate" type="application/atom+xml" title="Hello magazin" href="/rss">


        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hellomagazin.rs/Novi sajt/Naslovna -->
        <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '1vaaoe7e9vTELvdk7By4.dVrjw6N_EMjHn5PIZFNJIz.N7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hellomagazin.rs/Novi sajt/Naslovna -->
        

        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-114543-12"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-114543-12');
        </script>
        <!-- Global site tag (gtag.js) - Google Analytics -->



        <!----------------------------- HEADER  ----------------------------------------->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/44061563/HELLO_Branding_1x1', 'div-gpt-ad-1586346126455-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/44061563/hello_floater_novi', 'div-gpt-ad-1586346228428-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/44061563/Hello_Floater_1x1', 'div-gpt-ad-1586346355181-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Head_998', [[970, 180], [320, 150], [728, 90], [750, 200], [970, 90], [320, 50], [468, 60], [300, 250], [300, 150], [320, 100], [970, 250], [300, 600], [970, 360]], 'div-gpt-ad-1586346274285-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/Hello_ispod_teksta', [300, 250], 'div-gpt-ad-1586346447394-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_after_post', [[320, 50], [728, 90]], 'div-gpt-ad-1586346504088-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_HTTPool_intekst', [[320, 150], [728, 90], [300, 600], [320, 100], [320, 480], [336, 280], [320, 50], [300, 250], [468, 60], [1, 1]], 'div-gpt-ad-1586346578612-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_right1_naslovna', [[300,250], [300, 600]],'div-gpt-ad-1587497724411-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Right2_Naslovna', [[300, 250],[300, 600]], 'div-gpt-ad-1587497750857-0').addService(googletag.pubads());
  googletag.defineSlot('/44061563/Hello_Above_the_Fold', [[320, 100],
[728, 90], [300, 600], [970, 90], [300, 250], [336, 280], [320, 50],
[300, 100], [320, 150], [480, 320], [580, 400], [468, 60], [970, 250],
[750, 200], [970, 180]],
'div-gpt-ad-1603204049236-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<style>
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	top:52px;
	left:0;
	width:100%;
	height:1000px;
}
</style>


<!----------------------------- HEADER  ----------------------------------------->
                                                        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7576718837864341"
     crossorigin="anonymous"></script>
                                                        <script async src="https://analytics.contentexchange.me/bex/load/61a76f5d3ad7e634fe74bbfe"></script>
                                                        <style>.adform-adbox-fixed-B {z-index:1000000 !important;}
#div-gpt-ad-1586346228428-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:250px;
       z-index:1000000 !important;
}
 
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:250px;
  z-index:9999;
}
</style>
                                                        <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1069049826895877');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1069049826895877&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
                                                        <style>
 #div-gpt-ad-1586346355181-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:300px;
  z-index:9999 !Important;
}
</style>
                    
        <!--CSS FOR HOMEPAGE-->
        <style>
            .news-wrapper-category.beauty .category-title {
                border-top-color: #e38cb7;
            }

            .news-wrapper-category.beauty .category-title h2,
            .news-wrapper-category.beauty .news-category {
                background-color: #e38cb7;
            }

            .news-wrapper-category.fashion .category-title {
                border-top-color: #000;
            }

            .news-wrapper-category.fashion .category-title h2 {
                background: #000000 url('/files/img/logo-fashion.png') 5px 11px no-repeat;
                width: 207px;
                height: 61px;
            }

            .news-wrapper-category.fashion .category-title h2,
            .news-wrapper-category.fashion .news-category {
                background-color: #000;
            }
        </style>
            <style>
        .sidebar .news-item-category {
            display: none;
        }
    </style>
    </head>
    <body>
        <!----------------------------- BODY  ----------------------------------------->
<style>
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	top:52px;
	left:0;
	width:100%;
	height:1000px;
}
</style>
<!-- /44061563/HELLO_Branding_1x1 -->
<div id='div-gpt-ad-1586346126455-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346126455-0'); });
  </script>
</div>

<!----------------------------- BODY  ----------------------------------------->
                            
            
        <header>
    <div class="header-top">
        <div class="container">
            <div class="top-wrapper">
                <button class="btn-hamburger">
                    <span></span>
                    <span></span>
                    <span></span>
                </button>
                <a href="/" class="logo">
                    <picture>
                        <source srcset="https://www.hellomagazin.rs/files/img/logo.webp" type="image/webp">
                        <img src="https://www.hellomagazin.rs/files/img/logo.png" alt="" srcset="https://www.hellomagazin.rs/files//img/logo.png" class="lazyload">
                    </picture>
                </a>
                <div class="social-wrapper d-none d-xl-flex">
                    <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                    <a href="https://twitter.com/MagazinHello" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                    <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                    <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                        <i class="fab fa-youtube"></i>
                    </a>
                    <a class="btn btn-outline-primary" href="javascript:;" target="_blank">
                        Pretplati se                    </a>
                </div>

                <div class="search-form-mobile-wrapper">
                    <button class="btn-search">
                        <i class="fas fa-search"></i>
                    </button>

                    <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                        <input type="text" value="" name="search_term" placeholder="Pretraga...">
                        <button type="submit">
                            <i class="fas fa-search"></i>
                        </button>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="nav-menu-mobile-below">
                    <a href="/">Home</a>
                                        <a href="/celebrity-news" class="">
                Celebrity News
            </a>
                                <a href="/royalty" class="">
                Royalty
            </a>
                                <a href="/moda" class="">
                Fashion
            </a>
                                <a href="/beauty" class="">
                Beauty
            </a>
                                <a href="/zivot" class="">
                Lifestyle
            </a>
                                <a href="/magazin" class="">
                Magazin
            </a>
                                <a href="/horoskop" class="">
                Horoskop
            </a>
                                        </div>
    <div class="header-bottom">
        <div class="container">
            <div class="bottom-wrapper">
                <div class="logo">
                    <a href="/">
                        <picture>
                            <source srcset="https://www.hellomagazin.rs/files/img/logo.webp" type="image/webp">
                            <img src="https://www.hellomagazin.rs/files/img/logo.png" alt="" srcset="https://www.hellomagazin.rs/files/img/logo.png" class="lazyload">
                        </picture>
                    </a>
                </div>
        
                <div>
                    <div class="nav-menu">
                                                <a href="/">Home</a>
                                                                                                        <a class="" href="/celebrity-news">Celebrity News</a>
                                                                                <a class="" href="/royalty">Royalty</a>
                                                                                <a class="" href="/moda">Fashion</a>
                                                                                <a class="" href="/beauty">Beauty</a>
                                                                                <a class="" href="/zivot">Lifestyle</a>
                                                                                <a class="" href="/magazin">Magazin</a>
                                                                                <a class="" href="/horoskop">Horoskop</a>
                                                                                                        </div>

                    <div class="search-form-desktop-wrapper">
                        <button class="btn-search">
                            <i class="fas fa-search"></i>
                        </button>

                        <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                            <input type="text" value="" name="search_term" placeholder="Pretraga...">
                            <button type="submit">
                                <i class="fas fa-search"></i>
                            </button>
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="side-menu-wrapper">
        <div class="body-overlay"></div>
        <div class="close-menu">
            <!-- &#120; -->
        </div>

        <div class="side-menu">
            <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                <input type="text" value="" name="search_term" placeholder="Pretraga...">
                <button type="submit">
                    <i class="fas fa-search"></i>
                </button>
            </form>

            <div class="nav-menu">
                <a href="/" class="active">Home</a>
                                                        <a href="/celebrity-news">Celebrity News</a>
                                                        <a href="/royalty">Royalty</a>
                                                        <a href="/moda">Fashion</a>
                                                        <a href="/beauty">Beauty</a>
                                                        <a href="/zivot">Lifestyle</a>
                                                        <a href="/magazin">Magazin</a>
                                                        <a href="/horoskop">Horoskop</a>
                                                                        </div>

            <div class="social-wrapper">
                <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                    <i class="fab fa-facebook-f"></i>
                </a>
                <a href="https://twitter.com/MagazinHello" target="_blank">
                    <i class="fab fa-twitter"></i>
                </a>
                <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                    <i class="fab fa-instagram"></i>
                </a>
                <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                    <i class="fab fa-youtube"></i>
                </a>
                <a class="btn btn-outline-primary" href="javascript:;" target="_blank">
                    Pretplati se                </a>
            </div>
            <small>© 2001-2022, hellomagazine.com</small>
        </div>
    </div>
</header>    <main class='sidebar-v2'>
    <div class="container">
        <div class='banner large-margin d-block  w-100 text-center py-1'>
                    <!----------------------------- BILLBOARD 1 ----------------------------------------->
 <div class='banner-wrapper'>
<!-- /44061563/HELLO_Head_998 -->
<div id='div-gpt-ad-1586346274285-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346274285-0'); });
  </script>
</div>
 </div>
<!----------------------------- BILLBOARD  1----------------------------------------->
                </div>
                </div>
    <div class="container ">
        <!--BREADCRUMBS START-->
        <nav aria-label="breadcrumb" class="custom-breadcrumb">
            <ol class="breadcrumb">
                <li class="breadcrumb-item"><a href="/">Home</a></li>
                <li class="breadcrumb-item active"><a href="/celebrity-news">Celebrity News</a></li>
                            </ol>
        </nav>
        <!--BREADCRUMBS END-->
        
        <div class="lead-single-wrapper">
                <div class="lead-single">
                    <div class="lead-image">
                                            <picture>
                            
                            <img src="https://www.hellomagazin.rs/data/images/2022-04-13/83693_tamara-kalinic-getty_f.jpg?timestamp=1649925814" alt="Dečko Tamare Kalinić konačno uslikan, baš su par (foto)" title="Dečko Tamare Kalinić konačno uslikan, baš su par (foto)" srcset="https://www.hellomagazin.rs/data/images/2022-04-13/83693_tamara-kalinic-getty_f.jpg?timestamp=1649925814">
                        </picture>
                                        </div>
                    <div class="lead-title">
                        <h1>Dečko Tamare Kalinić konačno uslikan, baš su par (foto)</h1>
                    </div>
                </div>
                <div class="lead-info">
                    <p class="news-item-published">
                        14/04/2022
                    </p>
                    <a href="#comments" class="comments-count">
                        <i class="far fa-comment"></i>
                        0
                    </a>
                </div>
                <div class="social-share">
                    <div class="share-count">
                        <span class="count">2</span>
                        <span class="share-text">Shares</span>
                    </div>
                    <div class="views-count">
                        <span class="count">113</span>
                        <span class="views-text">Views</span>
                    </div>
                    <div data-action="increment-share" data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/216583/decko-tamare-kalinic-konacno-uslikan-foto" style="display: flex; width: 100%">
                        <!-- Facebook -->
                        <a class="facebook-share" 
                            data-easyshare-button="facebook" 
                            data-news-id=216583 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hellomagazin.rs%2Fcelebrity-news%2Fvesti%2F216583%2Fdecko-tamare-kalinic-konacno-uslikan-foto"
                        >
                            <i class="fab fa-facebook-f"></i>
                            <span>Deli na Facebook</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->
    
                        <!-- Twitter -->
                        <a class="twitter-share" 
                            data-easyshare-button="twitter" 
                            data-news-id=216583
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=De%C4%8Dko+Tamare+Kalini%C4%87+kona%C4%8Dno+uslikan%2C+ba%C5%A1+su+par+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fwww.hellomagazin.rs%2Fcelebrity-news%2Fvesti%2F216583%2Fdecko-tamare-kalinic-konacno-uslikan-foto"
                        >
                            <i class="fab fa-twitter"></i>
                            <span>Deli na Twitter</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                </div>
            </div>
            <div class="container">
                <div class='banner large-margin  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!----------------------------- BILLBOARD 2 ----------------------------------------->
<!-- /44061563/Hello_Above_the_Fold -->
<div id='div-gpt-ad-1603204049236-0'><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603204049236-0'); });
  </script></div>
<!----------------------------- BILLBOARD 2 -----------------------------------------></div>
                </div>
                        </div>
            <div class="page-content">
                 <section class="main-content single-post">
                    <div class="text-wrapper">
                    <!--.single-news-header end-->
                                                                            
                                                                                                                                    <p><em><strong>Dečko Tamare Kalinić vi&scaron;e nije tajna&nbsp;</strong></em>
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>O emotivnom životu<strong>&nbsp;<a href="https://www.hellomagazin.rs/moda/vesti/210257/iznenadenje-za-sve-kim-kardasijan-objavila-fotografiju-jedne-poznate-srpkinje-evo-o-kome-je-rec" target="_blank" target="_blank">najuticajnije Srpkinje</a> </strong>u virtuelnom svetu do pre nekoliko dana nije se znalo gotovo ni&scaron;ta. Ali, ljubav vi&scaron;e nije tajna &ndash; <strong>Tamara Kalinić </strong>konačno je odlučila da nam predstavi svog Gospodina Zverku. On se zove <strong>Filipo Testa</strong> i, kada je reč o svetu mode, zaista je zverka.
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                    <figure class="single-news-img"><img m_ext="iff" m_id="83696" src="/data/images/2022-04-13/83696_tamara-kalinic-privatna-arhiva-3_iff.jpg?t=1649841135" />
                                                                                                                                                                    <p class="image-source">Privatna Arhiva
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>&bdquo;Vreme je relativno, ali ono koje s tobom provodim meni je omiljeno&ldquo;, napisala je influenserka ispod video-snimka u kome se oboje pojavljuju, a urađen je za &ldquo;Vogue&rdquo;.
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <h3 style="text-align: center;"><em><strong>Dečko Tamare Kalinić u potpunosti je promenio njen život&nbsp;</strong></em></h3>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>Zbog veze sa<strong> <a href="https://www.story.rs/celebrity-news/flash-news/205849/tamara-kalinic-staje-na-ludi-kamen-konacno-progovorila-o-svadbi-sa-partnerom-kog-javnost-jos-nije-imala-prilike-da-upozna" target="_blank" target="_blank">zgodnim biznismenom</a></strong>, koja traje dve godine, navodno se preselila u Francusku. Iako su svi znali da &ldquo;neko&rdquo; postoji, njegov identitet bio je misterija. No, očigledno vi&scaron;e nema potrebe za tim.
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <h4><em><strong>Pročitajte:&nbsp;</strong></em><a href="https://www.hellomagazin.rs/moda/crveni-tepih/206648/najglamuroznije-vece-u-kanu-nina-senicar-i-tamara-kalinic-blistale-u-belom-foto" target="_blank" target="_blank">Najglamuroznije veče u Kanu -&nbsp;Nina Seničar i Tamara Kalinić blistale u belom (foto)</a></h4>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                    <figure class="single-news-img"><img m_ext="iff" m_id="83694" src="/data/images/2022-04-13/83694_tamara-kalinic-privatna-arhiva-1_iff.jpg?t=1649841135" />
                                                                                                                                                                    <p class="image-source">Privatna Arhiva
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>‒&nbsp;Moj dečko je najneverovatnije ljudsko biće koja sam ikada srela. Pun je ljubavi, uvek misli na mene, lojalan je, zabavan, pristojan, vredan, pravi džentlmen ‒&nbsp;istakla je Tamara u jednom intervjuu za <a href="https://www.hellomagazin.rs/magazin" target="_blank"><strong>HELLO!</strong></a>.
                                    
                                                                            
                                                                                    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- /44061563/hello_HTTPool_intekst -->
<div id='div-gpt-ad-1586346578612-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346578612-0'); });
  </script>
</div></div>
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'>
<div id=“ce-inarticle”></div>
</div>
                </div>
                                                                                            
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                    <figure class="single-news-img"><img m_ext="iff" m_id="83695" src="/data/images/2022-04-13/83695_tamara-kalinic-privatna-arhiva-2_iff.jpg?t=1649841135" />
                                                                                                                                                                    <p class="image-source">Privatna Arhiva
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>&nbsp;
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                        

                                                    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!----------------------------- posle teksta / članka  ----------------------------------------->   

<!-- /44061563/Hello_ispod_teksta -->
<div id='div-gpt-ad-1586346447394-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346447394-0'); });
  </script>
</div></div>

<div class='banner-wrapper'><!-- /44061563/hello_after_post -->
<div id='div-gpt-ad-1586346504088-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346504088-0'); });
  </script>
</div></div>
                                
<!----------------------------- posle teksta / članka  ----------------------------------------->
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <!-- Httpool Block --><div class='banner-wrapper'>
<div class="tas-ads" tas-zone="d72f3bfa0" tas-format="300x250"></div>
<script type="text/javascript" async src="https://relay-rs.ads.httpool.com"></script></div>
<!-- /Httpool Block -->
<!-- Httpool Block --><div class='banner-wrapper'>
<div class="tas-ads" tas-zone="12a45c8f6" tas-format="300x250"></div>
<script type="text/javascript" async src="https://relay-rs.ads.httpool.com"></script></div>
<!-- /Httpool Block -->
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- Composite Start -->
<div id="M725190ScriptRootC1160420"></div>
<script src="https://jsc.mgid.com/h/e/hellomagazin.rs.1160420.js" async></script>
<!-- Composite End --></div>
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <div data-contentexchange-widget="BrmcKpRwJf6eWXABB" data-contentexchange-source="ug"></div> <script src="https://ug.contentexchange.me/static/tracker.js" async></script>
                </div>
                                                            
                        <style>
    .hide-comment {
        display: none;
    }
</style>

<section class="comments-section" id="comments">
<section class="leave-comment mb-2" data-category="black">
    <h2 class="comment-title">
        Komentari (<span class="comment-number">0</span>)
    </h2>
    <div id="leave-comment">
        <div class="w-100 text-center">
            <img src="https://www.hellomagazin.rs/files/loader.gif" alt="Loading" >
        </div>
    </div>
</section>

<section class="news-comments mb-4">
    <div class="comments-list">
            </div>
    <div class="btn-wrapper">
        <a href="#" class="all-comments show-all-comments">svi komentari</a>
        <a href="#" class="news-comments-reference">ostavi komentar +</a>
    </div>
</section>
</section>
<!--Comments end-->


 
                        
                        <div class="signature">
                         <span>
                                <i class="fas fa-pencil-alt"></i>
                                Snežana Ilić
                            </span>
                            <span>
                                <i class="fas fa-camera"></i>
                                Guliver Getty Images
                            </span>
                        </div>
                        <div class="similar-news-wrapper">
        <div class="title">
            <h3>Slične <strong>Vesti</strong></h3>
        </div>

        <div class="similar-news">
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/202303/decko-tamare-kalinic-on-je-najsavrseniji-na-svetu" title="Dečko Tamare Kalinić: On je najsavršeniji na svetu">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-03-12/57535_profimedia-0316431797_f.jpg?v=1615710015"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-03-12/57535_profimedia-0316431797_f.jpg?v=1615710015"
                            alt="Tamara Kalinić prvi put o ljubavi: Moj dečko je najneverovatnije biće na svetu"
                            srcset="https://www.hellomagazin.rs/data/images/2021-03-12/57535_profimedia-0316431797_f.jpg?v=1615710015"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/202303/decko-tamare-kalinic-on-je-najsavrseniji-na-svetu" title="Dečko Tamare Kalinić: On je najsavršeniji na svetu">
                    Tamara Kalinić prvi put o ljubavi: Moj dečko je najneverovatnije biće na svetu
                </a>
            </p>
            <p class="news-item-description">
                                    Dečko Tamare Kalinić je i dalje nepoznat javnosti, ali naša najpoznatija influenserka ne krije da je u srećnoj vezi duže vreme. Zbog ljubavi se preselila u Pariz, gde kako i sama kaže cveta na svim poljima.
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                14/03/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    1 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    6629 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/202303/decko-tamare-kalinic-on-je-najsavrseniji-na-svetu">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=202303 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202303%2Fdecko-tamare-kalinic-on-je-najsavrseniji-na-svetu"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=202303 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Tamara+Kalini%C4%87+prvi+put+o+ljubavi%3A+Moj+de%C4%8Dko+je+najneverovatnije+bi%C4%87e+na+svetu+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202303%2Fdecko-tamare-kalinic-on-je-najsavrseniji-na-svetu"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/202303/decko-tamare-kalinic-on-je-najsavrseniji-na-svetu" class="read-more">Saznajte više</a>
        </div>
    </article>
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/201251/decko-tamare-kalinic-vise-nije-tajna" title="Dečko Tamare Kalinić više nije tajna">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-01-28/49921_tamara-kalinic-francois-durand-getty-images-for-maison-christian-dior-via-guliver_f.jpg?v=1612119920"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-01-28/49921_tamara-kalinic-francois-durand-getty-images-for-maison-christian-dior-via-guliver_f.jpg?v=1612119920"
                            alt="Iznenađenje za pamćenje: Dečko Tamare Kalinić influenserku ostavio bez daha"
                            srcset="https://www.hellomagazin.rs/data/images/2021-01-28/49921_tamara-kalinic-francois-durand-getty-images-for-maison-christian-dior-via-guliver_f.jpg?v=1612119920"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/201251/decko-tamare-kalinic-vise-nije-tajna" title="Dečko Tamare Kalinić više nije tajna">
                    Iznenađenje za pamćenje: Dečko Tamare Kalinić influenserku ostavio bez daha
                </a>
            </p>
            <p class="news-item-description">
                                    Dečko Tamare Kalinić u život naše najplaćenije influenserke uselio se po njenom preseljenju u Pariz, od tada, on pronalazi načine da je svakodnevno obraduje.
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                31/01/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    6 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    14007 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/201251/decko-tamare-kalinic-vise-nije-tajna">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=201251 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F201251%2Fdecko-tamare-kalinic-vise-nije-tajna"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=201251 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Iznena%C4%91enje+za+pam%C4%87enje%3A+De%C4%8Dko+Tamare+Kalini%C4%87+influenserku+ostavio+bez+daha+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F201251%2Fdecko-tamare-kalinic-vise-nije-tajna"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/201251/decko-tamare-kalinic-vise-nije-tajna" class="read-more">Saznajte više</a>
        </div>
    </article>
                    </div>

        <div class="news-nav"></div>
    </div>
                        
                        <!--tags-->
                        <div class="tags-wrapper">
                            <span>Tagovi:</span>
                                                        <a class="tag" href="/tag/3084/tamara-kalinic">tamara kalinić</a>
                                                        <a class="tag" href="/tag/6083/tamara-kalinic-nova-ljubav">tamara kalinić nova ljubav</a>
                                                        <a class="tag" href="/tag/7502/blogerka-tamara-kalinic">blogerka tamara kalinić</a>
                                                        <a class="tag" href="/tag/25501/decko-tamare-kalinic">dečko Tamare Kalinić</a>
                                                        <a class="tag" href="/tag/58166/tamara-kalinic-decko">tamara kalinić dečko</a>
                                                        <a class="tag" href="/tag/58167/ljubav-tamare-kalinic">ljubav tamare kalinić</a>
                                                        <a class="tag" href="/tag/45021/filipo-testa">filipo testa</a>
                                                        <a class="tag" href="/tag/58168/tamara-kalinic-i-filipo-testa">tamara kalinić i filipo testa</a>
                                                    </div>
                    </div>

                    <div class="container">
                        <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- WEB PREPORUKE -->
<div data-contentexchange-widget="J6p8CQxshZRZa4PcM" data-contentexchange-source="ug"></div></div>
                </div>
             
                    </div>
                    
                    <div class="news-block-content">
    <h3 class="title">Pročitajte još</h3>

    <div class="news-block">
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/216583/decko-tamare-kalinic-konacno-uslikan-foto" title="Dečko Tamare Kalinić konačno uslikan (foto)">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-04-13/83693_tamara-kalinic-getty_kf.jpg?v=1649925814"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-04-13/83693_tamara-kalinic-getty_kf.jpg?v=1649925814"
                            alt="Dečko Tamare Kalinić konačno uslikan, baš su par (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2022-04-13/83693_tamara-kalinic-getty_kf.jpg?v=1649925814"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/216583/decko-tamare-kalinic-konacno-uslikan-foto" title="Dečko Tamare Kalinić konačno uslikan (foto)">
                    Dečko Tamare Kalinić konačno uslikan, baš su par (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Dečko Tamare Kalinić više nije tajna
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                14/04/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    114 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/216583/decko-tamare-kalinic-konacno-uslikan-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=216583 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F216583%2Fdecko-tamare-kalinic-konacno-uslikan-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=216583 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=De%C4%8Dko+Tamare+Kalini%C4%87+kona%C4%8Dno+uslikan%2C+ba%C5%A1+su+par+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F216583%2Fdecko-tamare-kalinic-konacno-uslikan-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/216583/decko-tamare-kalinic-konacno-uslikan-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/216624/porodila-se-ksenija-bujisic" title="Porodila se Ksenija Bujišić">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-04-14/83782_ksenija-bujisic-luka-sarac-1_kf.jpg?v=1649928705"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-04-14/83782_ksenija-bujisic-luka-sarac-1_kf.jpg?v=1649928705"
                            alt="Neizvesnost i strepnja u bolnici i posle porođaja: Ksenija Bujišić rodila sina, dečak dobio prelepo ime"
                            srcset="https://www.hellomagazin.rs/data/images/2022-04-14/83782_ksenija-bujisic-luka-sarac-1_kf.jpg?v=1649928705"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/216624/porodila-se-ksenija-bujisic" title="Porodila se Ksenija Bujišić">
                    Neizvesnost i strepnja u bolnici i posle porođaja: Ksenija Bujišić rodila sina, dečak dobio prelepo ime
                </a>
            </p>
            <p class="news-item-description">
                                    Porodila se Ksenija Bujišić
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                14/04/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    3 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    827 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/216624/porodila-se-ksenija-bujisic">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=216624 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F216624%2Fporodila-se-ksenija-bujisic"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=216624 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Neizvesnost+i+strepnja+u+bolnici+i+posle+poro%C4%91aja%3A+Ksenija+Buji%C5%A1i%C4%87+rodila+sina%2C+de%C4%8Dak+dobio+prelepo+ime+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F216624%2Fporodila-se-ksenija-bujisic"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/216624/porodila-se-ksenija-bujisic" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/216618/nemanja-gudelj-voleo-je-nju" title="Nemanja Gudelj voleo je nju">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-04-14/83769_nemanja-gudelj-getty-anastasija-raznatovic-instagram_kf.jpg?v=1649931578"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-04-14/83769_nemanja-gudelj-getty-anastasija-raznatovic-instagram_kf.jpg?v=1649931578"
                            alt="Opasna crnka: Pre Anastasije Nemanja Gudelj voleo je ovu pevačicu (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2022-04-14/83769_nemanja-gudelj-getty-anastasija-raznatovic-instagram_kf.jpg?v=1649931578"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/216618/nemanja-gudelj-voleo-je-nju" title="Nemanja Gudelj voleo je nju">
                    Opasna crnka: Pre Anastasije Nemanja Gudelj voleo je ovu pevačicu (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Nemanja Gudelj voleo je nju
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                14/04/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    2824 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/216618/nemanja-gudelj-voleo-je-nju">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=216618 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F216618%2Fnemanja-gudelj-voleo-je-nju"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=216618 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Opasna+crnka%3A+Pre+Anastasije+Nemanja+Gudelj+voleo+je+ovu+peva%C4%8Dicu+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F216618%2Fnemanja-gudelj-voleo-je-nju"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/216618/nemanja-gudelj-voleo-je-nju" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/216616/anastasia-raznatovic-i-nemanja-gudelj-su-novi-par" title="Anastasia Ražnatović i Nemanja Gudelj su novi par">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-12-28/77049_anastasija-raznatovic-instagram-1-11_kf.jpg?v=1649920130"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-12-28/77049_anastasija-raznatovic-instagram-1-11_kf.jpg?v=1649920130"
                            alt="Ljubav u Sevilji: Dva meseca posle raskida Anastasija Ražnatović u vezi sa poznatim fudbalerom! (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-12-28/77049_anastasija-raznatovic-instagram-1-11_kf.jpg?v=1649920130"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/216616/anastasia-raznatovic-i-nemanja-gudelj-su-novi-par" title="Anastasia Ražnatović i Nemanja Gudelj su novi par">
                    Ljubav u Sevilji: Dva meseca posle raskida Anastasija Ražnatović u vezi sa poznatim fudbalerom! (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Anastasia Ražnatović i Nemanja Gudelj su novi par
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                13/04/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    3 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    20833 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/216616/anastasia-raznatovic-i-nemanja-gudelj-su-novi-par">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=216616 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F216616%2Fanastasia-raznatovic-i-nemanja-gudelj-su-novi-par"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=216616 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Ljubav+u+Sevilji%3A+Dva+meseca+posle+raskida+Anastasija+Ra%C5%BEnatovi%C4%87+u+vezi+sa+poznatim+fudbalerom%21+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F216616%2Fanastasia-raznatovic-i-nemanja-gudelj-su-novi-par"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/216616/anastasia-raznatovic-i-nemanja-gudelj-su-novi-par" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/216608/vencanje-sanje-marinkovic-i-danas-se-prepircava-foto" title="Venčanje Sanje Marinković i danas se prepirčava (foto)">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-09-05/68920_sanja-marinkovic_kf.jpg?v=1649865046"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-09-05/68920_sanja-marinkovic_kf.jpg?v=1649865046"
                            alt="Crvena haljina, limuzina i neobično kumstvo: Ovako je Sanja Marinković izgledala na svom venčanju po feng šuiju (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-09-05/68920_sanja-marinkovic_kf.jpg?v=1649865046"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/216608/vencanje-sanje-marinkovic-i-danas-se-prepircava-foto" title="Venčanje Sanje Marinković i danas se prepirčava (foto)">
                    Crvena haljina, limuzina i neobično kumstvo: Ovako je Sanja Marinković izgledala na svom venčanju po feng šuiju (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Venčanje Sanje Marinković i danas se prepirčava
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                13/04/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    5 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    10209 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/216608/vencanje-sanje-marinkovic-i-danas-se-prepircava-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=216608 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F216608%2Fvencanje-sanje-marinkovic-i-danas-se-prepircava-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=216608 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Crvena+haljina%2C+limuzina+i+neobi%C4%8Dno+kumstvo%3A+Ovako+je+Sanja+Marinkovi%C4%87+izgledala+na+svom+ven%C4%8Danju+po+feng+%C5%A1uiju+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F216608%2Fvencanje-sanje-marinkovic-i-danas-se-prepircava-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/216608/vencanje-sanje-marinkovic-i-danas-se-prepircava-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/216604/brat-ivane-zigon-je-akademski-slikar-autenticnog-imidza-upoznajte-nikolu-foto" title="Brat Ivane Žigon je akademski slikar autentičnog imidža, upoznajte Nikolu (foto)">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-04-13/83745_jelena-zigon-nikola-zigon-facebook_kf.jpg?v=1649864289"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-04-13/83745_jelena-zigon-nikola-zigon-facebook_kf.jpg?v=1649864289"
                            alt="Nikola je izabrao drugačiji put: Ivanu svi odlično znate, a ovo je tajanstveni sin Jelene i Steve Žigona (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2022-04-13/83745_jelena-zigon-nikola-zigon-facebook_kf.jpg?v=1649864289"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/216604/brat-ivane-zigon-je-akademski-slikar-autenticnog-imidza-upoznajte-nikolu-foto" title="Brat Ivane Žigon je akademski slikar autentičnog imidža, upoznajte Nikolu (foto)">
                    Nikola je izabrao drugačiji put: Ivanu svi odlično znate, a ovo je tajanstveni sin Jelene i Steve Žigona (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Brat Ivane Žigon je akademski slikar autentičnog imidža
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                13/04/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    6 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    14886 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/216604/brat-ivane-zigon-je-akademski-slikar-autenticnog-imidza-upoznajte-nikolu-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=216604 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F216604%2Fbrat-ivane-zigon-je-akademski-slikar-autenticnog-imidza-upoznajte-nikolu-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=216604 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Nikola+je+izabrao+druga%C4%8Diji+put%3A+Ivanu+svi+odli%C4%8Dno+znate%2C+a+ovo+je+tajanstveni+sin+Jelene+i+Steve+%C5%BDigona+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F216604%2Fbrat-ivane-zigon-je-akademski-slikar-autenticnog-imidza-upoznajte-nikolu-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/216604/brat-ivane-zigon-je-akademski-slikar-autenticnog-imidza-upoznajte-nikolu-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
            </div>
</div>                </section><!-- .main-content end-->
                                <!-- .sidebar start-->
            <!--SIDEBAR START-->
<aside class="sidebar">

    <!--PRINTED EDITION START-->
    <div class="sidebar-single printed-edition">
        <h3 class="title">U novom broju pročitajte</h3>
        <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/magazin/novi-broj/216392/hello-726-je-u-prodaji-od-8-aprila" title="HELLO! 726 je u prodaji od 8. aprila">
                <picture>
                                            
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-04-07/83318_hello-naslovna-726.jpg"
                            alt="HELLO! 726"
                            title="HELLO! 726 je u prodaji od 8. aprila"
                            srcset="https://www.hellomagazin.rs/data/images/2022-04-07/83318_hello-naslovna-726.jpg"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/magazin"
                   class="news-item-category">Magazin</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/magazin/novi-broj/216392/hello-726-je-u-prodaji-od-8-aprila" title="HELLO! 726 je u prodaji od 8. aprila">
                    HELLO! 726
                </a>
            </p>
            <p class="news-item-description">
                                    HELLO! 726 je u prodaji od 8. aprila! Ne propustite novo izdanje vašeg omiljenog magazina o poznatima!
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                07/04/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    13 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    7385 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/magazin/novi-broj/216392/hello-726-je-u-prodaji-od-8-aprila">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=216392 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F216392%2Fhello-726-je-u-prodaji-od-8-aprila"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=216392 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=HELLO%21+726+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F216392%2Fhello-726-je-u-prodaji-od-8-aprila"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/magazin/novi-broj/216392/hello-726-je-u-prodaji-od-8-aprila" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>

    <!--PRINTED EDITION END-->

    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- /44061563/HELLO_right1_naslovna -->
<div id='div-gpt-ad-1587497724411-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587497724411-0'); });
  </script>
</div></div>
                </div>
             

    <!--HOROSCOPE START-->
    <div class="sidebar-single">
        <h3 class="title">Dnevni horoskop</h3>
        <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/horoskop/dnevni-horoskop/216589/horoskop-za-14-april-2022-godine" title="Horoskop za 14. april 2022. godine">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-04-13/83717_horoskop-photo-by-nate-johnston-on-unsplash_kf.jpg?v=1649920091"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-04-13/83717_horoskop-photo-by-nate-johnston-on-unsplash_kf.jpg?v=1649920091"
                            alt="Horoskop za 14. april: Rakovi, osetićete psihološko olakšanje nakon iskrenog poveravanja bliskoj osobi"
                            srcset="https://www.hellomagazin.rs/data/images/2022-04-13/83717_horoskop-photo-by-nate-johnston-on-unsplash_kf.jpg?v=1649920091"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/horoskop"
                   class="news-item-category">Horoskop</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/horoskop/dnevni-horoskop/216589/horoskop-za-14-april-2022-godine" title="Horoskop za 14. april 2022. godine">
                    Horoskop za 14. april: Rakovi, osetićete psihološko olakšanje nakon iskrenog poveravanja bliskoj osobi
                </a>
            </p>
            <p class="news-item-description">
                                    Horoskop za 14. april donosi sledeću astro prognozu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                14/04/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    233 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/horoskop/dnevni-horoskop/216589/horoskop-za-14-april-2022-godine">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=216589 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F216589%2Fhoroskop-za-14-april-2022-godine"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=216589 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Horoskop+za+14.+april%3A+Rakovi%2C+oseti%C4%87ete+psiholo%C5%A1ko+olak%C5%A1anje+nakon+iskrenog+poveravanja+bliskoj+osobi+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F216589%2Fhoroskop-za-14-april-2022-godine"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/horoskop/dnevni-horoskop/216589/horoskop-za-14-april-2022-godine" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>

    <!--HOROSCOPE END-->

    <!--POPULAR NEWS START-->
    <div class="popular-news-wrapper">
    <h3 class="title">Popularne vesti</h3>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/moda/stil-poznatih/216455/odelo-tamare-vucic-odusevilo" title="Odelo Tamare Vučić oduševilo">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-04-08/83486_tamara-vucic-bosko-karanovic-4_kf.jpg?v=1649441140"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-04-08/83486_tamara-vucic-bosko-karanovic-4_kf.jpg?v=1649441140"
                            alt="Tamara Vučić otvorila prolećnu sezonu, odelo u boji koju samo najzgodnije dame nose (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2022-04-08/83486_tamara-vucic-bosko-karanovic-4_kf.jpg?v=1649441140"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/moda"
                   class="news-item-category">Fashion</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/moda/stil-poznatih/216455/odelo-tamare-vucic-odusevilo" title="Odelo Tamare Vučić oduševilo">
                    Tamara Vučić otvorila prolećnu sezonu, odelo u boji koju samo najzgodnije dame nose (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Odelo Tamare Vučić oduševilo
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                08/04/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    44 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    199058 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/moda/stil-poznatih/216455/odelo-tamare-vucic-odusevilo">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=216455 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmoda%2Fstil-poznatih%2F216455%2Fodelo-tamare-vucic-odusevilo"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=216455 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Tamara+Vu%C4%8Di%C4%87+otvorila+prole%C4%87nu+sezonu%2C+odelo+u+boji+koju+samo+najzgodnije+dame+nose+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmoda%2Fstil-poznatih%2F216455%2Fodelo-tamare-vucic-odusevilo"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/moda/stil-poznatih/216455/odelo-tamare-vucic-odusevilo" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/216389/kuca-sase-joksimovica-osvaja-svojom-lepotom-foto" title="Kuća Saše Joksimovića osvaja svojom lepotom (foto)">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-04-07/83311_sasa-joksimovic-instagram-2_kf.jpg?v=1649333088"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-04-07/83311_sasa-joksimovic-instagram-2_kf.jpg?v=1649333088"
                            alt="Selo moje lepše od Pariza: Zavirite u porodičnu kuću Saše Joksimovića, seosku lepoticu na rubu šume (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2022-04-07/83311_sasa-joksimovic-instagram-2_kf.jpg?v=1649333088"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/216389/kuca-sase-joksimovica-osvaja-svojom-lepotom-foto" title="Kuća Saše Joksimovića osvaja svojom lepotom (foto)">
                    Selo moje lepše od Pariza: Zavirite u porodičnu kuću Saše Joksimovića, seosku lepoticu na rubu šume (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Kuća Saše Joksimovića osvaja svojom lepotom
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                09/04/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    48 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    136108 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/216389/kuca-sase-joksimovica-osvaja-svojom-lepotom-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=216389 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F216389%2Fkuca-sase-joksimovica-osvaja-svojom-lepotom-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=216389 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Selo+moje+lep%C5%A1e+od+Pariza%3A+Zavirite+u+porodi%C4%8Dnu+ku%C4%87u+Sa%C5%A1e+Joksimovi%C4%87a%2C+seosku+lepoticu+na+rubu+%C5%A1ume+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F216389%2Fkuca-sase-joksimovica-osvaja-svojom-lepotom-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/216389/kuca-sase-joksimovica-osvaja-svojom-lepotom-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/216451/miroslav-i-devin-prvi-razgovor" title="Miroslav i Devin prvi razgovor">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-04-08/83464_devin-antonovic-mira-antonovic-mirko-tabasevic-2-2_kf.jpg?v=1649433457"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-04-08/83464_devin-antonovic-mira-antonovic-mirko-tabasevic-2-2_kf.jpg?v=1649433457"
                            alt="Neočekivao: Devin je odlučio da pozove Miroslava, razgovor koji je promenio sve"
                            srcset="https://www.hellomagazin.rs/data/images/2022-04-08/83464_devin-antonovic-mira-antonovic-mirko-tabasevic-2-2_kf.jpg?v=1649433457"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/216451/miroslav-i-devin-prvi-razgovor" title="Miroslav i Devin prvi razgovor">
                    Neočekivao: Devin je odlučio da pozove Miroslava, razgovor koji je promenio sve
                </a>
            </p>
            <p class="news-item-description">
                                    Miroslav i Devin - telefonski razgovor koji je sve promenio
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                10/04/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    60 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    121872 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/216451/miroslav-i-devin-prvi-razgovor">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=216451 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F216451%2Fmiroslav-i-devin-prvi-razgovor"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=216451 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Neo%C4%8Dekivao%3A+Devin+je+odlu%C4%8Dio+da+pozove+Miroslava%2C+razgovor+koji+je+promenio+sve+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F216451%2Fmiroslav-i-devin-prvi-razgovor"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/216451/miroslav-i-devin-prvi-razgovor" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/216411/milica-milsa-i-zarko-jokanovic-neutesni-njegova-smrt-ostavila-je-neizbrisiv-trag" title="Milica Milša i Žarko Jokanović neutešni: Njegova smrt ostavila je neizbrisiv trag">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-10-19/71907_milica-milsa-zarko-jokanovic-ata-images_kf.jpg?v=1649411088"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-10-19/71907_milica-milsa-zarko-jokanovic-ata-images_kf.jpg?v=1649411088"
                            alt="Smrt ih je prerano rastavila: Velika tuga u domu Milice Milše i Žarka Jokanovića"
                            srcset="https://www.hellomagazin.rs/data/images/2021-10-19/71907_milica-milsa-zarko-jokanovic-ata-images_kf.jpg?v=1649411088"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/216411/milica-milsa-i-zarko-jokanovic-neutesni-njegova-smrt-ostavila-je-neizbrisiv-trag" title="Milica Milša i Žarko Jokanović neutešni: Njegova smrt ostavila je neizbrisiv trag">
                    Smrt ih je prerano rastavila: Velika tuga u domu Milice Milše i Žarka Jokanovića
                </a>
            </p>
            <p class="news-item-description">
                                    Milica Milša i Žarko Jokanović neutešni
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                08/04/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    25 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    121024 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/216411/milica-milsa-i-zarko-jokanovic-neutesni-njegova-smrt-ostavila-je-neizbrisiv-trag">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=216411 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F216411%2Fmilica-milsa-i-zarko-jokanovic-neutesni-njegova-smrt-ostavila-je-neizbrisiv-trag"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=216411 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Smrt+ih+je+prerano+rastavila%3A+Velika+tuga+u+domu+Milice+Mil%C5%A1e+i+%C5%BDarka+Jokanovi%C4%87a+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F216411%2Fmilica-milsa-i-zarko-jokanovic-neutesni-njegova-smrt-ostavila-je-neizbrisiv-trag"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/216411/milica-milsa-i-zarko-jokanovic-neutesni-njegova-smrt-ostavila-je-neizbrisiv-trag" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>
    <!--POPULAR NEWS END-->

    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- /44061563/HELLO_Right2_Naslovna -->
<div id='div-gpt-ad-1587497750857-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587497750857-0'); });
  </script>
</div></div>
                </div>
             

   <!--WIDGET SOCIAL SHARE-->
    <div 
        class="fb-page" 
        data-href="https://www.facebook.com/hellofashionserbia/" 
        data-tabs="" data-width="" data-height="" 
        data-small-header="false" 
        data-adapt-container-width="false" 
        data-hide-cover="false" 
        data-show-facepile="false"
    >
        <blockquote cite="https://www.facebook.com/hellofashionserbia/" class="fb-xfbml-parse-ignore">
            <a href="https://www.facebook.com/hellofashionserbia/">Hello Magazine Serbia</a>
        </blockquote>
    </div>
    <!-- END WIDGET SOCIAL SHARE-->

     
</aside>
<!--SIDEBAR END-->



        </div>
        <div class="news-block-full-width">
    <h3 class="title">Najnovije vesti</h3>

    <div class="news-block">
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/216583/decko-tamare-kalinic-konacno-uslikan-foto" title="Dečko Tamare Kalinić konačno uslikan (foto)">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-04-13/83693_tamara-kalinic-getty_kf.jpg?v=1649925814"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-04-13/83693_tamara-kalinic-getty_kf.jpg?v=1649925814"
                            alt="Dečko Tamare Kalinić konačno uslikan, baš su par (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2022-04-13/83693_tamara-kalinic-getty_kf.jpg?v=1649925814"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/216583/decko-tamare-kalinic-konacno-uslikan-foto" title="Dečko Tamare Kalinić konačno uslikan (foto)">
                    Dečko Tamare Kalinić konačno uslikan, baš su par (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Dečko Tamare Kalinić više nije tajna
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                14/04/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    114 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/216583/decko-tamare-kalinic-konacno-uslikan-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=216583 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F216583%2Fdecko-tamare-kalinic-konacno-uslikan-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=216583 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=De%C4%8Dko+Tamare+Kalini%C4%87+kona%C4%8Dno+uslikan%2C+ba%C5%A1+su+par+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F216583%2Fdecko-tamare-kalinic-konacno-uslikan-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/216583/decko-tamare-kalinic-konacno-uslikan-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/216624/porodila-se-ksenija-bujisic" title="Porodila se Ksenija Bujišić">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-04-14/83782_ksenija-bujisic-luka-sarac-1_kf.jpg?v=1649928705"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-04-14/83782_ksenija-bujisic-luka-sarac-1_kf.jpg?v=1649928705"
                            alt="Neizvesnost i strepnja u bolnici i posle porođaja: Ksenija Bujišić rodila sina, dečak dobio prelepo ime"
                            srcset="https://www.hellomagazin.rs/data/images/2022-04-14/83782_ksenija-bujisic-luka-sarac-1_kf.jpg?v=1649928705"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/216624/porodila-se-ksenija-bujisic" title="Porodila se Ksenija Bujišić">
                    Neizvesnost i strepnja u bolnici i posle porođaja: Ksenija Bujišić rodila sina, dečak dobio prelepo ime
                </a>
            </p>
            <p class="news-item-description">
                                    Porodila se Ksenija Bujišić
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                14/04/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    3 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    827 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/216624/porodila-se-ksenija-bujisic">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=216624 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F216624%2Fporodila-se-ksenija-bujisic"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=216624 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Neizvesnost+i+strepnja+u+bolnici+i+posle+poro%C4%91aja%3A+Ksenija+Buji%C5%A1i%C4%87+rodila+sina%2C+de%C4%8Dak+dobio+prelepo+ime+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F216624%2Fporodila-se-ksenija-bujisic"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/216624/porodila-se-ksenija-bujisic" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/216618/nemanja-gudelj-voleo-je-nju" title="Nemanja Gudelj voleo je nju">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-04-14/83769_nemanja-gudelj-getty-anastasija-raznatovic-instagram_kf.jpg?v=1649931578"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-04-14/83769_nemanja-gudelj-getty-anastasija-raznatovic-instagram_kf.jpg?v=1649931578"
                            alt="Opasna crnka: Pre Anastasije Nemanja Gudelj voleo je ovu pevačicu (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2022-04-14/83769_nemanja-gudelj-getty-anastasija-raznatovic-instagram_kf.jpg?v=1649931578"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/216618/nemanja-gudelj-voleo-je-nju" title="Nemanja Gudelj voleo je nju">
                    Opasna crnka: Pre Anastasije Nemanja Gudelj voleo je ovu pevačicu (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Nemanja Gudelj voleo je nju
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                14/04/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    2825 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/216618/nemanja-gudelj-voleo-je-nju">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=216618 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F216618%2Fnemanja-gudelj-voleo-je-nju"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=216618 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Opasna+crnka%3A+Pre+Anastasije+Nemanja+Gudelj+voleo+je+ovu+peva%C4%8Dicu+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F216618%2Fnemanja-gudelj-voleo-je-nju"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/216618/nemanja-gudelj-voleo-je-nju" class="read-more">Saznajte više</a>
        </div>
    </article>
            </div>
</div>    </div>
</main>
    <div class="container">
        <div class='banner  w-100 text-center py-1'>
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7576718837864341"
     crossorigin="anonymous"></script>
<!-- Hello Resp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7576718837864341"
     data-ad-slot="1217596799"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <!----------------------------- FOOTER  ----------------------------------------->  

<!-- /44061563/hello_floater_novi -->
<div id='div-gpt-ad-1586346228428-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346228428-0'); });
  </script>
</div> 
<!----------------------------- FOOTER  ----------------------------------------->



<!-- /44061563/Hello_Floater_1x1 -->
<div id='div-gpt-ad-1586346355181-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346355181-0'); });
  </script>
</div>
                </div>
             
    </div>
<footer>
    <div class="container">
        <div class="row">
            <div class="col-lg-2">
                <a class="logo" href="/">
                    <picture>
                        <source srcset="/files/img/logo.webp" type="image/webp">
                        <img src="/files/img/logo.webp" alt="" srcset="/files/img/logo.webp" class="lazyload">
                    </picture>
                </a>
                <small>© 2001-2022, hellomagazine.com</small>
            </div>
            <div class="col-md-8 col-lg-7">
                <h3 class="footer-menu-title">Mapa sajta</h3>
                <div class="site-map">
                    <a href="https://www.hellomagazin.rs/terms-of-use">Uslovi korišćenja</a>
                    <a href="https://www.hellomagazin.rs/marketing">Marketing</a>
                    <a href="https://www.hellomagazin.rs/contact">Kontakt</a>
                </div>
            </div>
            <div class="col-md-4 col-lg-3">
                <h3 class="footer-menu-title">Društvene mreže</h3>
                <div class="footer-social">
                    <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                    <a href="https://twitter.com/MagazinHello" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                    <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                    <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                        <i class="fab fa-youtube"></i>
                    </a>
                </div>
            </div>
        </div>
    </div>
</footer>

<div class="back-to-top">
    <a href="#back-to-top">
        <i class="fas fa-angle-up"></i>
    </a>
</div>

<script src="https://www.hellomagazin.rs/files/js/jquery.min.js" type="text/javascript"></script>

<!--USED ON INDEX PAGE-->
<script src="https://www.hellomagazin.rs/files/js/owl.carousel.min.js" type="text/javascript"></script>
<!--///-->

<!--USED ON SINGLE POST-->
<script src="https://www.hellomagazin.rs/files/js/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="https://www.hellomagazin.rs/files/js/slick.min.js" type="text/javascript"></script>
<!--///-->


<script src="https://www.hellomagazin.rs/files/js/main.js" type="text/javascript"></script>


<script type="text/javascript">
$(document).ready(function() {
//    ako je potrebno da se ocisti prilikom testa 'local storage'
//    localStorage.clear();
    
    let blade = {
        getCommentFormUrl : "https://www.hellomagazin.rs/ajax/get-comment-form",
        storeCommentUrl : "https://www.hellomagazin.rs/ajax/store-comment",
        voteCommentUrl : "https://www.hellomagazin.rs/ajax/vote-comment",
        googleRecaptchaKey: "6LecYv4ZAAAAAOTOHTH_xYtIHh8wt-v7Gz_nLCQY",
        loaderImg : `<div class="w-100 text-center">
                        <img src="https://www.hellomagazin.rs/files/loader.gif" alt="Loading" >
                    </div>`
    };
    
    // inicijalno ucitaj formu za komentare
    getCommentForm();

    // scroll na formu za unos komentara
    $('.news-comments-reference').on('click', function(e){
        e.preventDefault();
        $('html, body').animate({scrollTop: $('.leave-comment').offset().top -130 }, 1500);
    });
    
    // prikazi sve komentare za artikal
    $('.show-all-comments').on('click', function(e){
        e.preventDefault();
        $('.hide-comment').show();
    });
    
    // klikom na 'odgovori' setuj vrednost 'comment_id' u hidden input
    // kao odgovor na komentar
    $('.child-comment').on('click', function(e){
        let commentId = $(this).closest('.comment-item').data('comment-id');
        $('#comment-id').val(commentId);

    });
    
    
    // AJAX
    
    // VOTE COMMENT
    // klikom na 'vote' inkrementuj prikaz vote-a, disable-uj mogucnost
    // da se ostavi vote na isti komentar vise puta upisom u 'local storage
    // i zatim ajax-om uvecaj vote u bazi
    $('.comment-action .btn-vote').on('click', function(e){
        let parent = $(this).closest('.comment-action');
        let commentId = $(this).closest('.comment-item').data('comment-id');
        let storageKey = "Hello Magazin" + '_' + 'vote' +'_' +"216583" + '_' +commentId;
        let voteType = $(this).data('vote-type');
                
        // vec postoji 'vote' na komentaru
        if (parent.hasClass("vote-disabled") || localStorage.getItem(storageKey)) {
            return;
        }
        
        // setuj u 'local storage'
        localStorage.setItem(storageKey, true);
        
        let counter = parseInt($(this).attr('data-count'));
        counter++;
        
        $(this).attr('data-count', counter);
        $(this).children().eq(1).text('( ' + counter + ' )');
        
        // dodaj na roditelja klasu 'vote-disabled' da se ogranici na samo 
        // jedan 'vote' (suvisno jer smo onemogucili upisom u 'local storage')
        parent.addClass('vote-disabled');
        
        
        jQuery.ajax({
            url: blade.voteCommentUrl,
            type: 'post',
            data: {
                comment_id: commentId,
                vote_type: voteType
            }
            }).done((response) => {
                console.log(response);
            }); 
    }); 
    
    
    // STORE COMMENT
    $("#leave-comment").submit(function(e){
        e.preventDefault();
        
        // nadji sve lemente koje imaju atribut 'name' i njihove
        // vrednosti smesti u 'formData'
        var formData = {};
        
        $(this).find('[name]').each(function (index, element) {
            let name = $(element).attr('name');
            let value = $(element).val();
            formData[name] = value;
        });
        
        jQuery.ajax({
            url: blade.storeCommentUrl,
            type: 'post',
            data: formData
        }).done((response) => {
            $('#leave-comment').html(blade.loaderImg);
            getCommentForm(1);
        }).fail(function (xhr) {
            $(".invalid-feedback").text('');
            let errors = xhr.responseJSON.errors;
            $.each(errors, function(index, val) {
                $("#leave-comment ." + index + "_error").text(val[0]);
            });
        });
    });
    
    // GET COMMENT FORM
    // funkcija koja ucitava formu za komentare
    function getCommentForm(showMessage = 0){
        jQuery.ajax({
            url: blade.getCommentFormUrl,
            type: 'get',
            data: {
                article_id: "216583",
                show_message: showMessage
            }
        }).done((response) => {
            $('#leave-comment').html(response.html);
            
            grecaptcha.render("recaptcha", {
                sitekey: blade.googleRecaptchaKey
            });
        });  
    }
    
});
</script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/sr_RS/sdk.js#xfbml=1&version=v9.0" nonce="YBOLxMo9"></script>
    <script>
        $(document).ready(function () {

            let articleId = 216583;

            $.ajax({
                type: "POST",
                url: "/ajax/news",
                data: {
                    id: articleId
                } 
            })
        });
    </script>

<script src="https://ug.contentexchange.me/static/tracker.js" async></script>

<script>
    $('[data-action="increment-share"] a').on('click', function(e){
        
        let id = $(this).data('news-id')

        $.ajax({
            url: "https://www.hellomagazin.rs/ajax/increment-share",
            type: "post",
            data: {
                id: id
            }
        });
    });
</script>

</body>
</html>