<!DOCTYPE html>
<html lang="sr-RS">
    <head>

        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

        <!--PREVENT BROWSERS FROM TURNING PLAIN NUMBER INTO LINK "tel:"-->
        <meta name="format-detection" content="telephone=no">
        
        <meta property="fb:app_id" content="930802904020939">
                <title>Dragana Mirković i Toni BIjelić glavna tema o kojoj se priča || Hello Magazin!</title>
<meta name="description" content="Dragana Mirković i Toni Bijelić konačno na zasluženom odmoru" />

<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

<meta property="og:locale" content="sr_RS" />
<meta property="og:type" content="website" />
<meta property="og:description" content="Dragana Mirković i Toni Bijelić konačno na zasluženom odmoru" />
<meta property="og:url" content="https://www.hellomagazin.rs/celebrity-news/vesti/206390/dragana-mirkovic-i-toni-bijelic-glavna-tema-o-kojoj-se-prica" />	
<meta property="og:site_name" content="Hello! magazin" />
<meta property="og:image" content="https://www.hellomagazin.rs/data/images/2021-05-12/61464_dragana-mirkovic-luka-sarac_f.jpg" />

    <meta name="twitter:title" content="U crnini i vidno mršavija Dragana Mirković privatnim avionom sletela u Sen Trope (video) || Hello Magazin!" />
    <meta property="og:title" content="U crnini i vidno mršavija Dragana Mirković privatnim avionom sletela u Sen Trope (video) || Hello Magazin!" />
    <meta property="article:published_time" content="2021-07-12T09:35:00+00:00">
    <meta property="article:modified_time" content="2021-07-12T09:35:00+00:00">
    <meta property="article:section" content="Celebrity News">
                    <meta property="article:tag" content="Dragana Mirković">
                <meta property="article:tag" content="dragana mirković i toni bijelić">
                <meta property="article:tag" content="toni bijelic">
                <meta property="article:tag" content="svekar dragane mirković">
                <meta property="article:tag" content="dragana mirković svekar">
                <meta property="article:tag" content="preminuo svekar dragane mirković">
            
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.hellomagazin.rs/celebrity-news/vesti/206390/dragana-mirkovic-i-toni-bijelic-glavna-tema-o-kojoj-se-prica"
            },
            "headline": "Dragana Mirković i Toni BIjelić glavna tema o kojoj se priča || Hello Magazin!",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.hellomagazin.rs/data/images/2021-05-12/61464_dragana-mirkovic-luka-sarac_f.jpg",
                "height": "600",
                "width": "900"
            },
            "datePublished": "2021-07-12T09:35:00+00:00",
            "dateModified": "2021-07-12T09:35:00+00:00",
            "author": {
                "@type": "Person",
                "name": "HelloMagazin.rs"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Color Press Grupa",
                "logo": {
                  "@type": "ImageObject",
                  "url": "https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg",
                  "width": 167,
                  "height": 107
                }
            },
            "description": "Dragana Mirković i Toni Bijelić konačno na zasluženom odmoru"
        }
    </script>
    
    <script type='application/ld+json'>
    {"@context":"http:\/\/schema.org",
     "@type":"BreadcrumbList",
     "itemListElement":[
    {"@type":"ListItem","position":1,"item":
    {"@id":"https://www.hellomagazin.rs","name":"Home"}},
    {"@type":"ListItem","position":2,"item":
    {"@id":"https://www.hellomagazin.rs\//celebrity-news\/","name":"Celebrity News"}}
        ]}
    </script>

<meta name="twitter:site" content="" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dragana Mirković i Toni Bijelić konačno na zasluženom odmoru" />
<meta name="twitter:image" content="https://www.hellomagazin.rs/data/images/2021-05-12/61464_dragana-mirkovic-luka-sarac_f.jpg" />
        <!--iOS compatibile-->
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="TextilUE">
        <link rel="apple-touch-icon" href="https://www.hellomagazin.rs/files/img/favicon.ico">
        <link rel="shortcut icon" href="/favicon.ico">


                
        <script src="https://www.google.com/recaptcha/api.js?hl=sr" type="text/javascript"></script>
        
        <!--Android compatibile-->
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="aplication-name" content="Hello Magazin">
        <link rel="icon" type="icon/png" href="https://www.hellomagazin.rs/files/img/favicon.ico">

        <link href="https://www.hellomagazin.rs/files/css/theme.css?v=12-13-09" rel="stylesheet" type="text/css" />
        <link href="https://www.hellomagazin.rs/files/css/custom.css?v=12-13-09" rel="stylesheet" type="text/css" />

        <link rel="alternate" type="application/atom+xml" title="Hello magazin" href="/feed">
        <link rel="alternate" type="application/atom+xml" title="Hello magazin" href="/rss">


        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hellomagazin.rs/Novi sajt/Naslovna -->
        <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '1vaaoe7e9vTELvdk7By4.dVrjw6N_EMjHn5PIZFNJIz.N7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hellomagazin.rs/Novi sajt/Naslovna -->
        

        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-114543-12"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-114543-12');
        </script>
        <!-- Global site tag (gtag.js) - Google Analytics -->



        <!----------------------------- HEADER  ----------------------------------------->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/44061563/HELLO_Branding_1x1', 'div-gpt-ad-1586346126455-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/44061563/hello_floater_novi', 'div-gpt-ad-1586346228428-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/44061563/Hello_Floater_1x1', 'div-gpt-ad-1586346355181-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Head_998', [[970, 180], [320, 150], [728, 90], [750, 200], [970, 90], [320, 50], [468, 60], [300, 250], [300, 150], [320, 100], [970, 250], [300, 600], [970, 360]], 'div-gpt-ad-1586346274285-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/Hello_ispod_teksta', [300, 250], 'div-gpt-ad-1586346447394-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_after_post', [[320, 50], [728, 90]], 'div-gpt-ad-1586346504088-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_HTTPool_intekst', [[320, 150], [728, 90], [300, 600], [320, 100], [320, 480], [336, 280], [320, 50], [300, 250], [468, 60], [1, 1]], 'div-gpt-ad-1586346578612-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_right1_naslovna', [[300,250], [300, 600]],'div-gpt-ad-1587497724411-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Right2_Naslovna', [[300, 250],[300, 600]], 'div-gpt-ad-1587497750857-0').addService(googletag.pubads());
  googletag.defineSlot('/44061563/Hello_Above_the_Fold', [[320, 100],
[728, 90], [300, 600], [970, 90], [300, 250], [336, 280], [320, 50],
[300, 100], [320, 150], [480, 320], [580, 400], [468, 60], [970, 250],
[750, 200], [970, 180]],
'div-gpt-ad-1603204049236-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<style>
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	top:52px;
	left:0;
	width:100%;
	height:1000px;
}
</style>


<!----------------------------- HEADER  ----------------------------------------->
                                                        <style>
#div-gpt-ad-1586346228428-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:250px;
  z-index:999999;
}
</style><style>
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:250px;
  z-index:9999;
}
</style>
                                                        <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1069049826895877');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1069049826895877&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
                    
        <!--CSS FOR HOMEPAGE-->
        <style>
            .news-wrapper-category.beauty .category-title {
                border-top-color: #e38cb7;
            }

            .news-wrapper-category.beauty .category-title h2,
            .news-wrapper-category.beauty .news-category {
                background-color: #e38cb7;
            }

            .news-wrapper-category.fashion .category-title {
                border-top-color: #000;
            }

            .news-wrapper-category.fashion .category-title h2 {
                background: #000000 url('/files/img/logo-fashion.png') 5px 11px no-repeat;
                width: 207px;
                height: 61px;
            }

            .news-wrapper-category.fashion .category-title h2,
            .news-wrapper-category.fashion .news-category {
                background-color: #000;
            }
        </style>
            <style>
        .sidebar .news-item-category {
            display: none;
        }
    </style>
    </head>
    <body>
        <!----------------------------- BODY  ----------------------------------------->
<style>
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	top:52px;
	left:0;
	width:100%;
	height:1000px;
}
</style>
<!-- /44061563/HELLO_Branding_1x1 -->
<div id='div-gpt-ad-1586346126455-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346126455-0'); });
  </script>
</div>

<!----------------------------- BODY  ----------------------------------------->
                            
            
        <header>
    <div class="header-top">
        <div class="container">
            <div class="top-wrapper">
                <button class="btn-hamburger">
                    <span></span>
                    <span></span>
                    <span></span>
                </button>
                <a href="/" class="logo">
                    <picture>
                        <source srcset="https://www.hellomagazin.rs/files/img/logo.webp" type="image/webp">
                        <img src="https://www.hellomagazin.rs/files/img/logo.png" alt="" srcset="https://www.hellomagazin.rs/files//img/logo.png" class="lazyload">
                    </picture>
                </a>
                <div class="social-wrapper d-none d-xl-flex">
                    <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                    <a href="https://twitter.com/MagazinHello" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                    <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                    <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                        <i class="fab fa-youtube"></i>
                    </a>
                    <a class="btn btn-outline-primary" href="javascript:;" target="_blank">
                        Pretplati se                    </a>
                </div>

                <div class="search-form-mobile-wrapper">
                    <button class="btn-search">
                        <i class="fas fa-search"></i>
                    </button>

                    <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                        <input type="text" value="" name="search_term" placeholder="Pretraga...">
                        <button type="submit">
                            <i class="fas fa-search"></i>
                        </button>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="nav-menu-mobile-below">
                    <a href="/">Home</a>
                                        <a href="/celebrity-news" class="">
                Celebrity News
            </a>
                                <a href="/royalty" class="">
                Royalty
            </a>
                                <a href="/moda" class="">
                Fashion
            </a>
                                <a href="/beauty" class="">
                Beauty
            </a>
                                <a href="/zivot" class="">
                Lifestyle
            </a>
                                <a href="/magazin" class="">
                Magazin
            </a>
                                <a href="/horoskop" class="">
                Horoskop
            </a>
                                        </div>
    <div class="header-bottom">
        <div class="container">
            <div class="bottom-wrapper">
                <div class="logo">
                    <a href="/">
                        <picture>
                            <source srcset="https://www.hellomagazin.rs/files/img/logo.webp" type="image/webp">
                            <img src="https://www.hellomagazin.rs/files/img/logo.png" alt="" srcset="https://www.hellomagazin.rs/files/img/logo.png" class="lazyload">
                        </picture>
                    </a>
                </div>
        
                <div>
                    <div class="nav-menu">
                                                <a href="/">Home</a>
                                                                                                        <a class="" href="/celebrity-news">Celebrity News</a>
                                                                                <a class="" href="/royalty">Royalty</a>
                                                                                <a class="" href="/moda">Fashion</a>
                                                                                <a class="" href="/beauty">Beauty</a>
                                                                                <a class="" href="/zivot">Lifestyle</a>
                                                                                <a class="" href="/magazin">Magazin</a>
                                                                                <a class="" href="/horoskop">Horoskop</a>
                                                                                                        </div>

                    <div class="search-form-desktop-wrapper">
                        <button class="btn-search">
                            <i class="fas fa-search"></i>
                        </button>

                        <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                            <input type="text" value="" name="search_term" placeholder="Pretraga...">
                            <button type="submit">
                                <i class="fas fa-search"></i>
                            </button>
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="side-menu-wrapper">
        <div class="body-overlay"></div>
        <div class="close-menu">
            <!-- &#120; -->
        </div>

        <div class="side-menu">
            <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                <input type="text" value="" name="search_term" placeholder="Pretraga...">
                <button type="submit">
                    <i class="fas fa-search"></i>
                </button>
            </form>

            <div class="nav-menu">
                <a href="/" class="active">Home</a>
                                                        <a href="/celebrity-news">Celebrity News</a>
                                                        <a href="/royalty">Royalty</a>
                                                        <a href="/moda">Fashion</a>
                                                        <a href="/beauty">Beauty</a>
                                                        <a href="/zivot">Lifestyle</a>
                                                        <a href="/magazin">Magazin</a>
                                                        <a href="/horoskop">Horoskop</a>
                                                                        </div>

            <div class="social-wrapper">
                <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                    <i class="fab fa-facebook-f"></i>
                </a>
                <a href="https://twitter.com/MagazinHello" target="_blank">
                    <i class="fab fa-twitter"></i>
                </a>
                <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                    <i class="fab fa-instagram"></i>
                </a>
                <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                    <i class="fab fa-youtube"></i>
                </a>
                <a class="btn btn-outline-primary" href="javascript:;" target="_blank">
                    Pretplati se                </a>
            </div>
            <small>© 2001-2021, hellomagazine.com</small>
        </div>
    </div>
</header>    <main class='sidebar-v2'>
    <div class="container">
        <div class='banner large-margin d-block  w-100 text-center py-1'>
                    <!----------------------------- BILLBOARD 1 ----------------------------------------->
 
<!-- /44061563/HELLO_Head_998 -->
<div id='div-gpt-ad-1586346274285-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346274285-0'); });
  </script>
</div>
 
<!----------------------------- BILLBOARD  1----------------------------------------->
                </div>
                </div>
    <div class="container ">
        <!--BREADCRUMBS START-->
        <nav aria-label="breadcrumb" class="custom-breadcrumb">
            <ol class="breadcrumb">
                <li class="breadcrumb-item"><a href="/">Home</a></li>
                <li class="breadcrumb-item active"><a href="/celebrity-news">Celebrity News</a></li>
                            </ol>
        </nav>
        <!--BREADCRUMBS END-->
        
        <div class="lead-single-wrapper">
                <div class="lead-single">
                    <div class="lead-image">
                                            <picture>
                            
                            <img src="https://www.hellomagazin.rs/data/images/2021-05-12/61464_dragana-mirkovic-luka-sarac_f.jpg" alt="U crnini i vidno mršavija Dragana Mirković privatnim avionom sletela u Sen Trope (video)" title="U crnini i vidno mršavija Dragana Mirković privatnim avionom sletela u Sen Trope (video)" srcset="https://www.hellomagazin.rs/data/images/2021-05-12/61464_dragana-mirkovic-luka-sarac_f.jpg">
                        </picture>
                                        </div>
                    <div class="lead-title">
                        <h1>U crnini i vidno mršavija Dragana Mirković privatnim avionom sletela u Sen Trope (video)</h1>
                    </div>
                </div>
                <div class="lead-info">
                    <p class="news-item-published">
                        12/07/2021
                    </p>
                    <a href="#comments" class="comments-count">
                        <i class="far fa-comment"></i>
                        0
                    </a>
                </div>
                <div class="social-share">
                    <div class="share-count">
                        <span class="count">3</span>
                        <span class="share-text">Shares</span>
                    </div>
                    <div class="views-count">
                        <span class="count">648</span>
                        <span class="views-text">Views</span>
                    </div>
                    <div data-action="increment-share" data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/206390/dragana-mirkovic-i-toni-bijelic-glavna-tema-o-kojoj-se-prica" style="display: flex; width: 100%">
                        <!-- Facebook -->
                        <a class="facebook-share" 
                            data-easyshare-button="facebook" 
                            data-news-id=206390 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hellomagazin.rs%2Fcelebrity-news%2Fvesti%2F206390%2Fdragana-mirkovic-i-toni-bijelic-glavna-tema-o-kojoj-se-prica"
                        >
                            <i class="fab fa-facebook-f"></i>
                            <span>Deli na Facebook</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->
    
                        <!-- Twitter -->
                        <a class="twitter-share" 
                            data-easyshare-button="twitter" 
                            data-news-id=206390
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=U+crnini+i+vidno+mr%C5%A1avija+Dragana+Mirkovi%C4%87+privatnim+avionom+sletela+u+Sen+Trope+%28video%29+via+%40MagazinHello&url=https%3A%2F%2Fwww.hellomagazin.rs%2Fcelebrity-news%2Fvesti%2F206390%2Fdragana-mirkovic-i-toni-bijelic-glavna-tema-o-kojoj-se-prica"
                        >
                            <i class="fab fa-twitter"></i>
                            <span>Deli na Twitter</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                </div>
            </div>
            <div class="container">
                <div class='banner large-margin  w-100 text-center py-1'>
                    <!----------------------------- BILLBOARD 2 ----------------------------------------->
<!-- /44061563/Hello_Above_the_Fold -->
<div id='div-gpt-ad-1603204049236-0'><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603204049236-0'); });
  </script></div>
<!----------------------------- BILLBOARD 2 ----------------------------------------->
                </div>
                        </div>
            <div class="page-content">
                 <section class="main-content single-post">
                    <div class="text-wrapper">
                    <!--.single-news-header end-->
                                                                            
                                                                                                                                    <p><strong>Dragana Mirković</strong> i <strong>Toni Bijelić </strong>pre mesec dana doživeli su nenadoknadiv gubitak i veliku žalost. Naime, početkom juna, Tonijev otac <a href="https://www.hellomagazin.rs/celebrity-news/vesti/205496/svekar-dragane-mirkovic-iznenada-preminuo-oglasila-se-neutesna-pevacica" target="_blank"><strong>iznenada je preminuo </strong></a>u Beču.
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>&bdquo;Poslednji pozdrav mom dragom svekru. Počivaj u miru, Anto Bijelić&ldquo;, ovim rečima pevačica se javno oprostila od voljenog člana porodice. &bdquo;Počivaj u miru, tata&ldquo;, napisao je njen suprug na svom profilu na &bdquo;Instagramu&ldquo;.
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <h4><em><strong>Pročitajte: </strong></em><a href="https://story.rs/celebrity-news/flash-news/205245/tragedija-u-porodici-dragane-mirkovic-pevacica-slomljena" target="_blank" target="_blank">Tragedija u porodici Dragane Mirković -&nbsp;Pevačica slomljena</a></h4>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>Posle toga, muzičkoj zvezdi koja je, uprkos tome &scaron;to niz godina živi u Austriji, i dalje omiljena među kolegama na ovim prostorima, pristigle su brojne poruke sa izrazima sauče&scaron;ća upućenim porodici Bijelić. Svekar Dragane Mirković bio je uvažen poslovni čovek, koji je svojevremeno pokrenuo unosan porodični biznis, a nasledio ga ja ni&scaron;ta manje uspe&scaron;no njegov sin Toni. Osim toga,<strong> Anto Bijelić</strong> bio je izuzetno vezan za unučiće, <strong>Marka</strong> i <strong>Manuelu</strong>, kao i oni za njega, pa ne čudi &scaron;to im je svima rastanak te&scaron;ko pao.
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                    <figure class="single-news-img"><img m_ext="iff" m_id="64068" src="/data/images/2021-06-16/64068_svekar-dragane-mirkovic-instagram_iff.jpg?t=1626082378" />
                                                                                                                                                                    <p class="image-source">Instagram
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>No, život ide dalje, pa se i Dragana Mirković lagano vraća svakodnevnim obavezama.
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <h4><em><strong>Pročitajte:&nbsp;</strong></em><a href="https://www.hellomagazin.rs/moda/stil-poznatih/205224/letnja-sezona-moze-da-pocne-kupaci-dragane-mirkovic-glavna-tema-o-kojoj-se-prica" target="_blank" target="_blank">Letnja sezona može da počne -&nbsp;Kupaći Dragane Mirković glavna tema o kojoj se priča</a></h4>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                    <figure class="single-news-img"><img m_ext="iff" m_id="65638" src="/data/images/2021-07-12/65638_dragana-mirkovic-instagram-1_iff.jpg?t=1626081877" />
                                                                                                                                                                    <p class="image-source">Instagram
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>Zbog smrti svekra jo&scaron; je u dubokoj crnini, a pojedini mediji preneli su da je u Sen Trope sletela crnim helikopterom.
                                    
                                                                            
                                                                                    <div class='banner  w-100 text-center py-1'>
                    <!-- /44061563/hello_HTTPool_intekst -->
<div id='div-gpt-ad-1586346578612-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346578612-0'); });
  </script>
</div>
                </div>
                                                    
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                    <figure class="single-news-img"><img m_ext="iff" m_id="65643" src="/data/images/2021-07-12/65643_dragana-mirkovic-instagram-2_iff.jpg?t=1626081877" />
                                                                                                                                                                    <p class="image-source">Instagram
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>Komentar da &bdquo;tuguje sa stilom&ldquo;, koji je ispratio pomenutu vest pojedini su doživeli kao pomodarstvo i preterivanje, dok su mnogi pozdravili njen gest i žal koju i na taj način pokazuje za čovekom koga je po&scaron;tovala i volela niz godina.
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div class='embed-responsive embed-responsive-16by9'>
    <div class='video-container'>
        <iframe width='560' height='315' src='https://www.youtube.com/embed/i7qD0Xe-FAM' frameborder='0' allow='accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture' allowfullscreen></iframe>
    </div>
</div>                                                                                                                
                                                                                                                                    
                                    
                                                                                                                        

                                                    <div class='banner  w-100 text-center py-1'>
                    <!----------------------------- posle teksta / članka  ----------------------------------------->   

<!-- /44061563/Hello_ispod_teksta -->
<div id='div-gpt-ad-1586346447394-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346447394-0'); });
  </script>
</div>

<!-- /44061563/hello_after_post -->
<div id='div-gpt-ad-1586346504088-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346504088-0'); });
  </script>
</div>
                                
<!----------------------------- posle teksta / članka  ----------------------------------------->
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <!-- Httpool Block -->
<div class="tas-ads" tas-zone="d72f3bfa0" tas-format="300x250"></div>
<script type="text/javascript" async src="https://relay-rs.ads.httpool.com"></script>
<!-- /Httpool Block -->
<!-- Httpool Block -->
<div class="tas-ads" tas-zone="12a45c8f6" tas-format="300x250"></div>
<script type="text/javascript" async src="https://relay-rs.ads.httpool.com"></script>
<!-- /Httpool Block -->
                </div>
                                                            
                        <style>
    .hide-comment {
        display: none;
    }
</style>

<section class="comments-section" id="comments">
<section class="leave-comment mb-2" data-category="black">
    <h2 class="comment-title">
        Komentari (<span class="comment-number">0</span>)
    </h2>
    <div id="leave-comment">
        <div class="w-100 text-center">
            <img src="https://www.hellomagazin.rs/files/loader.gif" alt="Loading" >
        </div>
    </div>
</section>

<section class="news-comments mb-4">
    <div class="comments-list">
            </div>
    <div class="btn-wrapper">
        <a href="#" class="all-comments show-all-comments">svi komentari</a>
        <a href="#" class="news-comments-reference">ostavi komentar +</a>
    </div>
</section>
</section>
<!--Comments end-->


 
                        
                        <div class="signature">
                         <span>
                                <i class="fas fa-pencil-alt"></i>
                                hellomagazin.rs
                            </span>
                            <span>
                                <i class="fas fa-camera"></i>
                                Luka Šarac
                            </span>
                        </div>
                        <div class="similar-news-wrapper">
        <div class="title">
            <h3>Slične <strong>Vesti</strong></h3>
        </div>

        <div class="similar-news">
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/205496/svekar-dragane-mirkovic-iznenada-preminuo-oglasila-se-neutesna-pevacica" title="Svekar Dragane Mirković iznenada preminuo, oglasila se neutešna pevačica">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-06-16/64071_dragana-mirkovic-mirko-tabasevic-1_f.jpg?v=1623835876"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-06-16/64071_dragana-mirkovic-mirko-tabasevic-1_f.jpg?v=1623835876"
                            alt="Posle velike porodične tragedije oglasila se neutešna Dragana Mirković"
                            srcset="https://www.hellomagazin.rs/data/images/2021-06-16/64071_dragana-mirkovic-mirko-tabasevic-1_f.jpg?v=1623835876"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/205496/svekar-dragane-mirkovic-iznenada-preminuo-oglasila-se-neutesna-pevacica" title="Svekar Dragane Mirković iznenada preminuo, oglasila se neutešna pevačica">
                    Posle velike porodične tragedije oglasila se neutešna Dragana Mirković
                </a>
            </p>
            <p class="news-item-description">
                                    Svekar Dragane Mirković iznenada preminuo, oglasila se neutešna pevačica
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                16/06/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    20 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    22736 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/205496/svekar-dragane-mirkovic-iznenada-preminuo-oglasila-se-neutesna-pevacica">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=205496 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F205496%2Fsvekar-dragane-mirkovic-iznenada-preminuo-oglasila-se-neutesna-pevacica"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=205496 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Posle+velike+porodi%C4%8Dne+tragedije+oglasila+se+neute%C5%A1na+Dragana+Mirkovi%C4%87+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F205496%2Fsvekar-dragane-mirkovic-iznenada-preminuo-oglasila-se-neutesna-pevacica"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/205496/svekar-dragane-mirkovic-iznenada-preminuo-oglasila-se-neutesna-pevacica" class="read-more">Saznajte više</a>
        </div>
    </article>
                    </div>

        <div class="news-nav"></div>
    </div>
                        
                        <!--tags-->
                        <div class="tags-wrapper">
                            <span>Tagovi:</span>
                                                        <a class="tag" href="/tag/134/dragana-mirkovic">Dragana Mirković</a>
                                                        <a class="tag" href="/tag/39670/dragana-mirkovic-i-toni-bijelic">dragana mirković i toni bijelić</a>
                                                        <a class="tag" href="/tag/17112/toni-bijelic">toni bijelic</a>
                                                        <a class="tag" href="/tag/39297/svekar-dragane-mirkovic">svekar dragane mirković</a>
                                                        <a class="tag" href="/tag/41217/dragana-mirkovic-svekar">dragana mirković svekar</a>
                                                        <a class="tag" href="/tag/41218/preminuo-svekar-dragane-mirkovic">preminuo svekar dragane mirković</a>
                                                    </div>
                    </div>

                    <div class="container">
                        <div class='banner  w-100 text-center py-1'>
                    <!-- WEB PREPORUKE -->
<div data-contentexchange-widget="J6p8CQxshZRZa4PcM" data-contentexchange-source="ug"></div>
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <!-- Composite Start -->
<div id="M725190ScriptRootC1160420"></div>
<script src="https://jsc.mgid.com/h/e/hellomagazin.rs.1160420.js" async></script>
<!-- Composite End -->
                </div>
             
                    </div>
                    
                    <div class="news-block-content">
    <h3 class="title">Pročitajte još</h3>

    <div class="news-block">
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/206391/dragana-dabovic-sin-je-doneo-veliku-radfost" title="Dragana Dabović - sin je doneo veliku radfost">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-06-22/64472_dragana-dabovic-snezana-mandic-1_kf.jpg?v=1626087357"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-06-22/64472_dragana-dabovic-snezana-mandic-1_kf.jpg?v=1626087357"
                            alt="Isti mama: Dragana Dabović objavila prvu fotografiju sina"
                            srcset="https://www.hellomagazin.rs/data/images/2021-06-22/64472_dragana-dabovic-snezana-mandic-1_kf.jpg?v=1626087357"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/206391/dragana-dabovic-sin-je-doneo-veliku-radfost" title="Dragana Dabović - sin je doneo veliku radfost">
                    Isti mama: Dragana Dabović objavila prvu fotografiju sina
                </a>
            </p>
            <p class="news-item-description">
                                    Dragana Dabović ‒ sin je doneo neopisivu radost
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                12/07/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    3 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    79 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/206391/dragana-dabovic-sin-je-doneo-veliku-radfost">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=206391 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F206391%2Fdragana-dabovic-sin-je-doneo-veliku-radfost"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=206391 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Isti+mama%3A+Dragana+Dabovi%C4%87+objavila+prvu+fotografiju+sina+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F206391%2Fdragana-dabovic-sin-je-doneo-veliku-radfost"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/206391/dragana-dabovic-sin-je-doneo-veliku-radfost" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/206390/dragana-mirkovic-i-toni-bijelic-glavna-tema-o-kojoj-se-prica" title="Dragana Mirković i Toni BIjelić glavna tema o kojoj se priča">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-12/61464_dragana-mirkovic-luka-sarac_kf.jpg?v=1626082921"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-05-12/61464_dragana-mirkovic-luka-sarac_kf.jpg?v=1626082921"
                            alt="U crnini i vidno mršavija Dragana Mirković privatnim avionom sletela u Sen Trope (video)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-12/61464_dragana-mirkovic-luka-sarac_kf.jpg?v=1626082921"
                            class="lazyload"
                        >
                                    </picture>
                        <span class="fab fa-youtube video-icon"></span>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/206390/dragana-mirkovic-i-toni-bijelic-glavna-tema-o-kojoj-se-prica" title="Dragana Mirković i Toni BIjelić glavna tema o kojoj se priča">
                    U crnini i vidno mršavija Dragana Mirković privatnim avionom sletela u Sen Trope (video)
                </a>
            </p>
            <p class="news-item-description">
                                    Dragana Mirković i Toni Bijelić konačno na zasluženom odmoru
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                12/07/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    3 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    652 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/206390/dragana-mirkovic-i-toni-bijelic-glavna-tema-o-kojoj-se-prica">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=206390 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F206390%2Fdragana-mirkovic-i-toni-bijelic-glavna-tema-o-kojoj-se-prica"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=206390 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=U+crnini+i+vidno+mr%C5%A1avija+Dragana+Mirkovi%C4%87+privatnim+avionom+sletela+u+Sen+Trope+%28video%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F206390%2Fdragana-mirkovic-i-toni-bijelic-glavna-tema-o-kojoj-se-prica"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/206390/dragana-mirkovic-i-toni-bijelic-glavna-tema-o-kojoj-se-prica" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/206381/novak-i-kejt-ponovni-susret" title="Novak i Kejt - ponovni susret">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-07-12/65631_kejt-midlton-getty-images_kf.jpg?v=1626077961"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-07-12/65631_kejt-midlton-getty-images_kf.jpg?v=1626077961"
                            alt="Šta je Kejt Midlton šapnula Novaku Đokoviću na zatvaranju Vimbldona?"
                            srcset="https://www.hellomagazin.rs/data/images/2021-07-12/65631_kejt-midlton-getty-images_kf.jpg?v=1626077961"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/206381/novak-i-kejt-ponovni-susret" title="Novak i Kejt - ponovni susret">
                    Šta je Kejt Midlton šapnula Novaku Đokoviću na zatvaranju Vimbldona?
                </a>
            </p>
            <p class="news-item-description">
                                    Novak i Kejt - ponovni susret
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                12/07/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    3 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    1309 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/206381/novak-i-kejt-ponovni-susret">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=206381 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F206381%2Fnovak-i-kejt-ponovni-susret"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=206381 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=%C5%A0ta+je+Kejt+Midlton+%C5%A1apnula+Novaku+%C4%90okovi%C4%87u+na+zatvaranju+Vimbldona%3F+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F206381%2Fnovak-i-kejt-ponovni-susret"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/206381/novak-i-kejt-ponovni-susret" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/206334/letovanje-kim-kardasijan-sve-iznenadilo-foto" title="Letovanje Kim Kardašijan sve iznenadilo (foto)">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-07-09/65561_kim-kardasijan-profimedia-1-22_kf.jpg?v=1626024865"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-07-09/65561_kim-kardasijan-profimedia-1-22_kf.jpg?v=1626024865"
                            alt="Maldivi su prevaziđeni: Pogledajte gde letuje Kim Kardašijan (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-07-09/65561_kim-kardasijan-profimedia-1-22_kf.jpg?v=1626024865"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/206334/letovanje-kim-kardasijan-sve-iznenadilo-foto" title="Letovanje Kim Kardašijan sve iznenadilo (foto)">
                    Maldivi su prevaziđeni: Pogledajte gde letuje Kim Kardašijan (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Letovanje Kim Kardašijan sve iznenadilo (foto)
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                11/07/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    0 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    2241 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/206334/letovanje-kim-kardasijan-sve-iznenadilo-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=206334 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F206334%2Fletovanje-kim-kardasijan-sve-iznenadilo-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=206334 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Maldivi+su+prevazi%C4%91eni%3A+Pogledajte+gde+letuje+Kim+Karda%C5%A1ijan+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F206334%2Fletovanje-kim-kardasijan-sve-iznenadilo-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/206334/letovanje-kim-kardasijan-sve-iznenadilo-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/206376/novak-dokovic-istorijski-trijumf-u-londonu" title="Novak Đoković: Istorijski trijumf u Londonu">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-07-11/65623_gettyimages-1328177156_kf.jpg?v=1626025082"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-07-11/65623_gettyimages-1328177156_kf.jpg?v=1626025082"
                            alt="Istorija je ispisana: Novak Đoković osvojio Vimbldon (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-07-11/65623_gettyimages-1328177156_kf.jpg?v=1626025082"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/206376/novak-dokovic-istorijski-trijumf-u-londonu" title="Novak Đoković: Istorijski trijumf u Londonu">
                    Istorija je ispisana: Novak Đoković osvojio Vimbldon (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Novak Đoković - Istorijski trijumf u Londonu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                11/07/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    0 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    1173 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/206376/novak-dokovic-istorijski-trijumf-u-londonu">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=206376 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F206376%2Fnovak-dokovic-istorijski-trijumf-u-londonu"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=206376 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Istorija+je+ispisana%3A+Novak+%C4%90okovi%C4%87+osvojio+Vimbldon+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F206376%2Fnovak-dokovic-istorijski-trijumf-u-londonu"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/206376/novak-dokovic-istorijski-trijumf-u-londonu" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/206375/porodila-se-jelena-bin-drai" title="Porodila se Jelena Bin Drai">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-06-03/63163_jelena-bin-drai-arhiva-hello_kf.jpg?v=1626021362"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-06-03/63163_jelena-bin-drai-arhiva-hello_kf.jpg?v=1626021362"
                            alt="Jelena Bin Drai rodila četvrto dete, stigao dečak moćnog arapskog imena"
                            srcset="https://www.hellomagazin.rs/data/images/2021-06-03/63163_jelena-bin-drai-arhiva-hello_kf.jpg?v=1626021362"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/206375/porodila-se-jelena-bin-drai" title="Porodila se Jelena Bin Drai">
                    Jelena Bin Drai rodila četvrto dete, stigao dečak moćnog arapskog imena
                </a>
            </p>
            <p class="news-item-description">
                                    Porodila se Jelena Bin Drai
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                11/07/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    3 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    11353 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/206375/porodila-se-jelena-bin-drai">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=206375 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F206375%2Fporodila-se-jelena-bin-drai"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=206375 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Jelena+Bin+Drai+rodila+%C4%8Detvrto+dete%2C+stigao+de%C4%8Dak+mo%C4%87nog+arapskog+imena+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F206375%2Fporodila-se-jelena-bin-drai"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/206375/porodila-se-jelena-bin-drai" class="read-more">Saznajte više</a>
        </div>
    </article>
            </div>
</div>                </section><!-- .main-content end-->
                                <!-- .sidebar start-->
            <!--SIDEBAR START-->
<aside class="sidebar">

    <!--PRINTED EDITION START-->
    <div class="sidebar-single printed-edition">
        <h3 class="title">U novom broju pročitajte</h3>
        <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/magazin/novi-broj/206264/hello-688-je-u-prodaji-od-9-jula" title="HELLO! 688 je u prodaji od 9. jula">
                <picture>
                                            
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-07-08/65426_hello-naslovna-688.jpg"
                            alt="HELLO! 688"
                            title="HELLO! 688 je u prodaji od 9. jula"
                            srcset="https://www.hellomagazin.rs/data/images/2021-07-08/65426_hello-naslovna-688.jpg"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/magazin"
                   class="news-item-category">Magazin</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/magazin/novi-broj/206264/hello-688-je-u-prodaji-od-9-jula" title="HELLO! 688 je u prodaji od 9. jula">
                    HELLO! 688
                </a>
            </p>
            <p class="news-item-description">
                                    HELLO! 688 je u prodaji od 9. jula! Ne propustite novo izdanje vašeg omiljenog magazina o poznatima!
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                08/07/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    5 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    1973 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/magazin/novi-broj/206264/hello-688-je-u-prodaji-od-9-jula">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=206264 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F206264%2Fhello-688-je-u-prodaji-od-9-jula"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=206264 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=HELLO%21+688+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F206264%2Fhello-688-je-u-prodaji-od-9-jula"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/magazin/novi-broj/206264/hello-688-je-u-prodaji-od-9-jula" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>

    <!--PRINTED EDITION END-->

    <div class='banner  w-100 text-center py-1'>
                    <!-- /44061563/HELLO_right1_naslovna -->
<div id='div-gpt-ad-1587497724411-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587497724411-0'); });
  </script>
</div>
                </div>
             

    <!--HOROSCOPE START-->
    <div class="sidebar-single">
        <h3 class="title">Dnevni horoskop</h3>
        <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/horoskop/dnevni-horoskop/206377/horoskop-za-12-jul-2021-godine" title="Horoskop za 12. jul 2021. godine">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-04-14/59395_horoskop-photo-by-katerina-holmes-from-pexels_kf.jpg?v=1626073137"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-04-14/59395_horoskop-photo-by-katerina-holmes-from-pexels_kf.jpg?v=1626073137"
                            alt="Horoskop za 12. jul: Vaš partner gubi strpljenje,  preduzmite nešto po tom pitanju"
                            srcset="https://www.hellomagazin.rs/data/images/2021-04-14/59395_horoskop-photo-by-katerina-holmes-from-pexels_kf.jpg?v=1626073137"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/horoskop"
                   class="news-item-category">Horoskop</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/horoskop/dnevni-horoskop/206377/horoskop-za-12-jul-2021-godine" title="Horoskop za 12. jul 2021. godine">
                    Horoskop za 12. jul: Vaš partner gubi strpljenje,  preduzmite nešto po tom pitanju
                </a>
            </p>
            <p class="news-item-description">
                                    Horoskop za 12. jul 2021. godine donosi sledeću astro prognozu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                12/07/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    3 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    208 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/horoskop/dnevni-horoskop/206377/horoskop-za-12-jul-2021-godine">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=206377 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F206377%2Fhoroskop-za-12-jul-2021-godine"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=206377 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Horoskop+za+12.+jul%3A+Va%C5%A1+partner+gubi+strpljenje%2C++preduzmite+ne%C5%A1to+po+tom+pitanju+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F206377%2Fhoroskop-za-12-jul-2021-godine"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/horoskop/dnevni-horoskop/206377/horoskop-za-12-jul-2021-godine" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>

    <!--HOROSCOPE END-->

    <!--POPULAR NEWS START-->
    <div class="popular-news-wrapper">
    <h3 class="title">Popularne vesti</h3>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/206182/deca-ane-kurnjikove-i-enrikea-iglesijasa-su-neodoljiva-foto" title="Deca Ane Kurnjikove i Enrikea Iglesijasa su neodoljiva (foto)">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-07-06/65242_ana-kurnjikova-enrike-iglesijas-getty-images_kf.jpg?v=1625579430"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-07-06/65242_ana-kurnjikova-enrike-iglesijas-getty-images_kf.jpg?v=1625579430"
                            alt="Preslatka ekipa: Deca Ane Kurnjikove i Enrikea Iglesijasa su neodoljiva (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-07-06/65242_ana-kurnjikova-enrike-iglesijas-getty-images_kf.jpg?v=1625579430"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/206182/deca-ane-kurnjikove-i-enrikea-iglesijasa-su-neodoljiva-foto" title="Deca Ane Kurnjikove i Enrikea Iglesijasa su neodoljiva (foto)">
                    Preslatka ekipa: Deca Ane Kurnjikove i Enrikea Iglesijasa su neodoljiva (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Deca Ane Kurnjikove i Enrikea Iglesijasa oduševili fanove širom sveta
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                06/07/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    34 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    86496 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/206182/deca-ane-kurnjikove-i-enrikea-iglesijasa-su-neodoljiva-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=206182 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F206182%2Fdeca-ane-kurnjikove-i-enrikea-iglesijasa-su-neodoljiva-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=206182 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Preslatka+ekipa%3A+Deca+Ane+Kurnjikove+i+Enrikea+Iglesijasa+su+neodoljiva+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F206182%2Fdeca-ane-kurnjikove-i-enrikea-iglesijasa-su-neodoljiva-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/206182/deca-ane-kurnjikove-i-enrikea-iglesijasa-su-neodoljiva-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/206240/supruga-miroslava-miskovica-izgleda-ovako-foto" title="Supruga Miroslava Miškovića izgleda ovako (foto)">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-07-07/65349_miroslav-ljiljana-miskovic-instagram-1_kf.jpg?v=1625665614"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-07-07/65349_miroslav-ljiljana-miskovic-instagram-1_kf.jpg?v=1625665614"
                            alt="Da li ste ikada videli suprugu Miroslava Miškovića? Upoznajte Ljiljanu! (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-07-07/65349_miroslav-ljiljana-miskovic-instagram-1_kf.jpg?v=1625665614"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/206240/supruga-miroslava-miskovica-izgleda-ovako-foto" title="Supruga Miroslava Miškovića izgleda ovako (foto)">
                    Da li ste ikada videli suprugu Miroslava Miškovića? Upoznajte Ljiljanu! (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Supruga Miroslava Miškovića retko se viđa u javnosti
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                07/07/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    23 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    80662 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/206240/supruga-miroslava-miskovica-izgleda-ovako-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=206240 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F206240%2Fsupruga-miroslava-miskovica-izgleda-ovako-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=206240 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Da+li+ste+ikada+videli+suprugu+Miroslava+Mi%C5%A1kovi%C4%87a%3F+Upoznajte+Ljiljanu%21+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F206240%2Fsupruga-miroslava-miskovica-izgleda-ovako-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/206240/supruga-miroslava-miskovica-izgleda-ovako-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/206255/partner-danice-maksimovic-njena-je-velika-ljubav-decenijama-zive-zajedno-ali-se-nisu-vencali" title="Partner Danice Maksimović njena je velika ljubav, decenijama žive zajedno, ali se nisu venčali">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-24/62415_danica-maksimovic-nebojsa-babic-smanjeno_kf.jpg?v=1625743567"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-05-24/62415_danica-maksimovic-nebojsa-babic-smanjeno_kf.jpg?v=1625743567"
                            alt="Danica Maksimović decenijama voli njega, podarila mu je sina, ali mu nikada nije rekla „da“"
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-24/62415_danica-maksimovic-nebojsa-babic-smanjeno_kf.jpg?v=1625743567"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/206255/partner-danice-maksimovic-njena-je-velika-ljubav-decenijama-zive-zajedno-ali-se-nisu-vencali" title="Partner Danice Maksimović njena je velika ljubav, decenijama žive zajedno, ali se nisu venčali">
                    Danica Maksimović decenijama voli njega, podarila mu je sina, ali mu nikada nije rekla „da“
                </a>
            </p>
            <p class="news-item-description">
                                    Partner Danice Maksimović njena je velika ljubav, decenijama žive zajedno, ali se nisu venčali
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                08/07/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    30 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    58271 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/206255/partner-danice-maksimovic-njena-je-velika-ljubav-decenijama-zive-zajedno-ali-se-nisu-vencali">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=206255 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F206255%2Fpartner-danice-maksimovic-njena-je-velika-ljubav-decenijama-zive-zajedno-ali-se-nisu-vencali"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=206255 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Danica+Maksimovi%C4%87+decenijama+voli+njega%2C+podarila+mu+je+sina%2C+ali+mu+nikada+nije+rekla+%E2%80%9Eda%E2%80%9C+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F206255%2Fpartner-danice-maksimovic-njena-je-velika-ljubav-decenijama-zive-zajedno-ali-se-nisu-vencali"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/206255/partner-danice-maksimovic-njena-je-velika-ljubav-decenijama-zive-zajedno-ali-se-nisu-vencali" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/206227/suprug-danice-karic-preziveo-sepsu" title="Suprug Danice Karić preživeo sepsu">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-03-05/50905_dana-karic-ana-backhaus-1_kf.jpg?v=1625672291"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-03-05/50905_dana-karic-ana-backhaus-1_kf.jpg?v=1625672291"
                            alt="Dana Karić o porodičnom paklu: Suprug mi je bio na ivici smrti, zamalo smo ga izgubili"
                            srcset="https://www.hellomagazin.rs/data/images/2021-03-05/50905_dana-karic-ana-backhaus-1_kf.jpg?v=1625672291"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/206227/suprug-danice-karic-preziveo-sepsu" title="Suprug Danice Karić preživeo sepsu">
                    Dana Karić o porodičnom paklu: Suprug mi je bio na ivici smrti, zamalo smo ga izgubili
                </a>
            </p>
            <p class="news-item-description">
                                    Suprug Danice Karić preživeo na praznik
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                07/07/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    16 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    49703 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/206227/suprug-danice-karic-preziveo-sepsu">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=206227 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F206227%2Fsuprug-danice-karic-preziveo-sepsu"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=206227 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Dana+Kari%C4%87+o+porodi%C4%8Dnom+paklu%3A+Suprug+mi+je+bio+na+ivici+smrti%2C+zamalo+smo+ga+izgubili+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F206227%2Fsuprug-danice-karic-preziveo-sepsu"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/206227/suprug-danice-karic-preziveo-sepsu" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>
    <!--POPULAR NEWS END-->

    <div class='banner  w-100 text-center py-1'>
                    <!-- /44061563/HELLO_Right2_Naslovna -->
<div id='div-gpt-ad-1587497750857-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587497750857-0'); });
  </script>
</div>
                </div>
             

   <!--WIDGET SOCIAL SHARE-->
    <div 
        class="fb-page" 
        data-href="https://www.facebook.com/hellofashionserbia/" 
        data-tabs="" data-width="" data-height="" 
        data-small-header="false" 
        data-adapt-container-width="false" 
        data-hide-cover="false" 
        data-show-facepile="false"
    >
        <blockquote cite="https://www.facebook.com/hellofashionserbia/" class="fb-xfbml-parse-ignore">
            <a href="https://www.facebook.com/hellofashionserbia/">Hello Magazine Serbia</a>
        </blockquote>
    </div>
    <!-- END WIDGET SOCIAL SHARE-->

     
</aside>
<!--SIDEBAR END-->



        </div>
        <div class="news-block-full-width">
    <h3 class="title">Najnovije vesti</h3>

    <div class="news-block">
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/206391/dragana-dabovic-sin-je-doneo-veliku-radfost" title="Dragana Dabović - sin je doneo veliku radfost">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-06-22/64472_dragana-dabovic-snezana-mandic-1_kf.jpg?v=1626087357"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-06-22/64472_dragana-dabovic-snezana-mandic-1_kf.jpg?v=1626087357"
                            alt="Isti mama: Dragana Dabović objavila prvu fotografiju sina"
                            srcset="https://www.hellomagazin.rs/data/images/2021-06-22/64472_dragana-dabovic-snezana-mandic-1_kf.jpg?v=1626087357"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/206391/dragana-dabovic-sin-je-doneo-veliku-radfost" title="Dragana Dabović - sin je doneo veliku radfost">
                    Isti mama: Dragana Dabović objavila prvu fotografiju sina
                </a>
            </p>
            <p class="news-item-description">
                                    Dragana Dabović ‒ sin je doneo neopisivu radost
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                12/07/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    3 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    77 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/206391/dragana-dabovic-sin-je-doneo-veliku-radfost">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=206391 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F206391%2Fdragana-dabovic-sin-je-doneo-veliku-radfost"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=206391 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Isti+mama%3A+Dragana+Dabovi%C4%87+objavila+prvu+fotografiju+sina+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F206391%2Fdragana-dabovic-sin-je-doneo-veliku-radfost"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/206391/dragana-dabovic-sin-je-doneo-veliku-radfost" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/206390/dragana-mirkovic-i-toni-bijelic-glavna-tema-o-kojoj-se-prica" title="Dragana Mirković i Toni BIjelić glavna tema o kojoj se priča">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-12/61464_dragana-mirkovic-luka-sarac_kf.jpg?v=1626082921"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-05-12/61464_dragana-mirkovic-luka-sarac_kf.jpg?v=1626082921"
                            alt="U crnini i vidno mršavija Dragana Mirković privatnim avionom sletela u Sen Trope (video)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-12/61464_dragana-mirkovic-luka-sarac_kf.jpg?v=1626082921"
                            class="lazyload"
                        >
                                    </picture>
                        <span class="fab fa-youtube video-icon"></span>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/206390/dragana-mirkovic-i-toni-bijelic-glavna-tema-o-kojoj-se-prica" title="Dragana Mirković i Toni BIjelić glavna tema o kojoj se priča">
                    U crnini i vidno mršavija Dragana Mirković privatnim avionom sletela u Sen Trope (video)
                </a>
            </p>
            <p class="news-item-description">
                                    Dragana Mirković i Toni Bijelić konačno na zasluženom odmoru
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                12/07/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    3 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    651 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/206390/dragana-mirkovic-i-toni-bijelic-glavna-tema-o-kojoj-se-prica">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=206390 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F206390%2Fdragana-mirkovic-i-toni-bijelic-glavna-tema-o-kojoj-se-prica"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=206390 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=U+crnini+i+vidno+mr%C5%A1avija+Dragana+Mirkovi%C4%87+privatnim+avionom+sletela+u+Sen+Trope+%28video%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F206390%2Fdragana-mirkovic-i-toni-bijelic-glavna-tema-o-kojoj-se-prica"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/206390/dragana-mirkovic-i-toni-bijelic-glavna-tema-o-kojoj-se-prica" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/206381/novak-i-kejt-ponovni-susret" title="Novak i Kejt - ponovni susret">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-07-12/65631_kejt-midlton-getty-images_kf.jpg?v=1626077961"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-07-12/65631_kejt-midlton-getty-images_kf.jpg?v=1626077961"
                            alt="Šta je Kejt Midlton šapnula Novaku Đokoviću na zatvaranju Vimbldona?"
                            srcset="https://www.hellomagazin.rs/data/images/2021-07-12/65631_kejt-midlton-getty-images_kf.jpg?v=1626077961"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/206381/novak-i-kejt-ponovni-susret" title="Novak i Kejt - ponovni susret">
                    Šta je Kejt Midlton šapnula Novaku Đokoviću na zatvaranju Vimbldona?
                </a>
            </p>
            <p class="news-item-description">
                                    Novak i Kejt - ponovni susret
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                12/07/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    3 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    1307 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/206381/novak-i-kejt-ponovni-susret">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=206381 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F206381%2Fnovak-i-kejt-ponovni-susret"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=206381 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=%C5%A0ta+je+Kejt+Midlton+%C5%A1apnula+Novaku+%C4%90okovi%C4%87u+na+zatvaranju+Vimbldona%3F+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F206381%2Fnovak-i-kejt-ponovni-susret"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/206381/novak-i-kejt-ponovni-susret" class="read-more">Saznajte više</a>
        </div>
    </article>
            </div>
</div>    </div>
</main>
    <div class="container">
        <div class='banner  w-100 text-center py-1'>
                    <!----------------------------- FOOTER  ----------------------------------------->  

<!-- /44061563/hello_floater_novi -->
<div id='div-gpt-ad-1586346228428-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346228428-0'); });
  </script>
</div> 
<!----------------------------- FOOTER  ----------------------------------------->
 <style>
 


#div-gpt-ad-1586346355181-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:300px;
  z-index:999999;
}
</style>


<!-- /44061563/Hello_Floater_1x1 -->
<div id='div-gpt-ad-1586346355181-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346355181-0'); });
  </script>
</div>
                </div>
             
    </div>
<footer>
    <div class="container">
        <div class="row">
            <div class="col-lg-2">
                <a class="logo" href="/">
                    <picture>
                        <source srcset="/files/img/logo.webp" type="image/webp">
                        <img src="/files/img/logo.webp" alt="" srcset="/files/img/logo.webp" class="lazyload">
                    </picture>
                </a>
                <small>© 2001-2021, hellomagazine.com</small>
            </div>
            <div class="col-md-8 col-lg-7">
                <h3 class="footer-menu-title">Mapa sajta</h3>
                <div class="site-map">
                    <a href="https://www.hellomagazin.rs/terms-of-use">Uslovi korišćenja</a>
                    <a href="https://www.hellomagazin.rs/marketing">Marketing</a>
                    <a href="https://www.hellomagazin.rs/contact">Kontakt</a>
                </div>
            </div>
            <div class="col-md-4 col-lg-3">
                <h3 class="footer-menu-title">Društvene mreže</h3>
                <div class="footer-social">
                    <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                    <a href="https://twitter.com/MagazinHello" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                    <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                    <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                        <i class="fab fa-youtube"></i>
                    </a>
                </div>
            </div>
        </div>
    </div>
</footer>

<div class="back-to-top">
    <a href="#back-to-top">
        <i class="fas fa-angle-up"></i>
    </a>
</div>

<script src="https://www.hellomagazin.rs/files/js/jquery.min.js" type="text/javascript"></script>

<!--USED ON INDEX PAGE-->
<script src="https://www.hellomagazin.rs/files/js/owl.carousel.min.js" type="text/javascript"></script>
<!--///-->

<!--USED ON SINGLE POST-->
<script src="https://www.hellomagazin.rs/files/js/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="https://www.hellomagazin.rs/files/js/slick.min.js" type="text/javascript"></script>
<!--///-->


<script src="https://www.hellomagazin.rs/files/js/main.js" type="text/javascript"></script>


<script type="text/javascript">
$(document).ready(function() {
//    ako je potrebno da se ocisti prilikom testa 'local storage'
//    localStorage.clear();
    
    let blade = {
        getCommentFormUrl : "https://www.hellomagazin.rs/ajax/get-comment-form",
        storeCommentUrl : "https://www.hellomagazin.rs/ajax/store-comment",
        voteCommentUrl : "https://www.hellomagazin.rs/ajax/vote-comment",
        googleRecaptchaKey: "6LecYv4ZAAAAAOTOHTH_xYtIHh8wt-v7Gz_nLCQY",
        loaderImg : `<div class="w-100 text-center">
                        <img src="https://www.hellomagazin.rs/files/loader.gif" alt="Loading" >
                    </div>`
    };
    
    // inicijalno ucitaj formu za komentare
    getCommentForm();

    // scroll na formu za unos komentara
    $('.news-comments-reference').on('click', function(e){
        e.preventDefault();
        $('html, body').animate({scrollTop: $('.leave-comment').offset().top -130 }, 1500);
    });
    
    // prikazi sve komentare za artikal
    $('.show-all-comments').on('click', function(e){
        e.preventDefault();
        $('.hide-comment').show();
    });
    
    // klikom na 'odgovori' setuj vrednost 'comment_id' u hidden input
    // kao odgovor na komentar
    $('.child-comment').on('click', function(e){
        let commentId = $(this).closest('.comment-item').data('comment-id');
        $('#comment-id').val(commentId);

    });
    
    
    // AJAX
    
    // VOTE COMMENT
    // klikom na 'vote' inkrementuj prikaz vote-a, disable-uj mogucnost
    // da se ostavi vote na isti komentar vise puta upisom u 'local storage
    // i zatim ajax-om uvecaj vote u bazi
    $('.comment-action .btn-vote').on('click', function(e){
        let parent = $(this).closest('.comment-action');
        let commentId = $(this).closest('.comment-item').data('comment-id');
        let storageKey = "Hello Magazin" + '_' + 'vote' +'_' +"206390" + '_' +commentId;
        let voteType = $(this).data('vote-type');
                
        // vec postoji 'vote' na komentaru
        if (parent.hasClass("vote-disabled") || localStorage.getItem(storageKey)) {
            return;
        }
        
        // setuj u 'local storage'
        localStorage.setItem(storageKey, true);
        
        let counter = parseInt($(this).attr('data-count'));
        counter++;
        
        $(this).attr('data-count', counter);
        $(this).children().eq(1).text('( ' + counter + ' )');
        
        // dodaj na roditelja klasu 'vote-disabled' da se ogranici na samo 
        // jedan 'vote' (suvisno jer smo onemogucili upisom u 'local storage')
        parent.addClass('vote-disabled');
        
        
        jQuery.ajax({
            url: blade.voteCommentUrl,
            type: 'post',
            data: {
                comment_id: commentId,
                vote_type: voteType
            }
            }).done((response) => {
                console.log(response);
            }); 
    }); 
    
    
    // STORE COMMENT
    $("#leave-comment").submit(function(e){
        e.preventDefault();
        
        // nadji sve lemente koje imaju atribut 'name' i njihove
        // vrednosti smesti u 'formData'
        var formData = {};
        
        $(this).find('[name]').each(function (index, element) {
            let name = $(element).attr('name');
            let value = $(element).val();
            formData[name] = value;
        });
        
        jQuery.ajax({
            url: blade.storeCommentUrl,
            type: 'post',
            data: formData
        }).done((response) => {
            $('#leave-comment').html(blade.loaderImg);
            getCommentForm(1);
        }).fail(function (xhr) {
            $(".invalid-feedback").text('');
            let errors = xhr.responseJSON.errors;
            $.each(errors, function(index, val) {
                $("#leave-comment ." + index + "_error").text(val[0]);
            });
        });
    });
    
    // GET COMMENT FORM
    // funkcija koja ucitava formu za komentare
    function getCommentForm(showMessage = 0){
        jQuery.ajax({
            url: blade.getCommentFormUrl,
            type: 'get',
            data: {
                article_id: "206390",
                show_message: showMessage
            }
        }).done((response) => {
            $('#leave-comment').html(response.html);
            
            grecaptcha.render("recaptcha", {
                sitekey: blade.googleRecaptchaKey
            });
        });  
    }
    
});
</script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/sr_RS/sdk.js#xfbml=1&version=v9.0" nonce="YBOLxMo9"></script>
    <script>
        $(document).ready(function () {

            let articleId = 206390;

            $.ajax({
                type: "POST",
                url: "/ajax/news",
                data: {
                    id: articleId
                } 
            })
        });
    </script>

<script src="https://ug.contentexchange.me/static/tracker.js" async></script>

<script>
    $('[data-action="increment-share"] a').on('click', function(e){
        
        let id = $(this).data('news-id')

        $.ajax({
            url: "https://www.hellomagazin.rs/ajax/increment-share",
            type: "post",
            data: {
                id: id
            }
        });
    });
</script>

</body>
</html>