<!DOCTYPE html>
<html lang="sr-RS">
    <head>

        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

        <!--PREVENT BROWSERS FROM TURNING PLAIN NUMBER INTO LINK "tel:"-->
        <meta name="format-detection" content="telephone=no">
        
        <meta property="fb:app_id" content="930802904020939">
                <title>Trudna Anja Alač objavila prvu fotografiju || Hello Magazin!</title>
<meta name="description" content="Trudna Anja Alač ovog proleća uživa u najlepšim danima svog života, a fanove je veoma obradovala njena najnovija objava" />

<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

<meta property="og:locale" content="sr_RS" />
<meta property="og:type" content="website" />
<meta property="og:description" content="Trudna Anja Alač ovog proleća uživa u najlepšim danima svog života, a fanove je veoma obradovala njena najnovija objava" />
<meta property="og:url" content="https://www.hellomagazin.rs/celebrity-news/vesti/202934/trudna-anja-alac-objavila-prvu-fotografiju" />	
<meta property="og:site_name" content="Hello! magazin" />
<meta property="og:image" content="https://www.hellomagazin.rs/data/images/2021-03-26/58128_anja-alac-mirko-tabasevic_f.jpg" />

    <meta name="twitter:title" content="Ljubav je u vazduhu: Trudna Anja Alač objavila prvu fotografiju || Hello Magazin!" />
    <meta property="og:title" content="Ljubav je u vazduhu: Trudna Anja Alač objavila prvu fotografiju || Hello Magazin!" />
    <meta property="article:published_time" content="2021-04-02T17:00:00+00:00">
    <meta property="article:modified_time" content="2021-04-02T17:00:00+00:00">
    <meta property="article:section" content="Celebrity News">
                    <meta property="article:tag" content="Anja Alač">
                <meta property="article:tag" content="trudna anja alač">
                <meta property="article:tag" content="Anja Alač trudna">
                <meta property="article:tag" content="dečko Anje Alač">
                <meta property="article:tag" content="Anja Alač i Andrej Josifovski Pijanista">
                <meta property="article:tag" content="Andrej Josifovski">
            
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.hellomagazin.rs/celebrity-news/vesti/202934/trudna-anja-alac-objavila-prvu-fotografiju"
            },
            "headline": "Trudna Anja Alač objavila prvu fotografiju || Hello Magazin!",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.hellomagazin.rs/data/images/2021-03-26/58128_anja-alac-mirko-tabasevic_f.jpg",
                "height": "600",
                "width": "900"
            },
            "datePublished": "2021-04-02T17:00:00+00:00",
            "dateModified": "2021-04-02T17:00:00+00:00",
            "author": {
                "@type": "Person",
                "name": "HelloMagazin.rs"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Color Press Grupa",
                "logo": {
                  "@type": "ImageObject",
                  "url": "https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg",
                  "width": 167,
                  "height": 107
                }
            },
            "description": "Trudna Anja Alač ovog proleća uživa u najlepšim danima svog života, a fanove je veoma obradovala njena najnovija objava"
        }
    </script>
    
    <script type='application/ld+json'>
    {"@context":"http:\/\/schema.org",
     "@type":"BreadcrumbList",
     "itemListElement":[
    {"@type":"ListItem","position":1,"item":
    {"@id":"https://www.hellomagazin.rs","name":"Home"}},
    {"@type":"ListItem","position":2,"item":
    {"@id":"https://www.hellomagazin.rs\//celebrity-news\/","name":"Celebrity News"}}
        ]}
    </script>

<meta name="twitter:site" content="" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Trudna Anja Alač ovog proleća uživa u najlepšim danima svog života, a fanove je veoma obradovala njena najnovija objava" />
<meta name="twitter:image" content="https://www.hellomagazin.rs/data/images/2021-03-26/58128_anja-alac-mirko-tabasevic_f.jpg" />
        <!--iOS compatibile-->
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="TextilUE">
        <link rel="apple-touch-icon" href="https://www.hellomagazin.rs/files/img/favicon.ico">
        <link rel="shortcut icon" href="/favicon.ico">


                
        <script src="https://www.google.com/recaptcha/api.js?hl=sr" type="text/javascript"></script>
        
        <!--Android compatibile-->
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="aplication-name" content="Hello Magazin">
        <link rel="icon" type="icon/png" href="https://www.hellomagazin.rs/files/img/favicon.ico">

        <link href="https://www.hellomagazin.rs/files/css/theme.css?v=02-19-18" rel="stylesheet" type="text/css" />
        <link href="https://www.hellomagazin.rs/files/css/custom.css?v=02-19-18" rel="stylesheet" type="text/css" />

        <link rel="alternate" type="application/atom+xml" title="Hello magazin" href="/feed">
        <link rel="alternate" type="application/atom+xml" title="Hello magazin" href="/rss">


        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hellomagazin.rs/Novi sajt/Naslovna -->
        <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '1vaaoe7e9vTELvdk7By4.dVrjw6N_EMjHn5PIZFNJIz.N7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hellomagazin.rs/Novi sajt/Naslovna -->
        

        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-114543-12"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-114543-12');
        </script>
        <!-- Global site tag (gtag.js) - Google Analytics -->



        <!----------------------------- HEADER  ----------------------------------------->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/44061563/HELLO_Branding_1x1', 'div-gpt-ad-1586346126455-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/44061563/hello_floater_novi', 'div-gpt-ad-1586346228428-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/44061563/Hello_Floater_1x1', 'div-gpt-ad-1586346355181-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Head_998', [[970, 180], [320, 150], [728, 90], [750, 200], [970, 90], [320, 50], [468, 60], [300, 250], [300, 150], [320, 100], [970, 250], [300, 600], [970, 360]], 'div-gpt-ad-1586346274285-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/Hello_ispod_teksta', [300, 250], 'div-gpt-ad-1586346447394-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_after_post', [[320, 50], [728, 90]], 'div-gpt-ad-1586346504088-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_HTTPool_intekst', [[320, 150], [728, 90], [300, 600], [320, 100], [320, 480], [336, 280], [320, 50], [300, 250], [468, 60], [1, 1]], 'div-gpt-ad-1586346578612-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_right1_naslovna', [[300,250], [300, 600]],'div-gpt-ad-1587497724411-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Right2_Naslovna', [[300, 250],[300, 600]], 'div-gpt-ad-1587497750857-0').addService(googletag.pubads());
  googletag.defineSlot('/44061563/Hello_Above_the_Fold', [[320, 100],
[728, 90], [300, 600], [970, 90], [300, 250], [336, 280], [320, 50],
[300, 100], [320, 150], [480, 320], [580, 400], [468, 60], [970, 250],
[750, 200], [970, 180]],
'div-gpt-ad-1603204049236-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<style>
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	top:52px;
	left:0;
	width:100%;
	height:1000px;
}
</style>


<!----------------------------- HEADER  ----------------------------------------->
                                                        <style>
#div-gpt-ad-1586346228428-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:250px;
  z-index:999999;
}
</style><style>
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:250px;
  z-index:9999;
}
</style>
                                                        <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1069049826895877');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1069049826895877&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
                    
        <!--CSS FOR HOMEPAGE-->
        <style>
            .news-wrapper-category.beauty .category-title {
                border-top-color: #e38cb7;
            }

            .news-wrapper-category.beauty .category-title h2,
            .news-wrapper-category.beauty .news-category {
                background-color: #e38cb7;
            }

            .news-wrapper-category.fashion .category-title {
                border-top-color: #000;
            }

            .news-wrapper-category.fashion .category-title h2 {
                background: #000000 url('/files/img/logo-fashion.png') 5px 11px no-repeat;
                width: 207px;
                height: 61px;
            }

            .news-wrapper-category.fashion .category-title h2,
            .news-wrapper-category.fashion .news-category {
                background-color: #000;
            }
        </style>
            <style>
        .sidebar .news-item-category {
            display: none;
        }
    </style>
    </head>
    <body>
        <!----------------------------- BODY  ----------------------------------------->
<style>
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	top:52px;
	left:0;
	width:100%;
	height:1000px;
}
</style>
<!-- /44061563/HELLO_Branding_1x1 -->
<div id='div-gpt-ad-1586346126455-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346126455-0'); });
  </script>
</div>
<!-- /44061563/Hello_Floater_1x1 -->
<div id='div-gpt-ad-1586346355181-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346355181-0'); });
  </script>
</div>
<!----------------------------- BODY  ----------------------------------------->
                            
            
        <header>
    <div class="header-top">
        <div class="container">
            <div class="top-wrapper">
                <button class="btn-hamburger">
                    <span></span>
                    <span></span>
                    <span></span>
                </button>
                <a href="/" class="logo">
                    <picture>
                        <source srcset="https://www.hellomagazin.rs/files/img/logo.webp" type="image/webp">
                        <img src="https://www.hellomagazin.rs/files/img/logo.png" alt="" srcset="https://www.hellomagazin.rs/files//img/logo.png" class="lazyload">
                    </picture>
                </a>
                <div class="social-wrapper d-none d-xl-flex">
                    <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                    <a href="https://twitter.com/MagazinHello" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                    <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                    <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                        <i class="fab fa-youtube"></i>
                    </a>
                    <a class="btn btn-outline-primary" href="javascript:;" target="_blank">
                        Pretplati se                    </a>
                </div>

                <div class="search-form-mobile-wrapper">
                    <button class="btn-search">
                        <i class="fas fa-search"></i>
                    </button>

                    <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                        <input type="text" value="" name="search_term" placeholder="Pretraga...">
                        <button type="submit">
                            <i class="fas fa-search"></i>
                        </button>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="nav-menu-mobile-below">
                    <a href="/">Home</a>
                                        <a href="/celebrity-news" class="">
                Celebrity News
            </a>
                                <a href="/royalty" class="">
                Royalty
            </a>
                                <a href="/beauty" class="">
                Beauty
            </a>
                                <a href="/zivot" class="">
                Lifestyle
            </a>
                                <a href="/moda" class="">
                Fashion
            </a>
                                <a href="/magazin" class="">
                Magazin
            </a>
                                <a href="/horoskop" class="">
                Horoskop
            </a>
                                        </div>
    <div class="header-bottom">
        <div class="container">
            <div class="bottom-wrapper">
                <div class="logo">
                    <a href="/">
                        <picture>
                            <source srcset="https://www.hellomagazin.rs/files/img/logo.webp" type="image/webp">
                            <img src="https://www.hellomagazin.rs/files/img/logo.png" alt="" srcset="https://www.hellomagazin.rs/files/img/logo.png" class="lazyload">
                        </picture>
                    </a>
                </div>
        
                <div>
                    <div class="nav-menu">
                                                <a href="/">Home</a>
                                                                                                        <a class="" href="/celebrity-news">Celebrity News</a>
                                                                                <a class="" href="/royalty">Royalty</a>
                                                                                <a class="" href="/beauty">Beauty</a>
                                                                                <a class="" href="/zivot">Lifestyle</a>
                                                                                <a class="" href="/moda">Fashion</a>
                                                                                <a class="" href="/magazin">Magazin</a>
                                                                                <a class="" href="/horoskop">Horoskop</a>
                                                                                                        </div>

                    <div class="search-form-desktop-wrapper">
                        <button class="btn-search">
                            <i class="fas fa-search"></i>
                        </button>

                        <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                            <input type="text" value="" name="search_term" placeholder="Pretraga...">
                            <button type="submit">
                                <i class="fas fa-search"></i>
                            </button>
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="side-menu-wrapper">
        <div class="body-overlay"></div>
        <div class="close-menu">
            <!-- &#120; -->
        </div>

        <div class="side-menu">
            <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                <input type="text" value="" name="search_term" placeholder="Pretraga...">
                <button type="submit">
                    <i class="fas fa-search"></i>
                </button>
            </form>

            <div class="nav-menu">
                <a href="/" class="active">Home</a>
                                                        <a href="/celebrity-news">Celebrity News</a>
                                                        <a href="/royalty">Royalty</a>
                                                        <a href="/beauty">Beauty</a>
                                                        <a href="/zivot">Lifestyle</a>
                                                        <a href="/moda">Fashion</a>
                                                        <a href="/magazin">Magazin</a>
                                                        <a href="/horoskop">Horoskop</a>
                                                                        </div>

            <div class="social-wrapper">
                <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                    <i class="fab fa-facebook-f"></i>
                </a>
                <a href="https://twitter.com/MagazinHello" target="_blank">
                    <i class="fab fa-twitter"></i>
                </a>
                <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                    <i class="fab fa-instagram"></i>
                </a>
                <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                    <i class="fab fa-youtube"></i>
                </a>
                <a class="btn btn-outline-primary" href="javascript:;" target="_blank">
                    Pretplati se                </a>
            </div>
            <small>© 2001-2021, hellomagazine.com</small>
        </div>
    </div>
</header>    <main class='sidebar-v2'>
    <div class="container">
        <div class='banner large-margin d-block  w-100 text-center py-1'>
                    <!----------------------------- BILLBOARD 1 ----------------------------------------->
 
<!-- /44061563/HELLO_Head_998 -->
<div id='div-gpt-ad-1586346274285-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346274285-0'); });
  </script>
</div>
 
<!----------------------------- BILLBOARD  1----------------------------------------->
                </div>
                </div>
    <div class="container ">
        <!--BREADCRUMBS START-->
        <nav aria-label="breadcrumb" class="custom-breadcrumb">
            <ol class="breadcrumb">
                <li class="breadcrumb-item"><a href="/">Home</a></li>
                <li class="breadcrumb-item active"><a href="/celebrity-news">Celebrity News</a></li>
                            </ol>
        </nav>
        <!--BREADCRUMBS END-->
        
        <div class="lead-single-wrapper">
                <div class="lead-single">
                    <div class="lead-image">
                                            <picture>
                            
                            <img src="https://www.hellomagazin.rs/data/images/2021-03-26/58128_anja-alac-mirko-tabasevic_f.jpg" alt="Ljubav je u vazduhu: Trudna Anja Alač objavila prvu fotografiju" title="Ljubav je u vazduhu: Trudna Anja Alač objavila prvu fotografiju" srcset="https://www.hellomagazin.rs/data/images/2021-03-26/58128_anja-alac-mirko-tabasevic_f.jpg">
                        </picture>
                                        </div>
                    <div class="lead-title">
                        <h1>Ljubav je u vazduhu: Trudna Anja Alač objavila prvu fotografiju</h1>
                    </div>
                </div>
                <div class="lead-info">
                    <p class="news-item-published">
                        02/04/2021
                    </p>
                    <a href="#comments" class="comments-count">
                        <i class="far fa-comment"></i>
                        0
                    </a>
                </div>
                <div class="social-share">
                    <div class="share-count">
                        <span class="count">2</span>
                        <span class="share-text">Shares</span>
                    </div>
                    <div class="views-count">
                        <span class="count">143</span>
                        <span class="views-text">Views</span>
                    </div>
                    <div data-action="increment-share" data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/202934/trudna-anja-alac-objavila-prvu-fotografiju" style="display: flex; width: 100%">
                        <!-- Facebook -->
                        <a class="facebook-share" 
                            data-easyshare-button="facebook" 
                            data-news-id=202934 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202934%2Ftrudna-anja-alac-objavila-prvu-fotografiju"
                        >
                            <i class="fab fa-facebook-f"></i>
                            <span>Deli na Facebook</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->
    
                        <!-- Twitter -->
                        <a class="twitter-share" 
                            data-easyshare-button="twitter" 
                            data-news-id=202934
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Ljubav+je+u+vazduhu%3A+Trudna+Anja+Ala%C4%8D+objavila+prvu+fotografiju+via+%40MagazinHello&url=https%3A%2F%2Fwww.hellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202934%2Ftrudna-anja-alac-objavila-prvu-fotografiju"
                        >
                            <i class="fab fa-twitter"></i>
                            <span>Deli na Twitter</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                </div>
            </div>
            <div class="container">
                <div class='banner large-margin  w-100 text-center py-1'>
                    <!----------------------------- BILLBOARD 2 ----------------------------------------->
<!-- /44061563/Hello_Above_the_Fold -->
<div id='div-gpt-ad-1603204049236-0'><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603204049236-0'); });
  </script></div>
<!----------------------------- BILLBOARD 2 ----------------------------------------->
                </div>
                        </div>
            <div class="page-content">
                 <section class="main-content single-post">
                    <div class="text-wrapper">
                    <!--.single-news-header end-->
                                                                            
                                                                                                                                    <p align="justify">Trudna <strong>Anja Alač </strong>ovog proleća uživa u najlep&scaron;im danima svog života. Dok se vest da će se uskoro prvi put <strong><a href="https://www.hellomagazin.rs/celebrity-news/vesti/202697/anja-alac-ceka-bebu-vesna-cipcic-postaje-baka" target="_blank"><u>ostvariti u ulozi majke</u></a></strong>&nbsp;&scaron;iri velikom brzinom, mlada glumica svoju privatnost čuva samo za sebe.
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <h4><em><strong>Pročitajte:&nbsp;</strong></em><a href="https://www.hellomagazin.rs/celebrity-news/vesti/202697/anja-alac-ceka-bebu-vesna-cipcic-postaje-baka" target="_blank" target="_blank">Trudna Anja Alač, Vesna Čipčić postaje baka</a></h4>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                    <figure class="single-news-img"><img m_ext="iff" m_id="58129" src="/data/images/2021-03-26/58129_vesna-cipcic-anja-alac-mirko-tabasevic_iff.jpg?t=1617367041" />
                                                                                                                                                                    <p class="image-source">Mirko Taba&scaron;ević
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>Vest da je <strong><a href="https://www.hellomagazin.rs/celebrity-news/vesti/202697/anja-alac-ceka-bebu-vesna-cipcic-postaje-baka" target="_blank"><u>ćerka&ensp;Vesne Čipčić</u>&ensp;</a></strong>u drugom stanju stigla je samo dva meseca posle informacije da je <strong><a href="https://www.hellomagazin.rs/celebrity-news/vesti/201250/cerka-vesne-cipcic-blista-on-je-osvojio-srce-anje-alac-foto" target="_blank"><u>u vezi sa arhitektom i &bdquo;street art&ldquo; umetnikom</u></a>&nbsp;Andrejem Josifovskim Pijanistom</strong>. Zaljubljeni par jo&scaron; uvek ne želi da daje informacije o lepim vestima, ali ti&scaron;inu i euforiju budućih roditelja prekinula je Anjina najnovija objava na &bdquo;Instagramu&ldquo;.
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                    <figure class="single-news-img"><img m_ext="iff" m_id="58577" src="/data/images/2021-04-02/58577_trudna-anja-alac-instagram_iff.jpg?t=1617367169" />
                                                                                                                                                                    <p class="image-source">Instagram
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p align="justify">&bdquo;Ni&scaron;ta se ne de&scaron;ava slučajno&ldquo;, kratko je napisala glumica uz fotografiju nastalu pre nekoliko meseci, tačnije 18. decembra pro&scaron;le godine. Iako nije želela da otkrije zbog čega je ovaj datum toliko važan u njihovim životima, fanovi pretpostavljaju da je u pitanju noć kada je Anja ostala u drugom stanju i kada je njihova ljubav počela da živi na jo&scaron; jedan, najlep&scaron;i mogući način &ndash; kroz dete.
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <h4><em><strong>Pročitajte:&nbsp;</strong></em><a href="https://www.hellomagazin.rs/celebrity-news/vesti/201250/cerka-vesne-cipcic-blista-on-je-osvojio-srce-anje-alac-foto" target="_blank" target="_blank">Ćerka Vesne Čipčić blista -&nbsp;On je osvojio srce Anje Alač (foto)</a></h4>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                    <figure class="single-news-img"><img m_ext="iff" m_id="58130" src="/data/images/2021-03-26/58130_anja-alac-milos-bikovic-andrej-josifovski-pijanista-twitter_iff.jpg?t=1617367169" />
                                                                                                                                                                    <p class="image-source">Twitter
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>&nbsp;
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                        

                                                    <div class='banner  w-100 text-center py-1'>
                    <!----------------------------- posle teksta / članka  ----------------------------------------->   

<!-- /44061563/Hello_ispod_teksta -->
<div id='div-gpt-ad-1586346447394-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346447394-0'); });
  </script>
</div>

<!-- /44061563/hello_after_post -->
<div id='div-gpt-ad-1586346504088-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346504088-0'); });
  </script>
</div>
                                
<!----------------------------- posle teksta / članka  ----------------------------------------->
                </div>
                                                            
                        <style>
    .hide-comment {
        display: none;
    }
</style>

<section class="comments-section" id="comments">
<section class="leave-comment mb-2" data-category="black">
    <h2 class="comment-title">
        Komentari (<span class="comment-number">0</span>)
    </h2>
    <div id="leave-comment">
        <div class="w-100 text-center">
            <img src="https://www.hellomagazin.rs/files/loader.gif" alt="Loading" >
        </div>
    </div>
</section>

<section class="news-comments mb-4">
    <div class="comments-list">
            </div>
    <div class="btn-wrapper">
        <a href="#" class="all-comments show-all-comments">svi komentari</a>
        <a href="#" class="news-comments-reference">ostavi komentar +</a>
    </div>
</section>
</section>
<!--Comments end-->


 
                        
                        <div class="signature">
                         <span>
                                <i class="fas fa-pencil-alt"></i>
                                hellomagazin.rs
                            </span>
                            <span>
                                <i class="fas fa-camera"></i>
                                Mirko Tabašević
                            </span>
                        </div>
                        <div class="similar-news-wrapper">
        <div class="title">
            <h3>Slične <strong>Vesti</strong></h3>
        </div>

        <div class="similar-news">
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/202697/anja-alac-trudna-ceka-bebu-sa-njim" title="Anja Alač trudna, čeka bebu sa njim">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-03-26/58129_vesna-cipcic-anja-alac-mirko-tabasevic_f.jpg?v=1616759617"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-03-26/58129_vesna-cipcic-anja-alac-mirko-tabasevic_f.jpg?v=1616759617"
                            alt="Anja Alač čeka bebu, Vesna Čipčić postaje baka"
                            srcset="https://www.hellomagazin.rs/data/images/2021-03-26/58129_vesna-cipcic-anja-alac-mirko-tabasevic_f.jpg?v=1616759617"
                            class="lazyload"
                        >
                                    </picture>
            </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/202697/anja-alac-trudna-ceka-bebu-sa-njim" title="Anja Alač trudna, čeka bebu sa njim">
                    Anja Alač čeka bebu, Vesna Čipčić postaje baka
                </a>
            </p>
            <p class="news-item-description">
                                    Anja Alač trudna, srce lepe glumice osvojio Pijanista
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                26/03/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    12 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    30635 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/202697/anja-alac-trudna-ceka-bebu-sa-njim">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=202697 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202697%2Fanja-alac-trudna-ceka-bebu-sa-njim"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=202697 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Anja+Ala%C4%8D+%C4%8Deka+bebu%2C+Vesna+%C4%8Cip%C4%8Di%C4%87+postaje+baka+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202697%2Fanja-alac-trudna-ceka-bebu-sa-njim"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/202697/anja-alac-trudna-ceka-bebu-sa-njim" class="read-more">Saznajte više</a>
        </div>
    </article>
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/201250/decko-anje-alac-je-on" title="dečko Anje Alač je on">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-01-28/49920_anja-alac-ataimages_f.jpg?v=1611940508"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-01-28/49920_anja-alac-ataimages_f.jpg?v=1611940508"
                            alt="Ćerka Vesne Čipčić blista: On je osvojio srce Anje Alač (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-01-28/49920_anja-alac-ataimages_f.jpg?v=1611940508"
                            class="lazyload"
                        >
                                    </picture>
            </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/201250/decko-anje-alac-je-on" title="dečko Anje Alač je on">
                    Ćerka Vesne Čipčić blista: On je osvojio srce Anje Alač (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Dečko Anje Alač postao je tema javnosti, nakon jedne objave Miloša Bikovića. Lepa glumica, koju domaća publika u poslednje vreme gleda u seriji &quot;Tate&quot; ponovo je zaljubljena.
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                31/01/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    46 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    63017 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/201250/decko-anje-alac-je-on">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=201250 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F201250%2Fdecko-anje-alac-je-on"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=201250 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=%C4%86erka+Vesne+%C4%8Cip%C4%8Di%C4%87+blista%3A+On+je+osvojio+srce+Anje+Ala%C4%8D+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F201250%2Fdecko-anje-alac-je-on"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/201250/decko-anje-alac-je-on" class="read-more">Saznajte više</a>
        </div>
    </article>
                    </div>

        <div class="news-nav"></div>
    </div>
                        
                        <!--tags-->
                        <div class="tags-wrapper">
                            <span>Tagovi:</span>
                                                        <a class="tag" href="/tag/3375/anja-alac">Anja Alač</a>
                                                        <a class="tag" href="/tag/35131/trudna-anja-alac">trudna anja alač</a>
                                                        <a class="tag" href="/tag/35126/anja-alac-trudna">Anja Alač trudna</a>
                                                        <a class="tag" href="/tag/25499/decko-anje-alac">dečko Anje Alač</a>
                                                        <a class="tag" href="/tag/35152/anja-alac-i-andrej-josifovski-pijanista">Anja Alač i Andrej Josifovski Pijanista</a>
                                                        <a class="tag" href="/tag/25500/andrej-josifovski">Andrej Josifovski</a>
                                                    </div>
                    </div>

                    <div class="container">
                        <div class='banner  w-100 text-center py-1'>
                    <!-- WEB PREPORUKE -->
<div data-contentexchange-widget="J6p8CQxshZRZa4PcM" data-contentexchange-source="ug"></div>
                </div>
             
                    </div>
                    
                    <div class="news-block-content">
    <h3 class="title">Pročitajte još</h3>

    <div class="news-block">
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/202934/trudna-anja-alac-objavila-prvu-fotografiju" title="Trudna Anja Alač objavila prvu fotografiju">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-03-26/58128_anja-alac-mirko-tabasevic_kf.jpg?v=1617373029"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-03-26/58128_anja-alac-mirko-tabasevic_kf.jpg?v=1617373029"
                            alt="Ljubav je u vazduhu: Trudna Anja Alač objavila prvu fotografiju"
                            srcset="https://www.hellomagazin.rs/data/images/2021-03-26/58128_anja-alac-mirko-tabasevic_kf.jpg?v=1617373029"
                            class="lazyload"
                        >
                                    </picture>
            </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/202934/trudna-anja-alac-objavila-prvu-fotografiju" title="Trudna Anja Alač objavila prvu fotografiju">
                    Ljubav je u vazduhu: Trudna Anja Alač objavila prvu fotografiju
                </a>
            </p>
            <p class="news-item-description">
                                    Trudna Anja Alač ovog proleća uživa u najlepšim danima svog života, a fanove je veoma obradovala njena najnovija objava
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                02/04/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    121 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/202934/trudna-anja-alac-objavila-prvu-fotografiju">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=202934 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202934%2Ftrudna-anja-alac-objavila-prvu-fotografiju"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=202934 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Ljubav+je+u+vazduhu%3A+Trudna+Anja+Ala%C4%8D+objavila+prvu+fotografiju+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202934%2Ftrudna-anja-alac-objavila-prvu-fotografiju"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/202934/trudna-anja-alac-objavila-prvu-fotografiju" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/202931/trudna-jelena-bin-drai-ovako-uziva-u-luksuzu-na-plazi-foto" title="Trudna Jelena bin drai ovako uživa u luksuzu na plaži (foto)">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-04-02/58575_gettyimages-186341465_kf.jpg?v=1617378084"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-04-02/58575_gettyimages-186341465_kf.jpg?v=1617378084"
                            alt="Čeka četvrto dete: Trudna Jelena bin Drai uživa u luksuzu na plaži (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-04-02/58575_gettyimages-186341465_kf.jpg?v=1617378084"
                            class="lazyload"
                        >
                                    </picture>
            </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/202931/trudna-jelena-bin-drai-ovako-uziva-u-luksuzu-na-plazi-foto" title="Trudna Jelena bin drai ovako uživa u luksuzu na plaži (foto)">
                    Čeka četvrto dete: Trudna Jelena bin Drai uživa u luksuzu na plaži (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Trudna Jelena bin Drai čeka četvrto dete, a od kako se ta informacija pojavila u medijima, supruga Saida bin Draija je nestala iz javnosti
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                02/04/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    4 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    1095 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/202931/trudna-jelena-bin-drai-ovako-uziva-u-luksuzu-na-plazi-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=202931 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202931%2Ftrudna-jelena-bin-drai-ovako-uziva-u-luksuzu-na-plazi-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=202931 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=%C4%8Ceka+%C4%8Detvrto+dete%3A+Trudna+Jelena+bin+Drai+u%C5%BEiva+u+luksuzu+na+pla%C5%BEi+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202931%2Ftrudna-jelena-bin-drai-ovako-uziva-u-luksuzu-na-plazi-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/202931/trudna-jelena-bin-drai-ovako-uziva-u-luksuzu-na-plazi-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/202928/sin-nine-radulovic-i-branislava-lecic-rodendan-u-jeku-skandala" title="Sin Nine Radulović i Branislava Lečić: Rođendan u jeku skandala">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-04-02/58579_nina-radulovic-mirko-tabasevic-1_kf.jpg?v=1617368836"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-04-02/58579_nina-radulovic-mirko-tabasevic-1_kf.jpg?v=1617368836"
                            alt="U jeku skandala, Nina Radulović ima ogroman razlog za slavlje (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-04-02/58579_nina-radulovic-mirko-tabasevic-1_kf.jpg?v=1617368836"
                            class="lazyload"
                        >
                                    </picture>
            </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/202928/sin-nine-radulovic-i-branislava-lecic-rodendan-u-jeku-skandala" title="Sin Nine Radulović i Branislava Lečić: Rođendan u jeku skandala">
                    U jeku skandala, Nina Radulović ima ogroman razlog za slavlje (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Sin Nine Radulović i Branislava Lečića danas proslavlja deseti rođendan.
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                02/04/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    3 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    1215 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/202928/sin-nine-radulovic-i-branislava-lecic-rodendan-u-jeku-skandala">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=202928 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202928%2Fsin-nine-radulovic-i-branislava-lecic-rodendan-u-jeku-skandala"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=202928 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=U+jeku+skandala%2C+Nina+Radulovi%C4%87+ima+ogroman+razlog+za+slavlje+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202928%2Fsin-nine-radulovic-i-branislava-lecic-rodendan-u-jeku-skandala"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/202928/sin-nine-radulovic-i-branislava-lecic-rodendan-u-jeku-skandala" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/202926/majka-deteta-luke-jovica-verenicki-prsten" title="Majka deteta Luke Jovića: Verenički prsten">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-04-02/58565_andjela-manitasevic-bosko-karanovic_kf.jpg?v=1617364705"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-04-02/58565_andjela-manitasevic-bosko-karanovic_kf.jpg?v=1617364705"
                            alt="Anđela Manitašević se verila: Bivša devojka Luke Jovića rekla DA fudbaleru?"
                            srcset="https://www.hellomagazin.rs/data/images/2021-04-02/58565_andjela-manitasevic-bosko-karanovic_kf.jpg?v=1617364705"
                            class="lazyload"
                        >
                                    </picture>
            </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/202926/majka-deteta-luke-jovica-verenicki-prsten" title="Majka deteta Luke Jovića: Verenički prsten">
                    Anđela Manitašević se verila: Bivša devojka Luke Jovića rekla DA fudbaleru?
                </a>
            </p>
            <p class="news-item-description">
                                    Bivša devojka i majka deteta Luke Jovića, atraktivna Anđela Manitašević, već neko vreme uživa u ljubavi sa Nemanjom Brankovićem, takođe fudbalerom, inače sinom legende srpske atletike Slobodana Brankovića.
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                02/04/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    1603 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/202926/majka-deteta-luke-jovica-verenicki-prsten">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=202926 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202926%2Fmajka-deteta-luke-jovica-verenicki-prsten"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=202926 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=An%C4%91ela+Manita%C5%A1evi%C4%87+se+verila%3A+Biv%C5%A1a+devojka+Luke+Jovi%C4%87a+rekla+DA+fudbaleru%3F+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202926%2Fmajka-deteta-luke-jovica-verenicki-prsten"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/202926/majka-deteta-luke-jovica-verenicki-prsten" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/202922/stefan-dokovic-naslednik-svog-oca" title="Stefan Đoković: Naslednik svog oca">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-04-02/58559_novak-djokovic-bosko-karanovic_kf.jpg?v=1617374392"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-04-02/58559_novak-djokovic-bosko-karanovic_kf.jpg?v=1617374392"
                            alt="Novak ne mora da brine: I posle njega Đoković će harati teniskim terenima (video)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-04-02/58559_novak-djokovic-bosko-karanovic_kf.jpg?v=1617374392"
                            class="lazyload"
                        >
                                    </picture>
            </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/202922/stefan-dokovic-naslednik-svog-oca" title="Stefan Đoković: Naslednik svog oca">
                    Novak ne mora da brine: I posle njega Đoković će harati teniskim terenima (video)
                </a>
            </p>
            <p class="news-item-description">
                                    Stefan Đoković, sin najboljeg tenisera sveta, odavno ima afinitet prema reketu i loptici
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                02/04/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    3 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    918 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/202922/stefan-dokovic-naslednik-svog-oca">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=202922 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202922%2Fstefan-dokovic-naslednik-svog-oca"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=202922 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Novak+ne+mora+da+brine%3A+I+posle+njega+%C4%90okovi%C4%87+%C4%87e+harati+teniskim+terenima+%28video%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202922%2Fstefan-dokovic-naslednik-svog-oca"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/202922/stefan-dokovic-naslednik-svog-oca" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/202918/ana-sevic-i-danijel-nedeljkovic-ti-si-najbolji-na-svetu" title="Ana Sević i Danijel Nedeljković: Ti si najbolji na svetu">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-04-02/58571_ana-sevic-bosko-karanovic_kf.jpg?v=1617374368"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-04-02/58571_ana-sevic-bosko-karanovic_kf.jpg?v=1617374368"
                            alt="Ana Sević nikad emotivnija: Ti si nešto najbolje (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-04-02/58571_ana-sevic-bosko-karanovic_kf.jpg?v=1617374368"
                            class="lazyload"
                        >
                                    </picture>
            </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/202918/ana-sevic-i-danijel-nedeljkovic-ti-si-najbolji-na-svetu" title="Ana Sević i Danijel Nedeljković: Ti si najbolji na svetu">
                    Ana Sević nikad emotivnija: Ti si nešto najbolje (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Ana Sević i Danijel Nedeljković uživaju u skladnom odnosu nekoliko godina,a kao kruna velike ljubavi na svet je prošle godine stigla naslednica Sena.
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                02/04/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    1722 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/202918/ana-sevic-i-danijel-nedeljkovic-ti-si-najbolji-na-svetu">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=202918 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202918%2Fana-sevic-i-danijel-nedeljkovic-ti-si-najbolji-na-svetu"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=202918 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Ana+Sevi%C4%87+nikad+emotivnija%3A+Ti+si+ne%C5%A1to+najbolje+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202918%2Fana-sevic-i-danijel-nedeljkovic-ti-si-najbolji-na-svetu"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/202918/ana-sevic-i-danijel-nedeljkovic-ti-si-najbolji-na-svetu" class="read-more">Saznajte više</a>
        </div>
    </article>
            </div>
</div>                </section><!-- .main-content end-->
                                <!-- .sidebar start-->
            <!--SIDEBAR START-->
<aside class="sidebar">

    <!--PRINTED EDITION START-->
    <div class="sidebar-single printed-edition">
        <h3 class="title">U novom broju pročitajte</h3>
        <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/magazin/novi-broj/202862/hello-675-je-u-prodaji-od-2-aprila" title="HELLO! 675 je u prodaji od 2. aprila">
                <picture>
                                            
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-03-31/58458_hello-naslovna-675.jpg"
                            alt="HELLO! 675"
                            title="HELLO! 675 je u prodaji od 2. aprila"
                            srcset="https://www.hellomagazin.rs/data/images/2021-03-31/58458_hello-naslovna-675.jpg"
                            class="lazyload"
                        >
                                    </picture>
            </a>
                            <a href="https://www.hellomagazin.rs/magazin"
                   class="news-item-category">Magazin</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/magazin/novi-broj/202862/hello-675-je-u-prodaji-od-2-aprila" title="HELLO! 675 je u prodaji od 2. aprila">
                    HELLO! 675
                </a>
            </p>
            <p class="news-item-description">
                                    Hello! 675 je u prodaji od petka 2. aprila! Ne propustite novo izdanje vašeg omiljenog magazina o poznatima!
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                01/04/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    7 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    1740 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/magazin/novi-broj/202862/hello-675-je-u-prodaji-od-2-aprila">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=202862 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F202862%2Fhello-675-je-u-prodaji-od-2-aprila"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=202862 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=HELLO%21+675+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F202862%2Fhello-675-je-u-prodaji-od-2-aprila"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/magazin/novi-broj/202862/hello-675-je-u-prodaji-od-2-aprila" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>

    <!--PRINTED EDITION END-->

    <div class='banner  w-100 text-center py-1'>
                    <!-- /44061563/HELLO_right1_naslovna -->
<div id='div-gpt-ad-1587497724411-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587497724411-0'); });
  </script>
</div>
                </div>
             

    <!--HOROSCOPE START-->
    <div class="sidebar-single">
        <h3 class="title">Dnevni horoskop</h3>
        <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/horoskop/dnevni-horoskop/202914/horoskop-za-2-april-2021-godine" title="Horoskop za 2. april 2021. godine">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-03-29/58244_matheus-ferrero-odmnswjel-i-unsplash_kf.jpg?v=1617347787"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-03-29/58244_matheus-ferrero-odmnswjel-i-unsplash_kf.jpg?v=1617347787"
                            alt="Horoskop za 2. april: Jarčevi, danas je vaš dan, sjajno se osećate"
                            srcset="https://www.hellomagazin.rs/data/images/2021-03-29/58244_matheus-ferrero-odmnswjel-i-unsplash_kf.jpg?v=1617347787"
                            class="lazyload"
                        >
                                    </picture>
            </a>
                            <a href="https://www.hellomagazin.rs/horoskop"
                   class="news-item-category">Horoskop</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/horoskop/dnevni-horoskop/202914/horoskop-za-2-april-2021-godine" title="Horoskop za 2. april 2021. godine">
                    Horoskop za 2. april: Jarčevi, danas je vaš dan, sjajno se osećate
                </a>
            </p>
            <p class="news-item-description">
                                    Pogledajte šta kažu zvezde za 2. april 2021. godine
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                02/04/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    407 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/horoskop/dnevni-horoskop/202914/horoskop-za-2-april-2021-godine">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=202914 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F202914%2Fhoroskop-za-2-april-2021-godine"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=202914 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Horoskop+za+2.+april%3A+Jar%C4%8Devi%2C+danas+je+va%C5%A1+dan%2C+sjajno+se+ose%C4%87ate+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F202914%2Fhoroskop-za-2-april-2021-godine"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/horoskop/dnevni-horoskop/202914/horoskop-za-2-april-2021-godine" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>

    <!--HOROSCOPE END-->

    <!--POPULAR NEWS START-->
    <div class="popular-news-wrapper">
    <h3 class="title">Popularne vesti</h3>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/202836/anastasija-raznatovic-i-dorde-kuljic-zajednicki-zivot-u-beogradu" title="Anastasija Ražnatović i Đorđe Kuljić: Zajednički život u Beogradu">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-03-31/58387_lsft6572_kf.jpg?v=1617190896"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-03-31/58387_lsft6572_kf.jpg?v=1617190896"
                            alt="Anastasija i Đorđe konačno prelomili: Došao je i taj dan"
                            srcset="https://www.hellomagazin.rs/data/images/2021-03-31/58387_lsft6572_kf.jpg?v=1617190896"
                            class="lazyload"
                        >
                                    </picture>
            </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/202836/anastasija-raznatovic-i-dorde-kuljic-zajednicki-zivot-u-beogradu" title="Anastasija Ražnatović i Đorđe Kuljić: Zajednički život u Beogradu">
                    Anastasija i Đorđe konačno prelomili: Došao je i taj dan
                </a>
            </p>
            <p class="news-item-description">
                                    Anastasija Ražnatović i Đorđe Kuljić posle četiri godine veze konačno su doneli odluku da zajednički život otpočnu u prestonici. Najpoznatija mlada pevačica godinama živi na relaciji Beograd - Novi Sad i neretko ističe da joj to prija, ali došlo je vreme za promene.
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                31/03/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    45 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    97882 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/202836/anastasija-raznatovic-i-dorde-kuljic-zajednicki-zivot-u-beogradu">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=202836 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202836%2Fanastasija-raznatovic-i-dorde-kuljic-zajednicki-zivot-u-beogradu"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=202836 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Anastasija+i+%C4%90or%C4%91e+kona%C4%8Dno+prelomili%3A+Do%C5%A1ao+je+i+taj+dan+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202836%2Fanastasija-raznatovic-i-dorde-kuljic-zajednicki-zivot-u-beogradu"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/202836/anastasija-raznatovic-i-dorde-kuljic-zajednicki-zivot-u-beogradu" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/202845/izgled-marijane-mateus-iznenadio-sta-joj-se-dogodilo-foto" title="Izgled Marijane Mateus iznenadio, šta joj se dogodilo? (foto)">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-03-31/58404_marijana-mateus-milos-nadazdin_kf.jpg?v=1617198486"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-03-31/58404_marijana-mateus-milos-nadazdin_kf.jpg?v=1617198486"
                            alt="Najnovije fotografije govore više od reči: Šta se dogodilo Marijani Mateus?!"
                            srcset="https://www.hellomagazin.rs/data/images/2021-03-31/58404_marijana-mateus-milos-nadazdin_kf.jpg?v=1617198486"
                            class="lazyload"
                        >
                                    </picture>
            </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/202845/izgled-marijane-mateus-iznenadio-sta-joj-se-dogodilo-foto" title="Izgled Marijane Mateus iznenadio, šta joj se dogodilo? (foto)">
                    Najnovije fotografije govore više od reči: Šta se dogodilo Marijani Mateus?!
                </a>
            </p>
            <p class="news-item-description">
                                    Izgled Marijane Mateus iznenadio, pratioci na Instagramu se pitaju šta joj se dogodilo?!
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                31/03/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    32 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    85160 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/202845/izgled-marijane-mateus-iznenadio-sta-joj-se-dogodilo-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=202845 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202845%2Fizgled-marijane-mateus-iznenadio-sta-joj-se-dogodilo-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=202845 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Najnovije+fotografije+govore+vi%C5%A1e+od+re%C4%8Di%3A+%C5%A0ta+se+dogodilo+Marijani+Mateus%3F%21+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202845%2Fizgled-marijane-mateus-iznenadio-sta-joj-se-dogodilo-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/202845/izgled-marijane-mateus-iznenadio-sta-joj-se-dogodilo-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/202859/uliks-fehmiu-kao-zoran-dindic-je-pun-pogodak-ali-tu-ulogu-trebalo-je-da-igra-on" title="Uliks Fehmiu kao Zoran Đinđić je pun pogodak, ali tu ulogu trebalo je da igra on!">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-03-31/58454_uliks-fehmiu-promo_kf.jpg?v=1617204771"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-03-31/58454_uliks-fehmiu-promo_kf.jpg?v=1617204771"
                            alt="Uliks Fehmiu kao Zoran Đinđić je pun pogodak, ali tu ulogu trebalo je da igra on! (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-03-31/58454_uliks-fehmiu-promo_kf.jpg?v=1617204771"
                            class="lazyload"
                        >
                                    </picture>
            </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/202859/uliks-fehmiu-kao-zoran-dindic-je-pun-pogodak-ali-tu-ulogu-trebalo-je-da-igra-on" title="Uliks Fehmiu kao Zoran Đinđić je pun pogodak, ali tu ulogu trebalo je da igra on!">
                    Uliks Fehmiu kao Zoran Đinđić je pun pogodak, ali tu ulogu trebalo je da igra on! (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Uliks Fehmiu maestralno je odigrao lik Zorana Đinđića u seriji &quot;Porodica&quot;, ali javnost nije znala da je to prvobitno trebalo da igra neko drugi
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                31/03/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    19 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    38770 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/202859/uliks-fehmiu-kao-zoran-dindic-je-pun-pogodak-ali-tu-ulogu-trebalo-je-da-igra-on">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=202859 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202859%2Fuliks-fehmiu-kao-zoran-dindic-je-pun-pogodak-ali-tu-ulogu-trebalo-je-da-igra-on"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=202859 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Uliks+Fehmiu+kao+Zoran+%C4%90in%C4%91i%C4%87+je+pun+pogodak%2C+ali+tu+ulogu+trebalo+je+da+igra+on%21+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202859%2Fuliks-fehmiu-kao-zoran-dindic-je-pun-pogodak-ali-tu-ulogu-trebalo-je-da-igra-on"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/202859/uliks-fehmiu-kao-zoran-dindic-je-pun-pogodak-ali-tu-ulogu-trebalo-je-da-igra-on" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/202701/cerka-isidore-bjelice-mama-bi-bila-ponosna" title="Ćerka Isidore Bjelice: Mama bi bila ponosna">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-03-26/58132_vila-pajkic-luka-sarac_kf.jpg?v=1616794897"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-03-26/58132_vila-pajkic-luka-sarac_kf.jpg?v=1616794897"
                            alt="Vila Pajkić za HELLO!: Mama bi bila ponosna"
                            srcset="https://www.hellomagazin.rs/data/images/2021-03-26/58132_vila-pajkic-luka-sarac_kf.jpg?v=1616794897"
                            class="lazyload"
                        >
                                    </picture>
            </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/202701/cerka-isidore-bjelice-mama-bi-bila-ponosna" title="Ćerka Isidore Bjelice: Mama bi bila ponosna">
                    Vila Pajkić za HELLO!: Mama bi bila ponosna
                </a>
            </p>
            <p class="news-item-description">
                                    Ćerka Isidore Bjelice okriva u čemu je pronašla sebe i od koga je nasledila ljubav prema modi, umetnosti i avangardi
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                27/03/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    23 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    35702 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/202701/cerka-isidore-bjelice-mama-bi-bila-ponosna">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=202701 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202701%2Fcerka-isidore-bjelice-mama-bi-bila-ponosna"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=202701 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Vila+Pajki%C4%87+za+HELLO%21%3A+Mama+bi+bila+ponosna+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202701%2Fcerka-isidore-bjelice-mama-bi-bila-ponosna"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/202701/cerka-isidore-bjelice-mama-bi-bila-ponosna" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>
    <!--POPULAR NEWS END-->

    <div class='banner  w-100 text-center py-1'>
                    <!-- /44061563/HELLO_Right2_Naslovna -->
<div id='div-gpt-ad-1587497750857-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587497750857-0'); });
  </script>
</div>
                </div>
             

   <!--WIDGET SOCIAL SHARE-->
    <div 
        class="fb-page" 
        data-href="https://www.facebook.com/hellofashionserbia/" 
        data-tabs="" data-width="" data-height="" 
        data-small-header="false" 
        data-adapt-container-width="false" 
        data-hide-cover="false" 
        data-show-facepile="false"
    >
        <blockquote cite="https://www.facebook.com/hellofashionserbia/" class="fb-xfbml-parse-ignore">
            <a href="https://www.facebook.com/hellofashionserbia/">Hello Magazine Serbia</a>
        </blockquote>
    </div>
    <!-- END WIDGET SOCIAL SHARE-->

     
</aside>
<!--SIDEBAR END-->



        </div>
        <div class="news-block-full-width">
    <h3 class="title">Najnovije vesti</h3>

    <div class="news-block">
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/202934/trudna-anja-alac-objavila-prvu-fotografiju" title="Trudna Anja Alač objavila prvu fotografiju">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-03-26/58128_anja-alac-mirko-tabasevic_kf.jpg?v=1617373029"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-03-26/58128_anja-alac-mirko-tabasevic_kf.jpg?v=1617373029"
                            alt="Ljubav je u vazduhu: Trudna Anja Alač objavila prvu fotografiju"
                            srcset="https://www.hellomagazin.rs/data/images/2021-03-26/58128_anja-alac-mirko-tabasevic_kf.jpg?v=1617373029"
                            class="lazyload"
                        >
                                    </picture>
            </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/202934/trudna-anja-alac-objavila-prvu-fotografiju" title="Trudna Anja Alač objavila prvu fotografiju">
                    Ljubav je u vazduhu: Trudna Anja Alač objavila prvu fotografiju
                </a>
            </p>
            <p class="news-item-description">
                                    Trudna Anja Alač ovog proleća uživa u najlepšim danima svog života, a fanove je veoma obradovala njena najnovija objava
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                02/04/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    121 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/202934/trudna-anja-alac-objavila-prvu-fotografiju">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=202934 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202934%2Ftrudna-anja-alac-objavila-prvu-fotografiju"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=202934 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Ljubav+je+u+vazduhu%3A+Trudna+Anja+Ala%C4%8D+objavila+prvu+fotografiju+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202934%2Ftrudna-anja-alac-objavila-prvu-fotografiju"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/202934/trudna-anja-alac-objavila-prvu-fotografiju" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/202931/trudna-jelena-bin-drai-ovako-uziva-u-luksuzu-na-plazi-foto" title="Trudna Jelena bin drai ovako uživa u luksuzu na plaži (foto)">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-04-02/58575_gettyimages-186341465_kf.jpg?v=1617378084"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-04-02/58575_gettyimages-186341465_kf.jpg?v=1617378084"
                            alt="Čeka četvrto dete: Trudna Jelena bin Drai uživa u luksuzu na plaži (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-04-02/58575_gettyimages-186341465_kf.jpg?v=1617378084"
                            class="lazyload"
                        >
                                    </picture>
            </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/202931/trudna-jelena-bin-drai-ovako-uziva-u-luksuzu-na-plazi-foto" title="Trudna Jelena bin drai ovako uživa u luksuzu na plaži (foto)">
                    Čeka četvrto dete: Trudna Jelena bin Drai uživa u luksuzu na plaži (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Trudna Jelena bin Drai čeka četvrto dete, a od kako se ta informacija pojavila u medijima, supruga Saida bin Draija je nestala iz javnosti
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                02/04/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    4 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    1095 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/202931/trudna-jelena-bin-drai-ovako-uziva-u-luksuzu-na-plazi-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=202931 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202931%2Ftrudna-jelena-bin-drai-ovako-uziva-u-luksuzu-na-plazi-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=202931 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=%C4%8Ceka+%C4%8Detvrto+dete%3A+Trudna+Jelena+bin+Drai+u%C5%BEiva+u+luksuzu+na+pla%C5%BEi+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202931%2Ftrudna-jelena-bin-drai-ovako-uziva-u-luksuzu-na-plazi-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/202931/trudna-jelena-bin-drai-ovako-uziva-u-luksuzu-na-plazi-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/moda/modni-trendovi/202893/trenerka-hit-sezone" title="Trenerka - hit sezone">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-04-01/58525_5ed12637285be2e6a68d9794-group-750_kf.jpg?v=1617365342"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-04-01/58525_5ed12637285be2e6a68d9794-group-750_kf.jpg?v=1617365342"
                            alt="Ležerni luksuz: Ove trenerke su hit sezone"
                            srcset="https://www.hellomagazin.rs/data/images/2021-04-01/58525_5ed12637285be2e6a68d9794-group-750_kf.jpg?v=1617365342"
                            class="lazyload"
                        >
                                    </picture>
            </a>
                            <a href="https://www.hellomagazin.rs/moda"
                   class="news-item-category">Fashion</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/moda/modni-trendovi/202893/trenerka-hit-sezone" title="Trenerka - hit sezone">
                    Ležerni luksuz: Ove trenerke su hit sezone
                </a>
            </p>
            <p class="news-item-description">
                                    Trenerka u kombinaciji sa elegantnim kaputom ili visokim potpeticama? Ovog proleća sve je dozvoljeno
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                02/04/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    131 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/moda/modni-trendovi/202893/trenerka-hit-sezone">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=202893 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmoda%2Fmodni-trendovi%2F202893%2Ftrenerka-hit-sezone"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=202893 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Le%C5%BEerni+luksuz%3A+Ove+trenerke+su+hit+sezone+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmoda%2Fmodni-trendovi%2F202893%2Ftrenerka-hit-sezone"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/moda/modni-trendovi/202893/trenerka-hit-sezone" class="read-more">Saznajte više</a>
        </div>
    </article>
            </div>
</div>    </div>
</main>
    <div class="container">
        <div class='banner  w-100 text-center py-1'>
                    <!----------------------------- FOOTER  ----------------------------------------->  

<!-- /44061563/hello_floater_novi -->
<div id='div-gpt-ad-1586346228428-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346228428-0'); });
  </script>
</div> 
<!----------------------------- FOOTER  ----------------------------------------->
                </div>
             
    </div>
<footer>
    <div class="container">
        <div class="row">
            <div class="col-lg-2">
                <a class="logo" href="/">
                    <picture>
                        <source srcset="/files/img/logo.webp" type="image/webp">
                        <img src="/files/img/logo.webp" alt="" srcset="/files/img/logo.webp" class="lazyload">
                    </picture>
                </a>
                <small>© 2001-2021, hellomagazine.com</small>
            </div>
            <div class="col-md-8 col-lg-7">
                <h3 class="footer-menu-title">Mapa sajta</h3>
                <div class="site-map">
                    <a href="https://www.hellomagazin.rs/terms-of-use">Uslovi korišćenja</a>
                    <a href="https://www.hellomagazin.rs/marketing">Marketing</a>
                    <a href="https://www.hellomagazin.rs/contact">Kontakt</a>
                </div>
            </div>
            <div class="col-md-4 col-lg-3">
                <h3 class="footer-menu-title">Društvene mreže</h3>
                <div class="footer-social">
                    <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                    <a href="https://twitter.com/MagazinHello" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                    <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                    <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                        <i class="fab fa-youtube"></i>
                    </a>
                </div>
            </div>
        </div>
    </div>
</footer>

<div class="back-to-top">
    <a href="#back-to-top">
        <i class="fas fa-angle-up"></i>
    </a>
</div>

<script src="https://www.hellomagazin.rs/files/js/jquery.min.js" type="text/javascript"></script>

<!--USED ON INDEX PAGE-->
<script src="https://www.hellomagazin.rs/files/js/owl.carousel.min.js" type="text/javascript"></script>
<!--///-->

<!--USED ON SINGLE POST-->
<script src="https://www.hellomagazin.rs/files/js/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="https://www.hellomagazin.rs/files/js/slick.min.js" type="text/javascript"></script>
<!--///-->


<script src="https://www.hellomagazin.rs/files/js/main.js" type="text/javascript"></script>


<script type="text/javascript">
$(document).ready(function() {
//    ako je potrebno da se ocisti prilikom testa 'local storage'
//    localStorage.clear();
    
    let blade = {
        getCommentFormUrl : "https://www.hellomagazin.rs/ajax/get-comment-form",
        storeCommentUrl : "https://www.hellomagazin.rs/ajax/store-comment",
        voteCommentUrl : "https://www.hellomagazin.rs/ajax/vote-comment",
        googleRecaptchaKey: "6LecYv4ZAAAAAOTOHTH_xYtIHh8wt-v7Gz_nLCQY",
        loaderImg : `<div class="w-100 text-center">
                        <img src="https://www.hellomagazin.rs/files/loader.gif" alt="Loading" >
                    </div>`
    };
    
    // inicijalno ucitaj formu za komentare
    getCommentForm();

    // scroll na formu za unos komentara
    $('.news-comments-reference').on('click', function(e){
        e.preventDefault();
        $('html, body').animate({scrollTop: $('.leave-comment').offset().top -130 }, 1500);
    });
    
    // prikazi sve komentare za artikal
    $('.show-all-comments').on('click', function(e){
        e.preventDefault();
        $('.hide-comment').show();
    });
    
    // klikom na 'odgovori' setuj vrednost 'comment_id' u hidden input
    // kao odgovor na komentar
    $('.child-comment').on('click', function(e){
        let commentId = $(this).closest('.comment-item').data('comment-id');
        $('#comment-id').val(commentId);

    });
    
    
    // AJAX
    
    // VOTE COMMENT
    // klikom na 'vote' inkrementuj prikaz vote-a, disable-uj mogucnost
    // da se ostavi vote na isti komentar vise puta upisom u 'local storage
    // i zatim ajax-om uvecaj vote u bazi
    $('.comment-action .btn-vote').on('click', function(e){
        let parent = $(this).closest('.comment-action');
        let commentId = $(this).closest('.comment-item').data('comment-id');
        let storageKey = "Hello Magazin" + '_' + 'vote' +'_' +"202934" + '_' +commentId;
        let voteType = $(this).data('vote-type');
                
        // vec postoji 'vote' na komentaru
        if (parent.hasClass("vote-disabled") || localStorage.getItem(storageKey)) {
            return;
        }
        
        // setuj u 'local storage'
        localStorage.setItem(storageKey, true);
        
        let counter = parseInt($(this).attr('data-count'));
        counter++;
        
        $(this).attr('data-count', counter);
        $(this).children().eq(1).text('( ' + counter + ' )');
        
        // dodaj na roditelja klasu 'vote-disabled' da se ogranici na samo 
        // jedan 'vote' (suvisno jer smo onemogucili upisom u 'local storage')
        parent.addClass('vote-disabled');
        
        
        jQuery.ajax({
            url: blade.voteCommentUrl,
            type: 'post',
            data: {
                comment_id: commentId,
                vote_type: voteType
            }
            }).done((response) => {
                console.log(response);
            }); 
    }); 
    
    
    // STORE COMMENT
    $("#leave-comment").submit(function(e){
        e.preventDefault();
        
        // nadji sve lemente koje imaju atribut 'name' i njihove
        // vrednosti smesti u 'formData'
        var formData = {};
        
        $(this).find('[name]').each(function (index, element) {
            let name = $(element).attr('name');
            let value = $(element).val();
            formData[name] = value;
        });
        
        jQuery.ajax({
            url: blade.storeCommentUrl,
            type: 'post',
            data: formData
        }).done((response) => {
            $('#leave-comment').html(blade.loaderImg);
            getCommentForm(1);
        }).fail(function (xhr) {
            $(".invalid-feedback").text('');
            let errors = xhr.responseJSON.errors;
            $.each(errors, function(index, val) {
                $("#leave-comment ." + index + "_error").text(val[0]);
            });
        });
    });
    
    // GET COMMENT FORM
    // funkcija koja ucitava formu za komentare
    function getCommentForm(showMessage = 0){
        jQuery.ajax({
            url: blade.getCommentFormUrl,
            type: 'get',
            data: {
                article_id: "202934",
                show_message: showMessage
            }
        }).done((response) => {
            $('#leave-comment').html(response.html);
            
            grecaptcha.render("recaptcha", {
                sitekey: blade.googleRecaptchaKey
            });
        });  
    }
    
});
</script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/sr_RS/sdk.js#xfbml=1&version=v9.0" nonce="YBOLxMo9"></script>
    <script>
        $(document).ready(function () {

            let articleId = 202934;

            $.ajax({
                type: "POST",
                url: "/ajax/news",
                data: {
                    id: articleId
                } 
            })
        });
    </script>

<script src="https://ug.contentexchange.me/static/tracker.js" async></script>

<script>
    $('[data-action="increment-share"] a').on('click', function(e){
        
        let id = $(this).data('news-id')

        $.ajax({
            url: "https://www.hellomagazin.rs/ajax/increment-share",
            type: "post",
            data: {
                id: id
            }
        });
    });
</script>

</body>
</html>