<!DOCTYPE html>
<html lang="sr-RS">
    <head>

        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

        <!--PREVENT BROWSERS FROM TURNING PLAIN NUMBER INTO LINK "tel:"-->
        <meta name="format-detection" content="telephone=no">
        
        <meta property="fb:app_id" content="930802904020939">
                <title>Majka Vesne Radusinović preminula, spisateljica nema od bola || Hello Magazin!</title>
<meta name="description" content="Majka Vesne Radusinović preminula je posle duge i teške bolesti" />

<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

<meta property="og:locale" content="sr_RS" />
<meta property="og:type" content="website" />
<meta property="og:description" content="Majka Vesne Radusinović preminula je posle duge i teške bolesti" />
<meta property="og:url" content="https://www.hellomagazin.rs/celebrity-news/vesti/204576/majka-vesne-radusinovic-preminula-spisateljica-nema-od-bola" />	
<meta property="og:site_name" content="Hello! magazin" />
<meta property="og:image" content="https://www.hellomagazin.rs/data/images/2021-05-21/62228_vesna-radusinovic-luka-sarac_f.jpg" />

    <meta name="twitter:title" content="Smrt u porodici Vesne Radusinović, spisateljica nema od bola: Duša mi se raspada || Hello Magazin!" />
    <meta property="og:title" content="Smrt u porodici Vesne Radusinović, spisateljica nema od bola: Duša mi se raspada || Hello Magazin!" />
    <meta property="article:published_time" content="2021-05-21T08:32:00+00:00">
    <meta property="article:modified_time" content="2021-05-21T08:32:00+00:00">
    <meta property="article:section" content="Celebrity News">
                    <meta property="article:tag" content="vesna radusinović">
                <meta property="article:tag" content="majka vesne radusinović">
                <meta property="article:tag" content="spisateljica vesna radusinović">
                <meta property="article:tag" content="preminula majka vesne radusinović">
                <meta property="article:tag" content="milomir marić">
            
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.hellomagazin.rs/celebrity-news/vesti/204576/majka-vesne-radusinovic-preminula-spisateljica-nema-od-bola"
            },
            "headline": "Majka Vesne Radusinović preminula, spisateljica nema od bola || Hello Magazin!",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.hellomagazin.rs/data/images/2021-05-21/62228_vesna-radusinovic-luka-sarac_f.jpg",
                "height": "600",
                "width": "900"
            },
            "datePublished": "2021-05-21T08:32:00+00:00",
            "dateModified": "2021-05-21T08:32:00+00:00",
            "author": {
                "@type": "Person",
                "name": "HelloMagazin.rs"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Color Press Grupa",
                "logo": {
                  "@type": "ImageObject",
                  "url": "https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg",
                  "width": 167,
                  "height": 107
                }
            },
            "description": "Majka Vesne Radusinović preminula je posle duge i teške bolesti"
        }
    </script>
    
    <script type='application/ld+json'>
    {"@context":"http:\/\/schema.org",
     "@type":"BreadcrumbList",
     "itemListElement":[
    {"@type":"ListItem","position":1,"item":
    {"@id":"https://www.hellomagazin.rs","name":"Home"}},
    {"@type":"ListItem","position":2,"item":
    {"@id":"https://www.hellomagazin.rs\//celebrity-news\/","name":"Celebrity News"}}
        ]}
    </script>

<meta name="twitter:site" content="" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Majka Vesne Radusinović preminula je posle duge i teške bolesti" />
<meta name="twitter:image" content="https://www.hellomagazin.rs/data/images/2021-05-21/62228_vesna-radusinovic-luka-sarac_f.jpg" />
        <!--iOS compatibile-->
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="TextilUE">
        <link rel="apple-touch-icon" href="https://www.hellomagazin.rs/files/img/favicon.ico">
        <link rel="shortcut icon" href="/favicon.ico">


                
        <script src="https://www.google.com/recaptcha/api.js?hl=sr" type="text/javascript"></script>
        
        <!--Android compatibile-->
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="aplication-name" content="Hello Magazin">
        <link rel="icon" type="icon/png" href="https://www.hellomagazin.rs/files/img/favicon.ico">

        <link href="https://www.hellomagazin.rs/files/css/theme.css?v=21-11-48" rel="stylesheet" type="text/css" />
        <link href="https://www.hellomagazin.rs/files/css/custom.css?v=21-11-48" rel="stylesheet" type="text/css" />

        <link rel="alternate" type="application/atom+xml" title="Hello magazin" href="/feed">
        <link rel="alternate" type="application/atom+xml" title="Hello magazin" href="/rss">


        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hellomagazin.rs/Novi sajt/Naslovna -->
        <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '1vaaoe7e9vTELvdk7By4.dVrjw6N_EMjHn5PIZFNJIz.N7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hellomagazin.rs/Novi sajt/Naslovna -->
        

        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-114543-12"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-114543-12');
        </script>
        <!-- Global site tag (gtag.js) - Google Analytics -->



        <!----------------------------- HEADER  ----------------------------------------->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/44061563/HELLO_Branding_1x1', 'div-gpt-ad-1586346126455-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/44061563/hello_floater_novi', 'div-gpt-ad-1586346228428-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/44061563/Hello_Floater_1x1', 'div-gpt-ad-1586346355181-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Head_998', [[970, 180], [320, 150], [728, 90], [750, 200], [970, 90], [320, 50], [468, 60], [300, 250], [300, 150], [320, 100], [970, 250], [300, 600], [970, 360]], 'div-gpt-ad-1586346274285-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/Hello_ispod_teksta', [300, 250], 'div-gpt-ad-1586346447394-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_after_post', [[320, 50], [728, 90]], 'div-gpt-ad-1586346504088-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_HTTPool_intekst', [[320, 150], [728, 90], [300, 600], [320, 100], [320, 480], [336, 280], [320, 50], [300, 250], [468, 60], [1, 1]], 'div-gpt-ad-1586346578612-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_right1_naslovna', [[300,250], [300, 600]],'div-gpt-ad-1587497724411-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Right2_Naslovna', [[300, 250],[300, 600]], 'div-gpt-ad-1587497750857-0').addService(googletag.pubads());
  googletag.defineSlot('/44061563/Hello_Above_the_Fold', [[320, 100],
[728, 90], [300, 600], [970, 90], [300, 250], [336, 280], [320, 50],
[300, 100], [320, 150], [480, 320], [580, 400], [468, 60], [970, 250],
[750, 200], [970, 180]],
'div-gpt-ad-1603204049236-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<style>
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	top:52px;
	left:0;
	width:100%;
	height:1000px;
}
</style>


<!----------------------------- HEADER  ----------------------------------------->
                                                        <style>
#div-gpt-ad-1586346228428-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:250px;
  z-index:999999;
}
</style><style>
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:250px;
  z-index:9999;
}
</style>
                                                        <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1069049826895877');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1069049826895877&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
                    
        <!--CSS FOR HOMEPAGE-->
        <style>
            .news-wrapper-category.beauty .category-title {
                border-top-color: #e38cb7;
            }

            .news-wrapper-category.beauty .category-title h2,
            .news-wrapper-category.beauty .news-category {
                background-color: #e38cb7;
            }

            .news-wrapper-category.fashion .category-title {
                border-top-color: #000;
            }

            .news-wrapper-category.fashion .category-title h2 {
                background: #000000 url('/files/img/logo-fashion.png') 5px 11px no-repeat;
                width: 207px;
                height: 61px;
            }

            .news-wrapper-category.fashion .category-title h2,
            .news-wrapper-category.fashion .news-category {
                background-color: #000;
            }
        </style>
            <style>
        .sidebar .news-item-category {
            display: none;
        }
    </style>
    </head>
    <body>
        <!----------------------------- BODY  ----------------------------------------->
<style>
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	top:52px;
	left:0;
	width:100%;
	height:1000px;
}
</style>
<!-- /44061563/HELLO_Branding_1x1 -->
<div id='div-gpt-ad-1586346126455-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346126455-0'); });
  </script>
</div>

<!----------------------------- BODY  ----------------------------------------->
                            
            
        <header>
    <div class="header-top">
        <div class="container">
            <div class="top-wrapper">
                <button class="btn-hamburger">
                    <span></span>
                    <span></span>
                    <span></span>
                </button>
                <a href="/" class="logo">
                    <picture>
                        <source srcset="https://www.hellomagazin.rs/files/img/logo.webp" type="image/webp">
                        <img src="https://www.hellomagazin.rs/files/img/logo.png" alt="" srcset="https://www.hellomagazin.rs/files//img/logo.png" class="lazyload">
                    </picture>
                </a>
                <div class="social-wrapper d-none d-xl-flex">
                    <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                    <a href="https://twitter.com/MagazinHello" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                    <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                    <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                        <i class="fab fa-youtube"></i>
                    </a>
                    <a class="btn btn-outline-primary" href="javascript:;" target="_blank">
                        Pretplati se                    </a>
                </div>

                <div class="search-form-mobile-wrapper">
                    <button class="btn-search">
                        <i class="fas fa-search"></i>
                    </button>

                    <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                        <input type="text" value="" name="search_term" placeholder="Pretraga...">
                        <button type="submit">
                            <i class="fas fa-search"></i>
                        </button>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="nav-menu-mobile-below">
                    <a href="/">Home</a>
                                        <a href="/celebrity-news" class="">
                Celebrity News
            </a>
                                <a href="/royalty" class="">
                Royalty
            </a>
                                <a href="/beauty" class="">
                Beauty
            </a>
                                <a href="/zivot" class="">
                Lifestyle
            </a>
                                <a href="/moda" class="">
                Fashion
            </a>
                                <a href="/magazin" class="">
                Magazin
            </a>
                                <a href="/horoskop" class="">
                Horoskop
            </a>
                                        </div>
    <div class="header-bottom">
        <div class="container">
            <div class="bottom-wrapper">
                <div class="logo">
                    <a href="/">
                        <picture>
                            <source srcset="https://www.hellomagazin.rs/files/img/logo.webp" type="image/webp">
                            <img src="https://www.hellomagazin.rs/files/img/logo.png" alt="" srcset="https://www.hellomagazin.rs/files/img/logo.png" class="lazyload">
                        </picture>
                    </a>
                </div>
        
                <div>
                    <div class="nav-menu">
                                                <a href="/">Home</a>
                                                                                                        <a class="" href="/celebrity-news">Celebrity News</a>
                                                                                <a class="" href="/royalty">Royalty</a>
                                                                                <a class="" href="/beauty">Beauty</a>
                                                                                <a class="" href="/zivot">Lifestyle</a>
                                                                                <a class="" href="/moda">Fashion</a>
                                                                                <a class="" href="/magazin">Magazin</a>
                                                                                <a class="" href="/horoskop">Horoskop</a>
                                                                                                        </div>

                    <div class="search-form-desktop-wrapper">
                        <button class="btn-search">
                            <i class="fas fa-search"></i>
                        </button>

                        <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                            <input type="text" value="" name="search_term" placeholder="Pretraga...">
                            <button type="submit">
                                <i class="fas fa-search"></i>
                            </button>
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="side-menu-wrapper">
        <div class="body-overlay"></div>
        <div class="close-menu">
            <!-- &#120; -->
        </div>

        <div class="side-menu">
            <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                <input type="text" value="" name="search_term" placeholder="Pretraga...">
                <button type="submit">
                    <i class="fas fa-search"></i>
                </button>
            </form>

            <div class="nav-menu">
                <a href="/" class="active">Home</a>
                                                        <a href="/celebrity-news">Celebrity News</a>
                                                        <a href="/royalty">Royalty</a>
                                                        <a href="/beauty">Beauty</a>
                                                        <a href="/zivot">Lifestyle</a>
                                                        <a href="/moda">Fashion</a>
                                                        <a href="/magazin">Magazin</a>
                                                        <a href="/horoskop">Horoskop</a>
                                                                        </div>

            <div class="social-wrapper">
                <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                    <i class="fab fa-facebook-f"></i>
                </a>
                <a href="https://twitter.com/MagazinHello" target="_blank">
                    <i class="fab fa-twitter"></i>
                </a>
                <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                    <i class="fab fa-instagram"></i>
                </a>
                <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                    <i class="fab fa-youtube"></i>
                </a>
                <a class="btn btn-outline-primary" href="javascript:;" target="_blank">
                    Pretplati se                </a>
            </div>
            <small>© 2001-2021, hellomagazine.com</small>
        </div>
    </div>
</header>    <main class='sidebar-v2'>
    <div class="container">
        <div class='banner large-margin d-block  w-100 text-center py-1'>
                    <!----------------------------- BILLBOARD 1 ----------------------------------------->
 
<!-- /44061563/HELLO_Head_998 -->
<div id='div-gpt-ad-1586346274285-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346274285-0'); });
  </script>
</div>
 
<!----------------------------- BILLBOARD  1----------------------------------------->
                </div>
                </div>
    <div class="container ">
        <!--BREADCRUMBS START-->
        <nav aria-label="breadcrumb" class="custom-breadcrumb">
            <ol class="breadcrumb">
                <li class="breadcrumb-item"><a href="/">Home</a></li>
                <li class="breadcrumb-item active"><a href="/celebrity-news">Celebrity News</a></li>
                            </ol>
        </nav>
        <!--BREADCRUMBS END-->
        
        <div class="lead-single-wrapper">
                <div class="lead-single">
                    <div class="lead-image">
                                            <picture>
                            
                            <img src="https://www.hellomagazin.rs/data/images/2021-05-21/62228_vesna-radusinovic-luka-sarac_f.jpg" alt="Smrt u porodici Vesne Radusinović, spisateljica nema od bola: Duša mi se raspada" title="Smrt u porodici Vesne Radusinović, spisateljica nema od bola: Duša mi se raspada" srcset="https://www.hellomagazin.rs/data/images/2021-05-21/62228_vesna-radusinovic-luka-sarac_f.jpg">
                        </picture>
                                        </div>
                    <div class="lead-title">
                        <h1>Smrt u porodici Vesne Radusinović, spisateljica nema od bola: Duša mi se raspada</h1>
                    </div>
                </div>
                <div class="lead-info">
                    <p class="news-item-published">
                        21/05/2021
                    </p>
                    <a href="#comments" class="comments-count">
                        <i class="far fa-comment"></i>
                        0
                    </a>
                </div>
                <div class="social-share">
                    <div class="share-count">
                        <span class="count">3</span>
                        <span class="share-text">Shares</span>
                    </div>
                    <div class="views-count">
                        <span class="count">387</span>
                        <span class="views-text">Views</span>
                    </div>
                    <div data-action="increment-share" data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/204576/majka-vesne-radusinovic-preminula-spisateljica-nema-od-bola" style="display: flex; width: 100%">
                        <!-- Facebook -->
                        <a class="facebook-share" 
                            data-easyshare-button="facebook" 
                            data-news-id=204576 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hellomagazin.rs%2Fcelebrity-news%2Fvesti%2F204576%2Fmajka-vesne-radusinovic-preminula-spisateljica-nema-od-bola"
                        >
                            <i class="fab fa-facebook-f"></i>
                            <span>Deli na Facebook</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->
    
                        <!-- Twitter -->
                        <a class="twitter-share" 
                            data-easyshare-button="twitter" 
                            data-news-id=204576
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Smrt+u+porodici+Vesne+Radusinovi%C4%87%2C+spisateljica+nema+od+bola%3A+Du%C5%A1a+mi+se+raspada+via+%40MagazinHello&url=https%3A%2F%2Fwww.hellomagazin.rs%2Fcelebrity-news%2Fvesti%2F204576%2Fmajka-vesne-radusinovic-preminula-spisateljica-nema-od-bola"
                        >
                            <i class="fab fa-twitter"></i>
                            <span>Deli na Twitter</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                </div>
            </div>
            <div class="container">
                <div class='banner large-margin  w-100 text-center py-1'>
                    <!----------------------------- BILLBOARD 2 ----------------------------------------->
<!-- /44061563/Hello_Above_the_Fold -->
<div id='div-gpt-ad-1603204049236-0'><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603204049236-0'); });
  </script></div>
<!----------------------------- BILLBOARD 2 ----------------------------------------->
                </div>
                        </div>
            <div class="page-content">
                 <section class="main-content single-post">
                    <div class="text-wrapper">
                    <!--.single-news-header end-->
                                                                            
                                                                                                                                    <p><em><strong>Majka Vesne Radusinović preminula je posle duge i te&scaron;ke bolesti</strong></em>
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>Prve dane proleća i dolazak sunca u na&scaron; glavni grad spisateljica <strong>Vesna Radusinović </strong>zauvek će pamiti po gubitku najvećeg životnog oslonca, svoje majke. Iako o privatnom životu ne voli da priča i svoju intimu čuva samo za sebe, Vesna je odlučila da se od najvažnije osobe na svetu oprosti i putem dru&scaron;tvenih mreža i tako joj po poslednji put uputi poruku.&nbsp;
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <h4><em><strong>Pročitajte:&nbsp;</strong></em><a href="https://www.hellomagazin.rs/celebrity-news/vesti/203163/ljubavna-prica-vesne-radusinovic-i-milomira-marica-pocela-je-sasvim-drugacije-ovo-je-prava-istina" target="_blank" target="_blank">Ljubavna priča Vesne Radusinović i Milomira Marića počela je sasvim drugačije, ovo je prava istina</a></h4>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>&quot;Draga mama ... spavaj spokojno jer te sada vi&scaron;e ni&scaron;ta ne boli. Oprosti &scaron;to sam ti obećala i slagala te za kafu na terasi ispred kuće čim grane proleće i ti ozdravi&scaron;... A&nbsp;i za prve tre&scaron;nje i jo&scaron;&nbsp;jedan odlazak do Budve pa da zastanemo kod Brajića, odakle nakon na&scaron;eg Cetinja puca pogled na more. Oprosti za sve &scaron;to nikad nisam stigla da ti kazem, reći ću ti kada se jednog dana ponovo sretnemo ti i ja. Zato spavaj mama sada, jer se moja du&scaron;a raspada&quot;, napisala je neute&scaron;na Vesna na svom profilu na Instagramu, objavivi&scaron;i majčinu sliku.&nbsp;
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div class="embed-responsive" data-socialembed="instagram">
                                    
                                                                                                                                                                                                        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CPHToh5JJem/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
                                    
                                                                                                                                                                                                        <div style="padding:16px;">
                                    
                                                                                                                                                                                                        <div style=" display: flex; flex-direction: row; align-items: center;">
                                    
                                                                                                                                                                                                        <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="padding: 19% 0;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/CPHToh5JJem/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" target="_blank"></a></div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="padding-top: 8px;">
                                    
                                                                                                                                                                                                        <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/CPHToh5JJem/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" target="_blank">Погледајте ову објаву у апликацији Instagram</a></div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="padding: 12.5% 0;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
                                    
                                                                                                                                                                                                        <div>
                                    
                                                                                                                                                                                                        <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">&nbsp;</div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="margin-left: 8px;">
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">&nbsp;</div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="margin-left: auto;">
                                    
                                                                                                                                                                                                        <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">&nbsp;</div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CPHToh5JJem/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" target="_blank">Објава коју дели Vesna Radusinovic (@vesnaradusinovicofficial)</a>
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        </blockquote>
                                    
                                                                                                                                                                                                        <script async="" src="//www.instagram.com/embed.js"></script></div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>Brojne javne ličnosti uputile su sauče&scaron;će i reči utehe spisateljici, kojoj su u ovim najtežim danima života uteha&nbsp;<a href="https://story.rs/celebrity-news/flash-news/125687/vesna-radusinovic-i-milomir-maric-kasno-je-sada-za-odustajanje" target="_blank" target="_blank"><strong>partner Milomir Marić</strong> </a>i sin <strong>Vedran</strong>.&nbsp;
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                        

                                                    <div class='banner  w-100 text-center py-1'>
                    <!----------------------------- posle teksta / članka  ----------------------------------------->   

<!-- /44061563/Hello_ispod_teksta -->
<div id='div-gpt-ad-1586346447394-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346447394-0'); });
  </script>
</div>

<!-- /44061563/hello_after_post -->
<div id='div-gpt-ad-1586346504088-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346504088-0'); });
  </script>
</div>
                                
<!----------------------------- posle teksta / članka  ----------------------------------------->
                </div>
                                                            
                        <style>
    .hide-comment {
        display: none;
    }
</style>

<section class="comments-section" id="comments">
<section class="leave-comment mb-2" data-category="black">
    <h2 class="comment-title">
        Komentari (<span class="comment-number">0</span>)
    </h2>
    <div id="leave-comment">
        <div class="w-100 text-center">
            <img src="https://www.hellomagazin.rs/files/loader.gif" alt="Loading" >
        </div>
    </div>
</section>

<section class="news-comments mb-4">
    <div class="comments-list">
            </div>
    <div class="btn-wrapper">
        <a href="#" class="all-comments show-all-comments">svi komentari</a>
        <a href="#" class="news-comments-reference">ostavi komentar +</a>
    </div>
</section>
</section>
<!--Comments end-->


 
                        
                        <div class="signature">
                         <span>
                                <i class="fas fa-pencil-alt"></i>
                                hellomagazin.rs
                            </span>
                            <span>
                                <i class="fas fa-camera"></i>
                                Luka Šarac
                            </span>
                        </div>
                                                
                        <!--tags-->
                        <div class="tags-wrapper">
                            <span>Tagovi:</span>
                                                        <a class="tag" href="/tag/2317/vesna-radusinovic">vesna radusinović</a>
                                                        <a class="tag" href="/tag/38121/majka-vesne-radusinovic">majka vesne radusinović</a>
                                                        <a class="tag" href="/tag/36454/spisateljica-vesna-radusinovic">spisateljica vesna radusinović</a>
                                                        <a class="tag" href="/tag/38122/preminula-majka-vesne-radusinovic">preminula majka vesne radusinović</a>
                                                        <a class="tag" href="/tag/7553/milomir-maric">milomir marić</a>
                                                    </div>
                    </div>

                    <div class="container">
                        <div class='banner  w-100 text-center py-1'>
                    <!-- WEB PREPORUKE -->
<div data-contentexchange-widget="J6p8CQxshZRZa4PcM" data-contentexchange-source="ug"></div>
                </div>
             
                    </div>
                    
                    <div class="news-block-content">
    <h3 class="title">Pročitajte još</h3>

    <div class="news-block">
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/204576/majka-vesne-radusinovic-preminula-spisateljica-nema-od-bola" title="Majka Vesne Radusinović preminula, spisateljica nema od bola">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-21/62228_vesna-radusinovic-luka-sarac_kf.jpg?v=1621586795"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-05-21/62228_vesna-radusinovic-luka-sarac_kf.jpg?v=1621586795"
                            alt="Smrt u porodici Vesne Radusinović, spisateljica nema od bola: Duša mi se raspada"
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-21/62228_vesna-radusinovic-luka-sarac_kf.jpg?v=1621586795"
                            class="lazyload"
                        >
                                    </picture>
            </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/204576/majka-vesne-radusinovic-preminula-spisateljica-nema-od-bola" title="Majka Vesne Radusinović preminula, spisateljica nema od bola">
                    Smrt u porodici Vesne Radusinović, spisateljica nema od bola: Duša mi se raspada
                </a>
            </p>
            <p class="news-item-description">
                                    Majka Vesne Radusinović preminula je posle duge i teške bolesti
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                21/05/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    3 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    395 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/204576/majka-vesne-radusinovic-preminula-spisateljica-nema-od-bola">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=204576 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F204576%2Fmajka-vesne-radusinovic-preminula-spisateljica-nema-od-bola"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=204576 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Smrt+u+porodici+Vesne+Radusinovi%C4%87%2C+spisateljica+nema+od+bola%3A+Du%C5%A1a+mi+se+raspada+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F204576%2Fmajka-vesne-radusinovic-preminula-spisateljica-nema-od-bola"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/204576/majka-vesne-radusinovic-preminula-spisateljica-nema-od-bola" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/204574/hurricane-u-finalu-evrovizije" title="Hurricane u finalu Evrovizije">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-20/62222_profimedia-0611718960_kf.jpg?v=1621584251"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-05-20/62222_profimedia-0611718960_kf.jpg?v=1621584251"
                            alt="Srbija u finalu Evrovizije! Hurricane oduševio, devojke presrećne: Jedva čekamo subotu! Gledajte nas! (video)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-20/62222_profimedia-0611718960_kf.jpg?v=1621584251"
                            class="lazyload"
                        >
                                    </picture>
            </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/204574/hurricane-u-finalu-evrovizije" title="Hurricane u finalu Evrovizije">
                    Srbija u finalu Evrovizije! Hurricane oduševio, devojke presrećne: Jedva čekamo subotu! Gledajte nas! (video)
                </a>
            </p>
            <p class="news-item-description">
                                    Hurricane u finalu Evrovizije! Bravo, devojke!
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                21/05/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    171 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/204574/hurricane-u-finalu-evrovizije">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=204574 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F204574%2Fhurricane-u-finalu-evrovizije"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=204574 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Srbija+u+finalu+Evrovizije%21+Hurricane+odu%C5%A1evio%2C+devojke+presre%C4%87ne%3A+Jedva+%C4%8Dekamo+subotu%21+Gledajte+nas%21+%28video%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F204574%2Fhurricane-u-finalu-evrovizije"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/204574/hurricane-u-finalu-evrovizije" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/204566/hurricane-na-evroviziji-nastup-u-polufinalu-odusevio" title="Hurricane na Evroviziji: Nastup u polufinalu oduševio">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-20/62213_hurricane-ebu-andres-putting-2_kf.jpg?v=1621543754"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-05-20/62213_hurricane-ebu-andres-putting-2_kf.jpg?v=1621543754"
                            alt="Uragan Srbija pogodio Evropu: Sanja, Ksenija i Ivana briljirale, ulazak u finale zagarantovan (foto / video)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-20/62213_hurricane-ebu-andres-putting-2_kf.jpg?v=1621543754"
                            class="lazyload"
                        >
                                    </picture>
            </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/204566/hurricane-na-evroviziji-nastup-u-polufinalu-odusevio" title="Hurricane na Evroviziji: Nastup u polufinalu oduševio">
                    Uragan Srbija pogodio Evropu: Sanja, Ksenija i Ivana briljirale, ulazak u finale zagarantovan (foto / video)
                </a>
            </p>
            <p class="news-item-description">
                                    Hurricane na Evroviziji izdominirale - eksplozivan nastup za čistu desetku
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                20/05/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    5 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    3433 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/204566/hurricane-na-evroviziji-nastup-u-polufinalu-odusevio">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=204566 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F204566%2Fhurricane-na-evroviziji-nastup-u-polufinalu-odusevio"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=204566 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Uragan+Srbija+pogodio+Evropu%3A+Sanja%2C+Ksenija+i+Ivana+briljirale%2C+ulazak+u+finale+zagarantovan+%28foto+%2F+video%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F204566%2Fhurricane-na-evroviziji-nastup-u-polufinalu-odusevio"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/204566/hurricane-na-evroviziji-nastup-u-polufinalu-odusevio" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/204546/novak-dokovic-i-ana-ivanovic-sta-se-dogodilo-sa-velikim-prijateljstvom" title="Novak Đoković i Ana Ivanović -  šta se dogodilo sa velikim prijateljstvom">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-20/62168_ana-ivanovic-novak-djokovic-profimedia_kf.jpg?v=1621513283"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-05-20/62168_ana-ivanovic-novak-djokovic-profimedia_kf.jpg?v=1621513283"
                            alt="On nju prati na Instagramu, ona njega ne: Otkrivamo šta se dogodilo sa velikim prijateljstvom Ane i Novaka"
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-20/62168_ana-ivanovic-novak-djokovic-profimedia_kf.jpg?v=1621513283"
                            class="lazyload"
                        >
                                    </picture>
            </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/204546/novak-dokovic-i-ana-ivanovic-sta-se-dogodilo-sa-velikim-prijateljstvom" title="Novak Đoković i Ana Ivanović -  šta se dogodilo sa velikim prijateljstvom">
                    On nju prati na Instagramu, ona njega ne: Otkrivamo šta se dogodilo sa velikim prijateljstvom Ane i Novaka
                </a>
            </p>
            <p class="news-item-description">
                                    Novak Đoković i Ana Ivanović - odnos slavnih tenisera jedna od najvećih enigmi domaćeg sporta
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                20/05/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    7167 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/204546/novak-dokovic-i-ana-ivanovic-sta-se-dogodilo-sa-velikim-prijateljstvom">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=204546 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F204546%2Fnovak-dokovic-i-ana-ivanovic-sta-se-dogodilo-sa-velikim-prijateljstvom"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=204546 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=On+nju+prati+na+Instagramu%2C+ona+njega+ne%3A+Otkrivamo+%C5%A1ta+se+dogodilo+sa+velikim+prijateljstvom+Ane+i+Novaka+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F204546%2Fnovak-dokovic-i-ana-ivanovic-sta-se-dogodilo-sa-velikim-prijateljstvom"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/204546/novak-dokovic-i-ana-ivanovic-sta-se-dogodilo-sa-velikim-prijateljstvom" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/204548/nekretnine-gorana-bregovica-pametna-investicija-ili-nesto-drugo" title="Nekretnine Gorana Bregovića: Pametna investicija ili nešto drugo">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-20/62180_profimedia-0388365642_kf.jpg?v=1621548013"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-05-20/62180_profimedia-0388365642_kf.jpg?v=1621548013"
                            alt="Ni satovi, ni automobili: Predstavljamo vam kolekciju skupocenih nekretnina Gorana Bregovića"
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-20/62180_profimedia-0388365642_kf.jpg?v=1621548013"
                            class="lazyload"
                        >
                                    </picture>
            </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/204548/nekretnine-gorana-bregovica-pametna-investicija-ili-nesto-drugo" title="Nekretnine Gorana Bregovića: Pametna investicija ili nešto drugo">
                    Ni satovi, ni automobili: Predstavljamo vam kolekciju skupocenih nekretnina Gorana Bregovića
                </a>
            </p>
            <p class="news-item-description">
                                    Nekretnine Gorana Bregovića - pametna investicija ili?
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                20/05/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    12 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    16725 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/204548/nekretnine-gorana-bregovica-pametna-investicija-ili-nesto-drugo">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=204548 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F204548%2Fnekretnine-gorana-bregovica-pametna-investicija-ili-nesto-drugo"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=204548 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Ni+satovi%2C+ni+automobili%3A+Predstavljamo+vam+kolekciju+skupocenih+nekretnina+Gorana+Bregovi%C4%87a+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F204548%2Fnekretnine-gorana-bregovica-pametna-investicija-ili-nesto-drugo"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/204548/nekretnine-gorana-bregovica-pametna-investicija-ili-nesto-drugo" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/204555/goca-trzan-vantelesna-oplodnja-vesti-iz-praga" title="Goca Tržan vantelesna oplodnja: Vesti iz Praga">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-20/62201_goca-trzan-radomir-novakovic-bosko-karanovic_kf.jpg?v=1621582428"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-05-20/62201_goca-trzan-radomir-novakovic-bosko-karanovic_kf.jpg?v=1621582428"
                            alt="Goca Tržan posle treće vantelesne oplodnje: Najveću cenu plaćate svojim emocijama"
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-20/62201_goca-trzan-radomir-novakovic-bosko-karanovic_kf.jpg?v=1621582428"
                            class="lazyload"
                        >
                                    </picture>
            </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/204555/goca-trzan-vantelesna-oplodnja-vesti-iz-praga" title="Goca Tržan vantelesna oplodnja: Vesti iz Praga">
                    Goca Tržan posle treće vantelesne oplodnje: Najveću cenu plaćate svojim emocijama
                </a>
            </p>
            <p class="news-item-description">
                                    Goca Tržan - vantelesna oplodnja kao put do ostvarenja najveće želje
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                20/05/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    10 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    23260 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/204555/goca-trzan-vantelesna-oplodnja-vesti-iz-praga">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=204555 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F204555%2Fgoca-trzan-vantelesna-oplodnja-vesti-iz-praga"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=204555 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Goca+Tr%C5%BEan+posle+tre%C4%87e+vantelesne+oplodnje%3A+Najve%C4%87u+cenu+pla%C4%87ate+svojim+emocijama+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F204555%2Fgoca-trzan-vantelesna-oplodnja-vesti-iz-praga"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/204555/goca-trzan-vantelesna-oplodnja-vesti-iz-praga" class="read-more">Saznajte više</a>
        </div>
    </article>
            </div>
</div>                </section><!-- .main-content end-->
                                <!-- .sidebar start-->
            <!--SIDEBAR START-->
<aside class="sidebar">

    <!--PRINTED EDITION START-->
    <div class="sidebar-single printed-edition">
        <h3 class="title">U novom broju pročitajte</h3>
        <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/magazin/novi-broj/204507/hello-681-je-u-prodaji-od-21-maja" title="HELLO! 681 je u prodaji od 21. maja">
                <picture>
                                            
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-05-19/62082_hello-naslovna-681.jpg"
                            alt="HELLO! 681"
                            title="HELLO! 681 je u prodaji od 21. maja"
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-19/62082_hello-naslovna-681.jpg"
                            class="lazyload"
                        >
                                    </picture>
            </a>
                            <a href="https://www.hellomagazin.rs/magazin"
                   class="news-item-category">Magazin</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/magazin/novi-broj/204507/hello-681-je-u-prodaji-od-21-maja" title="HELLO! 681 je u prodaji od 21. maja">
                    HELLO! 681
                </a>
            </p>
            <p class="news-item-description">
                                    Hello! 681 je u prodaji od petka 21. maja! Ne propustite novo izdanje vašeg omiljenog magazina o poznatima!
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                20/05/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    977 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/magazin/novi-broj/204507/hello-681-je-u-prodaji-od-21-maja">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=204507 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F204507%2Fhello-681-je-u-prodaji-od-21-maja"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=204507 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=HELLO%21+681+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F204507%2Fhello-681-je-u-prodaji-od-21-maja"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/magazin/novi-broj/204507/hello-681-je-u-prodaji-od-21-maja" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>

    <!--PRINTED EDITION END-->

    <div class='banner  w-100 text-center py-1'>
                    <!-- /44061563/HELLO_right1_naslovna -->
<div id='div-gpt-ad-1587497724411-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587497724411-0'); });
  </script>
</div>
                </div>
             

    <!--HOROSCOPE START-->
    <div class="sidebar-single">
        <h3 class="title">Dnevni horoskop</h3>
        <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/horoskop/dnevni-horoskop/204571/horoskop-za-21-maj-2021-godine" title="Horoskop za 21. maj 2021. godine">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-21/62225_horoskop-photo-by-maksim-goncharenok-from-pexels_kf.jpg?v=1621581693"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-05-21/62225_horoskop-photo-by-maksim-goncharenok-from-pexels_kf.jpg?v=1621581693"
                            alt="Horoskop za 21. maj: Škorpije,  pokažite empatiju i razumevanje prema partneru"
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-21/62225_horoskop-photo-by-maksim-goncharenok-from-pexels_kf.jpg?v=1621581693"
                            class="lazyload"
                        >
                                    </picture>
            </a>
                            <a href="https://www.hellomagazin.rs/horoskop"
                   class="news-item-category">Horoskop</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/horoskop/dnevni-horoskop/204571/horoskop-za-21-maj-2021-godine" title="Horoskop za 21. maj 2021. godine">
                    Horoskop za 21. maj: Škorpije,  pokažite empatiju i razumevanje prema partneru
                </a>
            </p>
            <p class="news-item-description">
                                    Horoskop za 21. maj 2021. godine donosi sledeću astro prognozu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                21/05/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    121 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/horoskop/dnevni-horoskop/204571/horoskop-za-21-maj-2021-godine">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=204571 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F204571%2Fhoroskop-za-21-maj-2021-godine"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=204571 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Horoskop+za+21.+maj%3A+%C5%A0korpije%2C++poka%C5%BEite+empatiju+i+razumevanje+prema+partneru+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F204571%2Fhoroskop-za-21-maj-2021-godine"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/horoskop/dnevni-horoskop/204571/horoskop-za-21-maj-2021-godine" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>

    <!--HOROSCOPE END-->

    <!--POPULAR NEWS START-->
    <div class="popular-news-wrapper">
    <h3 class="title">Popularne vesti</h3>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/204450/kuca-seke-aleksic-pravi-je-mali-raj-uskoro-bogatiji-za-jos-jedan-divan-kutak" title="Kuća Seke Aleksić pravi je mali raj, uskoro bogatiji za još jedan divan &quot;kutak&quot;">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-18/61929_seka-aleksic-veljko-piljikic-instagram_kf.jpg?v=1621432458"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-05-18/61929_seka-aleksic-veljko-piljikic-instagram_kf.jpg?v=1621432458"
                            alt="U Sekin i Veljkov bajkoviti dom stiže nikad veće pojačanje, folk zvezda ostvaruje svoj veliki san"
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-18/61929_seka-aleksic-veljko-piljikic-instagram_kf.jpg?v=1621432458"
                            class="lazyload"
                        >
                                    </picture>
            </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/204450/kuca-seke-aleksic-pravi-je-mali-raj-uskoro-bogatiji-za-jos-jedan-divan-kutak" title="Kuća Seke Aleksić pravi je mali raj, uskoro bogatiji za još jedan divan &quot;kutak&quot;">
                    U Sekin i Veljkov bajkoviti dom stiže nikad veće pojačanje, folk zvezda ostvaruje svoj veliki san
                </a>
            </p>
            <p class="news-item-description">
                                    Kuća Seke Aleksić pravi je mali raj, uskoro bogatiji za još jedan divan „kutak“ 
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                18/05/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    55 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    174993 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/204450/kuca-seke-aleksic-pravi-je-mali-raj-uskoro-bogatiji-za-jos-jedan-divan-kutak">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=204450 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F204450%2Fkuca-seke-aleksic-pravi-je-mali-raj-uskoro-bogatiji-za-jos-jedan-divan-kutak"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=204450 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=U+Sekin+i+Veljkov+bajkoviti+dom+sti%C5%BEe+nikad+ve%C4%87e+poja%C4%8Danje%2C+folk+zvezda+ostvaruje+svoj+veliki+san+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F204450%2Fkuca-seke-aleksic-pravi-je-mali-raj-uskoro-bogatiji-za-jos-jedan-divan-kutak"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/204450/kuca-seke-aleksic-pravi-je-mali-raj-uskoro-bogatiji-za-jos-jedan-divan-kutak" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/204349/dom-verice-rakocevic-i-veljka-kuzmancevica-imanje-na-avali" title="Dom Verice Rakočević i Veljka Kuzmančevića: Imanje na Avali">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-14/61706_veriva-rakocevic-veljko-kuzmancevic-mirko-tabasevic-1_kf.jpg?v=1621085627"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-05-14/61706_veriva-rakocevic-veljko-kuzmancevic-mirko-tabasevic-1_kf.jpg?v=1621085627"
                            alt="„Bude nas ptice, uspavljuju zrikavci“: Verica i Veljko otvaraju vrata bajkovitog imanja na Avali (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-14/61706_veriva-rakocevic-veljko-kuzmancevic-mirko-tabasevic-1_kf.jpg?v=1621085627"
                            class="lazyload"
                        >
                                    </picture>
            </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/204349/dom-verice-rakocevic-i-veljka-kuzmancevica-imanje-na-avali" title="Dom Verice Rakočević i Veljka Kuzmančevića: Imanje na Avali">
                    „Bude nas ptice, uspavljuju zrikavci“: Verica i Veljko otvaraju vrata bajkovitog imanja na Avali (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Dom Verice Rakočević i Veljka Kuzmančevića - oaza ljubavi sa pogledom na Šumadiju
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                15/05/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    42 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    89305 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/204349/dom-verice-rakocevic-i-veljka-kuzmancevica-imanje-na-avali">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=204349 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F204349%2Fdom-verice-rakocevic-i-veljka-kuzmancevica-imanje-na-avali"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=204349 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=%E2%80%9EBude+nas+ptice%2C+uspavljuju+zrikavci%E2%80%9C%3A+Verica+i+Veljko+otvaraju+vrata+bajkovitog+imanja+na+Avali+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F204349%2Fdom-verice-rakocevic-i-veljka-kuzmancevica-imanje-na-avali"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/204349/dom-verice-rakocevic-i-veljka-kuzmancevica-imanje-na-avali" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/204533/kuca-harisa-i-meline-dzinovic-na-senjaku-je-gotova-evo-i-kako-izgleda" title="Kuća Harisa i Meline Džinović na Senjaku je gotova, evo i kako izgleda">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-20/62146_melina-haris-dzinovic-mirko-tabasevic_kf.jpg?v=1621507671"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-05-20/62146_melina-haris-dzinovic-mirko-tabasevic_kf.jpg?v=1621507671"
                            alt="Porodica Džinović presrećna zbog useljenja u novi dom: Zavirite u prelepu Harisovu i Melininu vilu"
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-20/62146_melina-haris-dzinovic-mirko-tabasevic_kf.jpg?v=1621507671"
                            class="lazyload"
                        >
                                    </picture>
            </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/204533/kuca-harisa-i-meline-dzinovic-na-senjaku-je-gotova-evo-i-kako-izgleda" title="Kuća Harisa i Meline Džinović na Senjaku je gotova, evo i kako izgleda">
                    Porodica Džinović presrećna zbog useljenja u novi dom: Zavirite u prelepu Harisovu i Melininu vilu
                </a>
            </p>
            <p class="news-item-description">
                                    Kuća Harisa i Meline Džinović na Senjaku je gotova, i presrećna porodica konačno se uselila u svoj novi dom
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                20/05/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    23 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    47172 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/204533/kuca-harisa-i-meline-dzinovic-na-senjaku-je-gotova-evo-i-kako-izgleda">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=204533 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F204533%2Fkuca-harisa-i-meline-dzinovic-na-senjaku-je-gotova-evo-i-kako-izgleda"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=204533 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Porodica+D%C5%BEinovi%C4%87+presre%C4%87na+zbog+useljenja+u+novi+dom%3A+Zavirite+u+prelepu+Harisovu+i+Melininu+vilu+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F204533%2Fkuca-harisa-i-meline-dzinovic-na-senjaku-je-gotova-evo-i-kako-izgleda"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/204533/kuca-harisa-i-meline-dzinovic-na-senjaku-je-gotova-evo-i-kako-izgleda" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/204389/danijela-i-stefan-buzurovic" title="Danijela i Stefan Buzurović">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-16/61811_2019-09-danijela-stefan-buzurovic-luka-sarac-4_kf.jpg?v=1621165738"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-05-16/61811_2019-09-danijela-stefan-buzurovic-luka-sarac-4_kf.jpg?v=1621165738"
                            alt="Njihova ljubavna priča je filmska: Važe za jedan od najskladnijih parova a venčali su se posle 23 dana poznanstva!"
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-16/61811_2019-09-danijela-stefan-buzurovic-luka-sarac-4_kf.jpg?v=1621165738"
                            class="lazyload"
                        >
                                    </picture>
            </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/204389/danijela-i-stefan-buzurovic" title="Danijela i Stefan Buzurović">
                    Njihova ljubavna priča je filmska: Važe za jedan od najskladnijih parova a venčali su se posle 23 dana poznanstva!
                </a>
            </p>
            <p class="news-item-description">
                                    Danijela i Stefan Buzurović plene harizmom gde god da se pojave
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                16/05/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    14 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    44567 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/204389/danijela-i-stefan-buzurovic">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=204389 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F204389%2Fdanijela-i-stefan-buzurovic"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=204389 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Njihova+ljubavna+pri%C4%8Da+je+filmska%3A+Va%C5%BEe+za+jedan+od+najskladnijih+parova+a+ven%C4%8Dali+su+se+posle+23+dana+poznanstva%21+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F204389%2Fdanijela-i-stefan-buzurovic"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/204389/danijela-i-stefan-buzurovic" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>
    <!--POPULAR NEWS END-->

    <div class='banner  w-100 text-center py-1'>
                    <!-- /44061563/HELLO_Right2_Naslovna -->
<div id='div-gpt-ad-1587497750857-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587497750857-0'); });
  </script>
</div>
                </div>
             

   <!--WIDGET SOCIAL SHARE-->
    <div 
        class="fb-page" 
        data-href="https://www.facebook.com/hellofashionserbia/" 
        data-tabs="" data-width="" data-height="" 
        data-small-header="false" 
        data-adapt-container-width="false" 
        data-hide-cover="false" 
        data-show-facepile="false"
    >
        <blockquote cite="https://www.facebook.com/hellofashionserbia/" class="fb-xfbml-parse-ignore">
            <a href="https://www.facebook.com/hellofashionserbia/">Hello Magazine Serbia</a>
        </blockquote>
    </div>
    <!-- END WIDGET SOCIAL SHARE-->

     
</aside>
<!--SIDEBAR END-->



        </div>
        <div class="news-block-full-width">
    <h3 class="title">Najnovije vesti</h3>

    <div class="news-block">
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/204576/majka-vesne-radusinovic-preminula-spisateljica-nema-od-bola" title="Majka Vesne Radusinović preminula, spisateljica nema od bola">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-21/62228_vesna-radusinovic-luka-sarac_kf.jpg?v=1621586795"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-05-21/62228_vesna-radusinovic-luka-sarac_kf.jpg?v=1621586795"
                            alt="Smrt u porodici Vesne Radusinović, spisateljica nema od bola: Duša mi se raspada"
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-21/62228_vesna-radusinovic-luka-sarac_kf.jpg?v=1621586795"
                            class="lazyload"
                        >
                                    </picture>
            </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/204576/majka-vesne-radusinovic-preminula-spisateljica-nema-od-bola" title="Majka Vesne Radusinović preminula, spisateljica nema od bola">
                    Smrt u porodici Vesne Radusinović, spisateljica nema od bola: Duša mi se raspada
                </a>
            </p>
            <p class="news-item-description">
                                    Majka Vesne Radusinović preminula je posle duge i teške bolesti
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                21/05/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    3 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    386 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/204576/majka-vesne-radusinovic-preminula-spisateljica-nema-od-bola">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=204576 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F204576%2Fmajka-vesne-radusinovic-preminula-spisateljica-nema-od-bola"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=204576 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Smrt+u+porodici+Vesne+Radusinovi%C4%87%2C+spisateljica+nema+od+bola%3A+Du%C5%A1a+mi+se+raspada+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F204576%2Fmajka-vesne-radusinovic-preminula-spisateljica-nema-od-bola"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/204576/majka-vesne-radusinovic-preminula-spisateljica-nema-od-bola" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/204574/hurricane-u-finalu-evrovizije" title="Hurricane u finalu Evrovizije">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-20/62222_profimedia-0611718960_kf.jpg?v=1621584251"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-05-20/62222_profimedia-0611718960_kf.jpg?v=1621584251"
                            alt="Srbija u finalu Evrovizije! Hurricane oduševio, devojke presrećne: Jedva čekamo subotu! Gledajte nas! (video)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-20/62222_profimedia-0611718960_kf.jpg?v=1621584251"
                            class="lazyload"
                        >
                                    </picture>
            </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/204574/hurricane-u-finalu-evrovizije" title="Hurricane u finalu Evrovizije">
                    Srbija u finalu Evrovizije! Hurricane oduševio, devojke presrećne: Jedva čekamo subotu! Gledajte nas! (video)
                </a>
            </p>
            <p class="news-item-description">
                                    Hurricane u finalu Evrovizije! Bravo, devojke!
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                21/05/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    169 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/204574/hurricane-u-finalu-evrovizije">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=204574 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F204574%2Fhurricane-u-finalu-evrovizije"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=204574 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Srbija+u+finalu+Evrovizije%21+Hurricane+odu%C5%A1evio%2C+devojke+presre%C4%87ne%3A+Jedva+%C4%8Dekamo+subotu%21+Gledajte+nas%21+%28video%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F204574%2Fhurricane-u-finalu-evrovizije"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/204574/hurricane-u-finalu-evrovizije" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/horoskop/dnevni-horoskop/204571/horoskop-za-21-maj-2021-godine" title="Horoskop za 21. maj 2021. godine">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-21/62225_horoskop-photo-by-maksim-goncharenok-from-pexels_kf.jpg?v=1621581693"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-05-21/62225_horoskop-photo-by-maksim-goncharenok-from-pexels_kf.jpg?v=1621581693"
                            alt="Horoskop za 21. maj: Škorpije,  pokažite empatiju i razumevanje prema partneru"
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-21/62225_horoskop-photo-by-maksim-goncharenok-from-pexels_kf.jpg?v=1621581693"
                            class="lazyload"
                        >
                                    </picture>
            </a>
                            <a href="https://www.hellomagazin.rs/horoskop"
                   class="news-item-category">Horoskop</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/horoskop/dnevni-horoskop/204571/horoskop-za-21-maj-2021-godine" title="Horoskop za 21. maj 2021. godine">
                    Horoskop za 21. maj: Škorpije,  pokažite empatiju i razumevanje prema partneru
                </a>
            </p>
            <p class="news-item-description">
                                    Horoskop za 21. maj 2021. godine donosi sledeću astro prognozu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                21/05/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    120 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/horoskop/dnevni-horoskop/204571/horoskop-za-21-maj-2021-godine">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=204571 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F204571%2Fhoroskop-za-21-maj-2021-godine"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=204571 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Horoskop+za+21.+maj%3A+%C5%A0korpije%2C++poka%C5%BEite+empatiju+i+razumevanje+prema+partneru+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F204571%2Fhoroskop-za-21-maj-2021-godine"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/horoskop/dnevni-horoskop/204571/horoskop-za-21-maj-2021-godine" class="read-more">Saznajte više</a>
        </div>
    </article>
            </div>
</div>    </div>
</main>
    <div class="container">
        <div class='banner  w-100 text-center py-1'>
                    <!----------------------------- FOOTER  ----------------------------------------->  

<!-- /44061563/hello_floater_novi -->
<div id='div-gpt-ad-1586346228428-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346228428-0'); });
  </script>
</div> 
<!----------------------------- FOOTER  ----------------------------------------->
 <style>
 


#div-gpt-ad-1586346355181-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:300px;
  z-index:999999;
}
</style>


<!-- /44061563/Hello_Floater_1x1 -->
<div id='div-gpt-ad-1586346355181-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346355181-0'); });
  </script>
</div>
                </div>
             
    </div>
<footer>
    <div class="container">
        <div class="row">
            <div class="col-lg-2">
                <a class="logo" href="/">
                    <picture>
                        <source srcset="/files/img/logo.webp" type="image/webp">
                        <img src="/files/img/logo.webp" alt="" srcset="/files/img/logo.webp" class="lazyload">
                    </picture>
                </a>
                <small>© 2001-2021, hellomagazine.com</small>
            </div>
            <div class="col-md-8 col-lg-7">
                <h3 class="footer-menu-title">Mapa sajta</h3>
                <div class="site-map">
                    <a href="https://www.hellomagazin.rs/terms-of-use">Uslovi korišćenja</a>
                    <a href="https://www.hellomagazin.rs/marketing">Marketing</a>
                    <a href="https://www.hellomagazin.rs/contact">Kontakt</a>
                </div>
            </div>
            <div class="col-md-4 col-lg-3">
                <h3 class="footer-menu-title">Društvene mreže</h3>
                <div class="footer-social">
                    <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                    <a href="https://twitter.com/MagazinHello" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                    <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                    <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                        <i class="fab fa-youtube"></i>
                    </a>
                </div>
            </div>
        </div>
    </div>
</footer>

<div class="back-to-top">
    <a href="#back-to-top">
        <i class="fas fa-angle-up"></i>
    </a>
</div>

<script src="https://www.hellomagazin.rs/files/js/jquery.min.js" type="text/javascript"></script>

<!--USED ON INDEX PAGE-->
<script src="https://www.hellomagazin.rs/files/js/owl.carousel.min.js" type="text/javascript"></script>
<!--///-->

<!--USED ON SINGLE POST-->
<script src="https://www.hellomagazin.rs/files/js/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="https://www.hellomagazin.rs/files/js/slick.min.js" type="text/javascript"></script>
<!--///-->


<script src="https://www.hellomagazin.rs/files/js/main.js" type="text/javascript"></script>


<script type="text/javascript">
$(document).ready(function() {
//    ako je potrebno da se ocisti prilikom testa 'local storage'
//    localStorage.clear();
    
    let blade = {
        getCommentFormUrl : "https://www.hellomagazin.rs/ajax/get-comment-form",
        storeCommentUrl : "https://www.hellomagazin.rs/ajax/store-comment",
        voteCommentUrl : "https://www.hellomagazin.rs/ajax/vote-comment",
        googleRecaptchaKey: "6LecYv4ZAAAAAOTOHTH_xYtIHh8wt-v7Gz_nLCQY",
        loaderImg : `<div class="w-100 text-center">
                        <img src="https://www.hellomagazin.rs/files/loader.gif" alt="Loading" >
                    </div>`
    };
    
    // inicijalno ucitaj formu za komentare
    getCommentForm();

    // scroll na formu za unos komentara
    $('.news-comments-reference').on('click', function(e){
        e.preventDefault();
        $('html, body').animate({scrollTop: $('.leave-comment').offset().top -130 }, 1500);
    });
    
    // prikazi sve komentare za artikal
    $('.show-all-comments').on('click', function(e){
        e.preventDefault();
        $('.hide-comment').show();
    });
    
    // klikom na 'odgovori' setuj vrednost 'comment_id' u hidden input
    // kao odgovor na komentar
    $('.child-comment').on('click', function(e){
        let commentId = $(this).closest('.comment-item').data('comment-id');
        $('#comment-id').val(commentId);

    });
    
    
    // AJAX
    
    // VOTE COMMENT
    // klikom na 'vote' inkrementuj prikaz vote-a, disable-uj mogucnost
    // da se ostavi vote na isti komentar vise puta upisom u 'local storage
    // i zatim ajax-om uvecaj vote u bazi
    $('.comment-action .btn-vote').on('click', function(e){
        let parent = $(this).closest('.comment-action');
        let commentId = $(this).closest('.comment-item').data('comment-id');
        let storageKey = "Hello Magazin" + '_' + 'vote' +'_' +"204576" + '_' +commentId;
        let voteType = $(this).data('vote-type');
                
        // vec postoji 'vote' na komentaru
        if (parent.hasClass("vote-disabled") || localStorage.getItem(storageKey)) {
            return;
        }
        
        // setuj u 'local storage'
        localStorage.setItem(storageKey, true);
        
        let counter = parseInt($(this).attr('data-count'));
        counter++;
        
        $(this).attr('data-count', counter);
        $(this).children().eq(1).text('( ' + counter + ' )');
        
        // dodaj na roditelja klasu 'vote-disabled' da se ogranici na samo 
        // jedan 'vote' (suvisno jer smo onemogucili upisom u 'local storage')
        parent.addClass('vote-disabled');
        
        
        jQuery.ajax({
            url: blade.voteCommentUrl,
            type: 'post',
            data: {
                comment_id: commentId,
                vote_type: voteType
            }
            }).done((response) => {
                console.log(response);
            }); 
    }); 
    
    
    // STORE COMMENT
    $("#leave-comment").submit(function(e){
        e.preventDefault();
        
        // nadji sve lemente koje imaju atribut 'name' i njihove
        // vrednosti smesti u 'formData'
        var formData = {};
        
        $(this).find('[name]').each(function (index, element) {
            let name = $(element).attr('name');
            let value = $(element).val();
            formData[name] = value;
        });
        
        jQuery.ajax({
            url: blade.storeCommentUrl,
            type: 'post',
            data: formData
        }).done((response) => {
            $('#leave-comment').html(blade.loaderImg);
            getCommentForm(1);
        }).fail(function (xhr) {
            $(".invalid-feedback").text('');
            let errors = xhr.responseJSON.errors;
            $.each(errors, function(index, val) {
                $("#leave-comment ." + index + "_error").text(val[0]);
            });
        });
    });
    
    // GET COMMENT FORM
    // funkcija koja ucitava formu za komentare
    function getCommentForm(showMessage = 0){
        jQuery.ajax({
            url: blade.getCommentFormUrl,
            type: 'get',
            data: {
                article_id: "204576",
                show_message: showMessage
            }
        }).done((response) => {
            $('#leave-comment').html(response.html);
            
            grecaptcha.render("recaptcha", {
                sitekey: blade.googleRecaptchaKey
            });
        });  
    }
    
});
</script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/sr_RS/sdk.js#xfbml=1&version=v9.0" nonce="YBOLxMo9"></script>
    <script>
        $(document).ready(function () {

            let articleId = 204576;

            $.ajax({
                type: "POST",
                url: "/ajax/news",
                data: {
                    id: articleId
                } 
            })
        });
    </script>

<script src="https://ug.contentexchange.me/static/tracker.js" async></script>

<script>
    $('[data-action="increment-share"] a').on('click', function(e){
        
        let id = $(this).data('news-id')

        $.ajax({
            url: "https://www.hellomagazin.rs/ajax/increment-share",
            type: "post",
            data: {
                id: id
            }
        });
    });
</script>

</body>
</html>