<!DOCTYPE html>
<html lang="sr-RS">
    <head>

        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

        <!--PREVENT BROWSERS FROM TURNING PLAIN NUMBER INTO LINK "tel:"-->
        <meta name="format-detection" content="telephone=no">
        
        <meta property="fb:app_id" content="930802904020939">
                <title>Jelena Đukić i Milorad Milinković - prijateljski razvod || Hello Magazin!</title>
<meta name="description" content="Jelena Đukić i Milorad Milinković – zdrav rastanak i još zdraviji odnos posle njega" />

<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

<meta property="og:locale" content="sr_RS" />
<meta property="og:type" content="website" />
<meta property="og:description" content="Jelena Đukić i Milorad Milinković – zdrav rastanak i još zdraviji odnos posle njega" />
<meta property="og:url" content="https://www.hellomagazin.rs/celebrity-news/vesti/202691/jelena-dukic-i-milorad-milinkovic-prijateljski-razvod" />	
<meta property="og:site_name" content="Hello! magazin" />
<meta property="og:image" content="https://www.hellomagazin.rs/data/images/2021-03-26/58123_jelena-djukic-luka-sarac_f.jpg" />

    <meta name="twitter:title" content="Jelena Đukić za novi HELLO!: Milorad i ja razveli smo se civilizovano || Hello Magazin!" />
    <meta property="og:title" content="Jelena Đukić za novi HELLO!: Milorad i ja razveli smo se civilizovano || Hello Magazin!" />
    <meta property="article:published_time" content="2021-03-26T21:15:00+00:00">
    <meta property="article:modified_time" content="2021-03-26T21:15:00+00:00">
    <meta property="article:section" content="Celebrity News">
                    <meta property="article:tag" content="Jelena Đukić">
                <meta property="article:tag" content="Jelena Đukić i Milorad Milinković">
                <meta property="article:tag" content="Jelena Đukić glumica">
                <meta property="article:tag" content="igra sudbine">
                <meta property="article:tag" content="razvod">
                <meta property="article:tag" content="serija igra sudbine">
            
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.hellomagazin.rs/celebrity-news/vesti/202691/jelena-dukic-i-milorad-milinkovic-prijateljski-razvod"
            },
            "headline": "Jelena Đukić i Milorad Milinković - prijateljski razvod || Hello Magazin!",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.hellomagazin.rs/data/images/2021-03-26/58123_jelena-djukic-luka-sarac_f.jpg",
                "height": "600",
                "width": "900"
            },
            "datePublished": "2021-03-26T21:15:00+00:00",
            "dateModified": "2021-03-26T21:15:00+00:00",
            "author": {
                "@type": "Person",
                "name": "HelloMagazin.rs"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Color Press Grupa",
                "logo": {
                  "@type": "ImageObject",
                  "url": "https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg",
                  "width": 167,
                  "height": 107
                }
            },
            "description": "Jelena Đukić i Milorad Milinković – zdrav rastanak i još zdraviji odnos posle njega"
        }
    </script>
    
    <script type='application/ld+json'>
    {"@context":"http:\/\/schema.org",
     "@type":"BreadcrumbList",
     "itemListElement":[
    {"@type":"ListItem","position":1,"item":
    {"@id":"https://www.hellomagazin.rs","name":"Home"}},
    {"@type":"ListItem","position":2,"item":
    {"@id":"https://www.hellomagazin.rs\//celebrity-news\/","name":"Celebrity News"}}
        ]}
    </script>

<meta name="twitter:site" content="" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Jelena Đukić i Milorad Milinković – zdrav rastanak i još zdraviji odnos posle njega" />
<meta name="twitter:image" content="https://www.hellomagazin.rs/data/images/2021-03-26/58123_jelena-djukic-luka-sarac_f.jpg" />
        <!--iOS compatibile-->
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="TextilUE">
        <link rel="apple-touch-icon" href="https://www.hellomagazin.rs/files/img/favicon.ico">
        <link rel="shortcut icon" href="/favicon.ico">


                
        <script src="https://www.google.com/recaptcha/api.js?hl=sr" type="text/javascript"></script>
        
        <!--Android compatibile-->
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="aplication-name" content="Hello Magazin">
        <link rel="icon" type="icon/png" href="https://www.hellomagazin.rs/files/img/favicon.ico">

        <link href="https://www.hellomagazin.rs/files/css/theme.css?v=26-21-25" rel="stylesheet" type="text/css" />
        <link href="https://www.hellomagazin.rs/files/css/custom.css?v=26-21-25" rel="stylesheet" type="text/css" />

        <link rel="alternate" type="application/atom+xml" title="Hello magazin" href="/feed">
        <link rel="alternate" type="application/atom+xml" title="Hello magazin" href="/rss">


        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hellomagazin.rs/Novi sajt/Naslovna -->
        <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '1vaaoe7e9vTELvdk7By4.dVrjw6N_EMjHn5PIZFNJIz.N7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hellomagazin.rs/Novi sajt/Naslovna -->
        

        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-114543-12"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-114543-12');
        </script>
        <!-- Global site tag (gtag.js) - Google Analytics -->



        <!----------------------------- HEADER  ----------------------------------------->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/44061563/HELLO_Branding_1x1', 'div-gpt-ad-1586346126455-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/44061563/hello_floater_novi', 'div-gpt-ad-1586346228428-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/44061563/Hello_Floater_1x1', 'div-gpt-ad-1586346355181-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Head_998', [[970, 180], [320, 150], [728, 90], [750, 200], [970, 90], [320, 50], [468, 60], [300, 250], [300, 150], [320, 100], [970, 250], [300, 600], [970, 360]], 'div-gpt-ad-1586346274285-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/Hello_ispod_teksta', [300, 250], 'div-gpt-ad-1586346447394-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_after_post', [[320, 50], [728, 90]], 'div-gpt-ad-1586346504088-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_HTTPool_intekst', [[320, 150], [728, 90], [300, 600], [320, 100], [320, 480], [336, 280], [320, 50], [300, 250], [468, 60], [1, 1]], 'div-gpt-ad-1586346578612-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_right1_naslovna', [[300,250], [300, 600]],'div-gpt-ad-1587497724411-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Right2_Naslovna', [[300, 250],[300, 600]], 'div-gpt-ad-1587497750857-0').addService(googletag.pubads());
  googletag.defineSlot('/44061563/Hello_Above_the_Fold', [[320, 100],
[728, 90], [300, 600], [970, 90], [300, 250], [336, 280], [320, 50],
[300, 100], [320, 150], [480, 320], [580, 400], [468, 60], [970, 250],
[750, 200], [970, 180]],
'div-gpt-ad-1603204049236-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<style>
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	top:52px;
	left:0;
	width:100%;
	height:1000px;
}
</style>


<!----------------------------- HEADER  ----------------------------------------->
                                                        <style>
#div-gpt-ad-1586346228428-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:250px;
  z-index:999999;
}
</style><style>
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:250px;
  z-index:9999;
}
</style>
                                                        <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1069049826895877');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1069049826895877&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
                    
        <!--CSS FOR HOMEPAGE-->
        <style>
            .news-wrapper-category.beauty .category-title {
                border-top-color: #e38cb7;
            }

            .news-wrapper-category.beauty .category-title h2,
            .news-wrapper-category.beauty .news-category {
                background-color: #e38cb7;
            }

            .news-wrapper-category.fashion .category-title {
                border-top-color: #000;
            }

            .news-wrapper-category.fashion .category-title h2 {
                background: #000000 url('/files/img/logo-fashion.png') 5px 11px no-repeat;
                width: 207px;
                height: 61px;
            }

            .news-wrapper-category.fashion .category-title h2,
            .news-wrapper-category.fashion .news-category {
                background-color: #000;
            }
        </style>
            <style>
        .sidebar .news-item-category {
            display: none;
        }
    </style>
    </head>
    <body>
        <!----------------------------- BODY  ----------------------------------------->
<style>
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	top:52px;
	left:0;
	width:100%;
	height:1000px;
}
</style>
<!-- /44061563/HELLO_Branding_1x1 -->
<div id='div-gpt-ad-1586346126455-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346126455-0'); });
  </script>
</div>
<!-- /44061563/Hello_Floater_1x1 -->
<div id='div-gpt-ad-1586346355181-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346355181-0'); });
  </script>
</div>
<!----------------------------- BODY  ----------------------------------------->
                            
            
        <header>
    <div class="header-top">
        <div class="container">
            <div class="top-wrapper">
                <button class="btn-hamburger">
                    <span></span>
                    <span></span>
                    <span></span>
                </button>
                <a href="/" class="logo">
                    <picture>
                        <source srcset="https://www.hellomagazin.rs/files/img/logo.webp" type="image/webp">
                        <img src="https://www.hellomagazin.rs/files/img/logo.png" alt="" srcset="https://www.hellomagazin.rs/files//img/logo.png" class="lazyload">
                    </picture>
                </a>
                <div class="social-wrapper d-none d-xl-flex">
                    <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                    <a href="https://twitter.com/MagazinHello" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                    <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                    <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                        <i class="fab fa-youtube"></i>
                    </a>
                    <a class="btn btn-outline-primary" href="javascript:;" target="_blank">
                        Pretplati se                    </a>
                </div>

                <div class="search-form-mobile-wrapper">
                    <button class="btn-search">
                        <i class="fas fa-search"></i>
                    </button>

                    <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                        <input type="text" value="" name="search_term" placeholder="Pretraga...">
                        <button type="submit">
                            <i class="fas fa-search"></i>
                        </button>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="nav-menu-mobile-below">
                    <a href="/">Home</a>
                                        <a href="/celebrity-news" class="">
                Celebrity News
            </a>
                                <a href="/royalty" class="">
                Royalty
            </a>
                                <a href="/beauty" class="">
                Beauty
            </a>
                                <a href="/zivot" class="">
                Lifestyle
            </a>
                                <a href="/moda" class="">
                Fashion
            </a>
                                <a href="/magazin" class="">
                Magazin
            </a>
                                <a href="/horoskop" class="">
                Horoskop
            </a>
                                        </div>
    <div class="header-bottom">
        <div class="container">
            <div class="bottom-wrapper">
                <div class="logo">
                    <a href="/">
                        <picture>
                            <source srcset="https://www.hellomagazin.rs/files/img/logo.webp" type="image/webp">
                            <img src="https://www.hellomagazin.rs/files/img/logo.png" alt="" srcset="https://www.hellomagazin.rs/files/img/logo.png" class="lazyload">
                        </picture>
                    </a>
                </div>
        
                <div>
                    <div class="nav-menu">
                                                <a href="/">Home</a>
                                                                                                        <a class="" href="/celebrity-news">Celebrity News</a>
                                                                                <a class="" href="/royalty">Royalty</a>
                                                                                <a class="" href="/beauty">Beauty</a>
                                                                                <a class="" href="/zivot">Lifestyle</a>
                                                                                <a class="" href="/moda">Fashion</a>
                                                                                <a class="" href="/magazin">Magazin</a>
                                                                                <a class="" href="/horoskop">Horoskop</a>
                                                                                                        </div>

                    <div class="search-form-desktop-wrapper">
                        <button class="btn-search">
                            <i class="fas fa-search"></i>
                        </button>

                        <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                            <input type="text" value="" name="search_term" placeholder="Pretraga...">
                            <button type="submit">
                                <i class="fas fa-search"></i>
                            </button>
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="side-menu-wrapper">
        <div class="body-overlay"></div>
        <div class="close-menu">
            <!-- &#120; -->
        </div>

        <div class="side-menu">
            <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                <input type="text" value="" name="search_term" placeholder="Pretraga...">
                <button type="submit">
                    <i class="fas fa-search"></i>
                </button>
            </form>

            <div class="nav-menu">
                <a href="/" class="active">Home</a>
                                                        <a href="/celebrity-news">Celebrity News</a>
                                                        <a href="/royalty">Royalty</a>
                                                        <a href="/beauty">Beauty</a>
                                                        <a href="/zivot">Lifestyle</a>
                                                        <a href="/moda">Fashion</a>
                                                        <a href="/magazin">Magazin</a>
                                                        <a href="/horoskop">Horoskop</a>
                                                                        </div>

            <div class="social-wrapper">
                <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                    <i class="fab fa-facebook-f"></i>
                </a>
                <a href="https://twitter.com/MagazinHello" target="_blank">
                    <i class="fab fa-twitter"></i>
                </a>
                <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                    <i class="fab fa-instagram"></i>
                </a>
                <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                    <i class="fab fa-youtube"></i>
                </a>
                <a class="btn btn-outline-primary" href="javascript:;" target="_blank">
                    Pretplati se                </a>
            </div>
            <small>© 2001-2021, hellomagazine.com</small>
        </div>
    </div>
</header>    <main class='sidebar-v2'>
    <div class="container">
        <div class='banner large-margin d-block  w-100 text-center py-1'>
                    <!----------------------------- BILLBOARD 1 ----------------------------------------->
 
<!-- /44061563/HELLO_Head_998 -->
<div id='div-gpt-ad-1586346274285-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346274285-0'); });
  </script>
</div>
 
<!----------------------------- BILLBOARD  1----------------------------------------->
                </div>
                </div>
    <div class="container ">
        <!--BREADCRUMBS START-->
        <nav aria-label="breadcrumb" class="custom-breadcrumb">
            <ol class="breadcrumb">
                <li class="breadcrumb-item"><a href="/">Home</a></li>
                <li class="breadcrumb-item active"><a href="/celebrity-news">Celebrity News</a></li>
                            </ol>
        </nav>
        <!--BREADCRUMBS END-->
        
        <div class="lead-single-wrapper">
                <div class="lead-single">
                    <div class="lead-image">
                                            <picture>
                            
                            <img src="https://www.hellomagazin.rs/data/images/2021-03-26/58123_jelena-djukic-luka-sarac_f.jpg" alt="Jelena Đukić za novi HELLO!: Milorad i ja razveli smo se civilizovano" title="Jelena Đukić za novi HELLO!: Milorad i ja razveli smo se civilizovano" srcset="https://www.hellomagazin.rs/data/images/2021-03-26/58123_jelena-djukic-luka-sarac_f.jpg">
                        </picture>
                                        </div>
                    <div class="lead-title">
                        <h1>Jelena Đukić za novi HELLO!: Milorad i ja razveli smo se civilizovano</h1>
                    </div>
                </div>
                <div class="lead-info">
                    <p class="news-item-published">
                        26/03/2021
                    </p>
                    <a href="#comments" class="comments-count">
                        <i class="far fa-comment"></i>
                        0
                    </a>
                </div>
                <div class="social-share">
                    <div class="share-count">
                        <span class="count">2</span>
                        <span class="share-text">Shares</span>
                    </div>
                    <div class="views-count">
                        <span class="count">629</span>
                        <span class="views-text">Views</span>
                    </div>
                    <div data-action="increment-share" data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/202691/jelena-dukic-i-milorad-milinkovic-prijateljski-razvod" style="display: flex; width: 100%">
                        <!-- Facebook -->
                        <a class="facebook-share" 
                            data-easyshare-button="facebook" 
                            data-news-id=202691 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202691%2Fjelena-dukic-i-milorad-milinkovic-prijateljski-razvod"
                        >
                            <i class="fab fa-facebook-f"></i>
                            <span>Deli na Facebook</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->
    
                        <!-- Twitter -->
                        <a class="twitter-share" 
                            data-easyshare-button="twitter" 
                            data-news-id=202691
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Jelena+%C4%90uki%C4%87+za+novi+HELLO%21%3A+Milorad+i+ja+razveli+smo+se+civilizovano+via+%40MagazinHello&url=https%3A%2F%2Fwww.hellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202691%2Fjelena-dukic-i-milorad-milinkovic-prijateljski-razvod"
                        >
                            <i class="fab fa-twitter"></i>
                            <span>Deli na Twitter</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                </div>
            </div>
            <div class="container">
                <div class='banner large-margin  w-100 text-center py-1'>
                    <!----------------------------- BILLBOARD 2 ----------------------------------------->
<!-- /44061563/Hello_Above_the_Fold -->
<div id='div-gpt-ad-1603204049236-0'><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603204049236-0'); });
  </script></div>
<!----------------------------- BILLBOARD 2 ----------------------------------------->
                </div>
                        </div>
            <div class="page-content">
                 <section class="main-content single-post">
                    <div class="text-wrapper">
                    <!--.single-news-header end-->
                                                                            
                                                                                                                                    <p><em><strong>Jelena Đukić i Milorad Milinković &ndash; zdrav rastanak i jo&scaron; zdraviji odnos posle njega</strong></em>
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>Sa <strong><a href="https://www.hellomagazin.rs/celebrity-news/vesti/201440/svi-pricaju-o-suprugu-jelene-dukic-a-ona-otkriva-istinu-udata-sam-samo-za-medije" target="_blank" target="_blank">Jelenom Đukić</a></strong> i njenom sedmogodi&scaron;njom ćerkom <strong>Divnom</strong> sreli smo se dan nakon &scaron;to je snimljena poslednja scena prve sezone serije <strong>&bdquo;Igra sudbine&ldquo;</strong>, koja se duže od godinu dana može pohvaliti rekordnim rejtingom. Pre nego &scaron;to je krenula na dvomesečni odmor, lepa glumica, koju &scaron;iri krug gledalaca poznaje kao kućnu pomoćnicu <strong>Vi&scaron;nju</strong>, desnu ruku poslovne žene <strong>Ade Kanački</strong>, pričala nam je o poslu u kome uživa, ali i roditeljstvu koje smatra životnim zadatkom. Sa biv&scaron;im suprugom, rediteljem <strong>Miloradom Milinkovićem</strong>, budno prati svaki korak njihove jedinice koja ih svakim danom iznova čini ponosnim. Na početku razgovora otkriva nam kako je izgledao privremeni rastanak sa kolegama.
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>‒ Nismo slavili, nije prigodan momenat jer smo u poslednje vreme izgubili mnoge drage ljude. Sigurna sam da će se situacija smiriti i da svi, na ličnom planu, možemo tome doprineti. &Scaron;to se tiče kolega, već sada znam da će mi nedostajati narednih nedelja. Napravili smo pauzu da se odmorimo, da pisac za to vreme napi&scaron;e novih sto epizoda, a onda nastavljamo.
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <h4>Pročitajte:&nbsp;<a href="https://www.hellomagazin.rs/celebrity-news/vesti/23938/sandra-bugarski-ja-sam-zena-na-sve-spremna" target="_blank" target="_blank">Sandra Bugarski -&nbsp;Ja sam žena na sve spremna</a></h4>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                    <figure class="single-news-img"><img m_ext="iff" m_id="58122" src="/data/images/2021-03-26/58122_jelena-djukic-3-luka-sarac_iff.jpg?t=1616751615" />
                                                                                                                                                                    <p class="image-source">Luka &Scaron;arac
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p><strong>Snimanje projekta kao &scaron;to je &bdquo;Igra sudbine&ldquo; zahteva boravak na setu od ujutru do uveče, a po povratku kući učenje teksta za sutra. Sigurno je potrebna ozbiljna organizacija, tim pre &scaron;to imate dete koje ide u prvi razred.</strong>
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>‒ Kvalitetno organizovati dan koji podrazumeva 12 sati snimanja u početku mi se činilo kao nemoguća misija. Međutim, brzo sam se uhodala, pa mi ostane i nekoliko sati za ćerku. Tada sam samo njena. Mnogo mi znače i dva neradna dana koja imamo, jer mogu da se posvetim detetu, ali i sebi. Za sada nam dobro ide.
                                    
                                                                            
                                                                                    <div class='banner  w-100 text-center py-1'>
                    <!-- /44061563/hello_HTTPool_intekst -->
<div id='div-gpt-ad-1586346578612-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346578612-0'); });
  </script>
</div>
                </div>
                                                    
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p><strong>Uspevate li da držite korak sa njenim obavezama, ali i pravilima koja se u vreme korone menjaju maltene na svakodnevnom nivou?</strong>
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>‒ Svi smo usporili otkako je krenula pandemija, pa su i Divnine obaveze smanjene. U periodu kada nisam radila vi&scaron;e smo se družile. Nisam imala problem da joj objasnim da ne može napolje, nekako je sve brzo shvatila. &Scaron;tavi&scaron;e, iznenadila me je pokazav&scaron;i razumevanje. Masku uredno nosi, čak i mene opominje kad je zaboravim. Deca se lak&scaron;e prilagođavaju promenama od odraslih. Nažalost, mlade generacije nemaju preveliku potrebu da idu napolje, dovoljne su im njihove igrice.
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p><strong>Da li ste stroga majka? Gde povlačite granicu kada je &bdquo;ne&ldquo; definitivno i bez pogovora?</strong>
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>‒ Če&scaron;će sam izgovarala &bdquo;ne&ldquo; dok je bila manja i nije mogla da shvati posledice nekog postupka. Sada se trudim da joj objasnim za&scaron;to ne&scaron;to ne može, navedem i konkretan primer &scaron;ta bi moglo da se desi ako uradi to &scaron;to je naumila. Nekad mi &bdquo;upali&ldquo; priča, ali po&scaron;to je tvrdoglava, de&scaron;ava se i da igram na kartu ucene. Nije poučno, ali je efikasno re&scaron;enje. Kako raste, sve vi&scaron;e vagam situacije kada je zaista potrebno povući granicu. <strong><a href="https://www.hellomagazin.rs/celebrity-news/domace-vesti/31966/jelena-dokovic-kada-smo-umorni-deca-izvuku-deblji-kraj" target="_blank" target="_blank">Roditelji</a></strong> često preteruju sa zabranama jer im to daje osećaj da se funkcionalno bave decom. Uglavnom, moje &bdquo;ne&ldquo; je vrlo rastegljiv pojam. (smeh)
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <h4>Pročitajte:&nbsp;<a href="https://www.hellomagazin.rs/celebrity-news/vesti/201736/ona-je-zarobila-srce-pavla-jerinica-foto" target="_blank" target="_blank">Ona je zarobila srce Matije iz Igre sudbine (foto)</a></h4>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figure class="single-news-img">
                                    
                                                                                                                                                                    <figure class="single-news-img"><img m_ext="iff" m_id="58121" src="/data/images/2021-03-26/58121_jelena-djukic-2-luka-sarac_iff.jpg?t=1616751615" />
                                                                                                                                                                    <p class="image-source">Luka &Scaron;arac
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p><strong>Roditelji, i kad žive pod istim krovom, ne uspevaju uvek da usaglase stavove: jedno je bolećivo pa popusti, drugo ne odstupa od nekih pravila. Jeste li vi i va&scaron; biv&scaron;i suprug uspeli da pronađete zajednički jezik oko tih stvari?</strong>
                                    
                                                                            
                                        
                                                                                                                                <div class='banner  w-100 text-center py-1'>
                    <!----------------------------- posle teksta / članka  ----------------------------------------->   

<!-- /44061563/Hello_ispod_teksta -->
<div id='div-gpt-ad-1586346447394-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346447394-0'); });
  </script>
</div>

<!-- /44061563/hello_after_post -->
<div id='div-gpt-ad-1586346504088-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346504088-0'); });
  </script>
</div>
                                
<!----------------------------- posle teksta / članka  ----------------------------------------->
                </div>
                                                    
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>‒ Kako da ne. Milorad mi veruje, kao i ja njemu. Ako se i desi da imamo suprotan stav o nekoj temi, to re&scaron;avamo nasamo, da Divna ne zna. &Scaron;to je starija, nas dvoje smo sve opu&scaron;teniji po pitanju njenog vaspitanja. Svojim pona&scaron;anjem dokazuje nam da smo u proteklih sedam godina obavili dobar posao.
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p><strong>Vas dvoje ste, uzgred rečeno, najbolji primer da svaki par, ako to želi, može da sačuva svoju intimu od medija. Iako ste se razveli pre tri godine, uz va&scaron;e ime i danas često pi&scaron;e da ste supruga Milorada Milinkovića.</strong>
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>‒ Imali smo civilizovan razvod, i to mi je najbitnije, pre svega zbog ćerke. Zrele smo osobe, a kao javne ličnosti imamo odgovornost da ličnim primerom pokažemo kako zajednica može da postoji čak i ako nije na papiru. Ukoliko supružnici decu stave iznad neispunjenih želja i ličnih frustracija, postoji mogućnost za zdrav rastanak i jo&scaron; zdraviji odnos posle njega.
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <h3 style="text-align: center;">Nastavak intervjua pročitajte u novom broju magazina <a href="https://www.hellomagazin.rs/magazin/novi-broj/202663/hello-674-je-u-prodaji-od-26-marta" target="_blank">HELLO!</a> koji je u prodaji od petka&nbsp;26. marta</h3>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                    <figure class="single-news-img"><img m_ext="iff" m_id="58059" src="/data/images/2021-03-25/58059_hello-naslovna-674_iff.jpg?t=1616752026" />
                                                                                                                                                                    <p class="image-source">Hello!
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>&nbsp;
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                        

                                                
                        <style>
    .hide-comment {
        display: none;
    }
</style>

<section class="comments-section" id="comments">
<section class="leave-comment mb-2" data-category="black">
    <h2 class="comment-title">
        Komentari (<span class="comment-number">0</span>)
    </h2>
    <div id="leave-comment">
        <div class="w-100 text-center">
            <img src="https://www.hellomagazin.rs/files/loader.gif" alt="Loading" >
        </div>
    </div>
</section>

<section class="news-comments mb-4">
    <div class="comments-list">
            </div>
    <div class="btn-wrapper">
        <a href="#" class="all-comments show-all-comments">svi komentari</a>
        <a href="#" class="news-comments-reference">ostavi komentar +</a>
    </div>
</section>
</section>
<!--Comments end-->


 
                        
                        <div class="signature">
                         <span>
                                <i class="fas fa-pencil-alt"></i>
                                Eva Čubrović
                            </span>
                            <span>
                                <i class="fas fa-camera"></i>
                                Luka Šarac
                            </span>
                        </div>
                                                
                        <!--tags-->
                        <div class="tags-wrapper">
                            <span>Tagovi:</span>
                                                        <a class="tag" href="/tag/25990/jelena-dukic">Jelena Đukić</a>
                                                        <a class="tag" href="/tag/25994/jelena-dukic-i-milorad-milinkovic">Jelena Đukić i Milorad Milinković</a>
                                                        <a class="tag" href="/tag/35139/jelena-dukic-glumica">Jelena Đukić glumica</a>
                                                        <a class="tag" href="/tag/9431/igra-sudbine">igra sudbine</a>
                                                        <a class="tag" href="/tag/2451/razvod">razvod</a>
                                                        <a class="tag" href="/tag/6335/serija-igra-sudbine">serija igra sudbine</a>
                                                    </div>
                    </div>

                    <div class="container">
                        <div class='banner  w-100 text-center py-1'>
                    <!-- WEB PREPORUKE -->
<div data-contentexchange-widget="J6p8CQxshZRZa4PcM" data-contentexchange-source="ug"></div>
                </div>
             
                    </div>
                    
                    <div class="news-block-content">
    <h3 class="title">Pročitajte još</h3>

    <div class="news-block">
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/202691/jelena-dukic-i-milorad-milinkovic-prijateljski-razvod" title="Jelena Đukić i Milorad Milinković - prijateljski razvod">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-03-26/58123_jelena-djukic-luka-sarac_kf.jpg?v=1616756015"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-03-26/58123_jelena-djukic-luka-sarac_kf.jpg?v=1616756015"
                            alt="Jelena Đukić za novi HELLO!: Milorad i ja razveli smo se civilizovano"
                            srcset="https://www.hellomagazin.rs/data/images/2021-03-26/58123_jelena-djukic-luka-sarac_kf.jpg?v=1616756015"
                            class="lazyload"
                        >
                                    </picture>
            </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/202691/jelena-dukic-i-milorad-milinkovic-prijateljski-razvod" title="Jelena Đukić i Milorad Milinković - prijateljski razvod">
                    Jelena Đukić za novi HELLO!: Milorad i ja razveli smo se civilizovano
                </a>
            </p>
            <p class="news-item-description">
                                    Jelena Đukić i Milorad Milinković – zdrav rastanak i još zdraviji odnos posle njega
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                26/03/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    627 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/202691/jelena-dukic-i-milorad-milinkovic-prijateljski-razvod">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=202691 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202691%2Fjelena-dukic-i-milorad-milinkovic-prijateljski-razvod"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=202691 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Jelena+%C4%90uki%C4%87+za+novi+HELLO%21%3A+Milorad+i+ja+razveli+smo+se+civilizovano+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202691%2Fjelena-dukic-i-milorad-milinkovic-prijateljski-razvod"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/202691/jelena-dukic-i-milorad-milinkovic-prijateljski-razvod" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/202718/recept-aleksandre-prijovic-sin-ovo-obozava" title="Recept Aleksandre Prijović: Sin ovo obožava">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-01-21/41498_aleksandra-prijovic-ata_kf.jpg?v=1616780643"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-01-21/41498_aleksandra-prijovic-ata_kf.jpg?v=1616780643"
                            alt="Aleksandra Prijović je majka za primer: Ovo kada uradi, njen sin uživa (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-01-21/41498_aleksandra-prijovic-ata_kf.jpg?v=1616780643"
                            class="lazyload"
                        >
                                    </picture>
            </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/202718/recept-aleksandre-prijovic-sin-ovo-obozava" title="Recept Aleksandre Prijović: Sin ovo obožava">
                    Aleksandra Prijović je majka za primer: Ovo kada uradi, njen sin uživa (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Recept Aleksandre Prijović za domaću picu verovatno će biti veoma tražen na svim internet platformama. Popularna pevačica neretko ističe kako joj majčinstvo u potpunosti prija, pa je tako zasukala rukave i zamesila Aleksandrovo omiljeno jelo.
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                26/03/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    616 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/202718/recept-aleksandre-prijovic-sin-ovo-obozava">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=202718 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202718%2Frecept-aleksandre-prijovic-sin-ovo-obozava"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=202718 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Aleksandra+Prijovi%C4%87+je+majka+za+primer%3A+Ovo+kada+uradi%2C+njen+sin+u%C5%BEiva+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202718%2Frecept-aleksandre-prijovic-sin-ovo-obozava"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/202718/recept-aleksandre-prijovic-sin-ovo-obozava" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/202717/zahtev-britni-spirs-necu-ovako-da-zivim" title="Zahtev Britni Spirs: Neću ovako da živim">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-03-26/58180_britni-spirs-instagram_kf.jpg?v=1616784094"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-03-26/58180_britni-spirs-instagram_kf.jpg?v=1616784094"
                            alt="Britni Spirs izričita: Ne želim više ovaj život"
                            srcset="https://www.hellomagazin.rs/data/images/2021-03-26/58180_britni-spirs-instagram_kf.jpg?v=1616784094"
                            class="lazyload"
                        >
                                    </picture>
            </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/202717/zahtev-britni-spirs-necu-ovako-da-zivim" title="Zahtev Britni Spirs: Neću ovako da živim">
                    Britni Spirs izričita: Ne želim više ovaj život
                </a>
            </p>
            <p class="news-item-description">
                                    Zahtev Britni Spirs da joj otac nakon dvanaest godina ne bude više staratelj već njena mentorka, Džodi Montgomeri sada je na razmatranju suda u Los Anđelesu.
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                26/03/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    341 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/202717/zahtev-britni-spirs-necu-ovako-da-zivim">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=202717 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202717%2Fzahtev-britni-spirs-necu-ovako-da-zivim"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=202717 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Britni+Spirs+izri%C4%8Dita%3A+Ne+%C5%BEelim+vi%C5%A1e+ovaj+%C5%BEivot+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202717%2Fzahtev-britni-spirs-necu-ovako-da-zivim"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/202717/zahtev-britni-spirs-necu-ovako-da-zivim" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/202712/porodila-se-ema-stoun-glumica-dobila-prvo-dete" title="Porodila se Ema Stoun: Glumica dobila prvo dete">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-03-26/58161_ema-stoun-profimedia_kf.jpg?v=1616780341"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-03-26/58161_ema-stoun-profimedia_kf.jpg?v=1616780341"
                            alt="Lepe vesti u domu Oskarovke: Porodila se Ema Stoun"
                            srcset="https://www.hellomagazin.rs/data/images/2021-03-26/58161_ema-stoun-profimedia_kf.jpg?v=1616780341"
                            class="lazyload"
                        >
                                    </picture>
            </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/202712/porodila-se-ema-stoun-glumica-dobila-prvo-dete" title="Porodila se Ema Stoun: Glumica dobila prvo dete">
                    Lepe vesti u domu Oskarovke: Porodila se Ema Stoun
                </a>
            </p>
            <p class="news-item-description">
                                    Porodila se Ema Stoun. Glumica je dobila prvo dete sa suprugom, Dejvom Mekerijem. Kako svoj život krije daleko od očiju javnosti, sve lepe vesti koje su joj se dešavale u poslednje vreme čuvala je za sebe pa tako i sada ne želi da otkrije pol ni ime deteta.
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                26/03/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    436 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/202712/porodila-se-ema-stoun-glumica-dobila-prvo-dete">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=202712 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202712%2Fporodila-se-ema-stoun-glumica-dobila-prvo-dete"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=202712 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Lepe+vesti+u+domu+Oskarovke%3A+Porodila+se+Ema+Stoun+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202712%2Fporodila-se-ema-stoun-glumica-dobila-prvo-dete"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/202712/porodila-se-ema-stoun-glumica-dobila-prvo-dete" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/202705/izjava-branislava-lecica-imao-je-samo-ovo-da-kaze" title="Izjava Branislava Lečića: Imao je samo ovo da kaže">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-03-26/58142_branislav-lecic-ata-images_kf.jpg?v=1616771233"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-03-26/58142_branislav-lecic-ata-images_kf.jpg?v=1616771233"
                            alt="Branislav Lečić stigao u policiju: Spreman sam na sve"
                            srcset="https://www.hellomagazin.rs/data/images/2021-03-26/58142_branislav-lecic-ata-images_kf.jpg?v=1616771233"
                            class="lazyload"
                        >
                                    </picture>
            </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/202705/izjava-branislava-lecica-imao-je-samo-ovo-da-kaze" title="Izjava Branislava Lečića: Imao je samo ovo da kaže">
                    Branislav Lečić stigao u policiju: Spreman sam na sve
                </a>
            </p>
            <p class="news-item-description">
                                    Izjava Branislava Lečića povodom optužbi Danijele Štajnfeld da ju je 7. maja 2012. godine silovao u svojoj kući u Ritopeku čeka se danima. Glumac i političar je danas stigao u policiju gde će dati iskaz u svojstvu građanina.
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                26/03/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    4 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    2108 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/202705/izjava-branislava-lecica-imao-je-samo-ovo-da-kaze">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=202705 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202705%2Fizjava-branislava-lecica-imao-je-samo-ovo-da-kaze"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=202705 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Branislav+Le%C4%8Di%C4%87+stigao+u+policiju%3A+Spreman+sam+na+sve+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202705%2Fizjava-branislava-lecica-imao-je-samo-ovo-da-kaze"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/202705/izjava-branislava-lecica-imao-je-samo-ovo-da-kaze" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/202695/goran-bogdan-podrzao-zlostavljane-zene" title="Goran Bogdan podržao zlostavljane žene">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-03-26/58126_goran-bogdan-ata-images_kf.jpg?v=1616768053"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-03-26/58126_goran-bogdan-ata-images_kf.jpg?v=1616768053"
                            alt="Podrška zlostavljanim ženama: Goran Bogdan obukao haljinu (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-03-26/58126_goran-bogdan-ata-images_kf.jpg?v=1616768053"
                            class="lazyload"
                        >
                                    </picture>
            </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/202695/goran-bogdan-podrzao-zlostavljane-zene" title="Goran Bogdan podržao zlostavljane žene">
                    Podrška zlostavljanim ženama: Goran Bogdan obukao haljinu (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Goran Bogdan podržao je zlostavljane žene. Objavio je fotografiju koja je zapalila društvene mreže - obukao je haljinu.
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                26/03/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    3 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    961 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/202695/goran-bogdan-podrzao-zlostavljane-zene">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=202695 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202695%2Fgoran-bogdan-podrzao-zlostavljane-zene"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=202695 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Podr%C5%A1ka+zlostavljanim+%C5%BEenama%3A+Goran+Bogdan+obukao+haljinu+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202695%2Fgoran-bogdan-podrzao-zlostavljane-zene"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/202695/goran-bogdan-podrzao-zlostavljane-zene" class="read-more">Saznajte više</a>
        </div>
    </article>
            </div>
</div>                </section><!-- .main-content end-->
                                <!-- .sidebar start-->
            <!--SIDEBAR START-->
<aside class="sidebar">

    <!--PRINTED EDITION START-->
    <div class="sidebar-single printed-edition">
        <h3 class="title">U novom broju pročitajte</h3>
        <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/magazin/novi-broj/202663/hello-674-je-u-prodaji-od-26-marta" title="HELLO! 674 je u prodaji od 26. marta">
                <picture>
                                            
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-03-25/58059_hello-naslovna-674.jpg"
                            alt="HELLO! 674"
                            title="HELLO! 674 je u prodaji od 26. marta"
                            srcset="https://www.hellomagazin.rs/data/images/2021-03-25/58059_hello-naslovna-674.jpg"
                            class="lazyload"
                        >
                                    </picture>
            </a>
                            <a href="https://www.hellomagazin.rs/magazin"
                   class="news-item-category">Magazin</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/magazin/novi-broj/202663/hello-674-je-u-prodaji-od-26-marta" title="HELLO! 674 je u prodaji od 26. marta">
                    HELLO! 674
                </a>
            </p>
            <p class="news-item-description">
                                    Hello! 674 je u prodaji od petka 26. marta! Ne propustite novo izdanje vašeg omiljenog magazina o poznatima!
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                25/03/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    4 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    2487 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/magazin/novi-broj/202663/hello-674-je-u-prodaji-od-26-marta">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=202663 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F202663%2Fhello-674-je-u-prodaji-od-26-marta"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=202663 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=HELLO%21+674+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F202663%2Fhello-674-je-u-prodaji-od-26-marta"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/magazin/novi-broj/202663/hello-674-je-u-prodaji-od-26-marta" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>

    <!--PRINTED EDITION END-->

    <div class='banner  w-100 text-center py-1'>
                    <!-- /44061563/HELLO_right1_naslovna -->
<div id='div-gpt-ad-1587497724411-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587497724411-0'); });
  </script>
</div>
                </div>
             

    <!--HOROSCOPE START-->
    <div class="sidebar-single">
        <h3 class="title">Dnevni horoskop</h3>
        <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/horoskop/dnevni-horoskop/202686/horoskop-za-26-mart-2021-godine" title="Horoskop za 26. mart 2021. godine">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-03-26/58115_horoskop-prolece-sasha-suzi-istock-getty-images-plus-via-getty-images_kf.jpg?v=1616751311"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-03-26/58115_horoskop-prolece-sasha-suzi-istock-getty-images-plus-via-getty-images_kf.jpg?v=1616751311"
                            alt="Horoskop za 26. mart: Lavovi, umirite savest i budite realni"
                            srcset="https://www.hellomagazin.rs/data/images/2021-03-26/58115_horoskop-prolece-sasha-suzi-istock-getty-images-plus-via-getty-images_kf.jpg?v=1616751311"
                            class="lazyload"
                        >
                                    </picture>
            </a>
                            <a href="https://www.hellomagazin.rs/horoskop"
                   class="news-item-category">Horoskop</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/horoskop/dnevni-horoskop/202686/horoskop-za-26-mart-2021-godine" title="Horoskop za 26. mart 2021. godine">
                    Horoskop za 26. mart: Lavovi, umirite savest i budite realni
                </a>
            </p>
            <p class="news-item-description">
                                    Horoskop za 26. mart 2021. godine, evo šta kažu zvezde
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                26/03/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    6 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    552 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/horoskop/dnevni-horoskop/202686/horoskop-za-26-mart-2021-godine">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=202686 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F202686%2Fhoroskop-za-26-mart-2021-godine"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=202686 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Horoskop+za+26.+mart%3A+Lavovi%2C+umirite+savest+i+budite+realni+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F202686%2Fhoroskop-za-26-mart-2021-godine"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/horoskop/dnevni-horoskop/202686/horoskop-za-26-mart-2021-godine" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>

    <!--HOROSCOPE END-->

    <!--POPULAR NEWS START-->
    <div class="popular-news-wrapper">
    <h3 class="title">Popularne vesti</h3>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/202589/nina-radulovic-i-branislav-lecic-te-2012-godine-ziveli-su-pravu-bajku" title="Nina Radulović i Branislav Lečić te 2012. godine živeli su pravu bajku">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-03-23/57919_nina-radulovic-branislav-lecic-andreja-damnjanovic-1-22_kf.jpg?v=1616510357"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-03-23/57919_nina-radulovic-branislav-lecic-andreja-damnjanovic-1-22_kf.jpg?v=1616510357"
                            alt="Druga strana medalje: Te 2012. godine Nina Radulović i Branislav Lečić živeli su pravu bajku"
                            srcset="https://www.hellomagazin.rs/data/images/2021-03-23/57919_nina-radulovic-branislav-lecic-andreja-damnjanovic-1-22_kf.jpg?v=1616510357"
                            class="lazyload"
                        >
                                    </picture>
            </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/202589/nina-radulovic-i-branislav-lecic-te-2012-godine-ziveli-su-pravu-bajku" title="Nina Radulović i Branislav Lečić te 2012. godine živeli su pravu bajku">
                    Druga strana medalje: Te 2012. godine Nina Radulović i Branislav Lečić živeli su pravu bajku
                </a>
            </p>
            <p class="news-item-description">
                                    Nina Radulović i Branislav Lečić 2010. godine venčali su, a pet meseci kasnije dobili su sina Lava koji je njhovu ljubav dodatno učvrstio
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                23/03/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    100 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    156832 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/202589/nina-radulovic-i-branislav-lecic-te-2012-godine-ziveli-su-pravu-bajku">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=202589 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202589%2Fnina-radulovic-i-branislav-lecic-te-2012-godine-ziveli-su-pravu-bajku"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=202589 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Druga+strana+medalje%3A+Te+2012.+godine+Nina+Radulovi%C4%87+i+Branislav+Le%C4%8Di%C4%87+%C5%BEiveli+su+pravu+bajku+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202589%2Fnina-radulovic-i-branislav-lecic-te-2012-godine-ziveli-su-pravu-bajku"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/202589/nina-radulovic-i-branislav-lecic-te-2012-godine-ziveli-su-pravu-bajku" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/202525/odluka-novaka-dokovica-rastuzila-sve" title="Odluka Novaka Đokovića rastužila sve">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-03-08/57262_novak-djokovic-bai-xuefeihujingchen-xinhua-news-profimedia_kf.jpg?v=1616247418"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-03-08/57262_novak-djokovic-bai-xuefeihujingchen-xinhua-news-profimedia_kf.jpg?v=1616247418"
                            alt="Novak Đoković doneo odluku koja je šokirala svet: Ovo je razlog (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-03-08/57262_novak-djokovic-bai-xuefeihujingchen-xinhua-news-profimedia_kf.jpg?v=1616247418"
                            class="lazyload"
                        >
                                    </picture>
            </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/202525/odluka-novaka-dokovica-rastuzila-sve" title="Odluka Novaka Đokovića rastužila sve">
                    Novak Đoković doneo odluku koja je šokirala svet: Ovo je razlog (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Odluka Novaka Đokovića rastužila je svetsku tenisku javnost, niko nije očekivao da će najbolji teniser svih vremena povući ovakav potez, ali njegovo objašnjenje je pomoglo svima da shvate o čemu je reč.
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                20/03/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    25 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    44073 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/202525/odluka-novaka-dokovica-rastuzila-sve">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=202525 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202525%2Fodluka-novaka-dokovica-rastuzila-sve"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=202525 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Novak+%C4%90okovi%C4%87+doneo+odluku+koja+je+%C5%A1okirala+svet%3A+Ovo+je+razlog+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202525%2Fodluka-novaka-dokovica-rastuzila-sve"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/202525/odluka-novaka-dokovica-rastuzila-sve" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/202605/suze-zlatana-ibrahimovica-obisle-svet" title="Suze Zlatana Ibrahimovića obišle svet">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-03-23/57962_profimedia-0600232519_kf.jpg?v=1616585488"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-03-23/57962_profimedia-0600232519_kf.jpg?v=1616585488"
                            alt="Nije izdržao, Zlatan Ibrahimović zaplakao na konferenciji: Razlog će i vas rastužiti"
                            srcset="https://www.hellomagazin.rs/data/images/2021-03-23/57962_profimedia-0600232519_kf.jpg?v=1616585488"
                            class="lazyload"
                        >
                                    </picture>
            </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/202605/suze-zlatana-ibrahimovica-obisle-svet" title="Suze Zlatana Ibrahimovića obišle svet">
                    Nije izdržao, Zlatan Ibrahimović zaplakao na konferenciji: Razlog će i vas rastužiti
                </a>
            </p>
            <p class="news-item-description">
                                    Suze Zlatana Ibrahimovića obišle su svet. Naime, jedan od najboljih fudbalera svih vremena na konferenciji za novinare odgovarao je na brojna pitanja a jedno ga je posebno pogodilo.
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                23/03/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    24 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    43716 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/202605/suze-zlatana-ibrahimovica-obisle-svet">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=202605 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202605%2Fsuze-zlatana-ibrahimovica-obisle-svet"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=202605 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Nije+izdr%C5%BEao%2C+Zlatan+Ibrahimovi%C4%87+zaplakao+na+konferenciji%3A+Razlog+%C4%87e+i+vas+rastu%C5%BEiti+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202605%2Fsuze-zlatana-ibrahimovica-obisle-svet"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/202605/suze-zlatana-ibrahimovica-obisle-svet" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/202556/cerka-dragana-dzajica-objavila-lepe-vesti" title="Ćerka Dragana Džajića objavila lepe vesti">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-03-22/57887_svadba-25052019-00008_kf.jpg?v=1616426428"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-03-22/57887_svadba-25052019-00008_kf.jpg?v=1616426428"
                            alt="Dupla sreća u domu Džajića: Dragana podelila prelepe vesti"
                            srcset="https://www.hellomagazin.rs/data/images/2021-03-22/57887_svadba-25052019-00008_kf.jpg?v=1616426428"
                            class="lazyload"
                        >
                                    </picture>
            </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/202556/cerka-dragana-dzajica-objavila-lepe-vesti" title="Ćerka Dragana Džajića objavila lepe vesti">
                    Dupla sreća u domu Džajića: Dragana podelila prelepe vesti
                </a>
            </p>
            <p class="news-item-description">
                                    Ćerka Dragana Džajića, proslavljenog fudbalskog radnika, Dragana danas je objavila divne vesti na svom ,,Instagram&quot; profilu.
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                22/03/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    26 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    35982 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/202556/cerka-dragana-dzajica-objavila-lepe-vesti">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=202556 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202556%2Fcerka-dragana-dzajica-objavila-lepe-vesti"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=202556 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Dupla+sre%C4%87a+u+domu+D%C5%BEaji%C4%87a%3A+Dragana+podelila+prelepe+vesti+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202556%2Fcerka-dragana-dzajica-objavila-lepe-vesti"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/202556/cerka-dragana-dzajica-objavila-lepe-vesti" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>
    <!--POPULAR NEWS END-->

    <div class='banner  w-100 text-center py-1'>
                    <!-- /44061563/HELLO_Right2_Naslovna -->
<div id='div-gpt-ad-1587497750857-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587497750857-0'); });
  </script>
</div>
                </div>
             

   <!--WIDGET SOCIAL SHARE-->
    <div 
        class="fb-page" 
        data-href="https://www.facebook.com/hellofashionserbia/" 
        data-tabs="" data-width="" data-height="" 
        data-small-header="false" 
        data-adapt-container-width="false" 
        data-hide-cover="false" 
        data-show-facepile="false"
    >
        <blockquote cite="https://www.facebook.com/hellofashionserbia/" class="fb-xfbml-parse-ignore">
            <a href="https://www.facebook.com/hellofashionserbia/">Hello Magazine Serbia</a>
        </blockquote>
    </div>
    <!-- END WIDGET SOCIAL SHARE-->

     
</aside>
<!--SIDEBAR END-->



        </div>
        <div class="news-block-full-width">
    <h3 class="title">Najnovije vesti</h3>

    <div class="news-block">
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/202691/jelena-dukic-i-milorad-milinkovic-prijateljski-razvod" title="Jelena Đukić i Milorad Milinković - prijateljski razvod">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-03-26/58123_jelena-djukic-luka-sarac_kf.jpg?v=1616756015"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-03-26/58123_jelena-djukic-luka-sarac_kf.jpg?v=1616756015"
                            alt="Jelena Đukić za novi HELLO!: Milorad i ja razveli smo se civilizovano"
                            srcset="https://www.hellomagazin.rs/data/images/2021-03-26/58123_jelena-djukic-luka-sarac_kf.jpg?v=1616756015"
                            class="lazyload"
                        >
                                    </picture>
            </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/202691/jelena-dukic-i-milorad-milinkovic-prijateljski-razvod" title="Jelena Đukić i Milorad Milinković - prijateljski razvod">
                    Jelena Đukić za novi HELLO!: Milorad i ja razveli smo se civilizovano
                </a>
            </p>
            <p class="news-item-description">
                                    Jelena Đukić i Milorad Milinković – zdrav rastanak i još zdraviji odnos posle njega
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                26/03/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    627 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/202691/jelena-dukic-i-milorad-milinkovic-prijateljski-razvod">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=202691 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202691%2Fjelena-dukic-i-milorad-milinkovic-prijateljski-razvod"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=202691 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Jelena+%C4%90uki%C4%87+za+novi+HELLO%21%3A+Milorad+i+ja+razveli+smo+se+civilizovano+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202691%2Fjelena-dukic-i-milorad-milinkovic-prijateljski-razvod"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/202691/jelena-dukic-i-milorad-milinkovic-prijateljski-razvod" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/202718/recept-aleksandre-prijovic-sin-ovo-obozava" title="Recept Aleksandre Prijović: Sin ovo obožava">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-01-21/41498_aleksandra-prijovic-ata_kf.jpg?v=1616780643"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-01-21/41498_aleksandra-prijovic-ata_kf.jpg?v=1616780643"
                            alt="Aleksandra Prijović je majka za primer: Ovo kada uradi, njen sin uživa (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-01-21/41498_aleksandra-prijovic-ata_kf.jpg?v=1616780643"
                            class="lazyload"
                        >
                                    </picture>
            </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/202718/recept-aleksandre-prijovic-sin-ovo-obozava" title="Recept Aleksandre Prijović: Sin ovo obožava">
                    Aleksandra Prijović je majka za primer: Ovo kada uradi, njen sin uživa (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Recept Aleksandre Prijović za domaću picu verovatno će biti veoma tražen na svim internet platformama. Popularna pevačica neretko ističe kako joj majčinstvo u potpunosti prija, pa je tako zasukala rukave i zamesila Aleksandrovo omiljeno jelo.
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                26/03/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    616 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/202718/recept-aleksandre-prijovic-sin-ovo-obozava">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=202718 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202718%2Frecept-aleksandre-prijovic-sin-ovo-obozava"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=202718 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Aleksandra+Prijovi%C4%87+je+majka+za+primer%3A+Ovo+kada+uradi%2C+njen+sin+u%C5%BEiva+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202718%2Frecept-aleksandre-prijovic-sin-ovo-obozava"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/202718/recept-aleksandre-prijovic-sin-ovo-obozava" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/202717/zahtev-britni-spirs-necu-ovako-da-zivim" title="Zahtev Britni Spirs: Neću ovako da živim">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-03-26/58180_britni-spirs-instagram_kf.jpg?v=1616784094"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-03-26/58180_britni-spirs-instagram_kf.jpg?v=1616784094"
                            alt="Britni Spirs izričita: Ne želim više ovaj život"
                            srcset="https://www.hellomagazin.rs/data/images/2021-03-26/58180_britni-spirs-instagram_kf.jpg?v=1616784094"
                            class="lazyload"
                        >
                                    </picture>
            </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/202717/zahtev-britni-spirs-necu-ovako-da-zivim" title="Zahtev Britni Spirs: Neću ovako da živim">
                    Britni Spirs izričita: Ne želim više ovaj život
                </a>
            </p>
            <p class="news-item-description">
                                    Zahtev Britni Spirs da joj otac nakon dvanaest godina ne bude više staratelj već njena mentorka, Džodi Montgomeri sada je na razmatranju suda u Los Anđelesu.
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                26/03/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    341 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/202717/zahtev-britni-spirs-necu-ovako-da-zivim">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=202717 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202717%2Fzahtev-britni-spirs-necu-ovako-da-zivim"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=202717 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Britni+Spirs+izri%C4%8Dita%3A+Ne+%C5%BEelim+vi%C5%A1e+ovaj+%C5%BEivot+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202717%2Fzahtev-britni-spirs-necu-ovako-da-zivim"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/202717/zahtev-britni-spirs-necu-ovako-da-zivim" class="read-more">Saznajte više</a>
        </div>
    </article>
            </div>
</div>    </div>
</main>
    <div class="container">
        <div class='banner  w-100 text-center py-1'>
                    <!----------------------------- FOOTER  ----------------------------------------->  

<!-- /44061563/hello_floater_novi -->
<div id='div-gpt-ad-1586346228428-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346228428-0'); });
  </script>
</div> 
<!----------------------------- FOOTER  ----------------------------------------->
                </div>
             
    </div>
<footer>
    <div class="container">
        <div class="row">
            <div class="col-lg-2">
                <a class="logo" href="/">
                    <picture>
                        <source srcset="/files/img/logo.webp" type="image/webp">
                        <img src="/files/img/logo.webp" alt="" srcset="/files/img/logo.webp" class="lazyload">
                    </picture>
                </a>
                <small>© 2001-2021, hellomagazine.com</small>
            </div>
            <div class="col-md-8 col-lg-7">
                <h3 class="footer-menu-title">Mapa sajta</h3>
                <div class="site-map">
                    <a href="https://www.hellomagazin.rs/terms-of-use">Uslovi korišćenja</a>
                    <a href="https://www.hellomagazin.rs/marketing">Marketing</a>
                    <a href="https://www.hellomagazin.rs/contact">Kontakt</a>
                </div>
            </div>
            <div class="col-md-4 col-lg-3">
                <h3 class="footer-menu-title">Društvene mreže</h3>
                <div class="footer-social">
                    <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                    <a href="https://twitter.com/MagazinHello" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                    <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                    <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                        <i class="fab fa-youtube"></i>
                    </a>
                </div>
            </div>
        </div>
    </div>
</footer>

<div class="back-to-top">
    <a href="#back-to-top">
        <i class="fas fa-angle-up"></i>
    </a>
</div>

<script src="https://www.hellomagazin.rs/files/js/jquery.min.js" type="text/javascript"></script>

<!--USED ON INDEX PAGE-->
<script src="https://www.hellomagazin.rs/files/js/owl.carousel.min.js" type="text/javascript"></script>
<!--///-->

<!--USED ON SINGLE POST-->
<script src="https://www.hellomagazin.rs/files/js/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="https://www.hellomagazin.rs/files/js/slick.min.js" type="text/javascript"></script>
<!--///-->


<script src="https://www.hellomagazin.rs/files/js/main.js" type="text/javascript"></script>


<script type="text/javascript">
$(document).ready(function() {
//    ako je potrebno da se ocisti prilikom testa 'local storage'
//    localStorage.clear();
    
    let blade = {
        getCommentFormUrl : "https://www.hellomagazin.rs/ajax/get-comment-form",
        storeCommentUrl : "https://www.hellomagazin.rs/ajax/store-comment",
        voteCommentUrl : "https://www.hellomagazin.rs/ajax/vote-comment",
        googleRecaptchaKey: "6LecYv4ZAAAAAOTOHTH_xYtIHh8wt-v7Gz_nLCQY",
        loaderImg : `<div class="w-100 text-center">
                        <img src="https://www.hellomagazin.rs/files/loader.gif" alt="Loading" >
                    </div>`
    };
    
    // inicijalno ucitaj formu za komentare
    getCommentForm();

    // scroll na formu za unos komentara
    $('.news-comments-reference').on('click', function(e){
        e.preventDefault();
        $('html, body').animate({scrollTop: $('.leave-comment').offset().top -130 }, 1500);
    });
    
    // prikazi sve komentare za artikal
    $('.show-all-comments').on('click', function(e){
        e.preventDefault();
        $('.hide-comment').show();
    });
    
    // klikom na 'odgovori' setuj vrednost 'comment_id' u hidden input
    // kao odgovor na komentar
    $('.child-comment').on('click', function(e){
        let commentId = $(this).closest('.comment-item').data('comment-id');
        $('#comment-id').val(commentId);

    });
    
    
    // AJAX
    
    // VOTE COMMENT
    // klikom na 'vote' inkrementuj prikaz vote-a, disable-uj mogucnost
    // da se ostavi vote na isti komentar vise puta upisom u 'local storage
    // i zatim ajax-om uvecaj vote u bazi
    $('.comment-action .btn-vote').on('click', function(e){
        let parent = $(this).closest('.comment-action');
        let commentId = $(this).closest('.comment-item').data('comment-id');
        let storageKey = "Hello Magazin" + '_' + 'vote' +'_' +"202691" + '_' +commentId;
        let voteType = $(this).data('vote-type');
                
        // vec postoji 'vote' na komentaru
        if (parent.hasClass("vote-disabled") || localStorage.getItem(storageKey)) {
            return;
        }
        
        // setuj u 'local storage'
        localStorage.setItem(storageKey, true);
        
        let counter = parseInt($(this).attr('data-count'));
        counter++;
        
        $(this).attr('data-count', counter);
        $(this).children().eq(1).text('( ' + counter + ' )');
        
        // dodaj na roditelja klasu 'vote-disabled' da se ogranici na samo 
        // jedan 'vote' (suvisno jer smo onemogucili upisom u 'local storage')
        parent.addClass('vote-disabled');
        
        
        jQuery.ajax({
            url: blade.voteCommentUrl,
            type: 'post',
            data: {
                comment_id: commentId,
                vote_type: voteType
            }
            }).done((response) => {
                console.log(response);
            }); 
    }); 
    
    
    // STORE COMMENT
    $("#leave-comment").submit(function(e){
        e.preventDefault();
        
        // nadji sve lemente koje imaju atribut 'name' i njihove
        // vrednosti smesti u 'formData'
        var formData = {};
        
        $(this).find('[name]').each(function (index, element) {
            let name = $(element).attr('name');
            let value = $(element).val();
            formData[name] = value;
        });
        
        jQuery.ajax({
            url: blade.storeCommentUrl,
            type: 'post',
            data: formData
        }).done((response) => {
            $('#leave-comment').html(blade.loaderImg);
            getCommentForm(1);
        }).fail(function (xhr) {
            $(".invalid-feedback").text('');
            let errors = xhr.responseJSON.errors;
            $.each(errors, function(index, val) {
                $("#leave-comment ." + index + "_error").text(val[0]);
            });
        });
    });
    
    // GET COMMENT FORM
    // funkcija koja ucitava formu za komentare
    function getCommentForm(showMessage = 0){
        jQuery.ajax({
            url: blade.getCommentFormUrl,
            type: 'get',
            data: {
                article_id: "202691",
                show_message: showMessage
            }
        }).done((response) => {
            $('#leave-comment').html(response.html);
            
            grecaptcha.render("recaptcha", {
                sitekey: blade.googleRecaptchaKey
            });
        });  
    }
    
});
</script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/sr_RS/sdk.js#xfbml=1&version=v9.0" nonce="YBOLxMo9"></script>
    <script>
        $(document).ready(function () {

            let articleId = 202691;

            $.ajax({
                type: "POST",
                url: "/ajax/news",
                data: {
                    id: articleId
                } 
            })
        });
    </script>

<script src="https://ug.contentexchange.me/static/tracker.js" async></script>

<script>
    $('[data-action="increment-share"] a').on('click', function(e){
        
        let id = $(this).data('news-id')

        $.ajax({
            url: "https://www.hellomagazin.rs/ajax/increment-share",
            type: "post",
            data: {
                id: id
            }
        });
    });
</script>

</body>
</html>