<!DOCTYPE html>
<html lang="sr-RS">
    <head>

        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

        <!--PREVENT BROWSERS FROM TURNING PLAIN NUMBER INTO LINK "tel:"-->
        <meta name="format-detection" content="telephone=no">
        
        <meta property="fb:app_id" content="930802904020939">
                <title>Šer potvrdila ljubav sa četiri decenije mlađim reperom FOTO || Hello Magazin!</title>
<meta name="description" content="Šer ima 76 godina, ali živi punim plućima u punom smislu te fraze" />

<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

<meta property="og:locale" content="sr_RS" />
<meta property="og:type" content="website" />
<meta property="og:description" content="Šer ima 76 godina, ali živi punim plućima u punom smislu te fraze" />
<meta property="og:url" content="https://www.hellomagazin.rs/celebrity-news/vesti/223587/ser-potvrdila-ljubav-sa-cetiri-decenije-mladim-reperom-foto" />	
<meta property="og:site_name" content="Hello! magazin" />
<meta property="og:image" content="https://www.hellomagazin.rs/data/images/2022-11-19/98862_ser-getty-images-1_f.jpg?timestamp=1668864880" />

    <meta name="twitter:title" content="Sad je i zvanično! Šer potvrdila vezu sa 40 godina mlađim reperom koji je bivšu devojku prevario sa 12 žena FOTO || Hello Magazin!" />
    <meta property="og:title" content="Sad je i zvanično! Šer potvrdila vezu sa 40 godina mlađim reperom koji je bivšu devojku prevario sa 12 žena FOTO || Hello Magazin!" />
    <meta property="article:published_time" content="2022-11-19T15:00:00+00:00">
    <meta property="article:modified_time" content="2022-11-19T15:00:00+00:00">
    <meta property="article:section" content="Celebrity News">
                    <meta property="article:tag" content="šer">
                <meta property="article:tag" content="pevačica šer">
                <meta property="article:tag" content="šer i aleksander edvards">
                <meta property="article:tag" content="aleksander edvards">
                <meta property="article:tag" content="Amber Rouz">
            
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.hellomagazin.rs/celebrity-news/vesti/223587/ser-potvrdila-ljubav-sa-cetiri-decenije-mladim-reperom-foto"
            },
            "headline": "Šer potvrdila ljubav sa četiri decenije mlađim reperom FOTO || Hello Magazin!",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.hellomagazin.rs/data/images/2022-11-19/98862_ser-getty-images-1_f.jpg?timestamp=1668864880",
                "height": "600",
                "width": "900"
            },
            "datePublished": "2022-11-19T15:00:00+00:00",
            "dateModified": "2022-11-19T15:00:00+00:00",
            "author": {
                "@type": "Person",
                "name": "HelloMagazin.rs"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Color Press Grupa",
                "logo": {
                  "@type": "ImageObject",
                  "url": "https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg",
                  "width": 167,
                  "height": 107
                }
            },
            "description": "Šer ima 76 godina, ali živi punim plućima u punom smislu te fraze"
        }
    </script>
    
    <script type='application/ld+json'>
    {"@context":"http:\/\/schema.org",
     "@type":"BreadcrumbList",
     "itemListElement":[
    {"@type":"ListItem","position":1,"item":
    {"@id":"https://www.hellomagazin.rs/","name":"Home"}},
    {"@type":"ListItem","position":2,"item":
    {"@id":"https://www.hellomagazin.rs/\//celebrity-news\/","name":"Celebrity News"}}
        ]}
    </script>

<meta name="twitter:site" content="" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Šer ima 76 godina, ali živi punim plućima u punom smislu te fraze" />
<meta name="twitter:image" content="https://www.hellomagazin.rs/data/images/2022-11-19/98862_ser-getty-images-1_f.jpg?timestamp=1668864880" />
        <!--iOS compatibile-->
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="TextilUE">
        <link rel="apple-touch-icon" href="https://www.hellomagazin.rs/files/img/favicon.ico">
        <link rel="shortcut icon" href="/favicon.ico">


                
        <script src="https://www.google.com/recaptcha/api.js?hl=sr" type="text/javascript"></script>
        
        <!--Android compatibile-->
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="aplication-name" content="Hello Magazin">
        <link rel="icon" type="icon/png" href="https://www.hellomagazin.rs/files/img/favicon.ico">

        <link href="https://www.hellomagazin.rs/files/css/theme.css?v=19-16-23" rel="stylesheet" type="text/css" />
        <link href="https://www.hellomagazin.rs/files/css/custom.css?v=19-16-23" rel="stylesheet" type="text/css" />

        <link rel="alternate" type="application/atom+xml" title="Hello magazin" href="/feed">
        <link rel="alternate" type="application/atom+xml" title="Hello magazin" href="/rss">


        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hellomagazin.rs/Novi sajt/Naslovna -->
        <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '1vaaoe7e9vTELvdk7By4.dVrjw6N_EMjHn5PIZFNJIz.N7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hellomagazin.rs/Novi sajt/Naslovna -->
        

        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-114543-12"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-114543-12');
        </script>
        <!-- Global site tag (gtag.js) - Google Analytics -->



        <!----------------------------- HEADER  ----------------------------------------->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/44061563/HELLO_Branding_1x1', 'div-gpt-ad-1586346126455-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/44061563/hello_floater_novi', 'div-gpt-ad-1586346228428-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/44061563/Hello_Floater_1x1', 'div-gpt-ad-1586346355181-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Head_998', [[970, 180], [320, 150], [728, 90], [750, 200], [970, 90], [320, 50], [468, 60], [300, 250], [300, 150], [320, 100], [970, 250], [300, 600], [970, 360]], 'div-gpt-ad-1586346274285-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/Hello_ispod_teksta', [300, 250], 'div-gpt-ad-1586346447394-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_after_post', [[320, 50], [728, 90]], 'div-gpt-ad-1586346504088-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_HTTPool_intekst', [[320, 150], [728, 90], [300, 600], [320, 100], [320, 480], [336, 280], [320, 50], [300, 250], [468, 60], [1, 1]], 'div-gpt-ad-1586346578612-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_right1_naslovna', [[300,250], [300, 600]],'div-gpt-ad-1587497724411-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Right2_Naslovna', [[300, 250],[300, 600]], 'div-gpt-ad-1587497750857-0').addService(googletag.pubads());
  googletag.defineSlot('/44061563/Hello_Above_the_Fold', [[320, 100],
[728, 90], [300, 600], [970, 90], [300, 250], [336, 280], [320, 50],
[300, 100], [320, 150], [480, 320], [580, 400], [468, 60], [970, 250],
[750, 200], [970, 180]],
'div-gpt-ad-1603204049236-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<style>
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	top:52px;
	left:0;
	width:100%;
	height:1000px;
}
</style>


<!----------------------------- HEADER  ----------------------------------------->
                                                        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7576718837864341"
     crossorigin="anonymous"></script>
                                                        <script async src="https://analytics.contentexchange.me/bex/load/61a76f5d3ad7e634fe74bbfe"></script>
                                                        <style>.adform-adbox-fixed-B {z-index:1000000 !important;}
#div-gpt-ad-1586346228428-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:250px;
       z-index:1000000 !important;
}
 
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:250px;
  z-index:9999;
}
</style>
                                                        <link rel="dns-prefetch" href="https://c.aklamator.com" />
<script>var akla_sec="aHelloMagRall";</script>
<script async src="https://s.aklamator.com/i/w.js"></script>
                                                        <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1069049826895877');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1069049826895877&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
                                                        <style>
 #div-gpt-ad-1586346355181-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:300px;
  z-index:9999 !Important;
}
</style>
                    
        <!--CSS FOR HOMEPAGE-->
        <style>
            .news-wrapper-category.beauty .category-title {
                border-top-color: #e38cb7;
            }

            .news-wrapper-category.beauty .category-title h2,
            .news-wrapper-category.beauty .news-category {
                background-color: #e38cb7;
            }

            .news-wrapper-category.fashion .category-title {
                border-top-color: #000;
            }

            .news-wrapper-category.fashion .category-title h2 {
                background: #000000 url('/files/img/logo-fashion.png') 5px 11px no-repeat;
                width: 207px;
                height: 61px;
            }

            .news-wrapper-category.fashion .category-title h2,
            .news-wrapper-category.fashion .news-category {
                background-color: #000;
            }
        </style>
            <style>
        .sidebar .news-item-category {
            display: none;
        }
    </style>
    </head>
    <body>
        <!----------------------------- BODY  ----------------------------------------->
<style>
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	top:52px;
	left:0;
	width:100%;
	height:1000px;
}
</style>
<!-- /44061563/HELLO_Branding_1x1 -->
<div id='div-gpt-ad-1586346126455-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346126455-0'); });
  </script>
</div>

<!----------------------------- BODY  ----------------------------------------->
                            
            
        <header>
    <div class="header-top">
        <div class="container">
            <div class="top-wrapper">
                <button class="btn-hamburger">
                    <span></span>
                    <span></span>
                    <span></span>
                </button>
                <a href="/" class="logo">
                    <picture>
                        <source srcset="https://www.hellomagazin.rs/files/img/logo.webp" type="image/webp">
                        <img src="https://www.hellomagazin.rs/files/img/logo.png" alt="" srcset="https://www.hellomagazin.rs/files//img/logo.png" class="lazyload">
                    </picture>
                </a>
                <div class="social-wrapper d-none d-xl-flex">
                    <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                    <a href="https://twitter.com/MagazinHello" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                    <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                    <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                        <i class="fab fa-youtube"></i>
                    </a>
                    <a class="btn btn-outline-primary" href="javascript:;" target="_blank">
                        Pretplati se                    </a>
                </div>

                <div class="search-form-mobile-wrapper">
                    <button class="btn-search">
                        <i class="fas fa-search"></i>
                    </button>

                    <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                        <input type="text" value="" name="search_term" placeholder="Pretraga...">
                        <button type="submit">
                            <i class="fas fa-search"></i>
                        </button>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="nav-menu-mobile-below">
                    <a href="/">Home</a>
                                        <a href="/celebrity-news" class="">
                Celebrity News
            </a>
                                <a href="/royalty" class="">
                Royalty
            </a>
                                <a href="/moda" class="">
                Fashion
            </a>
                                <a href="/beauty" class="">
                Beauty
            </a>
                                <a href="/zivot" class="">
                Lifestyle
            </a>
                                <a href="/magazin" class="">
                Magazin
            </a>
                                <a href="/horoskop" class="">
                Horoskop
            </a>
                                        </div>
    <div class="header-bottom">
        <div class="container">
            <div class="bottom-wrapper">
                <div class="logo">
                    <a href="/">
                        <picture>
                            <source srcset="https://www.hellomagazin.rs/files/img/logo.webp" type="image/webp">
                            <img src="https://www.hellomagazin.rs/files/img/logo.png" alt="" srcset="https://www.hellomagazin.rs/files/img/logo.png" class="lazyload">
                        </picture>
                    </a>
                </div>
        
                <div>
                    <div class="nav-menu">
                                                <a href="/">Home</a>
                                                                                                        <a class="" href="/celebrity-news">Celebrity News</a>
                                                                                <a class="" href="/royalty">Royalty</a>
                                                                                <a class="" href="/moda">Fashion</a>
                                                                                <a class="" href="/beauty">Beauty</a>
                                                                                <a class="" href="/zivot">Lifestyle</a>
                                                                                <a class="" href="/magazin">Magazin</a>
                                                                                <a class="" href="/horoskop">Horoskop</a>
                                                                                                        </div>

                    <div class="search-form-desktop-wrapper">
                        <button class="btn-search">
                            <i class="fas fa-search"></i>
                        </button>

                        <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                            <input type="text" value="" name="search_term" placeholder="Pretraga...">
                            <button type="submit">
                                <i class="fas fa-search"></i>
                            </button>
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="side-menu-wrapper">
        <div class="body-overlay"></div>
        <div class="close-menu">
            <!-- &#120; -->
        </div>

        <div class="side-menu">
            <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                <input type="text" value="" name="search_term" placeholder="Pretraga...">
                <button type="submit">
                    <i class="fas fa-search"></i>
                </button>
            </form>

            <div class="nav-menu">
                <a href="/" class="active">Home</a>
                                                        <a href="/celebrity-news">Celebrity News</a>
                                                        <a href="/royalty">Royalty</a>
                                                        <a href="/moda">Fashion</a>
                                                        <a href="/beauty">Beauty</a>
                                                        <a href="/zivot">Lifestyle</a>
                                                        <a href="/magazin">Magazin</a>
                                                        <a href="/horoskop">Horoskop</a>
                                                                        </div>

            <div class="social-wrapper">
                <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                    <i class="fab fa-facebook-f"></i>
                </a>
                <a href="https://twitter.com/MagazinHello" target="_blank">
                    <i class="fab fa-twitter"></i>
                </a>
                <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                    <i class="fab fa-instagram"></i>
                </a>
                <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                    <i class="fab fa-youtube"></i>
                </a>
                <a class="btn btn-outline-primary" href="javascript:;" target="_blank">
                    Pretplati se                </a>
            </div>
            <small>© 2001-2022, hellomagazine.com</small>
        </div>
    </div>
</header>    <main class='sidebar-v2'>
    <div class="container">
        <div class='banner large-margin d-block  w-100 text-center py-1'>
                    <!----------------------------- BILLBOARD 1 ----------------------------------------->
 <div class='banner-wrapper'>
<!-- /44061563/HELLO_Head_998 -->
<div id='div-gpt-ad-1586346274285-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346274285-0'); });
  </script>
</div>
 </div>
<!----------------------------- BILLBOARD  1----------------------------------------->
                </div>
                </div>
    <div class="container ">
        <!--BREADCRUMBS START-->
        <nav aria-label="breadcrumb" class="custom-breadcrumb">
            <ol class="breadcrumb">
                <li class="breadcrumb-item"><a href="/">Home</a></li>
                <li class="breadcrumb-item active"><a href="/celebrity-news">Celebrity News</a></li>
                            </ol>
        </nav>
        <!--BREADCRUMBS END-->
        
        <div class="lead-single-wrapper">
                <div class="lead-single">
                    <div class="lead-image">
                                            <picture>
                            
                            <img src="https://www.hellomagazin.rs/data/images/2022-11-19/98862_ser-getty-images-1_f.jpg?timestamp=1668864880" alt="Sad je i zvanično! Šer potvrdila vezu sa 40 godina mlađim reperom koji je bivšu devojku prevario sa 12 žena FOTO" title="Sad je i zvanično! Šer potvrdila vezu sa 40 godina mlađim reperom koji je bivšu devojku prevario sa 12 žena FOTO" srcset="https://www.hellomagazin.rs/data/images/2022-11-19/98862_ser-getty-images-1_f.jpg?timestamp=1668864880">
                        </picture>
                                        </div>
                    <div class="lead-title">
                        <h1>Sad je i zvanično! Šer potvrdila vezu sa 40 godina mlađim reperom koji je bivšu devojku prevario sa 12 žena FOTO</h1>
                    </div>
                </div>
                <div class="lead-info">
                    <p class="news-item-published">
                        19/11/2022
                    </p>
                    <a href="#comments" class="comments-count">
                        <i class="far fa-comment"></i>
                        0
                    </a>
                </div>
                <div class="social-share">
                    <div class="share-count">
                        <span class="count">0</span>
                        <span class="share-text">Shares</span>
                    </div>
                    <div class="views-count">
                        <span class="count">65</span>
                        <span class="views-text">Views</span>
                    </div>
                    <div data-action="increment-share" data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/223587/ser-potvrdila-ljubav-sa-cetiri-decenije-mladim-reperom-foto" style="display: flex; width: 100%">
                        <!-- Facebook -->
                        <a class="facebook-share" 
                            data-easyshare-button="facebook" 
                            data-news-id=223587 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223587%2Fser-potvrdila-ljubav-sa-cetiri-decenije-mladim-reperom-foto"
                        >
                            <i class="fab fa-facebook-f"></i>
                            <span>Deli na Facebook</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->
    
                        <!-- Twitter -->
                        <a class="twitter-share" 
                            data-easyshare-button="twitter" 
                            data-news-id=223587
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Sad+je+i+zvani%C4%8Dno%21+%C5%A0er+potvrdila+vezu+sa+40+godina+mla%C4%91im+reperom+koji+je+biv%C5%A1u+devojku+prevario+sa+12+%C5%BEena+FOTO+via+%40MagazinHello&url=https%3A%2F%2Fwww.hellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223587%2Fser-potvrdila-ljubav-sa-cetiri-decenije-mladim-reperom-foto"
                        >
                            <i class="fab fa-twitter"></i>
                            <span>Deli na Twitter</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                </div>
            </div>
            <div class="container">
                <div class='banner large-margin  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!----------------------------- BILLBOARD 2 ----------------------------------------->
<!-- /44061563/Hello_Above_the_Fold -->
<div id='div-gpt-ad-1603204049236-0'><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603204049236-0'); });
  </script></div>
<!----------------------------- BILLBOARD 2 -----------------------------------------></div>
                </div>
                        </div>
            <div class="page-content">
                 <section class="main-content single-post">
                    <div class="text-wrapper">
                    <!--.single-news-header end-->
                                                                            
                                                                                                                                    <p><strong><a href="https://www.hellomagazin.rs/tag/73/ser" target="_blank">&Scaron;er</a></strong> ima 76 godina, ali živi punim plućima u punom smislu te fraze. Naime, legendarna pevačica i glumica predstavila je <strong><a href="https://www.hellomagazin.rs/celebrity-news/vesti/223249/mladi-je-40-godina-ser-konacno-pokazala-novog-decka-prethodnu-izabranicu-varao-je-sa-cak-12-zena-foto" target="_blank" target="_blank">novog dečka</a></strong>, otkriv&scaron;i da je njenoj solo&nbsp;ljubavnoj karijeri konačno do&scaron;ao kraj. Reč je o četiri decenije mlađem producentu i reperu <strong>Aleksanderu Edvardsu</strong>, a ako je verovati njenom izgledu u poslednje vreme &ndash; očigledno joj prija svaki trenutak s njim.
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <h4>Pročitajte:&nbsp;<a href="https://www.hellomagazin.rs/celebrity-news/vesti/217032/razara-psihu-i-unutrasnje-organe-ser-se-decenijama-lavovski-bori-sa-neizlecivom-bolescu" target="_blank" target="_blank">Razara psihu i unutra&scaron;nje organe -&nbsp;&Scaron;er se decenijama lavovski bori sa neizlečivom bole&scaron;ću</a></h4>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                    <figure class="single-news-img"><img m_ext="iff" m_id="98111" src="/data/images/2022-11-08/98111_ser-pevacica-ser-getty-1_iff.jpg?t=1668860290" />
                                                                                                                                                                    <p class="image-source">Getty Images
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>&Scaron;er i Aleksander na delu su uhvaćeni pre nekoliko dana, kada su iz jednog restorana u Zapadnom Holivudu iza&scaron;li držeći se za ruke. Fotografije su istog časa obi&scaron;le globus, a komentari jo&scaron; ne prestaju da plju&scaron;te. Najbrojniji su oni koji se tiču <strong><a href="https://www.hellomagazin.rs/celebrity-news/vesti/214128/upoznala-ga-je-preko-fejsbuka-zaljubila-se-na-drugi-pogled-i-udala-u-trenerci-detalji-sa-svadbe-verice-i-veljka-i-danas-se-prepricavaju" target="_blank" target="_blank">razlike u godinama</a></strong>.
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <h4>Pročitajte:&nbsp;<a href="https://www.hellomagazin.rs/moda/stil-poznatih/222033/ovacije-u-parizu-u-76-godini-u-uzanom-kombinezonu-ser-prosetala-modnom-pistom-foto" target="_blank" target="_blank">Ovacije u Parizu - U 76. godini u uzanom kombinezonu &Scaron;er pro&scaron;etala modnom pistom FOTO</a></h4>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                    <figure class="single-news-img"><img m_ext="iff" m_id="98864" src="/data/images/2022-11-19/98864_ser-aleksander-edvards-profimedia_iff.jpg?t=1668860382" />
                                                                                                                                                                    <p class="image-source">Profimedia
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>U svakom slučaju, &Scaron;er bi trebalo da se pripazi. Edvards je, kažu, osvedočeni ženskaro&scaron;. Biv&scaron;u devojku, manekenku i glumicu <strong><a href="https://www.hellomagazin.rs/tag/1839/amber-rouz?utm_source=redirect&amp;utm_medium=exc&amp;utm_campaign=2021" target="_blank">Amber Rouz</a></strong>, s kojom ima sina, po sopstvenom priznanju je prevario sa dvanaest žena.
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                    <figure class="single-news-img"><img m_ext="iff" m_id="98861" src="/data/images/2022-11-19/98861_aleksander-edvards-amber-rouz-getty-images_iff.jpg?t=1668860136" />
                                                                                                                                                                    <p class="image-source">Getty Images
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                        

                                                    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- Composite Start -->
<div id="M725190ScriptRootC1160420"></div>
<script src="https://jsc.mgid.com/h/e/hellomagazin.rs.1160420.js" async></script>
<!-- Composite End --></div>
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!----------------------------- posle teksta / članka  ----------------------------------------->   

<!-- /44061563/Hello_ispod_teksta -->
<div id='div-gpt-ad-1586346447394-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346447394-0'); });
  </script>
</div></div>

<div class='banner-wrapper'><!-- /44061563/hello_after_post -->
<div id='div-gpt-ad-1586346504088-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346504088-0'); });
  </script>
</div></div>
                                
<!----------------------------- posle teksta / članka  ----------------------------------------->
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <!-- Httpool Block --><div class='banner-wrapper'>
<div class="tas-ads" tas-zone="d72f3bfa0" tas-format="300x250"></div>
<script type="text/javascript" async src="https://relay-rs.ads.httpool.com"></script></div>
<!-- /Httpool Block -->
<!-- Httpool Block --><div class='banner-wrapper'>
<div class="tas-ads" tas-zone="12a45c8f6" tas-format="300x250"></div>
<script type="text/javascript" async src="https://relay-rs.ads.httpool.com"></script></div>
<!-- /Httpool Block -->
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <div data-contentexchange-widget="BrmcKpRwJf6eWXABB" data-contentexchange-source="ug"></div> <script src="https://ug.contentexchange.me/static/tracker.js" async></script>
                </div>
                                                            
                        <style>
    .hide-comment {
        display: none;
    }
</style>

<section class="comments-section" id="comments">
<section class="leave-comment mb-2" data-category="black">
    <h2 class="comment-title">
        Komentari (<span class="comment-number">0</span>)
    </h2>
    <div id="leave-comment">
        <div class="w-100 text-center">
            <img src="https://www.hellomagazin.rs/files/loader.gif" alt="Loading" >
        </div>
    </div>
</section>

<section class="news-comments mb-4">
    <div class="comments-list">
            </div>
    <div class="btn-wrapper">
        <a href="#" class="all-comments show-all-comments">svi komentari</a>
        <a href="#" class="news-comments-reference">ostavi komentar +</a>
    </div>
</section>
</section>
<!--Comments end-->


 
                        
                        <div class="signature">
                         <span>
                                <i class="fas fa-pencil-alt"></i>
                                hellomagazin.rs
                            </span>
                            <span>
                                <i class="fas fa-camera"></i>
                                Getty Images
                            </span>
                        </div>
                        <div class="similar-news-wrapper">
        <div class="title">
            <h3>Slične <strong>Vesti</strong></h3>
        </div>

        <div class="similar-news">
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/223249/novi-decko-pevacice-ser-mladi-je-od-nje-40-godina-upoznajte-aleksandera" title="Novi dečko pevačice Šer mlađi je od nje 40 godina, upoznajte Aleksandera">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-11-08/98112_ser-pevacica-ser-getty-2_f.jpg?v=1667903468"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-11-08/98112_ser-pevacica-ser-getty-2_f.jpg?v=1667903468"
                            alt="Mlađi je 40 godina: Šer konačno pokazala novog dečka, prethodnu izabranicu varao je sa čak 12 žena (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2022-11-08/98112_ser-pevacica-ser-getty-2_f.jpg?v=1667903468"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/223249/novi-decko-pevacice-ser-mladi-je-od-nje-40-godina-upoznajte-aleksandera" title="Novi dečko pevačice Šer mlađi je od nje 40 godina, upoznajte Aleksandera">
                    Mlađi je 40 godina: Šer konačno pokazala novog dečka, prethodnu izabranicu varao je sa čak 12 žena (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Novi dečko pevačice Šer je on
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                08/11/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    3 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    1720 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/223249/novi-decko-pevacice-ser-mladi-je-od-nje-40-godina-upoznajte-aleksandera">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=223249 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223249%2Fnovi-decko-pevacice-ser-mladi-je-od-nje-40-godina-upoznajte-aleksandera"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=223249 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Mla%C4%91i+je+40+godina%3A+%C5%A0er+kona%C4%8Dno+pokazala+novog+de%C4%8Dka%2C+prethodnu+izabranicu+varao+je+sa+%C4%8Dak+12+%C5%BEena+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223249%2Fnovi-decko-pevacice-ser-mladi-je-od-nje-40-godina-upoznajte-aleksandera"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/223249/novi-decko-pevacice-ser-mladi-je-od-nje-40-godina-upoznajte-aleksandera" class="read-more">Saznajte više</a>
        </div>
    </article>
                    </div>

        <div class="news-nav"></div>
    </div>
                        
                        <!--tags-->
                        <div class="tags-wrapper">
                            <span>Tagovi:</span>
                                                        <a class="tag" href="/tag/73/ser">šer</a>
                                                        <a class="tag" href="/tag/38217/pevacica-ser">pevačica šer</a>
                                                        <a class="tag" href="/tag/69012/ser-i-aleksander-edvards">šer i aleksander edvards</a>
                                                        <a class="tag" href="/tag/69011/aleksander-edvards">aleksander edvards</a>
                                                        <a class="tag" href="/tag/1839/amber-rouz">Amber Rouz</a>
                                                    </div>
                    </div>

                    <div class="container">
                        <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- WEB PREPORUKE -->
<div data-contentexchange-widget="J6p8CQxshZRZa4PcM" data-contentexchange-source="ug"></div></div>
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <!--Aklamator Placement: P1 Hellomagazin - d+m-->
<div id="aklapHel100" class="aklaplace"></div>
                </div>
             
                    </div>
                    
                    <div class="news-block-content">
    <h3 class="title">Pročitajte još</h3>

    <div class="news-block">
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/223587/ser-potvrdila-ljubav-sa-cetiri-decenije-mladim-reperom-foto" title="Šer potvrdila ljubav sa četiri decenije mlađim reperom FOTO">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-11-19/98862_ser-getty-images-1_kf.jpg?v=1668864880"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-11-19/98862_ser-getty-images-1_kf.jpg?v=1668864880"
                            alt="Sad je i zvanično! Šer potvrdila vezu sa 40 godina mlađim reperom koji je bivšu devojku prevario sa 12 žena FOTO"
                            srcset="https://www.hellomagazin.rs/data/images/2022-11-19/98862_ser-getty-images-1_kf.jpg?v=1668864880"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/223587/ser-potvrdila-ljubav-sa-cetiri-decenije-mladim-reperom-foto" title="Šer potvrdila ljubav sa četiri decenije mlađim reperom FOTO">
                    Sad je i zvanično! Šer potvrdila vezu sa 40 godina mlađim reperom koji je bivšu devojku prevario sa 12 žena FOTO
                </a>
            </p>
            <p class="news-item-description">
                                    Šer ima 76 godina, ali živi punim plućima u punom smislu te fraze
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                19/11/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    0 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    64 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/223587/ser-potvrdila-ljubav-sa-cetiri-decenije-mladim-reperom-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=223587 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223587%2Fser-potvrdila-ljubav-sa-cetiri-decenije-mladim-reperom-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=223587 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Sad+je+i+zvani%C4%8Dno%21+%C5%A0er+potvrdila+vezu+sa+40+godina+mla%C4%91im+reperom+koji+je+biv%C5%A1u+devojku+prevario+sa+12+%C5%BEena+FOTO+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223587%2Fser-potvrdila-ljubav-sa-cetiri-decenije-mladim-reperom-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/223587/ser-potvrdila-ljubav-sa-cetiri-decenije-mladim-reperom-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/223589/novak-dokovic-zabrinuo-javnost-snimak-obisao-planetu-video" title="Novak Đoković zabrinuo javnost, snimak obišao planetu VIDEO">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-11-19/98868_stefan-djokovic-profimedia-novak-djokovic-twitter_kf.JPG?v=1668864843"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-11-19/98868_stefan-djokovic-profimedia-novak-djokovic-twitter_kf.JPG?v=1668864843"
                            alt="Snimak koji je zabrinuo svet: Novak se trese i jedva diše, Stefanov vrisak ga vratio u život VIDEO"
                            srcset="https://www.hellomagazin.rs/data/images/2022-11-19/98868_stefan-djokovic-profimedia-novak-djokovic-twitter_kf.JPG?v=1668864843"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/223589/novak-dokovic-zabrinuo-javnost-snimak-obisao-planetu-video" title="Novak Đoković zabrinuo javnost, snimak obišao planetu VIDEO">
                    Snimak koji je zabrinuo svet: Novak se trese i jedva diše, Stefanov vrisak ga vratio u život VIDEO
                </a>
            </p>
            <p class="news-item-description">
                                    Novak Đoković zabrinuo javnost
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                19/11/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    5502 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/223589/novak-dokovic-zabrinuo-javnost-snimak-obisao-planetu-video">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=223589 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223589%2Fnovak-dokovic-zabrinuo-javnost-snimak-obisao-planetu-video"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=223589 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Snimak+koji+je+zabrinuo+svet%3A+Novak+se+trese+i+jedva+di%C5%A1e%2C+Stefanov+vrisak+ga+vratio+u+%C5%BEivot+VIDEO+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223589%2Fnovak-dokovic-zabrinuo-javnost-snimak-obisao-planetu-video"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/223589/novak-dokovic-zabrinuo-javnost-snimak-obisao-planetu-video" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/223588/dragana-kosjerina-pokazala-svoj-dom-foto" title="Dragana Kosjerina pokazala svoj dom FOTO">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-11-19/98866_dragana-kosjerina-dom-instagram-2_kf.jpg?v=1668862568"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-11-19/98866_dragana-kosjerina-dom-instagram-2_kf.jpg?v=1668862568"
                            alt="Zavirite u dom Dragane Kosjerine: Udoban dnevni boravak, mnogo knjiga i kućno izdanje koje će oduševiti jači pol FOTO"
                            srcset="https://www.hellomagazin.rs/data/images/2022-11-19/98866_dragana-kosjerina-dom-instagram-2_kf.jpg?v=1668862568"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/223588/dragana-kosjerina-pokazala-svoj-dom-foto" title="Dragana Kosjerina pokazala svoj dom FOTO">
                    Zavirite u dom Dragane Kosjerine: Udoban dnevni boravak, mnogo knjiga i kućno izdanje koje će oduševiti jači pol FOTO
                </a>
            </p>
            <p class="news-item-description">
                                    Dragana Kosjerina životni prostor uredila je tako da svaki kutak odiše komforom
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                19/11/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    0 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    3782 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/223588/dragana-kosjerina-pokazala-svoj-dom-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=223588 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223588%2Fdragana-kosjerina-pokazala-svoj-dom-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=223588 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Zavirite+u+dom+Dragane+Kosjerine%3A+Udoban+dnevni+boravak%2C+mnogo+knjiga+i+ku%C4%87no+izdanje+koje+%C4%87e+odu%C5%A1eviti+ja%C4%8Di+pol+FOTO+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223588%2Fdragana-kosjerina-pokazala-svoj-dom-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/223588/dragana-kosjerina-pokazala-svoj-dom-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/223584/vesna-radusinovic-i-milomir-maric-uslikani-na-romanticnom-vikendu-foto" title="Vesna Radusinović i Milomir Marić uslikani na romantičnom vikendu FOTO">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-04-09/59003_vesna-radusinovic-milomir-maric-luka-sarac_kf.jpg?v=1668858055"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-04-09/59003_vesna-radusinovic-milomir-maric-luka-sarac_kf.jpg?v=1668858055"
                            alt="Lepotica i zver: Vesna i Marić na romantičnom vikendu u inostranstvu, ona sve mlađa, a on... FOTO"
                            srcset="https://www.hellomagazin.rs/data/images/2021-04-09/59003_vesna-radusinovic-milomir-maric-luka-sarac_kf.jpg?v=1668858055"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/223584/vesna-radusinovic-i-milomir-maric-uslikani-na-romanticnom-vikendu-foto" title="Vesna Radusinović i Milomir Marić uslikani na romantičnom vikendu FOTO">
                    Lepotica i zver: Vesna i Marić na romantičnom vikendu u inostranstvu, ona sve mlađa, a on... FOTO
                </a>
            </p>
            <p class="news-item-description">
                                    Vesna Radusinović i Milomir Marić uslikani na romantičnom vikendu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                19/11/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    0 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    328 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/223584/vesna-radusinovic-i-milomir-maric-uslikani-na-romanticnom-vikendu-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=223584 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223584%2Fvesna-radusinovic-i-milomir-maric-uslikani-na-romanticnom-vikendu-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=223584 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Lepotica+i+zver%3A+Vesna+i+Mari%C4%87+na+romanti%C4%8Dnom+vikendu+u+inostranstvu%2C+ona+sve+mla%C4%91a%2C+a+on...+FOTO+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223584%2Fvesna-radusinovic-i-milomir-maric-uslikani-na-romanticnom-vikendu-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/223584/vesna-radusinovic-i-milomir-maric-uslikani-na-romanticnom-vikendu-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/223515/glumica-iz-ocajnih-domacica-danas-izgleda-ovako-foto" title="Glumica iz Očajnih domaćica danas izgleda ovako FOTO">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-11-17/98738_marsa-kros-ocajne-domacice-promo-1_kf.jpg?v=1668855714"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-11-17/98738_marsa-kros-ocajne-domacice-promo-1_kf.jpg?v=1668855714"
                            alt="Pobedila je opaku bolest, ali ne i zavisnost od botoksa: Ovako danas izgleda zvezda Očajnih domaćica FOTO"
                            srcset="https://www.hellomagazin.rs/data/images/2022-11-17/98738_marsa-kros-ocajne-domacice-promo-1_kf.jpg?v=1668855714"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/223515/glumica-iz-ocajnih-domacica-danas-izgleda-ovako-foto" title="Glumica iz Očajnih domaćica danas izgleda ovako FOTO">
                    Pobedila je opaku bolest, ali ne i zavisnost od botoksa: Ovako danas izgleda zvezda Očajnih domaćica FOTO
                </a>
            </p>
            <p class="news-item-description">
                                    Glumica iz Očajnih domaćica u martu je proslavila 60. rođendan
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                19/11/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    0 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    727 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/223515/glumica-iz-ocajnih-domacica-danas-izgleda-ovako-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=223515 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223515%2Fglumica-iz-ocajnih-domacica-danas-izgleda-ovako-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=223515 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Pobedila+je+opaku+bolest%2C+ali+ne+i+zavisnost+od+botoksa%3A+Ovako+danas+izgleda+zvezda+O%C4%8Dajnih+doma%C4%87ica+FOTO+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223515%2Fglumica-iz-ocajnih-domacica-danas-izgleda-ovako-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/223515/glumica-iz-ocajnih-domacica-danas-izgleda-ovako-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/223568/dom-dragana-kojica-kebe-odise-luksuzom-zavorite-u-porodicnu-oazu-popularnog-pevaca" title="Dom Dragana Kojića Kebe odiše luksuzom, zavorite u porodičnu oazu popularnog pevača">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-10-28/72726_dragan-kojic-keba-dejan-milicevic-7_kf.jpg?v=1668802618"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-10-28/72726_dragan-kojic-keba-dejan-milicevic-7_kf.jpg?v=1668802618"
                            alt="300 kvadrata, dve garaže, bazen, dvorište... U ovom luksuzu žive Olja i Keba, porodična oaza na Bežanijskoj kosi ostavlja bez daha FOTO"
                            srcset="https://www.hellomagazin.rs/data/images/2021-10-28/72726_dragan-kojic-keba-dejan-milicevic-7_kf.jpg?v=1668802618"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/223568/dom-dragana-kojica-kebe-odise-luksuzom-zavorite-u-porodicnu-oazu-popularnog-pevaca" title="Dom Dragana Kojića Kebe odiše luksuzom, zavorite u porodičnu oazu popularnog pevača">
                    300 kvadrata, dve garaže, bazen, dvorište... U ovom luksuzu žive Olja i Keba, porodična oaza na Bežanijskoj kosi ostavlja bez daha FOTO
                </a>
            </p>
            <p class="news-item-description">
                                    Dom Dragana Kojića Kebe prava je porodična oaza mira, oduševiće vas fotografije
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                18/11/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    5 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    12770 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/223568/dom-dragana-kojica-kebe-odise-luksuzom-zavorite-u-porodicnu-oazu-popularnog-pevaca">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=223568 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223568%2Fdom-dragana-kojica-kebe-odise-luksuzom-zavorite-u-porodicnu-oazu-popularnog-pevaca"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=223568 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=300+kvadrata%2C+dve+gara%C5%BEe%2C+bazen%2C+dvori%C5%A1te...+U+ovom+luksuzu+%C5%BEive+Olja+i+Keba%2C+porodi%C4%8Dna+oaza+na+Be%C5%BEanijskoj+kosi+ostavlja+bez+daha+FOTO+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223568%2Fdom-dragana-kojica-kebe-odise-luksuzom-zavorite-u-porodicnu-oazu-popularnog-pevaca"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/223568/dom-dragana-kojica-kebe-odise-luksuzom-zavorite-u-porodicnu-oazu-popularnog-pevaca" class="read-more">Saznajte više</a>
        </div>
    </article>
            </div>
</div>                </section><!-- .main-content end-->
                                <!-- .sidebar start-->
            <!--SIDEBAR START-->
<aside class="sidebar">

    <!--PRINTED EDITION START-->
    <div class="sidebar-single printed-edition">
        <h3 class="title">U novom broju pročitajte</h3>
        <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/magazin/novi-broj/223512/hello-757-je-u-prodaji-od-petka-18-novembra" title="HELLO! 757 je u prodaji od petka 18. novembra">
                <picture>
                                            
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-11-16/98730_hello-naslovna-757.jpg"
                            alt="HELLO! 757"
                            title="HELLO! 757 je u prodaji od petka 18. novembra"
                            srcset="https://www.hellomagazin.rs/data/images/2022-11-16/98730_hello-naslovna-757.jpg"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/magazin"
                   class="news-item-category">Magazin</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/magazin/novi-broj/223512/hello-757-je-u-prodaji-od-petka-18-novembra" title="HELLO! 757 je u prodaji od petka 18. novembra">
                    HELLO! 757
                </a>
            </p>
            <p class="news-item-description">
                                    HELLO! 757 je u prodaji od petka 18. novembra! Ne propustite novo izdanje vašeg omiljenog magazina o poznatima!
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                17/11/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    5 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    2551 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/magazin/novi-broj/223512/hello-757-je-u-prodaji-od-petka-18-novembra">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=223512 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F223512%2Fhello-757-je-u-prodaji-od-petka-18-novembra"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=223512 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=HELLO%21+757+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F223512%2Fhello-757-je-u-prodaji-od-petka-18-novembra"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/magazin/novi-broj/223512/hello-757-je-u-prodaji-od-petka-18-novembra" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>

    <!--PRINTED EDITION END-->

    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- /44061563/HELLO_right1_naslovna -->
<div id='div-gpt-ad-1587497724411-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587497724411-0'); });
  </script>
</div></div>
                </div>
             

    <!--HOROSCOPE START-->
    <div class="sidebar-single">
        <h3 class="title">Dnevni horoskop</h3>
        <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/horoskop/dnevni-horoskop/223560/horoskop-za-19-novembar-2022-godine" title="Horoskop za 19. novembar 2022. godine">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-11-19/98855_horoskop-shutterstock_kf.jpg?v=1668848368"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-11-19/98855_horoskop-shutterstock_kf.jpg?v=1668848368"
                            alt="Horoskop za 19. novembar: Rakovi igraju dvostruku ulogu, Lavovi žele pomirenje, a ovaj znak sve može da promeni na jednostavan način"
                            srcset="https://www.hellomagazin.rs/data/images/2022-11-19/98855_horoskop-shutterstock_kf.jpg?v=1668848368"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/horoskop"
                   class="news-item-category">Horoskop</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/horoskop/dnevni-horoskop/223560/horoskop-za-19-novembar-2022-godine" title="Horoskop za 19. novembar 2022. godine">
                    Horoskop za 19. novembar: Rakovi igraju dvostruku ulogu, Lavovi žele pomirenje, a ovaj znak sve može da promeni na jednostavan način
                </a>
            </p>
            <p class="news-item-description">
                                    Horoskop za 19. novembar 2022. godine donosi sledeću astro prognozu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                19/11/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    1 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    1667 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/horoskop/dnevni-horoskop/223560/horoskop-za-19-novembar-2022-godine">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=223560 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F223560%2Fhoroskop-za-19-novembar-2022-godine"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=223560 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Horoskop+za+19.+novembar%3A+Rakovi+igraju+dvostruku+ulogu%2C+Lavovi+%C5%BEele+pomirenje%2C+a+ovaj+znak+sve+mo%C5%BEe+da+promeni+na+jednostavan+na%C4%8Din+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F223560%2Fhoroskop-za-19-novembar-2022-godine"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/horoskop/dnevni-horoskop/223560/horoskop-za-19-novembar-2022-godine" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>

    <!--HOROSCOPE END-->

    <!--POPULAR NEWS START-->
    <div class="popular-news-wrapper">
    <h3 class="title">Popularne vesti</h3>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/223441/bivsa-devojka-srdana-zike-todorovica-bila-je-ona-harala-je-medijskim-nebom" title="Bivša devojka Srđana Žike Todorovića bila je ona, harala je medijskim nebom">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-11-14/98572_srdjan-zika-todorovic-2-instagram_kf.jpg?v=1668449105"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-11-14/98572_srdjan-zika-todorovic-2-instagram_kf.jpg?v=1668449105"
                            alt="Ostavio ju je zbog druge, patila je i nikada se nije udala: Ova poznata voditeljka ludo je volela Srđana Todorovića, svi su ih komentarisali"
                            srcset="https://www.hellomagazin.rs/data/images/2022-11-14/98572_srdjan-zika-todorovic-2-instagram_kf.jpg?v=1668449105"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/223441/bivsa-devojka-srdana-zike-todorovica-bila-je-ona-harala-je-medijskim-nebom" title="Bivša devojka Srđana Žike Todorovića bila je ona, harala je medijskim nebom">
                    Ostavio ju je zbog druge, patila je i nikada se nije udala: Ova poznata voditeljka ludo je volela Srđana Todorovića, svi su ih komentarisali
                </a>
            </p>
            <p class="news-item-description">
                                    Bivša devojka Srđana Žike Todorovića bila je ona
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                14/11/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    26 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    177325 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/223441/bivsa-devojka-srdana-zike-todorovica-bila-je-ona-harala-je-medijskim-nebom">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=223441 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223441%2Fbivsa-devojka-srdana-zike-todorovica-bila-je-ona-harala-je-medijskim-nebom"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=223441 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Ostavio+ju+je+zbog+druge%2C+patila+je+i+nikada+se+nije+udala%3A+Ova+poznata+voditeljka+ludo+je+volela+Sr%C4%91ana+Todorovi%C4%87a%2C+svi+su+ih+komentarisali+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223441%2Fbivsa-devojka-srdana-zike-todorovica-bila-je-ona-harala-je-medijskim-nebom"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/223441/bivsa-devojka-srdana-zike-todorovica-bila-je-ona-harala-je-medijskim-nebom" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/223456/otac-mine-lazarevic-preminuo" title="Otac Mine Lazarević preminuo">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-03-11/81762_mina-lazarevic-pozoriste-na-terazijamaz_kf.jpeg?v=1668516065"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-03-11/81762_mina-lazarevic-pozoriste-na-terazijamaz_kf.jpeg?v=1668516065"
                            alt="Bez njega ništa više neće biti isto: Mina Lazarević slomljena, prima izraze saučešća"
                            srcset="https://www.hellomagazin.rs/data/images/2022-03-11/81762_mina-lazarevic-pozoriste-na-terazijamaz_kf.jpeg?v=1668516065"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/223456/otac-mine-lazarevic-preminuo" title="Otac Mine Lazarević preminuo">
                    Bez njega ništa više neće biti isto: Mina Lazarević slomljena, prima izraze saučešća
                </a>
            </p>
            <p class="news-item-description">
                                    Otac Mine Lazarević preminuo
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                15/11/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    22 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    101724 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/223456/otac-mine-lazarevic-preminuo">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=223456 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223456%2Fotac-mine-lazarevic-preminuo"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=223456 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Bez+njega+ni%C5%A1ta+vi%C5%A1e+ne%C4%87e+biti+isto%3A+Mina+Lazarevi%C4%87+slomljena%2C+prima+izraze+sau%C4%8De%C5%A1%C4%87a+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223456%2Fotac-mine-lazarevic-preminuo"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/223456/otac-mine-lazarevic-preminuo" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/223491/stefan-i-tara-ne-odvajaju-se-od-tate-u-torinu-foto" title="Stefan i Tara ne odvajaju se od tate u Torinu FOTO">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-11-16/98691_novak-djokovic-getty-images_kf.jpg?v=1668611620"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-11-16/98691_novak-djokovic-getty-images_kf.jpg?v=1668611620"
                            alt="Trenutak prepun emocija: Tara Đoković istrčala na teren, fotografija obišla svet"
                            srcset="https://www.hellomagazin.rs/data/images/2022-11-16/98691_novak-djokovic-getty-images_kf.jpg?v=1668611620"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/223491/stefan-i-tara-ne-odvajaju-se-od-tate-u-torinu-foto" title="Stefan i Tara ne odvajaju se od tate u Torinu FOTO">
                    Trenutak prepun emocija: Tara Đoković istrčala na teren, fotografija obišla svet
                </a>
            </p>
            <p class="news-item-description">
                                    Stefan i Tara ne odvajaju se od tate
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                16/11/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    66 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    99767 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/223491/stefan-i-tara-ne-odvajaju-se-od-tate-u-torinu-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=223491 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223491%2Fstefan-i-tara-ne-odvajaju-se-od-tate-u-torinu-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=223491 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Trenutak+prepun+emocija%3A+Tara+%C4%90okovi%C4%87+istr%C4%8Dala+na+teren%2C+fotografija+obi%C5%A1la+svet+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223491%2Fstefan-i-tara-ne-odvajaju-se-od-tate-u-torinu-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/223491/stefan-i-tara-ne-odvajaju-se-od-tate-u-torinu-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/223463/koncert-miroslava-ilica-i-11-decembra-pevac-odusevio-vestima" title="Koncert Miroslava Ilića i 11. decembra, pevač oduševio vestima">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-11-15/98612_miroslav-ilic-snimanje-spota-ata-images_kf.jpg?v=1668525510"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-11-15/98612_miroslav-ilic-snimanje-spota-ata-images_kf.jpg?v=1668525510"
                            alt="Godine su ga promenile: Miroslav Ilić preko noći doneo veliku odluku, njegovo srce je ipak reklo da"
                            srcset="https://www.hellomagazin.rs/data/images/2022-11-15/98612_miroslav-ilic-snimanje-spota-ata-images_kf.jpg?v=1668525510"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/223463/koncert-miroslava-ilica-i-11-decembra-pevac-odusevio-vestima" title="Koncert Miroslava Ilića i 11. decembra, pevač oduševio vestima">
                    Godine su ga promenile: Miroslav Ilić preko noći doneo veliku odluku, njegovo srce je ipak reklo da
                </a>
            </p>
            <p class="news-item-description">
                                    Koncert Miroslava Ilića i 11. decembra
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                15/11/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    43 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    86877 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/223463/koncert-miroslava-ilica-i-11-decembra-pevac-odusevio-vestima">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=223463 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223463%2Fkoncert-miroslava-ilica-i-11-decembra-pevac-odusevio-vestima"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=223463 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Godine+su+ga+promenile%3A+Miroslav+Ili%C4%87+preko+no%C4%87i+doneo+veliku+odluku%2C+njegovo+srce+je+ipak+reklo+da+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223463%2Fkoncert-miroslava-ilica-i-11-decembra-pevac-odusevio-vestima"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/223463/koncert-miroslava-ilica-i-11-decembra-pevac-odusevio-vestima" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>
    <!--POPULAR NEWS END-->

    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- /44061563/HELLO_Right2_Naslovna -->
<div id='div-gpt-ad-1587497750857-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587497750857-0'); });
  </script>
</div></div>

<div class='banner-wrapper'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7576718837864341"
     crossorigin="anonymous"></script>
<!-- Hello sidebar 336 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7576718837864341"
     data-ad-slot="7520539089"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<br>
<div class='banner-wrapper'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7576718837864341"
     crossorigin="anonymous"></script>
<!-- Hello sidebar 336 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7576718837864341"
     data-ad-slot="7520539089"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                </div>
             

   <!--WIDGET SOCIAL SHARE-->
    <div 
        class="fb-page" 
        data-href="https://www.facebook.com/hellofashionserbia/" 
        data-tabs="" data-width="" data-height="" 
        data-small-header="false" 
        data-adapt-container-width="false" 
        data-hide-cover="false" 
        data-show-facepile="false"
    >
        <blockquote cite="https://www.facebook.com/hellofashionserbia/" class="fb-xfbml-parse-ignore">
            <a href="https://www.facebook.com/hellofashionserbia/">Hello Magazine Serbia</a>
        </blockquote>
    </div>
    <!-- END WIDGET SOCIAL SHARE-->

     
</aside>
<!--SIDEBAR END-->



        </div>
        <div class="news-block-full-width">
    <h3 class="title">Najnovije vesti</h3>

    <div class="news-block">
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/223587/ser-potvrdila-ljubav-sa-cetiri-decenije-mladim-reperom-foto" title="Šer potvrdila ljubav sa četiri decenije mlađim reperom FOTO">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-11-19/98862_ser-getty-images-1_kf.jpg?v=1668864880"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-11-19/98862_ser-getty-images-1_kf.jpg?v=1668864880"
                            alt="Sad je i zvanično! Šer potvrdila vezu sa 40 godina mlađim reperom koji je bivšu devojku prevario sa 12 žena FOTO"
                            srcset="https://www.hellomagazin.rs/data/images/2022-11-19/98862_ser-getty-images-1_kf.jpg?v=1668864880"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/223587/ser-potvrdila-ljubav-sa-cetiri-decenije-mladim-reperom-foto" title="Šer potvrdila ljubav sa četiri decenije mlađim reperom FOTO">
                    Sad je i zvanično! Šer potvrdila vezu sa 40 godina mlađim reperom koji je bivšu devojku prevario sa 12 žena FOTO
                </a>
            </p>
            <p class="news-item-description">
                                    Šer ima 76 godina, ali živi punim plućima u punom smislu te fraze
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                19/11/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    0 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    65 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/223587/ser-potvrdila-ljubav-sa-cetiri-decenije-mladim-reperom-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=223587 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223587%2Fser-potvrdila-ljubav-sa-cetiri-decenije-mladim-reperom-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=223587 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Sad+je+i+zvani%C4%8Dno%21+%C5%A0er+potvrdila+vezu+sa+40+godina+mla%C4%91im+reperom+koji+je+biv%C5%A1u+devojku+prevario+sa+12+%C5%BEena+FOTO+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223587%2Fser-potvrdila-ljubav-sa-cetiri-decenije-mladim-reperom-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/223587/ser-potvrdila-ljubav-sa-cetiri-decenije-mladim-reperom-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/223589/novak-dokovic-zabrinuo-javnost-snimak-obisao-planetu-video" title="Novak Đoković zabrinuo javnost, snimak obišao planetu VIDEO">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-11-19/98868_stefan-djokovic-profimedia-novak-djokovic-twitter_kf.JPG?v=1668864843"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-11-19/98868_stefan-djokovic-profimedia-novak-djokovic-twitter_kf.JPG?v=1668864843"
                            alt="Snimak koji je zabrinuo svet: Novak se trese i jedva diše, Stefanov vrisak ga vratio u život VIDEO"
                            srcset="https://www.hellomagazin.rs/data/images/2022-11-19/98868_stefan-djokovic-profimedia-novak-djokovic-twitter_kf.JPG?v=1668864843"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/223589/novak-dokovic-zabrinuo-javnost-snimak-obisao-planetu-video" title="Novak Đoković zabrinuo javnost, snimak obišao planetu VIDEO">
                    Snimak koji je zabrinuo svet: Novak se trese i jedva diše, Stefanov vrisak ga vratio u život VIDEO
                </a>
            </p>
            <p class="news-item-description">
                                    Novak Đoković zabrinuo javnost
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                19/11/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    5519 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/223589/novak-dokovic-zabrinuo-javnost-snimak-obisao-planetu-video">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=223589 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223589%2Fnovak-dokovic-zabrinuo-javnost-snimak-obisao-planetu-video"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=223589 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Snimak+koji+je+zabrinuo+svet%3A+Novak+se+trese+i+jedva+di%C5%A1e%2C+Stefanov+vrisak+ga+vratio+u+%C5%BEivot+VIDEO+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223589%2Fnovak-dokovic-zabrinuo-javnost-snimak-obisao-planetu-video"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/223589/novak-dokovic-zabrinuo-javnost-snimak-obisao-planetu-video" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/223588/dragana-kosjerina-pokazala-svoj-dom-foto" title="Dragana Kosjerina pokazala svoj dom FOTO">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-11-19/98866_dragana-kosjerina-dom-instagram-2_kf.jpg?v=1668862568"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-11-19/98866_dragana-kosjerina-dom-instagram-2_kf.jpg?v=1668862568"
                            alt="Zavirite u dom Dragane Kosjerine: Udoban dnevni boravak, mnogo knjiga i kućno izdanje koje će oduševiti jači pol FOTO"
                            srcset="https://www.hellomagazin.rs/data/images/2022-11-19/98866_dragana-kosjerina-dom-instagram-2_kf.jpg?v=1668862568"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/223588/dragana-kosjerina-pokazala-svoj-dom-foto" title="Dragana Kosjerina pokazala svoj dom FOTO">
                    Zavirite u dom Dragane Kosjerine: Udoban dnevni boravak, mnogo knjiga i kućno izdanje koje će oduševiti jači pol FOTO
                </a>
            </p>
            <p class="news-item-description">
                                    Dragana Kosjerina životni prostor uredila je tako da svaki kutak odiše komforom
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                19/11/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    0 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    3787 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/223588/dragana-kosjerina-pokazala-svoj-dom-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=223588 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223588%2Fdragana-kosjerina-pokazala-svoj-dom-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=223588 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Zavirite+u+dom+Dragane+Kosjerine%3A+Udoban+dnevni+boravak%2C+mnogo+knjiga+i+ku%C4%87no+izdanje+koje+%C4%87e+odu%C5%A1eviti+ja%C4%8Di+pol+FOTO+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223588%2Fdragana-kosjerina-pokazala-svoj-dom-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/223588/dragana-kosjerina-pokazala-svoj-dom-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
            </div>
</div>    </div>
</main>
    <div class="container">
        <div class='banner  w-100 text-center py-1'>
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7576718837864341"
     crossorigin="anonymous"></script>
<!-- Hello Resp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7576718837864341"
     data-ad-slot="1217596799"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <!----------------------------- FOOTER  ----------------------------------------->  

<!-- /44061563/hello_floater_novi -->
<div id='div-gpt-ad-1586346228428-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346228428-0'); });
  </script>
</div> 
<!----------------------------- FOOTER  ----------------------------------------->



<!-- /44061563/Hello_Floater_1x1 -->
<div id='div-gpt-ad-1586346355181-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346355181-0'); });
  </script>
</div>
                </div>
             
    </div>
<footer>
    <div class="container">
        <div class="row">
            <div class="col-lg-2">
                <a class="logo" href="/">
                    <picture>
                        <source srcset="/files/img/logo.webp" type="image/webp">
                        <img src="/files/img/logo.webp" alt="" srcset="/files/img/logo.webp" class="lazyload">
                    </picture>
                </a>
                <small>© 2001-2022, hellomagazine.com</small>
            </div>
            <div class="col-md-8 col-lg-7">
                <h3 class="footer-menu-title">Mapa sajta</h3>
                <div class="site-map">
                    <a href="https://www.hellomagazin.rs/terms-of-use">Uslovi korišćenja</a>
                    <a href="https://www.hellomagazin.rs/marketing">Marketing</a>
                    <a href="https://www.hellomagazin.rs/contact">Kontakt</a>
                </div>
            </div>
            <div class="col-md-4 col-lg-3">
                <h3 class="footer-menu-title">Društvene mreže</h3>
                <div class="footer-social">
                    <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                    <a href="https://twitter.com/MagazinHello" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                    <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                    <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                        <i class="fab fa-youtube"></i>
                    </a>
                </div>
            </div>
        </div>
    </div>
</footer>

<div class="back-to-top">
    <a href="#back-to-top">
        <i class="fas fa-angle-up"></i>
    </a>
</div>

<script src="https://www.hellomagazin.rs/files/js/jquery.min.js" type="text/javascript"></script>

<!--USED ON INDEX PAGE-->
<script src="https://www.hellomagazin.rs/files/js/owl.carousel.min.js" type="text/javascript"></script>
<!--///-->

<!--USED ON SINGLE POST-->
<script src="https://www.hellomagazin.rs/files/js/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="https://www.hellomagazin.rs/files/js/slick.min.js" type="text/javascript"></script>
<!--///-->


<script src="https://www.hellomagazin.rs/files/js/main.js" type="text/javascript"></script>


<script type="text/javascript">
$(document).ready(function() {
//    ako je potrebno da se ocisti prilikom testa 'local storage'
//    localStorage.clear();
    
    let blade = {
        getCommentFormUrl : "https://www.hellomagazin.rs/ajax/get-comment-form",
        storeCommentUrl : "https://www.hellomagazin.rs/ajax/store-comment",
        voteCommentUrl : "https://www.hellomagazin.rs/ajax/vote-comment",
        googleRecaptchaKey: "6LecYv4ZAAAAAOTOHTH_xYtIHh8wt-v7Gz_nLCQY",
        loaderImg : `<div class="w-100 text-center">
                        <img src="https://www.hellomagazin.rs/files/loader.gif" alt="Loading" >
                    </div>`
    };
    
    // inicijalno ucitaj formu za komentare
    getCommentForm();

    // scroll na formu za unos komentara
    $('.news-comments-reference').on('click', function(e){
        e.preventDefault();
        $('html, body').animate({scrollTop: $('.leave-comment').offset().top -130 }, 1500);
    });
    
    // prikazi sve komentare za artikal
    $('.show-all-comments').on('click', function(e){
        e.preventDefault();
        $('.hide-comment').show();
    });
    
    // klikom na 'odgovori' setuj vrednost 'comment_id' u hidden input
    // kao odgovor na komentar
    $('.child-comment').on('click', function(e){
        let commentId = $(this).closest('.comment-item').data('comment-id');
        $('#comment-id').val(commentId);

    });
    
    
    // AJAX
    
    // VOTE COMMENT
    // klikom na 'vote' inkrementuj prikaz vote-a, disable-uj mogucnost
    // da se ostavi vote na isti komentar vise puta upisom u 'local storage
    // i zatim ajax-om uvecaj vote u bazi
    $('.comment-action .btn-vote').on('click', function(e){
        let parent = $(this).closest('.comment-action');
        let commentId = $(this).closest('.comment-item').data('comment-id');
        let storageKey = "Hello Magazin" + '_' + 'vote' +'_' +"223587" + '_' +commentId;
        let voteType = $(this).data('vote-type');
                
        // vec postoji 'vote' na komentaru
        if (parent.hasClass("vote-disabled") || localStorage.getItem(storageKey)) {
            return;
        }
        
        // setuj u 'local storage'
        localStorage.setItem(storageKey, true);
        
        let counter = parseInt($(this).attr('data-count'));
        counter++;
        
        $(this).attr('data-count', counter);
        $(this).children().eq(1).text('( ' + counter + ' )');
        
        // dodaj na roditelja klasu 'vote-disabled' da se ogranici na samo 
        // jedan 'vote' (suvisno jer smo onemogucili upisom u 'local storage')
        parent.addClass('vote-disabled');
        
        
        jQuery.ajax({
            url: blade.voteCommentUrl,
            type: 'post',
            data: {
                comment_id: commentId,
                vote_type: voteType
            }
            }).done((response) => {
                console.log(response);
            }); 
    }); 
    
    
    // STORE COMMENT
    $("#leave-comment").submit(function(e){
        e.preventDefault();
        
        // nadji sve lemente koje imaju atribut 'name' i njihove
        // vrednosti smesti u 'formData'
        var formData = {};
        
        $(this).find('[name]').each(function (index, element) {
            let name = $(element).attr('name');
            let value = $(element).val();
            formData[name] = value;
        });
        
        jQuery.ajax({
            url: blade.storeCommentUrl,
            type: 'post',
            data: formData
        }).done((response) => {
            $('#leave-comment').html(blade.loaderImg);
            getCommentForm(1);
        }).fail(function (xhr) {
            $(".invalid-feedback").text('');
            let errors = xhr.responseJSON.errors;
            $.each(errors, function(index, val) {
                $("#leave-comment ." + index + "_error").text(val[0]);
            });
        });
    });
    
    // GET COMMENT FORM
    // funkcija koja ucitava formu za komentare
    function getCommentForm(showMessage = 0){
        jQuery.ajax({
            url: blade.getCommentFormUrl,
            type: 'get',
            data: {
                article_id: "223587",
                show_message: showMessage
            }
        }).done((response) => {
            $('#leave-comment').html(response.html);
            
            grecaptcha.render("recaptcha", {
                sitekey: blade.googleRecaptchaKey
            });
        });  
    }
    
});
</script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/sr_RS/sdk.js#xfbml=1&version=v9.0" nonce="YBOLxMo9"></script>
    <script>
        $(document).ready(function () {

            let articleId = 223587;

            $.ajax({
                type: "POST",
                url: "/ajax/news",
                data: {
                    id: articleId
                } 
            })
        });
    </script>

<script src="https://ug.contentexchange.me/static/tracker.js" async></script>

<script>
    $('[data-action="increment-share"] a').on('click', function(e){
        
        let id = $(this).data('news-id')

        $.ajax({
            url: "https://www.hellomagazin.rs/ajax/increment-share",
            type: "post",
            data: {
                id: id
            }
        });
    });
</script>

</body>
</html>