<!DOCTYPE html>
<html lang="sr-RS">
    <head>

        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

        <!--PREVENT BROWSERS FROM TURNING PLAIN NUMBER INTO LINK "tel:"-->
        <meta name="format-detection" content="telephone=no">
        
        <meta property="fb:app_id" content="930802904020939">
                <title>Odbojkašice Srbije ponovo najbolje na svetu || Hello Magazin!</title>
<meta name="description" content="Odbojkašice Srbije osvojile zlato" />

<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

<meta property="og:locale" content="sr_RS" />
<meta property="og:type" content="website" />
<meta property="og:description" content="Odbojkašice Srbije osvojile zlato" />
<meta property="og:url" content="https://www.hellomagazin.rs/celebrity-news/vesti/222561/odbojkasice-srbije-ponovo-najbolje-na-svetu" />	
<meta property="og:site_name" content="Hello! magazin" />
<meta property="og:image" content="https://www.hellomagazin.rs/data/images/2022-10-15/96650_odbojkasice-srbije-instagram-1_f.jpg?timestamp=1665868270" />

    <meta name="twitter:title" content="Srbija prvak sveta: Odbojkašice ponovo najbolje na planeti! Svaka čast! || Hello Magazin!" />
    <meta property="og:title" content="Srbija prvak sveta: Odbojkašice ponovo najbolje na planeti! Svaka čast! || Hello Magazin!" />
    <meta property="article:published_time" content="2022-10-15T20:00:00+00:00">
    <meta property="article:modified_time" content="2022-10-15T20:00:00+00:00">
    <meta property="article:section" content="Celebrity News">
                    <meta property="article:tag" content="odbojkašice Srbije">
                <meta property="article:tag" content="odbojkašice srbije pobeda">
                <meta property="article:tag" content="odbojkašice srbije medalja">
                <meta property="article:tag" content="odbojkašice srbije prvaci sveta">
                <meta property="article:tag" content="odbojka">
                <meta property="article:tag" content="ženska odbojka">
                <meta property="article:tag" content="svetsko prvenstvo">
            
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.hellomagazin.rs/celebrity-news/vesti/222561/odbojkasice-srbije-ponovo-najbolje-na-svetu"
            },
            "headline": "Odbojkašice Srbije ponovo najbolje na svetu || Hello Magazin!",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.hellomagazin.rs/data/images/2022-10-15/96650_odbojkasice-srbije-instagram-1_f.jpg?timestamp=1665868270",
                "height": "600",
                "width": "900"
            },
            "datePublished": "2022-10-15T20:00:00+00:00",
            "dateModified": "2022-10-15T20:00:00+00:00",
            "author": {
                "@type": "Person",
                "name": "HelloMagazin.rs"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Color Press Grupa",
                "logo": {
                  "@type": "ImageObject",
                  "url": "https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg",
                  "width": 167,
                  "height": 107
                }
            },
            "description": "Odbojkašice Srbije osvojile zlato"
        }
    </script>
    
    <script type='application/ld+json'>
    {"@context":"http:\/\/schema.org",
     "@type":"BreadcrumbList",
     "itemListElement":[
    {"@type":"ListItem","position":1,"item":
    {"@id":"https://www.hellomagazin.rs/","name":"Home"}},
    {"@type":"ListItem","position":2,"item":
    {"@id":"https://www.hellomagazin.rs/\//celebrity-news\/","name":"Celebrity News"}}
        ]}
    </script>

<meta name="twitter:site" content="" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Odbojkašice Srbije osvojile zlato" />
<meta name="twitter:image" content="https://www.hellomagazin.rs/data/images/2022-10-15/96650_odbojkasice-srbije-instagram-1_f.jpg?timestamp=1665868270" />
        <!--iOS compatibile-->
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="TextilUE">
        <link rel="apple-touch-icon" href="https://www.hellomagazin.rs/files/img/favicon.ico">
        <link rel="shortcut icon" href="/favicon.ico">


                
        <script src="https://www.google.com/recaptcha/api.js?hl=sr" type="text/javascript"></script>
        
        <!--Android compatibile-->
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="aplication-name" content="Hello Magazin">
        <link rel="icon" type="icon/png" href="https://www.hellomagazin.rs/files/img/favicon.ico">

        <link href="https://www.hellomagazin.rs/files/css/theme.css?v=16-00-38" rel="stylesheet" type="text/css" />
        <link href="https://www.hellomagazin.rs/files/css/custom.css?v=16-00-38" rel="stylesheet" type="text/css" />

        <link rel="alternate" type="application/atom+xml" title="Hello magazin" href="/feed">
        <link rel="alternate" type="application/atom+xml" title="Hello magazin" href="/rss">


        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hellomagazin.rs/Novi sajt/Naslovna -->
        <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '1vaaoe7e9vTELvdk7By4.dVrjw6N_EMjHn5PIZFNJIz.N7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hellomagazin.rs/Novi sajt/Naslovna -->
        

        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-114543-12"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-114543-12');
        </script>
        <!-- Global site tag (gtag.js) - Google Analytics -->



        <!----------------------------- HEADER  ----------------------------------------->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/44061563/HELLO_Branding_1x1', 'div-gpt-ad-1586346126455-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/44061563/hello_floater_novi', 'div-gpt-ad-1586346228428-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/44061563/Hello_Floater_1x1', 'div-gpt-ad-1586346355181-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Head_998', [[970, 180], [320, 150], [728, 90], [750, 200], [970, 90], [320, 50], [468, 60], [300, 250], [300, 150], [320, 100], [970, 250], [300, 600], [970, 360]], 'div-gpt-ad-1586346274285-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/Hello_ispod_teksta', [300, 250], 'div-gpt-ad-1586346447394-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_after_post', [[320, 50], [728, 90]], 'div-gpt-ad-1586346504088-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_HTTPool_intekst', [[320, 150], [728, 90], [300, 600], [320, 100], [320, 480], [336, 280], [320, 50], [300, 250], [468, 60], [1, 1]], 'div-gpt-ad-1586346578612-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_right1_naslovna', [[300,250], [300, 600]],'div-gpt-ad-1587497724411-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Right2_Naslovna', [[300, 250],[300, 600]], 'div-gpt-ad-1587497750857-0').addService(googletag.pubads());
  googletag.defineSlot('/44061563/Hello_Above_the_Fold', [[320, 100],
[728, 90], [300, 600], [970, 90], [300, 250], [336, 280], [320, 50],
[300, 100], [320, 150], [480, 320], [580, 400], [468, 60], [970, 250],
[750, 200], [970, 180]],
'div-gpt-ad-1603204049236-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<style>
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	top:52px;
	left:0;
	width:100%;
	height:1000px;
}
</style>


<!----------------------------- HEADER  ----------------------------------------->
                                                        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7576718837864341"
     crossorigin="anonymous"></script>
                                                        <script async src="https://analytics.contentexchange.me/bex/load/61a76f5d3ad7e634fe74bbfe"></script>
                                                        <style>.adform-adbox-fixed-B {z-index:1000000 !important;}
#div-gpt-ad-1586346228428-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:250px;
       z-index:1000000 !important;
}
 
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:250px;
  z-index:9999;
}
</style>
                                                        <link rel="dns-prefetch" href="https://c.aklamator.com" />
<script>var akla_sec="aHelloMagRall";</script>
<script async src="https://s.aklamator.com/i/w.js"></script>
                                                        <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1069049826895877');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1069049826895877&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
                                                        <style>
 #div-gpt-ad-1586346355181-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:300px;
  z-index:9999 !Important;
}
</style>
                    
        <!--CSS FOR HOMEPAGE-->
        <style>
            .news-wrapper-category.beauty .category-title {
                border-top-color: #e38cb7;
            }

            .news-wrapper-category.beauty .category-title h2,
            .news-wrapper-category.beauty .news-category {
                background-color: #e38cb7;
            }

            .news-wrapper-category.fashion .category-title {
                border-top-color: #000;
            }

            .news-wrapper-category.fashion .category-title h2 {
                background: #000000 url('/files/img/logo-fashion.png') 5px 11px no-repeat;
                width: 207px;
                height: 61px;
            }

            .news-wrapper-category.fashion .category-title h2,
            .news-wrapper-category.fashion .news-category {
                background-color: #000;
            }
        </style>
            <style>
        .sidebar .news-item-category {
            display: none;
        }
    </style>
    </head>
    <body>
        <!----------------------------- BODY  ----------------------------------------->
<style>
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	top:52px;
	left:0;
	width:100%;
	height:1000px;
}
</style>
<!-- /44061563/HELLO_Branding_1x1 -->
<div id='div-gpt-ad-1586346126455-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346126455-0'); });
  </script>
</div>

<!----------------------------- BODY  ----------------------------------------->
                            
            
        <header>
    <div class="header-top">
        <div class="container">
            <div class="top-wrapper">
                <button class="btn-hamburger">
                    <span></span>
                    <span></span>
                    <span></span>
                </button>
                <a href="/" class="logo">
                    <picture>
                        <source srcset="https://www.hellomagazin.rs/files/img/logo.webp" type="image/webp">
                        <img src="https://www.hellomagazin.rs/files/img/logo.png" alt="" srcset="https://www.hellomagazin.rs/files//img/logo.png" class="lazyload">
                    </picture>
                </a>
                <div class="social-wrapper d-none d-xl-flex">
                    <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                    <a href="https://twitter.com/MagazinHello" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                    <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                    <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                        <i class="fab fa-youtube"></i>
                    </a>
                    <a class="btn btn-outline-primary" href="javascript:;" target="_blank">
                        Pretplati se                    </a>
                </div>

                <div class="search-form-mobile-wrapper">
                    <button class="btn-search">
                        <i class="fas fa-search"></i>
                    </button>

                    <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                        <input type="text" value="" name="search_term" placeholder="Pretraga...">
                        <button type="submit">
                            <i class="fas fa-search"></i>
                        </button>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="nav-menu-mobile-below">
                    <a href="/">Home</a>
                                        <a href="/celebrity-news" class="">
                Celebrity News
            </a>
                                <a href="/royalty" class="">
                Royalty
            </a>
                                <a href="/moda" class="">
                Fashion
            </a>
                                <a href="/beauty" class="">
                Beauty
            </a>
                                <a href="/zivot" class="">
                Lifestyle
            </a>
                                <a href="/magazin" class="">
                Magazin
            </a>
                                <a href="/horoskop" class="">
                Horoskop
            </a>
                                        </div>
    <div class="header-bottom">
        <div class="container">
            <div class="bottom-wrapper">
                <div class="logo">
                    <a href="/">
                        <picture>
                            <source srcset="https://www.hellomagazin.rs/files/img/logo.webp" type="image/webp">
                            <img src="https://www.hellomagazin.rs/files/img/logo.png" alt="" srcset="https://www.hellomagazin.rs/files/img/logo.png" class="lazyload">
                        </picture>
                    </a>
                </div>
        
                <div>
                    <div class="nav-menu">
                                                <a href="/">Home</a>
                                                                                                        <a class="" href="/celebrity-news">Celebrity News</a>
                                                                                <a class="" href="/royalty">Royalty</a>
                                                                                <a class="" href="/moda">Fashion</a>
                                                                                <a class="" href="/beauty">Beauty</a>
                                                                                <a class="" href="/zivot">Lifestyle</a>
                                                                                <a class="" href="/magazin">Magazin</a>
                                                                                <a class="" href="/horoskop">Horoskop</a>
                                                                                                        </div>

                    <div class="search-form-desktop-wrapper">
                        <button class="btn-search">
                            <i class="fas fa-search"></i>
                        </button>

                        <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                            <input type="text" value="" name="search_term" placeholder="Pretraga...">
                            <button type="submit">
                                <i class="fas fa-search"></i>
                            </button>
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="side-menu-wrapper">
        <div class="body-overlay"></div>
        <div class="close-menu">
            <!-- &#120; -->
        </div>

        <div class="side-menu">
            <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                <input type="text" value="" name="search_term" placeholder="Pretraga...">
                <button type="submit">
                    <i class="fas fa-search"></i>
                </button>
            </form>

            <div class="nav-menu">
                <a href="/" class="active">Home</a>
                                                        <a href="/celebrity-news">Celebrity News</a>
                                                        <a href="/royalty">Royalty</a>
                                                        <a href="/moda">Fashion</a>
                                                        <a href="/beauty">Beauty</a>
                                                        <a href="/zivot">Lifestyle</a>
                                                        <a href="/magazin">Magazin</a>
                                                        <a href="/horoskop">Horoskop</a>
                                                                        </div>

            <div class="social-wrapper">
                <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                    <i class="fab fa-facebook-f"></i>
                </a>
                <a href="https://twitter.com/MagazinHello" target="_blank">
                    <i class="fab fa-twitter"></i>
                </a>
                <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                    <i class="fab fa-instagram"></i>
                </a>
                <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                    <i class="fab fa-youtube"></i>
                </a>
                <a class="btn btn-outline-primary" href="javascript:;" target="_blank">
                    Pretplati se                </a>
            </div>
            <small>© 2001-2022, hellomagazine.com</small>
        </div>
    </div>
</header>    <main class='sidebar-v2'>
    <div class="container">
        <div class='banner large-margin d-block  w-100 text-center py-1'>
                    <!----------------------------- BILLBOARD 1 ----------------------------------------->
 <div class='banner-wrapper'>
<!-- /44061563/HELLO_Head_998 -->
<div id='div-gpt-ad-1586346274285-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346274285-0'); });
  </script>
</div>
 </div>
<!----------------------------- BILLBOARD  1----------------------------------------->
                </div>
                </div>
    <div class="container ">
        <!--BREADCRUMBS START-->
        <nav aria-label="breadcrumb" class="custom-breadcrumb">
            <ol class="breadcrumb">
                <li class="breadcrumb-item"><a href="/">Home</a></li>
                <li class="breadcrumb-item active"><a href="/celebrity-news">Celebrity News</a></li>
                            </ol>
        </nav>
        <!--BREADCRUMBS END-->
        
        <div class="lead-single-wrapper">
                <div class="lead-single">
                    <div class="lead-image">
                                            <picture>
                            
                            <img src="https://www.hellomagazin.rs/data/images/2022-10-15/96650_odbojkasice-srbije-instagram-1_f.jpg?timestamp=1665868270" alt="Srbija prvak sveta: Odbojkašice ponovo najbolje na planeti! Svaka čast!" title="Srbija prvak sveta: Odbojkašice ponovo najbolje na planeti! Svaka čast!" srcset="https://www.hellomagazin.rs/data/images/2022-10-15/96650_odbojkasice-srbije-instagram-1_f.jpg?timestamp=1665868270">
                        </picture>
                                        </div>
                    <div class="lead-title">
                        <h1>Srbija prvak sveta: Odbojkašice ponovo najbolje na planeti! Svaka čast!</h1>
                    </div>
                </div>
                <div class="lead-info">
                    <p class="news-item-published">
                        15/10/2022
                    </p>
                    <a href="#comments" class="comments-count">
                        <i class="far fa-comment"></i>
                        0
                    </a>
                </div>
                <div class="social-share">
                    <div class="share-count">
                        <span class="count">4</span>
                        <span class="share-text">Shares</span>
                    </div>
                    <div class="views-count">
                        <span class="count">804</span>
                        <span class="views-text">Views</span>
                    </div>
                    <div data-action="increment-share" data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/222561/odbojkasice-srbije-ponovo-najbolje-na-svetu" style="display: flex; width: 100%">
                        <!-- Facebook -->
                        <a class="facebook-share" 
                            data-easyshare-button="facebook" 
                            data-news-id=222561 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hellomagazin.rs%2Fcelebrity-news%2Fvesti%2F222561%2Fodbojkasice-srbije-ponovo-najbolje-na-svetu"
                        >
                            <i class="fab fa-facebook-f"></i>
                            <span>Deli na Facebook</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->
    
                        <!-- Twitter -->
                        <a class="twitter-share" 
                            data-easyshare-button="twitter" 
                            data-news-id=222561
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Srbija+prvak+sveta%3A+Odbojka%C5%A1ice+ponovo+najbolje+na+planeti%21+Svaka+%C4%8Dast%21+via+%40MagazinHello&url=https%3A%2F%2Fwww.hellomagazin.rs%2Fcelebrity-news%2Fvesti%2F222561%2Fodbojkasice-srbije-ponovo-najbolje-na-svetu"
                        >
                            <i class="fab fa-twitter"></i>
                            <span>Deli na Twitter</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                </div>
            </div>
            <div class="container">
                <div class='banner large-margin  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!----------------------------- BILLBOARD 2 ----------------------------------------->
<!-- /44061563/Hello_Above_the_Fold -->
<div id='div-gpt-ad-1603204049236-0'><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603204049236-0'); });
  </script></div>
<!----------------------------- BILLBOARD 2 -----------------------------------------></div>
                </div>
                        </div>
            <div class="page-content">
                 <section class="main-content single-post">
                    <div class="text-wrapper">
                    <!--.single-news-header end-->
                                                                            
                                                                                                                                    <p><em><strong>Odbojka&scaron;ice Srbije osvojile zlato</strong></em>
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p><strong><a href="https://www.hellomagazin.rs/celebrity-news/vesti/28292/zlatna-maja-ognjenovic-ekipa-jos-uvek-nije-svesna-uspeha-koji-smo-ostvarile-video" target="_blank" target="_blank">Odbojka&scaron;ice</a></strong> Srbije savladale su Brazil u velikom finalu svetskog prvenstva sa 3:0 u setovimna 26:24, 25:22, 25:17 i odbranile titulu prvaka sveta!.
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>Izabranice <strong>Danijelea Santarelija </strong>tako su <strong><a href="https://www.hellomagazin.rs/celebrity-news/domace-vesti/34970/nase-devojke-od-zlata-odbojkasice-srbije-postale-svetske-sampionke" target="_blank" target="_blank">ponovile uspeh iz Japana</a></strong> od pre četiri godine kada su, predvođene <strong>Zoranom Terzićem</strong>, takođe se popele na krov planete.
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <h4><em><strong>Pročitajte:&nbsp;</strong></em><a href="https://www.gloria.rs/zvezde/vesti/137495/odbojkasice-savladale-tursku-srbija-po-treci-put-prvak-evrope" target="_blank" target="_blank">Odbojka&scaron;ice Srbije savladale Tursku,&nbsp;po treći put prvak Evrope!</a></h4>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div class='embed-responsive embed-responsive-16by9'>
    <div class='video-container'>
        <iframe width='560' height='315' src='https://www.youtube.com/embed/gqhZfgmVDlk' frameborder='0' allow='accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture' allowfullscreen></iframe>
    </div>
</div>                                                                                                                
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>Sve srpske odbojka&scaron;ice su zaista izvanredno blokirale, a prednjačila je <strong>Jovana Stevanović</strong>, koja je uz <strong>Tijanu Bo&scaron;ković</strong>, bila najbolja igračica susreta.
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>Svetsku titulu osvojile su:<strong> Aleksić</strong>, <strong>Bjelica</strong>, <strong>Bo&scaron;ković</strong>, <strong>Bu&scaron;a</strong>, <strong>Drča</strong>, <strong>Jegdić</strong>, <strong>Lazović</strong>, <strong>Lozo</strong>, <strong>Mihajlović</strong>, <strong>Milenković</strong>, <strong>Mirković</strong>, <strong>Popović</strong>, <strong>Pu&scaron;ić</strong>, <strong>Stevanović</strong>, sa selektorom Santarelijem.
                                    
                                                                            
                                                                                    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- /44061563/hello_HTTPool_intekst -->
<div id='div-gpt-ad-1586346578612-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346578612-0'); });
  </script>
</div></div>
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'>
<div id=“ce-inarticle”></div>
</div>
                </div>
                                                                                            
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                    <figure class="single-news-img"><img m_ext="iff" m_id="96651" src="/data/images/2022-10-15/96651_odbojkasice-srbije-instagram-2_iff.jpg?t=1665867806" />
                                                                                                                                                                    <p class="image-source">Instagram odbojkasicesrbije_
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>Srpski tim je ostvario svih 12 pobeda na turniru.
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>Svaka čast!&nbsp;
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div class="embed-responsive" data-socialembed="instagram">
                                    
                                                                                                                                                                                                        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CjoOQFisZlz/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
                                    
                                                                                                                                                                                                        <div style="padding:16px;">
                                    
                                                                                                                                                                                                        <div style=" display: flex; flex-direction: row; align-items: center;">
                                    
                                                                                                                                                                                                        <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="padding: 19% 0;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/CjoOQFisZlz/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" target="_blank"></a></div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="padding-top: 8px;">
                                    
                                                                                                                                                                                                        <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/CjoOQFisZlz/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" target="_blank">Прикажи ову објаву у апликацији Instagram</a></div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="padding: 12.5% 0;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
                                    
                                                                                                                                                                                                        <div>
                                    
                                                                                                                                                                                                        <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">&nbsp;</div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="margin-left: 8px;">
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">&nbsp;</div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="margin-left: auto;">
                                    
                                                                                                                                                                                                        <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">&nbsp;</div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CjoOQFisZlz/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" target="_blank">Објава коју дели Serbian women&#39;s volleyball🇷🇸📍 (@odbojkasicesrbije_)</a>
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        </blockquote>
                                    
                                                                                                                                                                                                        <script async="" src="//www.instagram.com/embed.js"></script></div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>&nbsp;
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                        

                                                    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- Composite Start -->
<div id="M725190ScriptRootC1160420"></div>
<script src="https://jsc.mgid.com/h/e/hellomagazin.rs.1160420.js" async></script>
<!-- Composite End --></div>
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!----------------------------- posle teksta / članka  ----------------------------------------->   

<!-- /44061563/Hello_ispod_teksta -->
<div id='div-gpt-ad-1586346447394-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346447394-0'); });
  </script>
</div></div>

<div class='banner-wrapper'><!-- /44061563/hello_after_post -->
<div id='div-gpt-ad-1586346504088-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346504088-0'); });
  </script>
</div></div>
                                
<!----------------------------- posle teksta / članka  ----------------------------------------->
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <!-- Httpool Block --><div class='banner-wrapper'>
<div class="tas-ads" tas-zone="d72f3bfa0" tas-format="300x250"></div>
<script type="text/javascript" async src="https://relay-rs.ads.httpool.com"></script></div>
<!-- /Httpool Block -->
<!-- Httpool Block --><div class='banner-wrapper'>
<div class="tas-ads" tas-zone="12a45c8f6" tas-format="300x250"></div>
<script type="text/javascript" async src="https://relay-rs.ads.httpool.com"></script></div>
<!-- /Httpool Block -->
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <div data-contentexchange-widget="BrmcKpRwJf6eWXABB" data-contentexchange-source="ug"></div> <script src="https://ug.contentexchange.me/static/tracker.js" async></script>
                </div>
                                                            
                        <style>
    .hide-comment {
        display: none;
    }
</style>

<section class="comments-section" id="comments">
<section class="leave-comment mb-2" data-category="black">
    <h2 class="comment-title">
        Komentari (<span class="comment-number">0</span>)
    </h2>
    <div id="leave-comment">
        <div class="w-100 text-center">
            <img src="https://www.hellomagazin.rs/files/loader.gif" alt="Loading" >
        </div>
    </div>
</section>

<section class="news-comments mb-4">
    <div class="comments-list">
            </div>
    <div class="btn-wrapper">
        <a href="#" class="all-comments show-all-comments">svi komentari</a>
        <a href="#" class="news-comments-reference">ostavi komentar +</a>
    </div>
</section>
</section>
<!--Comments end-->


 
                        
                        <div class="signature">
                         <span>
                                <i class="fas fa-pencil-alt"></i>
                                hellomagazin.rs
                            </span>
                            <span>
                                <i class="fas fa-camera"></i>
                                Instagram odbojkasicesrbije_
                            </span>
                        </div>
                                                
                        <!--tags-->
                        <div class="tags-wrapper">
                            <span>Tagovi:</span>
                                                        <a class="tag" href="/tag/19552/odbojkasice-srbije">odbojkašice Srbije</a>
                                                        <a class="tag" href="/tag/43023/odbojkasice-srbije-pobeda">odbojkašice srbije pobeda</a>
                                                        <a class="tag" href="/tag/43024/odbojkasice-srbije-medalja">odbojkašice srbije medalja</a>
                                                        <a class="tag" href="/tag/68044/odbojkasice-srbije-prvaci-sveta">odbojkašice srbije prvaci sveta</a>
                                                        <a class="tag" href="/tag/19546/odbojka">odbojka</a>
                                                        <a class="tag" href="/tag/29427/zenska-odbojka">ženska odbojka</a>
                                                        <a class="tag" href="/tag/20399/svetsko-prvenstvo">svetsko prvenstvo</a>
                                                    </div>
                    </div>

                    <div class="container">
                        <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- WEB PREPORUKE -->
<div data-contentexchange-widget="J6p8CQxshZRZa4PcM" data-contentexchange-source="ug"></div></div>
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <!--Aklamator Placement: P1 Hellomagazin - d+m-->
<div id="aklapHel100" class="aklaplace"></div>
                </div>
             
                    </div>
                    
                    <div class="news-block-content">
    <h3 class="title">Pročitajte još</h3>

    <div class="news-block">
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/222561/odbojkasice-srbije-ponovo-najbolje-na-svetu" title="Odbojkašice Srbije ponovo najbolje na svetu">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-10-15/96650_odbojkasice-srbije-instagram-1_kf.jpg?v=1665868270"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-10-15/96650_odbojkasice-srbije-instagram-1_kf.jpg?v=1665868270"
                            alt="Srbija prvak sveta: Odbojkašice ponovo najbolje na planeti! Svaka čast!"
                            srcset="https://www.hellomagazin.rs/data/images/2022-10-15/96650_odbojkasice-srbije-instagram-1_kf.jpg?v=1665868270"
                            class="lazyload"
                        >
                                    </picture>
                        <span class="fab fa-youtube video-icon"></span>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/222561/odbojkasice-srbije-ponovo-najbolje-na-svetu" title="Odbojkašice Srbije ponovo najbolje na svetu">
                    Srbija prvak sveta: Odbojkašice ponovo najbolje na planeti! Svaka čast!
                </a>
            </p>
            <p class="news-item-description">
                                    Odbojkašice Srbije osvojile zlato
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                15/10/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    4 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    815 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/222561/odbojkasice-srbije-ponovo-najbolje-na-svetu">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=222561 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F222561%2Fodbojkasice-srbije-ponovo-najbolje-na-svetu"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=222561 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Srbija+prvak+sveta%3A+Odbojka%C5%A1ice+ponovo+najbolje+na+planeti%21+Svaka+%C4%8Dast%21+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F222561%2Fodbojkasice-srbije-ponovo-najbolje-na-svetu"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/222561/odbojkasice-srbije-ponovo-najbolje-na-svetu" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/222533/stevan-i-una-piale-u-januaru-ce-po-drugi-put-postati-roditelji" title="Stevan i Una Piale u januaru će po drugi put postati roditelji">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-10-14/96597_stevan-piale5u3a2164_kf.jpg?v=1665822710"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-10-14/96597_stevan-piale5u3a2164_kf.jpg?v=1665822710"
                            alt="Stevan Piale ekskluzivno za HELLO!: Tri dame? To nije provereno, pol bebe je..."
                            srcset="https://www.hellomagazin.rs/data/images/2022-10-14/96597_stevan-piale5u3a2164_kf.jpg?v=1665822710"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/222533/stevan-i-una-piale-u-januaru-ce-po-drugi-put-postati-roditelji" title="Stevan i Una Piale u januaru će po drugi put postati roditelji">
                    Stevan Piale ekskluzivno za HELLO!: Tri dame? To nije provereno, pol bebe je...
                </a>
            </p>
            <p class="news-item-description">
                                    Stevan i Una Piale u januaru će po drugi put postati roditelji
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                15/10/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    3 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    4551 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/222533/stevan-i-una-piale-u-januaru-ce-po-drugi-put-postati-roditelji">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=222533 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F222533%2Fstevan-i-una-piale-u-januaru-ce-po-drugi-put-postati-roditelji"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=222533 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Stevan+Piale+ekskluzivno+za+HELLO%21%3A+Tri+dame%3F+To+nije+provereno%2C+pol+bebe+je...+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F222533%2Fstevan-i-una-piale-u-januaru-ce-po-drugi-put-postati-roditelji"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/222533/stevan-i-una-piale-u-januaru-ce-po-drugi-put-postati-roditelji" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/222534/cerke-zoe-kida-krase-neobicna-imena" title="Ćerke Zoe Kida krase neobična imena">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-10-14/96602_zoe-kida-instagram_kf.jpg?v=1665849896"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-10-14/96602_zoe-kida-instagram_kf.jpg?v=1665849896"
                            alt="Istra i Lava su joj promenile život: Zoe Kida predstavlja ćerke i objašnjava simboliku neobičnih imena (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2022-10-14/96602_zoe-kida-instagram_kf.jpg?v=1665849896"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/222534/cerke-zoe-kida-krase-neobicna-imena" title="Ćerke Zoe Kida krase neobična imena">
                    Istra i Lava su joj promenile život: Zoe Kida predstavlja ćerke i objašnjava simboliku neobičnih imena (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Ćerke Zoe Kida krase neobična imena
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                15/10/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    5 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    2812 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/222534/cerke-zoe-kida-krase-neobicna-imena">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=222534 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F222534%2Fcerke-zoe-kida-krase-neobicna-imena"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=222534 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Istra+i+Lava+su+joj+promenile+%C5%BEivot%3A+Zoe+Kida+predstavlja+%C4%87erke+i+obja%C5%A1njava+simboliku+neobi%C4%8Dnih+imena+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F222534%2Fcerke-zoe-kida-krase-neobicna-imena"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/222534/cerke-zoe-kida-krase-neobicna-imena" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/222546/sinovi-ane-ivanovic-konacno-u-javnosti" title="Sinovi Ane Ivanović konačno u javnosti">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-02-25/80736_ana-ivanovic-bastijan-svajnstajger-brax_kf.jpg?v=1665857811"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-02-25/80736_ana-ivanovic-bastijan-svajnstajger-brax_kf.jpg?v=1665857811"
                            alt="Prizor koji do sada niste videli: Ana i Bastijan u šetnji sa sinovima, dečaci su očeva kopija (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2022-02-25/80736_ana-ivanovic-bastijan-svajnstajger-brax_kf.jpg?v=1665857811"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/222546/sinovi-ane-ivanovic-konacno-u-javnosti" title="Sinovi Ane Ivanović konačno u javnosti">
                    Prizor koji do sada niste videli: Ana i Bastijan u šetnji sa sinovima, dečaci su očeva kopija (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Sinovi Ane Ivanović konačno u javnosti
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                15/10/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    6 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    35247 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/222546/sinovi-ane-ivanovic-konacno-u-javnosti">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=222546 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F222546%2Fsinovi-ane-ivanovic-konacno-u-javnosti"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=222546 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Prizor+koji+do+sada+niste+videli%3A+Ana+i+Bastijan+u+%C5%A1etnji+sa+sinovima%2C+de%C4%8Daci+su+o%C4%8Deva+kopija+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F222546%2Fsinovi-ane-ivanovic-konacno-u-javnosti"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/222546/sinovi-ane-ivanovic-konacno-u-javnosti" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/222529/dragana-mirkovic-i-manuela-bijelic-nisu-ni-slutile-sta-se-sprema" title="Dragana Mirković i Manuela Bijelić nisu ni slutile šta se sprema">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-09-30/95674_manuela-nijelic-instagram-dragana-mirkovic-luka-sraca-majka-i-cerka_kf.jpg?v=1665775150"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-09-30/95674_manuela-nijelic-instagram-dragana-mirkovic-luka-sraca-majka-i-cerka_kf.jpg?v=1665775150"
                            alt="Kobna noć u Parizu: Dragana Mirković sa ćerkom Manuelom na meti opasnih pljačkaša"
                            srcset="https://www.hellomagazin.rs/data/images/2022-09-30/95674_manuela-nijelic-instagram-dragana-mirkovic-luka-sraca-majka-i-cerka_kf.jpg?v=1665775150"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/222529/dragana-mirkovic-i-manuela-bijelic-nisu-ni-slutile-sta-se-sprema" title="Dragana Mirković i Manuela Bijelić nisu ni slutile šta se sprema">
                    Kobna noć u Parizu: Dragana Mirković sa ćerkom Manuelom na meti opasnih pljačkaša
                </a>
            </p>
            <p class="news-item-description">
                                    Dragana Mirković i Manuela Bijelić nisu ni slutile šta se sprema
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                14/10/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    4 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    28884 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/222529/dragana-mirkovic-i-manuela-bijelic-nisu-ni-slutile-sta-se-sprema">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=222529 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F222529%2Fdragana-mirkovic-i-manuela-bijelic-nisu-ni-slutile-sta-se-sprema"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=222529 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Kobna+no%C4%87+u+Parizu%3A+Dragana+Mirkovi%C4%87+sa+%C4%87erkom+Manuelom+na+meti+opasnih+plja%C4%8Dka%C5%A1a+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F222529%2Fdragana-mirkovic-i-manuela-bijelic-nisu-ni-slutile-sta-se-sprema"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/222529/dragana-mirkovic-i-manuela-bijelic-nisu-ni-slutile-sta-se-sprema" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/222527/zdravlje-lepe-brene-je-naruseno" title="Zdravlje Lepe Brene je narušeno">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-08-07/91882_lepa-brena-boba-zivojinovic-ata-images_kf.jpg?v=1665770018"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-08-07/91882_lepa-brena-boba-zivojinovic-ata-images_kf.jpg?v=1665770018"
                            alt="Podmukla bolest: Porodica zabrinuta za Brenino zdravlje, Boba očajan traži najbolje lekare"
                            srcset="https://www.hellomagazin.rs/data/images/2022-08-07/91882_lepa-brena-boba-zivojinovic-ata-images_kf.jpg?v=1665770018"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/222527/zdravlje-lepe-brene-je-naruseno" title="Zdravlje Lepe Brene je narušeno">
                    Podmukla bolest: Porodica zabrinuta za Brenino zdravlje, Boba očajan traži najbolje lekare
                </a>
            </p>
            <p class="news-item-description">
                                    Zdravlje Lepe Brene je narušeno
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                14/10/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    4 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    5844 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/222527/zdravlje-lepe-brene-je-naruseno">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=222527 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F222527%2Fzdravlje-lepe-brene-je-naruseno"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=222527 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Podmukla+bolest%3A+Porodica+zabrinuta+za+Brenino+zdravlje%2C+Boba+o%C4%8Dajan+tra%C5%BEi+najbolje+lekare+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F222527%2Fzdravlje-lepe-brene-je-naruseno"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/222527/zdravlje-lepe-brene-je-naruseno" class="read-more">Saznajte više</a>
        </div>
    </article>
            </div>
</div>                </section><!-- .main-content end-->
                                <!-- .sidebar start-->
            <!--SIDEBAR START-->
<aside class="sidebar">

    <!--PRINTED EDITION START-->
    <div class="sidebar-single printed-edition">
        <h3 class="title">U novom broju pročitajte</h3>
        <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/magazin/novi-broj/222460/hello-752-je-u-prodaji-od-14-oktobra" title="HELLO! 752 je u prodaji od 14. oktobra">
                <picture>
                                            
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-10-12/96489_hello-naslovna-752.jpg"
                            alt="HELLO! 752"
                            title="HELLO! 752 je u prodaji od 14. oktobra"
                            srcset="https://www.hellomagazin.rs/data/images/2022-10-12/96489_hello-naslovna-752.jpg"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/magazin"
                   class="news-item-category">Magazin</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/magazin/novi-broj/222460/hello-752-je-u-prodaji-od-14-oktobra" title="HELLO! 752 je u prodaji od 14. oktobra">
                    HELLO! 752
                </a>
            </p>
            <p class="news-item-description">
                                    HELLO! 752 je u prodaji od 14. oktobra! Ne propustite novo izdanje vašeg omiljenog magazina o poznatima!
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                13/10/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    5 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    1722 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/magazin/novi-broj/222460/hello-752-je-u-prodaji-od-14-oktobra">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=222460 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F222460%2Fhello-752-je-u-prodaji-od-14-oktobra"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=222460 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=HELLO%21+752+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F222460%2Fhello-752-je-u-prodaji-od-14-oktobra"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/magazin/novi-broj/222460/hello-752-je-u-prodaji-od-14-oktobra" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>

    <!--PRINTED EDITION END-->

    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- /44061563/HELLO_right1_naslovna -->
<div id='div-gpt-ad-1587497724411-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587497724411-0'); });
  </script>
</div></div>
                </div>
             

    <!--HOROSCOPE START-->
    <div class="sidebar-single">
        <h3 class="title">Dnevni horoskop</h3>
        <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/horoskop/dnevni-horoskop/222389/horoskop-za-15-oktobar-2022-godine" title="Horoskop za 15. oktobar 2022. godine">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-10-10/96352_horoskop-photo-by-lennart-uecker-on-unsplash_kf.jpg?v=1665818604"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-10-10/96352_horoskop-photo-by-lennart-uecker-on-unsplash_kf.jpg?v=1665818604"
                            alt="Horoskop za 15. oktobar: Blizanci, prijaće vam relaksacija;  Vodolije, važno je da akumulirate pozitivnu energiju;"
                            srcset="https://www.hellomagazin.rs/data/images/2022-10-10/96352_horoskop-photo-by-lennart-uecker-on-unsplash_kf.jpg?v=1665818604"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/horoskop"
                   class="news-item-category">Horoskop</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/horoskop/dnevni-horoskop/222389/horoskop-za-15-oktobar-2022-godine" title="Horoskop za 15. oktobar 2022. godine">
                    Horoskop za 15. oktobar: Blizanci, prijaće vam relaksacija;  Vodolije, važno je da akumulirate pozitivnu energiju;
                </a>
            </p>
            <p class="news-item-description">
                                    Horoskop za 15. oktobar 2022. godine vam donosi sledeću astro prognozu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                15/10/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    785 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/horoskop/dnevni-horoskop/222389/horoskop-za-15-oktobar-2022-godine">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=222389 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F222389%2Fhoroskop-za-15-oktobar-2022-godine"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=222389 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Horoskop+za+15.+oktobar%3A+Blizanci%2C+prija%C4%87e+vam+relaksacija%3B++Vodolije%2C+va%C5%BEno+je+da+akumulirate+pozitivnu+energiju%3B+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F222389%2Fhoroskop-za-15-oktobar-2022-godine"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/horoskop/dnevni-horoskop/222389/horoskop-za-15-oktobar-2022-godine" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>

    <!--HOROSCOPE END-->

    <!--POPULAR NEWS START-->
    <div class="popular-news-wrapper">
    <h3 class="title">Popularne vesti</h3>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/222442/dom-marije-serifovic-zavijen-u-crvo-oglasila-se-pevacica" title="Dom Marije Šerifović zavijen u crvo, oglasila se pevačica">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-01-26/78803_marija-serifovic-miomir-milic-1_kf.jpg?v=1665579018"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-01-26/78803_marija-serifovic-miomir-milic-1_kf.jpg?v=1665579018"
                            alt="Tuga: Dom Marije Šerifović zavijen u crno, pevačica se oglasila pretužnom porukom"
                            srcset="https://www.hellomagazin.rs/data/images/2022-01-26/78803_marija-serifovic-miomir-milic-1_kf.jpg?v=1665579018"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/222442/dom-marije-serifovic-zavijen-u-crvo-oglasila-se-pevacica" title="Dom Marije Šerifović zavijen u crvo, oglasila se pevačica">
                    Tuga: Dom Marije Šerifović zavijen u crno, pevačica se oglasila pretužnom porukom
                </a>
            </p>
            <p class="news-item-description">
                                    Dom Marije Šerifović zavijen u crvo, oglasila se pevačica
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                12/10/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    133 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    261463 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/222442/dom-marije-serifovic-zavijen-u-crvo-oglasila-se-pevacica">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=222442 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F222442%2Fdom-marije-serifovic-zavijen-u-crvo-oglasila-se-pevacica"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=222442 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Tuga%3A+Dom+Marije+%C5%A0erifovi%C4%87+zavijen+u+crno%2C+peva%C4%8Dica+se+oglasila+pretu%C5%BEnom+porukom+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F222442%2Fdom-marije-serifovic-zavijen-u-crvo-oglasila-se-pevacica"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/222442/dom-marije-serifovic-zavijen-u-crvo-oglasila-se-pevacica" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/222478/danijela-buzurovic-donela-veliku-odluku-posle-12-godina-kraj" title="Danijela Buzurović donela veliku odluku, posle 12 godina kraj">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-03-23/82370_danijela-buzurovic-stefan-buzurovic-luka-sarac-1_kf.jpg?v=1665665764"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-03-23/82370_danijela-buzurovic-stefan-buzurovic-luka-sarac-1_kf.jpg?v=1665665764"
                            alt="Više nije mogla: Posle 12 godina Danijela Buzurović rekla kraj"
                            srcset="https://www.hellomagazin.rs/data/images/2022-03-23/82370_danijela-buzurovic-stefan-buzurovic-luka-sarac-1_kf.jpg?v=1665665764"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/222478/danijela-buzurovic-donela-veliku-odluku-posle-12-godina-kraj" title="Danijela Buzurović donela veliku odluku, posle 12 godina kraj">
                    Više nije mogla: Posle 12 godina Danijela Buzurović rekla kraj
                </a>
            </p>
            <p class="news-item-description">
                                    Danijela Buzurović donela veliku odluku
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                13/10/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    57 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    211510 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/222478/danijela-buzurovic-donela-veliku-odluku-posle-12-godina-kraj">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=222478 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F222478%2Fdanijela-buzurovic-donela-veliku-odluku-posle-12-godina-kraj"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=222478 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Vi%C5%A1e+nije+mogla%3A+Posle+12+godina+Danijela+Buzurovi%C4%87+rekla+kraj+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F222478%2Fdanijela-buzurovic-donela-veliku-odluku-posle-12-godina-kraj"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/222478/danijela-buzurovic-donela-veliku-odluku-posle-12-godina-kraj" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/222467/odluka-goce-trzan-odusevila-posle-neuspele-pete-vantelesne-oplodnje-ovo-je-sledeci-korak" title="Odluka Goce Tržan oduševila, posle neuspele pete vantelesne oplodnje ovo je sledeći korak">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-03-24/82466_goca-trzan-radomir-rasa-novakovic-instagram_kf.jpg?v=1665656148"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-03-24/82466_goca-trzan-radomir-rasa-novakovic-instagram_kf.jpg?v=1665656148"
                            alt="Gocina i Rašina odluka oduševila javnost, posle neuspele pete vantelesne oplodnje ovo je sledeći korak"
                            srcset="https://www.hellomagazin.rs/data/images/2022-03-24/82466_goca-trzan-radomir-rasa-novakovic-instagram_kf.jpg?v=1665656148"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/222467/odluka-goce-trzan-odusevila-posle-neuspele-pete-vantelesne-oplodnje-ovo-je-sledeci-korak" title="Odluka Goce Tržan oduševila, posle neuspele pete vantelesne oplodnje ovo je sledeći korak">
                    Gocina i Rašina odluka oduševila javnost, posle neuspele pete vantelesne oplodnje ovo je sledeći korak
                </a>
            </p>
            <p class="news-item-description">
                                    Odluka Goce Tržan je konačna
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                13/10/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    22 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    127674 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/222467/odluka-goce-trzan-odusevila-posle-neuspele-pete-vantelesne-oplodnje-ovo-je-sledeci-korak">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=222467 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F222467%2Fodluka-goce-trzan-odusevila-posle-neuspele-pete-vantelesne-oplodnje-ovo-je-sledeci-korak"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=222467 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Gocina+i+Ra%C5%A1ina+odluka+odu%C5%A1evila+javnost%2C+posle+neuspele+pete+vantelesne+oplodnje+ovo+je+slede%C4%87i+korak+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F222467%2Fodluka-goce-trzan-odusevila-posle-neuspele-pete-vantelesne-oplodnje-ovo-je-sledeci-korak"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/222467/odluka-goce-trzan-odusevila-posle-neuspele-pete-vantelesne-oplodnje-ovo-je-sledeci-korak" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/222378/sahrana-gorice-nesovic-bila-je-u-krugu-prijatelja-i-porodice" title="Sahrana Gorice Nešović bila je u krugu prijatelja i porodice">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-10-10/96338_sahrana-gorica-nesovic-bosko-karanovic_kf.jpg?v=1665412576"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-10-10/96338_sahrana-gorica-nesovic-bosko-karanovic_kf.jpg?v=1665412576"
                            alt="Tužan prizor sa Orlovače: Sahranjena Gorica Nešović, neutešni sin ispratio majku na večni počinak"
                            srcset="https://www.hellomagazin.rs/data/images/2022-10-10/96338_sahrana-gorica-nesovic-bosko-karanovic_kf.jpg?v=1665412576"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/222378/sahrana-gorice-nesovic-bila-je-u-krugu-prijatelja-i-porodice" title="Sahrana Gorice Nešović bila je u krugu prijatelja i porodice">
                    Tužan prizor sa Orlovače: Sahranjena Gorica Nešović, neutešni sin ispratio majku na večni počinak
                </a>
            </p>
            <p class="news-item-description">
                                    Sahrana Gorice Nešović bila je u krugu prijatelja i porodice
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                10/10/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    20 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    98611 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/222378/sahrana-gorice-nesovic-bila-je-u-krugu-prijatelja-i-porodice">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=222378 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F222378%2Fsahrana-gorice-nesovic-bila-je-u-krugu-prijatelja-i-porodice"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=222378 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Tu%C5%BEan+prizor+sa+Orlova%C4%8De%3A+Sahranjena+Gorica+Ne%C5%A1ovi%C4%87%2C+neute%C5%A1ni+sin+ispratio+majku+na+ve%C4%8Dni+po%C4%8Dinak+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F222378%2Fsahrana-gorice-nesovic-bila-je-u-krugu-prijatelja-i-porodice"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/222378/sahrana-gorice-nesovic-bila-je-u-krugu-prijatelja-i-porodice" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>
    <!--POPULAR NEWS END-->

    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- /44061563/HELLO_Right2_Naslovna -->
<div id='div-gpt-ad-1587497750857-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587497750857-0'); });
  </script>
</div></div>
                </div>
             

   <!--WIDGET SOCIAL SHARE-->
    <div 
        class="fb-page" 
        data-href="https://www.facebook.com/hellofashionserbia/" 
        data-tabs="" data-width="" data-height="" 
        data-small-header="false" 
        data-adapt-container-width="false" 
        data-hide-cover="false" 
        data-show-facepile="false"
    >
        <blockquote cite="https://www.facebook.com/hellofashionserbia/" class="fb-xfbml-parse-ignore">
            <a href="https://www.facebook.com/hellofashionserbia/">Hello Magazine Serbia</a>
        </blockquote>
    </div>
    <!-- END WIDGET SOCIAL SHARE-->

     
</aside>
<!--SIDEBAR END-->



        </div>
        <div class="news-block-full-width">
    <h3 class="title">Najnovije vesti</h3>

    <div class="news-block">
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/222561/odbojkasice-srbije-ponovo-najbolje-na-svetu" title="Odbojkašice Srbije ponovo najbolje na svetu">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-10-15/96650_odbojkasice-srbije-instagram-1_kf.jpg?v=1665868270"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-10-15/96650_odbojkasice-srbije-instagram-1_kf.jpg?v=1665868270"
                            alt="Srbija prvak sveta: Odbojkašice ponovo najbolje na planeti! Svaka čast!"
                            srcset="https://www.hellomagazin.rs/data/images/2022-10-15/96650_odbojkasice-srbije-instagram-1_kf.jpg?v=1665868270"
                            class="lazyload"
                        >
                                    </picture>
                        <span class="fab fa-youtube video-icon"></span>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/222561/odbojkasice-srbije-ponovo-najbolje-na-svetu" title="Odbojkašice Srbije ponovo najbolje na svetu">
                    Srbija prvak sveta: Odbojkašice ponovo najbolje na planeti! Svaka čast!
                </a>
            </p>
            <p class="news-item-description">
                                    Odbojkašice Srbije osvojile zlato
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                15/10/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    4 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    815 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/222561/odbojkasice-srbije-ponovo-najbolje-na-svetu">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=222561 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F222561%2Fodbojkasice-srbije-ponovo-najbolje-na-svetu"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=222561 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Srbija+prvak+sveta%3A+Odbojka%C5%A1ice+ponovo+najbolje+na+planeti%21+Svaka+%C4%8Dast%21+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F222561%2Fodbojkasice-srbije-ponovo-najbolje-na-svetu"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/222561/odbojkasice-srbije-ponovo-najbolje-na-svetu" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/222533/stevan-i-una-piale-u-januaru-ce-po-drugi-put-postati-roditelji" title="Stevan i Una Piale u januaru će po drugi put postati roditelji">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-10-14/96597_stevan-piale5u3a2164_kf.jpg?v=1665822710"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-10-14/96597_stevan-piale5u3a2164_kf.jpg?v=1665822710"
                            alt="Stevan Piale ekskluzivno za HELLO!: Tri dame? To nije provereno, pol bebe je..."
                            srcset="https://www.hellomagazin.rs/data/images/2022-10-14/96597_stevan-piale5u3a2164_kf.jpg?v=1665822710"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/222533/stevan-i-una-piale-u-januaru-ce-po-drugi-put-postati-roditelji" title="Stevan i Una Piale u januaru će po drugi put postati roditelji">
                    Stevan Piale ekskluzivno za HELLO!: Tri dame? To nije provereno, pol bebe je...
                </a>
            </p>
            <p class="news-item-description">
                                    Stevan i Una Piale u januaru će po drugi put postati roditelji
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                15/10/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    3 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    4551 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/222533/stevan-i-una-piale-u-januaru-ce-po-drugi-put-postati-roditelji">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=222533 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F222533%2Fstevan-i-una-piale-u-januaru-ce-po-drugi-put-postati-roditelji"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=222533 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Stevan+Piale+ekskluzivno+za+HELLO%21%3A+Tri+dame%3F+To+nije+provereno%2C+pol+bebe+je...+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F222533%2Fstevan-i-una-piale-u-januaru-ce-po-drugi-put-postati-roditelji"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/222533/stevan-i-una-piale-u-januaru-ce-po-drugi-put-postati-roditelji" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/222534/cerke-zoe-kida-krase-neobicna-imena" title="Ćerke Zoe Kida krase neobična imena">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-10-14/96602_zoe-kida-instagram_kf.jpg?v=1665849896"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-10-14/96602_zoe-kida-instagram_kf.jpg?v=1665849896"
                            alt="Istra i Lava su joj promenile život: Zoe Kida predstavlja ćerke i objašnjava simboliku neobičnih imena (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2022-10-14/96602_zoe-kida-instagram_kf.jpg?v=1665849896"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/222534/cerke-zoe-kida-krase-neobicna-imena" title="Ćerke Zoe Kida krase neobična imena">
                    Istra i Lava su joj promenile život: Zoe Kida predstavlja ćerke i objašnjava simboliku neobičnih imena (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Ćerke Zoe Kida krase neobična imena
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                15/10/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    5 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    2812 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/222534/cerke-zoe-kida-krase-neobicna-imena">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=222534 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F222534%2Fcerke-zoe-kida-krase-neobicna-imena"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=222534 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Istra+i+Lava+su+joj+promenile+%C5%BEivot%3A+Zoe+Kida+predstavlja+%C4%87erke+i+obja%C5%A1njava+simboliku+neobi%C4%8Dnih+imena+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F222534%2Fcerke-zoe-kida-krase-neobicna-imena"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/222534/cerke-zoe-kida-krase-neobicna-imena" class="read-more">Saznajte više</a>
        </div>
    </article>
            </div>
</div>    </div>
</main>
    <div class="container">
        <div class='banner  w-100 text-center py-1'>
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7576718837864341"
     crossorigin="anonymous"></script>
<!-- Hello Resp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7576718837864341"
     data-ad-slot="1217596799"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <!----------------------------- FOOTER  ----------------------------------------->  

<!-- /44061563/hello_floater_novi -->
<div id='div-gpt-ad-1586346228428-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346228428-0'); });
  </script>
</div> 
<!----------------------------- FOOTER  ----------------------------------------->



<!-- /44061563/Hello_Floater_1x1 -->
<div id='div-gpt-ad-1586346355181-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346355181-0'); });
  </script>
</div>
                </div>
             
    </div>
<footer>
    <div class="container">
        <div class="row">
            <div class="col-lg-2">
                <a class="logo" href="/">
                    <picture>
                        <source srcset="/files/img/logo.webp" type="image/webp">
                        <img src="/files/img/logo.webp" alt="" srcset="/files/img/logo.webp" class="lazyload">
                    </picture>
                </a>
                <small>© 2001-2022, hellomagazine.com</small>
            </div>
            <div class="col-md-8 col-lg-7">
                <h3 class="footer-menu-title">Mapa sajta</h3>
                <div class="site-map">
                    <a href="https://www.hellomagazin.rs/terms-of-use">Uslovi korišćenja</a>
                    <a href="https://www.hellomagazin.rs/marketing">Marketing</a>
                    <a href="https://www.hellomagazin.rs/contact">Kontakt</a>
                </div>
            </div>
            <div class="col-md-4 col-lg-3">
                <h3 class="footer-menu-title">Društvene mreže</h3>
                <div class="footer-social">
                    <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                    <a href="https://twitter.com/MagazinHello" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                    <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                    <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                        <i class="fab fa-youtube"></i>
                    </a>
                </div>
            </div>
        </div>
    </div>
</footer>

<div class="back-to-top">
    <a href="#back-to-top">
        <i class="fas fa-angle-up"></i>
    </a>
</div>

<script src="https://www.hellomagazin.rs/files/js/jquery.min.js" type="text/javascript"></script>

<!--USED ON INDEX PAGE-->
<script src="https://www.hellomagazin.rs/files/js/owl.carousel.min.js" type="text/javascript"></script>
<!--///-->

<!--USED ON SINGLE POST-->
<script src="https://www.hellomagazin.rs/files/js/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="https://www.hellomagazin.rs/files/js/slick.min.js" type="text/javascript"></script>
<!--///-->


<script src="https://www.hellomagazin.rs/files/js/main.js" type="text/javascript"></script>


<script type="text/javascript">
$(document).ready(function() {
//    ako je potrebno da se ocisti prilikom testa 'local storage'
//    localStorage.clear();
    
    let blade = {
        getCommentFormUrl : "https://www.hellomagazin.rs/ajax/get-comment-form",
        storeCommentUrl : "https://www.hellomagazin.rs/ajax/store-comment",
        voteCommentUrl : "https://www.hellomagazin.rs/ajax/vote-comment",
        googleRecaptchaKey: "6LecYv4ZAAAAAOTOHTH_xYtIHh8wt-v7Gz_nLCQY",
        loaderImg : `<div class="w-100 text-center">
                        <img src="https://www.hellomagazin.rs/files/loader.gif" alt="Loading" >
                    </div>`
    };
    
    // inicijalno ucitaj formu za komentare
    getCommentForm();

    // scroll na formu za unos komentara
    $('.news-comments-reference').on('click', function(e){
        e.preventDefault();
        $('html, body').animate({scrollTop: $('.leave-comment').offset().top -130 }, 1500);
    });
    
    // prikazi sve komentare za artikal
    $('.show-all-comments').on('click', function(e){
        e.preventDefault();
        $('.hide-comment').show();
    });
    
    // klikom na 'odgovori' setuj vrednost 'comment_id' u hidden input
    // kao odgovor na komentar
    $('.child-comment').on('click', function(e){
        let commentId = $(this).closest('.comment-item').data('comment-id');
        $('#comment-id').val(commentId);

    });
    
    
    // AJAX
    
    // VOTE COMMENT
    // klikom na 'vote' inkrementuj prikaz vote-a, disable-uj mogucnost
    // da se ostavi vote na isti komentar vise puta upisom u 'local storage
    // i zatim ajax-om uvecaj vote u bazi
    $('.comment-action .btn-vote').on('click', function(e){
        let parent = $(this).closest('.comment-action');
        let commentId = $(this).closest('.comment-item').data('comment-id');
        let storageKey = "Hello Magazin" + '_' + 'vote' +'_' +"222561" + '_' +commentId;
        let voteType = $(this).data('vote-type');
                
        // vec postoji 'vote' na komentaru
        if (parent.hasClass("vote-disabled") || localStorage.getItem(storageKey)) {
            return;
        }
        
        // setuj u 'local storage'
        localStorage.setItem(storageKey, true);
        
        let counter = parseInt($(this).attr('data-count'));
        counter++;
        
        $(this).attr('data-count', counter);
        $(this).children().eq(1).text('( ' + counter + ' )');
        
        // dodaj na roditelja klasu 'vote-disabled' da se ogranici na samo 
        // jedan 'vote' (suvisno jer smo onemogucili upisom u 'local storage')
        parent.addClass('vote-disabled');
        
        
        jQuery.ajax({
            url: blade.voteCommentUrl,
            type: 'post',
            data: {
                comment_id: commentId,
                vote_type: voteType
            }
            }).done((response) => {
                console.log(response);
            }); 
    }); 
    
    
    // STORE COMMENT
    $("#leave-comment").submit(function(e){
        e.preventDefault();
        
        // nadji sve lemente koje imaju atribut 'name' i njihove
        // vrednosti smesti u 'formData'
        var formData = {};
        
        $(this).find('[name]').each(function (index, element) {
            let name = $(element).attr('name');
            let value = $(element).val();
            formData[name] = value;
        });
        
        jQuery.ajax({
            url: blade.storeCommentUrl,
            type: 'post',
            data: formData
        }).done((response) => {
            $('#leave-comment').html(blade.loaderImg);
            getCommentForm(1);
        }).fail(function (xhr) {
            $(".invalid-feedback").text('');
            let errors = xhr.responseJSON.errors;
            $.each(errors, function(index, val) {
                $("#leave-comment ." + index + "_error").text(val[0]);
            });
        });
    });
    
    // GET COMMENT FORM
    // funkcija koja ucitava formu za komentare
    function getCommentForm(showMessage = 0){
        jQuery.ajax({
            url: blade.getCommentFormUrl,
            type: 'get',
            data: {
                article_id: "222561",
                show_message: showMessage
            }
        }).done((response) => {
            $('#leave-comment').html(response.html);
            
            grecaptcha.render("recaptcha", {
                sitekey: blade.googleRecaptchaKey
            });
        });  
    }
    
});
</script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/sr_RS/sdk.js#xfbml=1&version=v9.0" nonce="YBOLxMo9"></script>
    <script>
        $(document).ready(function () {

            let articleId = 222561;

            $.ajax({
                type: "POST",
                url: "/ajax/news",
                data: {
                    id: articleId
                } 
            })
        });
    </script>

<script src="https://ug.contentexchange.me/static/tracker.js" async></script>

<script>
    $('[data-action="increment-share"] a').on('click', function(e){
        
        let id = $(this).data('news-id')

        $.ajax({
            url: "https://www.hellomagazin.rs/ajax/increment-share",
            type: "post",
            data: {
                id: id
            }
        });
    });
</script>

</body>
</html>