<!DOCTYPE html>
<html lang="sr-RS">
    <head>

        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

        <!--PREVENT BROWSERS FROM TURNING PLAIN NUMBER INTO LINK "tel:"-->
        <meta name="format-detection" content="telephone=no">
        
        <meta property="fb:app_id" content="930802904020939">
                <title>Dom Goce Lazarević uređen je sa puno ljubavi (foto) || Hello Magazin!</title>
<meta name="description" content="Dom Goce Lazarević na Bežanijskoj kosi uređen je sa puno ljubavi" />

<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

<meta property="og:locale" content="sr_RS" />
<meta property="og:type" content="website" />
<meta property="og:description" content="Dom Goce Lazarević na Bežanijskoj kosi uređen je sa puno ljubavi" />
<meta property="og:url" content="https://www.hellomagazin.rs/celebrity-news/vesti/214861/dom-goce-lazarevic-ureden-je-sa-puno-ljubavi-foto" />	
<meta property="og:site_name" content="Hello! magazin" />
<meta property="og:image" content="https://www.hellomagazin.rs/data/images/2021-12-30/77176_goca-lazarevic-instagram_f.jpg?timestamp=1645786704" />

    <meta name="twitter:title" content="Zavirite u prelepu kuću Goce Lazarević: Stilski nameštaj sama je birala, a brojna ogledala imaju posebno značenje (foto) || Hello Magazin!" />
    <meta property="og:title" content="Zavirite u prelepu kuću Goce Lazarević: Stilski nameštaj sama je birala, a brojna ogledala imaju posebno značenje (foto) || Hello Magazin!" />
    <meta property="article:published_time" content="2022-02-26T17:00:00+00:00">
    <meta property="article:modified_time" content="2022-02-26T17:00:00+00:00">
    <meta property="article:section" content="Celebrity News">
                    <meta property="article:tag" content="dom goce lazarević">
                <meta property="article:tag" content="Gordana Goca Lazarević">
                <meta property="article:tag" content="goca lazarević">
                <meta property="article:tag" content="kuće poznatih">
                <meta property="article:tag" content="goca lazarević kuća">
                <meta property="article:tag" content="kuća goce lazarević">
                <meta property="article:tag" content="Domovi poznatih">
            
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.hellomagazin.rs/celebrity-news/vesti/214861/dom-goce-lazarevic-ureden-je-sa-puno-ljubavi-foto"
            },
            "headline": "Dom Goce Lazarević uređen je sa puno ljubavi (foto) || Hello Magazin!",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.hellomagazin.rs/data/images/2021-12-30/77176_goca-lazarevic-instagram_f.jpg?timestamp=1645786704",
                "height": "600",
                "width": "900"
            },
            "datePublished": "2022-02-26T17:00:00+00:00",
            "dateModified": "2022-02-26T17:00:00+00:00",
            "author": {
                "@type": "Person",
                "name": "HelloMagazin.rs"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Color Press Grupa",
                "logo": {
                  "@type": "ImageObject",
                  "url": "https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg",
                  "width": 167,
                  "height": 107
                }
            },
            "description": "Dom Goce Lazarević na Bežanijskoj kosi uređen je sa puno ljubavi"
        }
    </script>
    
    <script type='application/ld+json'>
    {"@context":"http:\/\/schema.org",
     "@type":"BreadcrumbList",
     "itemListElement":[
    {"@type":"ListItem","position":1,"item":
    {"@id":"https://www.hellomagazin.rs/","name":"Home"}},
    {"@type":"ListItem","position":2,"item":
    {"@id":"https://www.hellomagazin.rs/\//celebrity-news\/","name":"Celebrity News"}}
        ]}
    </script>

<meta name="twitter:site" content="" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dom Goce Lazarević na Bežanijskoj kosi uređen je sa puno ljubavi" />
<meta name="twitter:image" content="https://www.hellomagazin.rs/data/images/2021-12-30/77176_goca-lazarevic-instagram_f.jpg?timestamp=1645786704" />
        <!--iOS compatibile-->
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="TextilUE">
        <link rel="apple-touch-icon" href="https://www.hellomagazin.rs/files/img/favicon.ico">
        <link rel="shortcut icon" href="/favicon.ico">


                
        <script src="https://www.google.com/recaptcha/api.js?hl=sr" type="text/javascript"></script>
        
        <!--Android compatibile-->
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="aplication-name" content="Hello Magazin">
        <link rel="icon" type="icon/png" href="https://www.hellomagazin.rs/files/img/favicon.ico">

        <link href="https://www.hellomagazin.rs/files/css/theme.css?v=26-18-40" rel="stylesheet" type="text/css" />
        <link href="https://www.hellomagazin.rs/files/css/custom.css?v=26-18-40" rel="stylesheet" type="text/css" />

        <link rel="alternate" type="application/atom+xml" title="Hello magazin" href="/feed">
        <link rel="alternate" type="application/atom+xml" title="Hello magazin" href="/rss">


        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hellomagazin.rs/Novi sajt/Naslovna -->
        <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '1vaaoe7e9vTELvdk7By4.dVrjw6N_EMjHn5PIZFNJIz.N7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hellomagazin.rs/Novi sajt/Naslovna -->
        

        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-114543-12"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-114543-12');
        </script>
        <!-- Global site tag (gtag.js) - Google Analytics -->



        <!----------------------------- HEADER  ----------------------------------------->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/44061563/HELLO_Branding_1x1', 'div-gpt-ad-1586346126455-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/44061563/hello_floater_novi', 'div-gpt-ad-1586346228428-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/44061563/Hello_Floater_1x1', 'div-gpt-ad-1586346355181-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Head_998', [[970, 180], [320, 150], [728, 90], [750, 200], [970, 90], [320, 50], [468, 60], [300, 250], [300, 150], [320, 100], [970, 250], [300, 600], [970, 360]], 'div-gpt-ad-1586346274285-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/Hello_ispod_teksta', [300, 250], 'div-gpt-ad-1586346447394-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_after_post', [[320, 50], [728, 90]], 'div-gpt-ad-1586346504088-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_HTTPool_intekst', [[320, 150], [728, 90], [300, 600], [320, 100], [320, 480], [336, 280], [320, 50], [300, 250], [468, 60], [1, 1]], 'div-gpt-ad-1586346578612-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_right1_naslovna', [[300,250], [300, 600]],'div-gpt-ad-1587497724411-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Right2_Naslovna', [[300, 250],[300, 600]], 'div-gpt-ad-1587497750857-0').addService(googletag.pubads());
  googletag.defineSlot('/44061563/Hello_Above_the_Fold', [[320, 100],
[728, 90], [300, 600], [970, 90], [300, 250], [336, 280], [320, 50],
[300, 100], [320, 150], [480, 320], [580, 400], [468, 60], [970, 250],
[750, 200], [970, 180]],
'div-gpt-ad-1603204049236-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<style>
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	top:52px;
	left:0;
	width:100%;
	height:1000px;
}
</style>


<!----------------------------- HEADER  ----------------------------------------->
                                                        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7576718837864341"
     crossorigin="anonymous"></script>
                                                        <script async src="https://analytics.contentexchange.me/bex/load/61a76f5d3ad7e634fe74bbfe"></script>
                                                        <style>.adform-adbox-fixed-B {z-index:1000000 !important;}
#div-gpt-ad-1586346228428-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:250px;
       z-index:1000000 !important;
}
 
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:250px;
  z-index:9999;
}
</style>
                                                        <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1069049826895877');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1069049826895877&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
                                                        <style>
 #div-gpt-ad-1586346355181-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:300px;
  z-index:9999 !Important;
}
</style>
                    
        <!--CSS FOR HOMEPAGE-->
        <style>
            .news-wrapper-category.beauty .category-title {
                border-top-color: #e38cb7;
            }

            .news-wrapper-category.beauty .category-title h2,
            .news-wrapper-category.beauty .news-category {
                background-color: #e38cb7;
            }

            .news-wrapper-category.fashion .category-title {
                border-top-color: #000;
            }

            .news-wrapper-category.fashion .category-title h2 {
                background: #000000 url('/files/img/logo-fashion.png') 5px 11px no-repeat;
                width: 207px;
                height: 61px;
            }

            .news-wrapper-category.fashion .category-title h2,
            .news-wrapper-category.fashion .news-category {
                background-color: #000;
            }
        </style>
            <style>
        .sidebar .news-item-category {
            display: none;
        }
    </style>
    </head>
    <body>
        <!----------------------------- BODY  ----------------------------------------->
<style>
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	top:52px;
	left:0;
	width:100%;
	height:1000px;
}
</style>
<!-- /44061563/HELLO_Branding_1x1 -->
<div id='div-gpt-ad-1586346126455-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346126455-0'); });
  </script>
</div>

<!----------------------------- BODY  ----------------------------------------->
                            
            
        <header>
    <div class="header-top">
        <div class="container">
            <div class="top-wrapper">
                <button class="btn-hamburger">
                    <span></span>
                    <span></span>
                    <span></span>
                </button>
                <a href="/" class="logo">
                    <picture>
                        <source srcset="https://www.hellomagazin.rs/files/img/logo.webp" type="image/webp">
                        <img src="https://www.hellomagazin.rs/files/img/logo.png" alt="" srcset="https://www.hellomagazin.rs/files//img/logo.png" class="lazyload">
                    </picture>
                </a>
                <div class="social-wrapper d-none d-xl-flex">
                    <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                    <a href="https://twitter.com/MagazinHello" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                    <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                    <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                        <i class="fab fa-youtube"></i>
                    </a>
                    <a class="btn btn-outline-primary" href="javascript:;" target="_blank">
                        Pretplati se                    </a>
                </div>

                <div class="search-form-mobile-wrapper">
                    <button class="btn-search">
                        <i class="fas fa-search"></i>
                    </button>

                    <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                        <input type="text" value="" name="search_term" placeholder="Pretraga...">
                        <button type="submit">
                            <i class="fas fa-search"></i>
                        </button>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="nav-menu-mobile-below">
                    <a href="/">Home</a>
                                        <a href="/celebrity-news" class="">
                Celebrity News
            </a>
                                <a href="/royalty" class="">
                Royalty
            </a>
                                <a href="/moda" class="">
                Fashion
            </a>
                                <a href="/beauty" class="">
                Beauty
            </a>
                                <a href="/zivot" class="">
                Lifestyle
            </a>
                                <a href="/magazin" class="">
                Magazin
            </a>
                                <a href="/horoskop" class="">
                Horoskop
            </a>
                                        </div>
    <div class="header-bottom">
        <div class="container">
            <div class="bottom-wrapper">
                <div class="logo">
                    <a href="/">
                        <picture>
                            <source srcset="https://www.hellomagazin.rs/files/img/logo.webp" type="image/webp">
                            <img src="https://www.hellomagazin.rs/files/img/logo.png" alt="" srcset="https://www.hellomagazin.rs/files/img/logo.png" class="lazyload">
                        </picture>
                    </a>
                </div>
        
                <div>
                    <div class="nav-menu">
                                                <a href="/">Home</a>
                                                                                                        <a class="" href="/celebrity-news">Celebrity News</a>
                                                                                <a class="" href="/royalty">Royalty</a>
                                                                                <a class="" href="/moda">Fashion</a>
                                                                                <a class="" href="/beauty">Beauty</a>
                                                                                <a class="" href="/zivot">Lifestyle</a>
                                                                                <a class="" href="/magazin">Magazin</a>
                                                                                <a class="" href="/horoskop">Horoskop</a>
                                                                                                        </div>

                    <div class="search-form-desktop-wrapper">
                        <button class="btn-search">
                            <i class="fas fa-search"></i>
                        </button>

                        <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                            <input type="text" value="" name="search_term" placeholder="Pretraga...">
                            <button type="submit">
                                <i class="fas fa-search"></i>
                            </button>
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="side-menu-wrapper">
        <div class="body-overlay"></div>
        <div class="close-menu">
            <!-- &#120; -->
        </div>

        <div class="side-menu">
            <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                <input type="text" value="" name="search_term" placeholder="Pretraga...">
                <button type="submit">
                    <i class="fas fa-search"></i>
                </button>
            </form>

            <div class="nav-menu">
                <a href="/" class="active">Home</a>
                                                        <a href="/celebrity-news">Celebrity News</a>
                                                        <a href="/royalty">Royalty</a>
                                                        <a href="/moda">Fashion</a>
                                                        <a href="/beauty">Beauty</a>
                                                        <a href="/zivot">Lifestyle</a>
                                                        <a href="/magazin">Magazin</a>
                                                        <a href="/horoskop">Horoskop</a>
                                                                        </div>

            <div class="social-wrapper">
                <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                    <i class="fab fa-facebook-f"></i>
                </a>
                <a href="https://twitter.com/MagazinHello" target="_blank">
                    <i class="fab fa-twitter"></i>
                </a>
                <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                    <i class="fab fa-instagram"></i>
                </a>
                <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                    <i class="fab fa-youtube"></i>
                </a>
                <a class="btn btn-outline-primary" href="javascript:;" target="_blank">
                    Pretplati se                </a>
            </div>
            <small>© 2001-2022, hellomagazine.com</small>
        </div>
    </div>
</header>    <main class='sidebar-v2'>
    <div class="container">
        <div class='banner large-margin d-block  w-100 text-center py-1'>
                    <!----------------------------- BILLBOARD 1 ----------------------------------------->
 <div class='banner-wrapper'>
<!-- /44061563/HELLO_Head_998 -->
<div id='div-gpt-ad-1586346274285-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346274285-0'); });
  </script>
</div>
 </div>
<!----------------------------- BILLBOARD  1----------------------------------------->
                </div>
                </div>
    <div class="container ">
        <!--BREADCRUMBS START-->
        <nav aria-label="breadcrumb" class="custom-breadcrumb">
            <ol class="breadcrumb">
                <li class="breadcrumb-item"><a href="/">Home</a></li>
                <li class="breadcrumb-item active"><a href="/celebrity-news">Celebrity News</a></li>
                            </ol>
        </nav>
        <!--BREADCRUMBS END-->
        
        <div class="lead-single-wrapper">
                <div class="lead-single">
                    <div class="lead-image">
                                            <picture>
                            
                            <img src="https://www.hellomagazin.rs/data/images/2021-12-30/77176_goca-lazarevic-instagram_f.jpg?timestamp=1645786704" alt="Zavirite u prelepu kuću Goce Lazarević: Stilski nameštaj sama je birala, a brojna ogledala imaju posebno značenje (foto)" title="Zavirite u prelepu kuću Goce Lazarević: Stilski nameštaj sama je birala, a brojna ogledala imaju posebno značenje (foto)" srcset="https://www.hellomagazin.rs/data/images/2021-12-30/77176_goca-lazarevic-instagram_f.jpg?timestamp=1645786704">
                        </picture>
                                        </div>
                    <div class="lead-title">
                        <h1>Zavirite u prelepu kuću Goce Lazarević: Stilski nameštaj sama je birala, a brojna ogledala imaju posebno značenje (foto)</h1>
                    </div>
                </div>
                <div class="lead-info">
                    <p class="news-item-published">
                        26/02/2022
                    </p>
                    <a href="#comments" class="comments-count">
                        <i class="far fa-comment"></i>
                        0
                    </a>
                </div>
                <div class="social-share">
                    <div class="share-count">
                        <span class="count">2</span>
                        <span class="share-text">Shares</span>
                    </div>
                    <div class="views-count">
                        <span class="count">276</span>
                        <span class="views-text">Views</span>
                    </div>
                    <div data-action="increment-share" data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/214861/dom-goce-lazarevic-ureden-je-sa-puno-ljubavi-foto" style="display: flex; width: 100%">
                        <!-- Facebook -->
                        <a class="facebook-share" 
                            data-easyshare-button="facebook" 
                            data-news-id=214861 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hellomagazin.rs%2Fcelebrity-news%2Fvesti%2F214861%2Fdom-goce-lazarevic-ureden-je-sa-puno-ljubavi-foto"
                        >
                            <i class="fab fa-facebook-f"></i>
                            <span>Deli na Facebook</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->
    
                        <!-- Twitter -->
                        <a class="twitter-share" 
                            data-easyshare-button="twitter" 
                            data-news-id=214861
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Zavirite+u+prelepu+ku%C4%87u+Goce+Lazarevi%C4%87%3A+Stilski+name%C5%A1taj+sama+je+birala%2C+a+brojna+ogledala+imaju+posebno+zna%C4%8Denje+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fwww.hellomagazin.rs%2Fcelebrity-news%2Fvesti%2F214861%2Fdom-goce-lazarevic-ureden-je-sa-puno-ljubavi-foto"
                        >
                            <i class="fab fa-twitter"></i>
                            <span>Deli na Twitter</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                </div>
            </div>
            <div class="container">
                <div class='banner large-margin  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!----------------------------- BILLBOARD 2 ----------------------------------------->
<!-- /44061563/Hello_Above_the_Fold -->
<div id='div-gpt-ad-1603204049236-0'><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603204049236-0'); });
  </script></div>
<!----------------------------- BILLBOARD 2 -----------------------------------------></div>
                </div>
                        </div>
            <div class="page-content">
                 <section class="main-content single-post">
                    <div class="text-wrapper">
                    <!--.single-news-header end-->
                                                                            
                                                                                                                                    <p>Dom <strong>Goce Lazarević</strong> na Bežanijskoj kosi oaza je mira poznate pevačice. Kako je jednom prilikom istakla kuću je vi&scaron;e puta uređivala, ali je uvek pribegavala toplim prirodnim materijalima.
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>‒ Vi&scaron;e puta sam sređivala dom, selila se, ali generalno ne volim ni&scaron;ta &scaron;to je uniformisano. Niko ne može u dizajnu da izmisli toplu vodu. Oduvek sam volela koncept toplog doma, a to za mene znači da su upotrebljeni prirodni, topli materijali, na primer, drvo, kako bi se napravio starinski name&scaron;taj koji ima vrednost antikviteta &ndash; izjavila je Goca jednom prilikom za <a href="https://www.hellomagazin.rs/magazin" target="_blank"><strong>HELLO!</strong></a>.
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <h4>Pročitajte:&nbsp;<a href="https://www.hellomagazin.rs/celebrity-news/vesti/214251/zaljubljena-do-usiju-goca-lazarevic-konacno-pokazala-novog-partnera-neka-se-zna-violinu-je-zamenila-gitara-foto" target="_blank" target="_blank">Zaljubljena do u&scaron;iju, Goca Lazarević konačno pokazala novog partnera -&nbsp;Neka se zna, violinu je zamenila gitara (foto)</a></h4>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                    <figure class="single-news-img"><img m_ext="iff" m_id="80668" src="/data/images/2022-02-24/80668_gordana-goca-lazarevic-instagram-4_iff.jpg?t=1645698284" />
                                                                                                                                                                    <p class="image-source">Instagram
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figure class="single-news-img">
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>Gledano spolja, kuća na prvi pogled izgleda kao većina <strong><a href="https://www.hellomagazin.rs/celebrity-news/vesti/204533/porodica-dzinovic-presrecna-zbog-useljenja-u-novi-dom-zavirite-u-prelepu-harisovu-i-melininu-vilu" target="_blank" target="_blank">luksuznih vila</a></strong> na Bežanijskoj kosi. Ipak, ne može se svako pohvaliti bajkovitim dvori&scaron;tem ispunjenim cvećem o kome Goca brine sa velikim uživanjem.
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <h4>Pročitajte:&nbsp;<a href="https://www.hellomagazin.rs/celebrity-news/vesti/213584/dom-izvorinke-milosevic-zadivice-mnoge-stan-je-sama-opremila-a-jedan-detalj-iz-daleke-kanade-odusevice-sve-foto" target="_blank" target="_blank">Dom Izvorinke Milo&scaron;ević zadiviće mnoge -&nbsp;Stan je sama opremila, a jedan detalj iz daleke Kanade odu&scaron;eviće sve (foto)</a></h4>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                    <figure class="single-news-img"><img m_ext="iff" m_id="80665" src="/data/images/2022-02-24/80665_gordana-goca-lazarevic-instagram-1_iff.jpg?t=1645698284" />
                                                                                                                                                                    <p class="image-source">Instagram
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>Enterijer je opremljen upečatljivim komadima stilskog name&scaron;taja, a u prostranom dnevnom boravku dominira masivni kamin.
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <h4>Pročitajte:&nbsp;<a href="https://www.hellomagazin.rs/celebrity-news/vesti/211578/nisu-zeleli-arhitektu-ni-enterijeristu-ovde-zive-biljana-i-aca-ilic-pevacica-je-svaki-kutak-prelepe-kuce-samostalno-uredila-foto" target="_blank" target="_blank">Nisu želeli arhitektu ni enterijeristu -&nbsp;Ovde žive Biljana i Aca Ilić, pevačica je svaki kutak prelepe kuće samostalno uredila</a></h4>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                    <figure class="single-news-img"><img m_ext="iff" m_id="80666" src="/data/images/2022-02-24/80666_gordana-goca-lazarevic-instagram-2_iff.jpg?t=1645698284" />
                                                                                                                                                                    <p class="image-source">Instagram
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>Goca priznaje da vreme u kuhinji<strong>&nbsp;</strong>nerado provodi, ali kada <strong><a href="https://www.hellomagazin.rs/celebrity-news/vesti/214818/devojke-paznja-unuk-verice-rakocevic-je-ozbiljan-frajer-kad-cujete-ko-mu-je-otac-sve-ce-vam-biti-jasno" target="_blank" target="_blank">unuci</a></strong> ne&scaron;to zatraže, rado zasuče rukave.
                                    
                                                                            
                                                                                    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- /44061563/hello_HTTPool_intekst -->
<div id='div-gpt-ad-1586346578612-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346578612-0'); });
  </script>
</div></div>
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'>
<div id=“ce-inarticle”></div>
</div>
                </div>
                                                                                            
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>‒ Ne mogu reći da se u kuhinji najbolje osećam, ne volim da kuvam, ali kod mene se svi uvek dobro najedu. Moji unuci ne vole &bdquo;brzu hranu&ldquo;, odrasli su na specijalitetima domaće kuhinje i za njih mi nikad ni&scaron;ta nije te&scaron;ko. Kada kažem da mrzim da kuvam, smeju mi se jer zvučim kao <strong>Milena Dravić</strong> u filmu &bdquo;Nije lako sa mu&scaron;karcima&ldquo;, dakle, samo kukam i govorim da neću, a sve radim, i vi&scaron;e od toga &ndash; smeje se renomirana pevačica.
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <h4>Pročitajte:&nbsp;<a href="https://www.story.rs/celebrity-news/flash-news/210298/luksuzna-vila-u-kojoj-je-severina-godinama-zivela-zavirite-u-dom-dragana-kojica-kebe-jedan-detalj-je-posebno-upecatljiv-foto" target="_blank" target="_blank">Luksuzna vila u kojoj je Severina godinama živela -&nbsp;Zavirite u dom Dragana Kojića Kebe, jedan detalj posebno je upečatljiv (foto)</a></h4>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                    <figure class="single-news-img"><img m_ext="iff" m_id="80669" src="/data/images/2022-02-24/80669_gordana-goca-lazarevic-instagram-5_iff.jpg?t=1645698284" />
                                                                                                                                                                    <p class="image-source">Instagram
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>Dom Goce Lazarević ispunjen je brojnim ogledalima koja se nalaze u gotovo svakoj prostoriji i imaju posebno značenje.
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <h4>Pročitajte:&nbsp;<a href="https://www.hellomagazin.rs/celebrity-news/vesti/210063/zelena-oaza-usred-grada-o-prelepom-dvoristu-olivere-balasevic-prica-ceo-novi-sad-foto" target="_blank" target="_blank">Zelena oaza usred grada -&nbsp;O prelepom dvori&scaron;tu Olivere Bala&scaron;ević priča ceo Novi Sad (foto)</a></h4>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                    <figure class="single-news-img"><img m_ext="iff" m_id="80667" src="/data/images/2022-02-24/80667_gordana-goca-lazarevic-instagram-3_iff.jpg?t=1645698284" />
                                                                                                                                                                    <p class="image-source">Instagram
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>‒ Da li znate da ja bukvalno imam ogledala po celoj kući, osim u kuhinji. Ne zato &scaron;to sam narcis, nego sam previ&scaron;e samokritična. Po&scaron;to sam sama svoj stilista, kad krenem na neko gostovanje, samo vrtim ogledalo i gledam se iz svakog ugla. E onda vidim da mi se, recimo, providi ve&scaron; ili da nije adekvatan za to &scaron;to nosim, ili mi kipi sa strane ne&scaron;to, i onda dok se ne upakujem kako treba ne krećem iz kuće &ndash; &scaron;aljivo zaključuje Goca za Grand Online.
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                        

                                                    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!----------------------------- posle teksta / članka  ----------------------------------------->   

<!-- /44061563/Hello_ispod_teksta -->
<div id='div-gpt-ad-1586346447394-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346447394-0'); });
  </script>
</div></div>

<div class='banner-wrapper'><!-- /44061563/hello_after_post -->
<div id='div-gpt-ad-1586346504088-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346504088-0'); });
  </script>
</div></div>
                                
<!----------------------------- posle teksta / članka  ----------------------------------------->
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <!-- Httpool Block --><div class='banner-wrapper'>
<div class="tas-ads" tas-zone="d72f3bfa0" tas-format="300x250"></div>
<script type="text/javascript" async src="https://relay-rs.ads.httpool.com"></script></div>
<!-- /Httpool Block -->
<!-- Httpool Block --><div class='banner-wrapper'>
<div class="tas-ads" tas-zone="12a45c8f6" tas-format="300x250"></div>
<script type="text/javascript" async src="https://relay-rs.ads.httpool.com"></script></div>
<!-- /Httpool Block -->
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- Composite Start -->
<div id="M725190ScriptRootC1160420"></div>
<script src="https://jsc.mgid.com/h/e/hellomagazin.rs.1160420.js" async></script>
<!-- Composite End --></div>
                </div>
                                                            
                        <style>
    .hide-comment {
        display: none;
    }
</style>

<section class="comments-section" id="comments">
<section class="leave-comment mb-2" data-category="black">
    <h2 class="comment-title">
        Komentari (<span class="comment-number">0</span>)
    </h2>
    <div id="leave-comment">
        <div class="w-100 text-center">
            <img src="https://www.hellomagazin.rs/files/loader.gif" alt="Loading" >
        </div>
    </div>
</section>

<section class="news-comments mb-4">
    <div class="comments-list">
            </div>
    <div class="btn-wrapper">
        <a href="#" class="all-comments show-all-comments">svi komentari</a>
        <a href="#" class="news-comments-reference">ostavi komentar +</a>
    </div>
</section>
</section>
<!--Comments end-->


 
                        
                        <div class="signature">
                         <span>
                                <i class="fas fa-pencil-alt"></i>
                                hellomagazin.rs
                            </span>
                            <span>
                                <i class="fas fa-camera"></i>
                                Instagram
                            </span>
                        </div>
                                                
                        <!--tags-->
                        <div class="tags-wrapper">
                            <span>Tagovi:</span>
                                                        <a class="tag" href="/tag/52884/dom-goce-lazarevic">dom goce lazarević</a>
                                                        <a class="tag" href="/tag/20117/gordana-goca-lazarevic">Gordana Goca Lazarević</a>
                                                        <a class="tag" href="/tag/52028/goca-lazarevic">goca lazarević</a>
                                                        <a class="tag" href="/tag/4559/kuce-poznatih">kuće poznatih</a>
                                                        <a class="tag" href="/tag/55351/goca-lazarevic-kuca">goca lazarević kuća</a>
                                                        <a class="tag" href="/tag/55372/kuca-goce-lazarevic">kuća goce lazarević</a>
                                                        <a class="tag" href="/tag/20994/domovi-poznatih">Domovi poznatih</a>
                                                    </div>
                    </div>

                    <div class="container">
                        <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- WEB PREPORUKE -->
<div data-contentexchange-widget="J6p8CQxshZRZa4PcM" data-contentexchange-source="ug"></div></div>
                </div>
             
                    </div>
                    
                    <div class="news-block-content">
    <h3 class="title">Pročitajte još</h3>

    <div class="news-block">
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/214861/dom-goce-lazarevic-ureden-je-sa-puno-ljubavi-foto" title="Dom Goce Lazarević uređen je sa puno ljubavi (foto)">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-12-30/77176_goca-lazarevic-instagram_kf.jpg?v=1645786704"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-12-30/77176_goca-lazarevic-instagram_kf.jpg?v=1645786704"
                            alt="Zavirite u prelepu kuću Goce Lazarević: Stilski nameštaj sama je birala, a brojna ogledala imaju posebno značenje (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-12-30/77176_goca-lazarevic-instagram_kf.jpg?v=1645786704"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/214861/dom-goce-lazarevic-ureden-je-sa-puno-ljubavi-foto" title="Dom Goce Lazarević uređen je sa puno ljubavi (foto)">
                    Zavirite u prelepu kuću Goce Lazarević: Stilski nameštaj sama je birala, a brojna ogledala imaju posebno značenje (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Dom Goce Lazarević na Bežanijskoj kosi uređen je sa puno ljubavi
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                26/02/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    270 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/214861/dom-goce-lazarevic-ureden-je-sa-puno-ljubavi-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=214861 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F214861%2Fdom-goce-lazarevic-ureden-je-sa-puno-ljubavi-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=214861 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Zavirite+u+prelepu+ku%C4%87u+Goce+Lazarevi%C4%87%3A+Stilski+name%C5%A1taj+sama+je+birala%2C+a+brojna+ogledala+imaju+posebno+zna%C4%8Denje+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F214861%2Fdom-goce-lazarevic-ureden-je-sa-puno-ljubavi-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/214861/dom-goce-lazarevic-ureden-je-sa-puno-ljubavi-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/214921/danijela-martinovic-i-petar-graso-vencali-su-se-u-istoj-crkvi" title="Danijela Martinović i Petar Grašo venčali su se u istoj crkvi">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-02-25/80766_danijela-martinovic-hana-huljic-petar-graso-instagram_kf.jpg?v=1645801006"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-02-25/80766_danijela-martinovic-hana-huljic-petar-graso-instagram_kf.jpg?v=1645801006"
                            alt="Slučajnost ili sudbina: Danijela Martinović udala se u istoj crkvi kao Hana i Grašo"
                            srcset="https://www.hellomagazin.rs/data/images/2022-02-25/80766_danijela-martinovic-hana-huljic-petar-graso-instagram_kf.jpg?v=1645801006"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/214921/danijela-martinovic-i-petar-graso-vencali-su-se-u-istoj-crkvi" title="Danijela Martinović i Petar Grašo venčali su se u istoj crkvi">
                    Slučajnost ili sudbina: Danijela Martinović udala se u istoj crkvi kao Hana i Grašo
                </a>
            </p>
            <p class="news-item-description">
                                    Danijela Martinović i Petar Grašo venčali su se u istoj crkvi
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                26/02/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    5 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    2375 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/214921/danijela-martinovic-i-petar-graso-vencali-su-se-u-istoj-crkvi">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=214921 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F214921%2Fdanijela-martinovic-i-petar-graso-vencali-su-se-u-istoj-crkvi"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=214921 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Slu%C4%8Dajnost+ili+sudbina%3A+Danijela+Martinovi%C4%87+udala+se+u+istoj+crkvi+kao+Hana+i+Gra%C5%A1o+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F214921%2Fdanijela-martinovic-i-petar-graso-vencali-su-se-u-istoj-crkvi"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/214921/danijela-martinovic-i-petar-graso-vencali-su-se-u-istoj-crkvi" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/214959/nikola-rokvic-nova-pesma-odusevila-publiku" title="Nikola Rokvić - Nova pesma oduševila publiku">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-02-26/80817_nikola-rokvic_kf.jpg?v=1645884615"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-02-26/80817_nikola-rokvic_kf.jpg?v=1645884615"
                            alt="Korov će me sakriti, a ja ću za to vreme leteti visoko: Nikola Rokvić posvetio ocu emotivne reči"
                            srcset="https://www.hellomagazin.rs/data/images/2022-02-26/80817_nikola-rokvic_kf.jpg?v=1645884615"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/214959/nikola-rokvic-nova-pesma-odusevila-publiku" title="Nikola Rokvić - Nova pesma oduševila publiku">
                    Korov će me sakriti, a ja ću za to vreme leteti visoko: Nikola Rokvić posvetio ocu emotivne reči
                </a>
            </p>
            <p class="news-item-description">
                                    Nikola Rokvić - Nova pesma oduševila publiku
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                26/02/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    406 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/214959/nikola-rokvic-nova-pesma-odusevila-publiku">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=214959 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F214959%2Fnikola-rokvic-nova-pesma-odusevila-publiku"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=214959 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Korov+%C4%87e+me+sakriti%2C+a+ja+%C4%87u+za+to+vreme+leteti+visoko%3A+Nikola+Rokvi%C4%87+posvetio+ocu+emotivne+re%C4%8Di+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F214959%2Fnikola-rokvic-nova-pesma-odusevila-publiku"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/214959/nikola-rokvic-nova-pesma-odusevila-publiku" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/214876/fotografije-anastasije-raznatovic-otrkile-istinu-o-raskidu" title="Fotografije Anastasije Ražnatović otrkile istinu o raskidu">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-02-24/80696_anastasija-raznatovic-instagram_kf.jpg?v=1645713212"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-02-24/80696_anastasija-raznatovic-instagram_kf.jpg?v=1645713212"
                            alt="Fotografije ne lažu: Anastasiji Ražnatović aplaudiraju na šmekerskom potezu posle raskida (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2022-02-24/80696_anastasija-raznatovic-instagram_kf.jpg?v=1645713212"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/214876/fotografije-anastasije-raznatovic-otrkile-istinu-o-raskidu" title="Fotografije Anastasije Ražnatović otrkile istinu o raskidu">
                    Fotografije ne lažu: Anastasiji Ražnatović aplaudiraju na šmekerskom potezu posle raskida (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Fotografije Anastasije Ražnatović oduševile
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                26/02/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    13 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    23917 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/214876/fotografije-anastasije-raznatovic-otrkile-istinu-o-raskidu">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=214876 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F214876%2Ffotografije-anastasije-raznatovic-otrkile-istinu-o-raskidu"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=214876 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Fotografije+ne+la%C5%BEu%3A+Anastasiji+Ra%C5%BEnatovi%C4%87+aplaudiraju+na+%C5%A1mekerskom+potezu+posle+raskida+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F214876%2Ffotografije-anastasije-raznatovic-otrkile-istinu-o-raskidu"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/214876/fotografije-anastasije-raznatovic-otrkile-istinu-o-raskidu" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/214940/roditelji-goce-trzan-sve-su-stvorili-od-nule-pevacica-im-je-vecno-zahvalna-foto" title="Roditelji Goce Tržan sve su stvorili od nule, pevačica im je večno zahvalna (foto)">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-02-25/80787_goca-trzan-instagram_kf.jpg?v=1645815381"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-02-25/80787_goca-trzan-instagram_kf.jpg?v=1645815381"
                            alt="Mali stan na osmom spratu bez terase zvali su golubarnik: Porodica Goce Tržan živela je teško, majci i ocu duguje sve (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2022-02-25/80787_goca-trzan-instagram_kf.jpg?v=1645815381"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/214940/roditelji-goce-trzan-sve-su-stvorili-od-nule-pevacica-im-je-vecno-zahvalna-foto" title="Roditelji Goce Tržan sve su stvorili od nule, pevačica im je večno zahvalna (foto)">
                    Mali stan na osmom spratu bez terase zvali su golubarnik: Porodica Goce Tržan živela je teško, majci i ocu duguje sve (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Roditelji Goce Tržan njen su najveći oslonac
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                25/02/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    12 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    21882 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/214940/roditelji-goce-trzan-sve-su-stvorili-od-nule-pevacica-im-je-vecno-zahvalna-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=214940 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F214940%2Froditelji-goce-trzan-sve-su-stvorili-od-nule-pevacica-im-je-vecno-zahvalna-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=214940 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Mali+stan+na+osmom+spratu+bez+terase+zvali+su+golubarnik%3A+Porodica+Goce+Tr%C5%BEan+%C5%BEivela+je+te%C5%A1ko%2C+majci+i+ocu+duguje+sve+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F214940%2Froditelji-goce-trzan-sve-su-stvorili-od-nule-pevacica-im-je-vecno-zahvalna-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/214940/roditelji-goce-trzan-sve-su-stvorili-od-nule-pevacica-im-je-vecno-zahvalna-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/214926/dom-ane-bekute-posle-milutinove-smrti-izgleda-ovako-foto" title="Dom Ane Bekute posle Milutinove smrti izgleda ovako (foto)">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-11-28/74903_ana-bekuta-milutin-instagram_kf.jpg?v=1645816953"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-11-28/74903_ana-bekuta-milutin-instagram_kf.jpg?v=1645816953"
                            alt="Ostaju samo uspomene na veliku ljubav: Tri meseca posle Milutinove smrti u dom Ane Bekute uselio se on"
                            srcset="https://www.hellomagazin.rs/data/images/2021-11-28/74903_ana-bekuta-milutin-instagram_kf.jpg?v=1645816953"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/214926/dom-ane-bekute-posle-milutinove-smrti-izgleda-ovako-foto" title="Dom Ane Bekute posle Milutinove smrti izgleda ovako (foto)">
                    Ostaju samo uspomene na veliku ljubav: Tri meseca posle Milutinove smrti u dom Ane Bekute uselio se on
                </a>
            </p>
            <p class="news-item-description">
                                    Dom Ane Bekute posle Milutinove smrti čuva brojne uspomene
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                25/02/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    5 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    10859 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/214926/dom-ane-bekute-posle-milutinove-smrti-izgleda-ovako-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=214926 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F214926%2Fdom-ane-bekute-posle-milutinove-smrti-izgleda-ovako-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=214926 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Ostaju+samo+uspomene+na+veliku+ljubav%3A+Tri+meseca+posle+Milutinove+smrti+u+dom+Ane+Bekute+uselio+se+on+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F214926%2Fdom-ane-bekute-posle-milutinove-smrti-izgleda-ovako-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/214926/dom-ane-bekute-posle-milutinove-smrti-izgleda-ovako-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
            </div>
</div>                </section><!-- .main-content end-->
                                <!-- .sidebar start-->
            <!--SIDEBAR START-->
<aside class="sidebar">

    <!--PRINTED EDITION START-->
    <div class="sidebar-single printed-edition">
        <h3 class="title">U novom broju pročitajte</h3>
        <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/magazin/novi-broj/214824/hello-720-je-u-prodaji-od-25-februara" title="HELLO! 720 je u prodaji od 25. februara">
                <picture>
                                            
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-02-23/80611_hello-naslovna-720.jpg"
                            alt="HELLO! 720"
                            title="HELLO! 720 je u prodaji od 25. februara"
                            srcset="https://www.hellomagazin.rs/data/images/2022-02-23/80611_hello-naslovna-720.jpg"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/magazin"
                   class="news-item-category">Magazin</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/magazin/novi-broj/214824/hello-720-je-u-prodaji-od-25-februara" title="HELLO! 720 je u prodaji od 25. februara">
                    HELLO! 720
                </a>
            </p>
            <p class="news-item-description">
                                    HELLO! 720 je u prodaji od 25. februara! Ne propustite novo izdanje vašeg omiljenog magazina o poznatima!
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                24/02/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    6 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    2448 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/magazin/novi-broj/214824/hello-720-je-u-prodaji-od-25-februara">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=214824 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F214824%2Fhello-720-je-u-prodaji-od-25-februara"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=214824 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=HELLO%21+720+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F214824%2Fhello-720-je-u-prodaji-od-25-februara"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/magazin/novi-broj/214824/hello-720-je-u-prodaji-od-25-februara" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>

    <!--PRINTED EDITION END-->

    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- /44061563/HELLO_right1_naslovna -->
<div id='div-gpt-ad-1587497724411-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587497724411-0'); });
  </script>
</div></div>
                </div>
             

    <!--HOROSCOPE START-->
    <div class="sidebar-single">
        <h3 class="title">Dnevni horoskop</h3>
        <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/horoskop/dnevni-horoskop/214874/horoskop-za-26-februar-2022-godine" title="Horoskop za 26. februar 2022. godine">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-02-24/80689_horoskop-1-foto-unplash_kf.jpg?v=1645866331"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-02-24/80689_horoskop-1-foto-unplash_kf.jpg?v=1645866331"
                            alt="Horoskop za 26. februar: Strelčevi, priuštite sebi neku omiljenu zabavu kao recept za dobro raspoloženje"
                            srcset="https://www.hellomagazin.rs/data/images/2022-02-24/80689_horoskop-1-foto-unplash_kf.jpg?v=1645866331"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/horoskop"
                   class="news-item-category">Horoskop</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/horoskop/dnevni-horoskop/214874/horoskop-za-26-februar-2022-godine" title="Horoskop za 26. februar 2022. godine">
                    Horoskop za 26. februar: Strelčevi, priuštite sebi neku omiljenu zabavu kao recept za dobro raspoloženje
                </a>
            </p>
            <p class="news-item-description">
                                    Horoskop za 26. februar donosi sledeću astro prognozu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                26/02/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    397 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/horoskop/dnevni-horoskop/214874/horoskop-za-26-februar-2022-godine">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=214874 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F214874%2Fhoroskop-za-26-februar-2022-godine"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=214874 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Horoskop+za+26.+februar%3A+Strel%C4%8Devi%2C+priu%C5%A1tite+sebi+neku+omiljenu+zabavu+kao+recept+za+dobro+raspolo%C5%BEenje+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F214874%2Fhoroskop-za-26-februar-2022-godine"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/horoskop/dnevni-horoskop/214874/horoskop-za-26-februar-2022-godine" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>

    <!--HOROSCOPE END-->

    <!--POPULAR NEWS START-->
    <div class="popular-news-wrapper">
    <h3 class="title">Popularne vesti</h3>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/zivot/body-soul/214878/problem-anastasije-raznatovic-rastuzio-javnost-zivim-sa-tim-jako-dugo" title="Problem Anastasije Ražnatović rastužio javnost: Živim sa tim jako dugo">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-02-24/80693_anasatsija-raznatovic-instagram_kf.jpg?v=1645716586"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-02-24/80693_anasatsija-raznatovic-instagram_kf.jpg?v=1645716586"
                            alt="To što ste videli pred kamerama nije od treme, Anastasija otkriva: Živim sa tim zdravstvenim problemom jako dugo (video)"
                            srcset="https://www.hellomagazin.rs/data/images/2022-02-24/80693_anasatsija-raznatovic-instagram_kf.jpg?v=1645716586"
                            class="lazyload"
                        >
                                    </picture>
                        <span class="fab fa-youtube video-icon"></span>
                                    </a>
                            <a href="https://www.hellomagazin.rs/zivot"
                   class="news-item-category">Lifestyle</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/zivot/body-soul/214878/problem-anastasije-raznatovic-rastuzio-javnost-zivim-sa-tim-jako-dugo" title="Problem Anastasije Ražnatović rastužio javnost: Živim sa tim jako dugo">
                    To što ste videli pred kamerama nije od treme, Anastasija otkriva: Živim sa tim zdravstvenim problemom jako dugo (video)
                </a>
            </p>
            <p class="news-item-description">
                                    Problem Anastasije Ražnatović rastužio javnost
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                24/02/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    86 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    222223 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/zivot/body-soul/214878/problem-anastasije-raznatovic-rastuzio-javnost-zivim-sa-tim-jako-dugo">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=214878 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fzivot%2Fbody-soul%2F214878%2Fproblem-anastasije-raznatovic-rastuzio-javnost-zivim-sa-tim-jako-dugo"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=214878 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=To+%C5%A1to+ste+videli+pred+kamerama+nije+od+treme%2C+Anastasija+otkriva%3A+%C5%BDivim+sa+tim+zdravstvenim+problemom+jako+dugo+%28video%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fzivot%2Fbody-soul%2F214878%2Fproblem-anastasije-raznatovic-rastuzio-javnost-zivim-sa-tim-jako-dugo"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/zivot/body-soul/214878/problem-anastasije-raznatovic-rastuzio-javnost-zivim-sa-tim-jako-dugo" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/214788/ljubav-nede-arneric-bio-je-ovaj-poznati-pevac-bila-je-ludo-zaljubljena-foto" title="Ljubav Nede Arnerić bio je ovaj poznati pevač, bila je ludo zaljubljena (foto)">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-01-10/77687_neda-arneric-luka-sarac-1-1_kf.jpg?v=1645552484"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-01-10/77687_neda-arneric-luka-sarac-1-1_kf.jpg?v=1645552484"
                            alt="Neuzvraćena ljubav: Neda Arnerić ludo je volela ovog poznatog pevača, zauvek je ostao njen nedosanjan san"
                            srcset="https://www.hellomagazin.rs/data/images/2022-01-10/77687_neda-arneric-luka-sarac-1-1_kf.jpg?v=1645552484"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/214788/ljubav-nede-arneric-bio-je-ovaj-poznati-pevac-bila-je-ludo-zaljubljena-foto" title="Ljubav Nede Arnerić bio je ovaj poznati pevač, bila je ludo zaljubljena (foto)">
                    Neuzvraćena ljubav: Neda Arnerić ludo je volela ovog poznatog pevača, zauvek je ostao njen nedosanjan san
                </a>
            </p>
            <p class="news-item-description">
                                    Ljubav Nede Arnerić bio je on
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                22/02/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    74 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    180405 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/214788/ljubav-nede-arneric-bio-je-ovaj-poznati-pevac-bila-je-ludo-zaljubljena-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=214788 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F214788%2Fljubav-nede-arneric-bio-je-ovaj-poznati-pevac-bila-je-ludo-zaljubljena-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=214788 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Neuzvra%C4%87ena+ljubav%3A+Neda+Arneri%C4%87+ludo+je+volela+ovog+poznatog+peva%C4%8Da%2C+zauvek+je+ostao+njen+nedosanjan+san+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F214788%2Fljubav-nede-arneric-bio-je-ovaj-poznati-pevac-bila-je-ludo-zaljubljena-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/214788/ljubav-nede-arneric-bio-je-ovaj-poznati-pevac-bila-je-ludo-zaljubljena-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/214774/bojana-stamenov-smrsala-do-neprepoznatljivosti-nove-fotografije-zapanjile-javnost-foto" title="Bojana Stamenov smršala do neprepoznatljivosti, nove fotografije zapanjile javnost (foto)">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-09-10/69384_bojana-stamenov-luka-sarac-2-11_kf.jpg?v=1645534727"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-09-10/69384_bojana-stamenov-luka-sarac-2-11_kf.jpg?v=1645534727"
                            alt="Bojana Stamenov smršala do neprepoznatljivosti, nove fotografije srpske Adel zapanjile javnost (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-09-10/69384_bojana-stamenov-luka-sarac-2-11_kf.jpg?v=1645534727"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/214774/bojana-stamenov-smrsala-do-neprepoznatljivosti-nove-fotografije-zapanjile-javnost-foto" title="Bojana Stamenov smršala do neprepoznatljivosti, nove fotografije zapanjile javnost (foto)">
                    Bojana Stamenov smršala do neprepoznatljivosti, nove fotografije srpske Adel zapanjile javnost (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Bojana Stamenov smršala je do neprepoznatljivosti
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                22/02/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    66 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    176936 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/214774/bojana-stamenov-smrsala-do-neprepoznatljivosti-nove-fotografije-zapanjile-javnost-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=214774 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F214774%2Fbojana-stamenov-smrsala-do-neprepoznatljivosti-nove-fotografije-zapanjile-javnost-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=214774 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Bojana+Stamenov+smr%C5%A1ala+do+neprepoznatljivosti%2C+nove+fotografije+srpske+Adel+zapanjile+javnost+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F214774%2Fbojana-stamenov-smrsala-do-neprepoznatljivosti-nove-fotografije-zapanjile-javnost-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/214774/bojana-stamenov-smrsala-do-neprepoznatljivosti-nove-fotografije-zapanjile-javnost-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/214795/roditelji-jelene-dokovic-oduvek-su-je-savetovali-samo-jedno" title="Roditelji Jelene Đoković oduvek su je savetovali samo jedno">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-02-11/79865_jelena-djokovic-bosko-karanovic_kf.jpg?v=1645557769"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-02-11/79865_jelena-djokovic-bosko-karanovic_kf.jpg?v=1645557769"
                            alt="Dugo je ćutala: Jelena Đoković prvi put ocu i majci javno poslala jasnu poruku (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2022-02-11/79865_jelena-djokovic-bosko-karanovic_kf.jpg?v=1645557769"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/214795/roditelji-jelene-dokovic-oduvek-su-je-savetovali-samo-jedno" title="Roditelji Jelene Đoković oduvek su je savetovali samo jedno">
                    Dugo je ćutala: Jelena Đoković prvi put ocu i majci javno poslala jasnu poruku (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Roditelji Jelene Đoković oduvek su je savetovali samo jedno
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                22/02/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    85 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    175826 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/214795/roditelji-jelene-dokovic-oduvek-su-je-savetovali-samo-jedno">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=214795 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F214795%2Froditelji-jelene-dokovic-oduvek-su-je-savetovali-samo-jedno"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=214795 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Dugo+je+%C4%87utala%3A+Jelena+%C4%90okovi%C4%87+prvi+put+ocu+i+majci+javno+poslala+jasnu+poruku+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F214795%2Froditelji-jelene-dokovic-oduvek-su-je-savetovali-samo-jedno"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/214795/roditelji-jelene-dokovic-oduvek-su-je-savetovali-samo-jedno" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>
    <!--POPULAR NEWS END-->

    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- /44061563/HELLO_Right2_Naslovna -->
<div id='div-gpt-ad-1587497750857-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587497750857-0'); });
  </script>
</div></div>
                </div>
             

   <!--WIDGET SOCIAL SHARE-->
    <div 
        class="fb-page" 
        data-href="https://www.facebook.com/hellofashionserbia/" 
        data-tabs="" data-width="" data-height="" 
        data-small-header="false" 
        data-adapt-container-width="false" 
        data-hide-cover="false" 
        data-show-facepile="false"
    >
        <blockquote cite="https://www.facebook.com/hellofashionserbia/" class="fb-xfbml-parse-ignore">
            <a href="https://www.facebook.com/hellofashionserbia/">Hello Magazine Serbia</a>
        </blockquote>
    </div>
    <!-- END WIDGET SOCIAL SHARE-->

     
</aside>
<!--SIDEBAR END-->



        </div>
        <div class="news-block-full-width">
    <h3 class="title">Najnovije vesti</h3>

    <div class="news-block">
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/214861/dom-goce-lazarevic-ureden-je-sa-puno-ljubavi-foto" title="Dom Goce Lazarević uređen je sa puno ljubavi (foto)">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-12-30/77176_goca-lazarevic-instagram_kf.jpg?v=1645786704"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-12-30/77176_goca-lazarevic-instagram_kf.jpg?v=1645786704"
                            alt="Zavirite u prelepu kuću Goce Lazarević: Stilski nameštaj sama je birala, a brojna ogledala imaju posebno značenje (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-12-30/77176_goca-lazarevic-instagram_kf.jpg?v=1645786704"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/214861/dom-goce-lazarevic-ureden-je-sa-puno-ljubavi-foto" title="Dom Goce Lazarević uređen je sa puno ljubavi (foto)">
                    Zavirite u prelepu kuću Goce Lazarević: Stilski nameštaj sama je birala, a brojna ogledala imaju posebno značenje (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Dom Goce Lazarević na Bežanijskoj kosi uređen je sa puno ljubavi
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                26/02/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    277 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/214861/dom-goce-lazarevic-ureden-je-sa-puno-ljubavi-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=214861 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F214861%2Fdom-goce-lazarevic-ureden-je-sa-puno-ljubavi-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=214861 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Zavirite+u+prelepu+ku%C4%87u+Goce+Lazarevi%C4%87%3A+Stilski+name%C5%A1taj+sama+je+birala%2C+a+brojna+ogledala+imaju+posebno+zna%C4%8Denje+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F214861%2Fdom-goce-lazarevic-ureden-je-sa-puno-ljubavi-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/214861/dom-goce-lazarevic-ureden-je-sa-puno-ljubavi-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/214921/danijela-martinovic-i-petar-graso-vencali-su-se-u-istoj-crkvi" title="Danijela Martinović i Petar Grašo venčali su se u istoj crkvi">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-02-25/80766_danijela-martinovic-hana-huljic-petar-graso-instagram_kf.jpg?v=1645801006"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-02-25/80766_danijela-martinovic-hana-huljic-petar-graso-instagram_kf.jpg?v=1645801006"
                            alt="Slučajnost ili sudbina: Danijela Martinović udala se u istoj crkvi kao Hana i Grašo"
                            srcset="https://www.hellomagazin.rs/data/images/2022-02-25/80766_danijela-martinovic-hana-huljic-petar-graso-instagram_kf.jpg?v=1645801006"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/214921/danijela-martinovic-i-petar-graso-vencali-su-se-u-istoj-crkvi" title="Danijela Martinović i Petar Grašo venčali su se u istoj crkvi">
                    Slučajnost ili sudbina: Danijela Martinović udala se u istoj crkvi kao Hana i Grašo
                </a>
            </p>
            <p class="news-item-description">
                                    Danijela Martinović i Petar Grašo venčali su se u istoj crkvi
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                26/02/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    5 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    2401 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/214921/danijela-martinovic-i-petar-graso-vencali-su-se-u-istoj-crkvi">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=214921 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F214921%2Fdanijela-martinovic-i-petar-graso-vencali-su-se-u-istoj-crkvi"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=214921 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Slu%C4%8Dajnost+ili+sudbina%3A+Danijela+Martinovi%C4%87+udala+se+u+istoj+crkvi+kao+Hana+i+Gra%C5%A1o+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F214921%2Fdanijela-martinovic-i-petar-graso-vencali-su-se-u-istoj-crkvi"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/214921/danijela-martinovic-i-petar-graso-vencali-su-se-u-istoj-crkvi" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/214959/nikola-rokvic-nova-pesma-odusevila-publiku" title="Nikola Rokvić - Nova pesma oduševila publiku">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-02-26/80817_nikola-rokvic_kf.jpg?v=1645884615"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-02-26/80817_nikola-rokvic_kf.jpg?v=1645884615"
                            alt="Korov će me sakriti, a ja ću za to vreme leteti visoko: Nikola Rokvić posvetio ocu emotivne reči"
                            srcset="https://www.hellomagazin.rs/data/images/2022-02-26/80817_nikola-rokvic_kf.jpg?v=1645884615"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/214959/nikola-rokvic-nova-pesma-odusevila-publiku" title="Nikola Rokvić - Nova pesma oduševila publiku">
                    Korov će me sakriti, a ja ću za to vreme leteti visoko: Nikola Rokvić posvetio ocu emotivne reči
                </a>
            </p>
            <p class="news-item-description">
                                    Nikola Rokvić - Nova pesma oduševila publiku
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                26/02/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    407 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/214959/nikola-rokvic-nova-pesma-odusevila-publiku">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=214959 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F214959%2Fnikola-rokvic-nova-pesma-odusevila-publiku"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=214959 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Korov+%C4%87e+me+sakriti%2C+a+ja+%C4%87u+za+to+vreme+leteti+visoko%3A+Nikola+Rokvi%C4%87+posvetio+ocu+emotivne+re%C4%8Di+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F214959%2Fnikola-rokvic-nova-pesma-odusevila-publiku"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/214959/nikola-rokvic-nova-pesma-odusevila-publiku" class="read-more">Saznajte više</a>
        </div>
    </article>
            </div>
</div>    </div>
</main>
    <div class="container">
        <div class='banner  w-100 text-center py-1'>
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7576718837864341"
     crossorigin="anonymous"></script>
<!-- Hello Resp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7576718837864341"
     data-ad-slot="1217596799"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <!----------------------------- FOOTER  ----------------------------------------->  

<!-- /44061563/hello_floater_novi -->
<div id='div-gpt-ad-1586346228428-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346228428-0'); });
  </script>
</div> 
<!----------------------------- FOOTER  ----------------------------------------->



<!-- /44061563/Hello_Floater_1x1 -->
<div id='div-gpt-ad-1586346355181-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346355181-0'); });
  </script>
</div>
                </div>
             
    </div>
<footer>
    <div class="container">
        <div class="row">
            <div class="col-lg-2">
                <a class="logo" href="/">
                    <picture>
                        <source srcset="/files/img/logo.webp" type="image/webp">
                        <img src="/files/img/logo.webp" alt="" srcset="/files/img/logo.webp" class="lazyload">
                    </picture>
                </a>
                <small>© 2001-2022, hellomagazine.com</small>
            </div>
            <div class="col-md-8 col-lg-7">
                <h3 class="footer-menu-title">Mapa sajta</h3>
                <div class="site-map">
                    <a href="https://www.hellomagazin.rs/terms-of-use">Uslovi korišćenja</a>
                    <a href="https://www.hellomagazin.rs/marketing">Marketing</a>
                    <a href="https://www.hellomagazin.rs/contact">Kontakt</a>
                </div>
            </div>
            <div class="col-md-4 col-lg-3">
                <h3 class="footer-menu-title">Društvene mreže</h3>
                <div class="footer-social">
                    <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                    <a href="https://twitter.com/MagazinHello" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                    <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                    <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                        <i class="fab fa-youtube"></i>
                    </a>
                </div>
            </div>
        </div>
    </div>
</footer>

<div class="back-to-top">
    <a href="#back-to-top">
        <i class="fas fa-angle-up"></i>
    </a>
</div>

<script src="https://www.hellomagazin.rs/files/js/jquery.min.js" type="text/javascript"></script>

<!--USED ON INDEX PAGE-->
<script src="https://www.hellomagazin.rs/files/js/owl.carousel.min.js" type="text/javascript"></script>
<!--///-->

<!--USED ON SINGLE POST-->
<script src="https://www.hellomagazin.rs/files/js/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="https://www.hellomagazin.rs/files/js/slick.min.js" type="text/javascript"></script>
<!--///-->


<script src="https://www.hellomagazin.rs/files/js/main.js" type="text/javascript"></script>


<script type="text/javascript">
$(document).ready(function() {
//    ako je potrebno da se ocisti prilikom testa 'local storage'
//    localStorage.clear();
    
    let blade = {
        getCommentFormUrl : "https://www.hellomagazin.rs/ajax/get-comment-form",
        storeCommentUrl : "https://www.hellomagazin.rs/ajax/store-comment",
        voteCommentUrl : "https://www.hellomagazin.rs/ajax/vote-comment",
        googleRecaptchaKey: "6LecYv4ZAAAAAOTOHTH_xYtIHh8wt-v7Gz_nLCQY",
        loaderImg : `<div class="w-100 text-center">
                        <img src="https://www.hellomagazin.rs/files/loader.gif" alt="Loading" >
                    </div>`
    };
    
    // inicijalno ucitaj formu za komentare
    getCommentForm();

    // scroll na formu za unos komentara
    $('.news-comments-reference').on('click', function(e){
        e.preventDefault();
        $('html, body').animate({scrollTop: $('.leave-comment').offset().top -130 }, 1500);
    });
    
    // prikazi sve komentare za artikal
    $('.show-all-comments').on('click', function(e){
        e.preventDefault();
        $('.hide-comment').show();
    });
    
    // klikom na 'odgovori' setuj vrednost 'comment_id' u hidden input
    // kao odgovor na komentar
    $('.child-comment').on('click', function(e){
        let commentId = $(this).closest('.comment-item').data('comment-id');
        $('#comment-id').val(commentId);

    });
    
    
    // AJAX
    
    // VOTE COMMENT
    // klikom na 'vote' inkrementuj prikaz vote-a, disable-uj mogucnost
    // da se ostavi vote na isti komentar vise puta upisom u 'local storage
    // i zatim ajax-om uvecaj vote u bazi
    $('.comment-action .btn-vote').on('click', function(e){
        let parent = $(this).closest('.comment-action');
        let commentId = $(this).closest('.comment-item').data('comment-id');
        let storageKey = "Hello Magazin" + '_' + 'vote' +'_' +"214861" + '_' +commentId;
        let voteType = $(this).data('vote-type');
                
        // vec postoji 'vote' na komentaru
        if (parent.hasClass("vote-disabled") || localStorage.getItem(storageKey)) {
            return;
        }
        
        // setuj u 'local storage'
        localStorage.setItem(storageKey, true);
        
        let counter = parseInt($(this).attr('data-count'));
        counter++;
        
        $(this).attr('data-count', counter);
        $(this).children().eq(1).text('( ' + counter + ' )');
        
        // dodaj na roditelja klasu 'vote-disabled' da se ogranici na samo 
        // jedan 'vote' (suvisno jer smo onemogucili upisom u 'local storage')
        parent.addClass('vote-disabled');
        
        
        jQuery.ajax({
            url: blade.voteCommentUrl,
            type: 'post',
            data: {
                comment_id: commentId,
                vote_type: voteType
            }
            }).done((response) => {
                console.log(response);
            }); 
    }); 
    
    
    // STORE COMMENT
    $("#leave-comment").submit(function(e){
        e.preventDefault();
        
        // nadji sve lemente koje imaju atribut 'name' i njihove
        // vrednosti smesti u 'formData'
        var formData = {};
        
        $(this).find('[name]').each(function (index, element) {
            let name = $(element).attr('name');
            let value = $(element).val();
            formData[name] = value;
        });
        
        jQuery.ajax({
            url: blade.storeCommentUrl,
            type: 'post',
            data: formData
        }).done((response) => {
            $('#leave-comment').html(blade.loaderImg);
            getCommentForm(1);
        }).fail(function (xhr) {
            $(".invalid-feedback").text('');
            let errors = xhr.responseJSON.errors;
            $.each(errors, function(index, val) {
                $("#leave-comment ." + index + "_error").text(val[0]);
            });
        });
    });
    
    // GET COMMENT FORM
    // funkcija koja ucitava formu za komentare
    function getCommentForm(showMessage = 0){
        jQuery.ajax({
            url: blade.getCommentFormUrl,
            type: 'get',
            data: {
                article_id: "214861",
                show_message: showMessage
            }
        }).done((response) => {
            $('#leave-comment').html(response.html);
            
            grecaptcha.render("recaptcha", {
                sitekey: blade.googleRecaptchaKey
            });
        });  
    }
    
});
</script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/sr_RS/sdk.js#xfbml=1&version=v9.0" nonce="YBOLxMo9"></script>
    <script>
        $(document).ready(function () {

            let articleId = 214861;

            $.ajax({
                type: "POST",
                url: "/ajax/news",
                data: {
                    id: articleId
                } 
            })
        });
    </script>

<script src="https://ug.contentexchange.me/static/tracker.js" async></script>

<script>
    $('[data-action="increment-share"] a').on('click', function(e){
        
        let id = $(this).data('news-id')

        $.ajax({
            url: "https://www.hellomagazin.rs/ajax/increment-share",
            type: "post",
            data: {
                id: id
            }
        });
    });
</script>

</body>
</html>