<!DOCTYPE html>
<html lang="sr-RS">
    <head>

        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

        <!--PREVENT BROWSERS FROM TURNING PLAIN NUMBER INTO LINK "tel:"-->
        <meta name="format-detection" content="telephone=no">
        
        <meta property="fb:app_id" content="930802904020939">
                <title>Otac Nikoline PIšek bio je njena najveća podrška || Hello Magazin!</title>
<meta name="description" content="Otac Nikoline PIšek bio je njena najveća podrška" />

<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

<meta property="og:locale" content="sr_RS" />
<meta property="og:type" content="website" />
<meta property="og:description" content="Otac Nikoline PIšek bio je njena najveća podrška" />
<meta property="og:url" content="https://www.hellomagazin.rs/celebrity-news/vesti/208744/otac-nikoline-pisek-bio-je-njena-najveca-podrska" />	
<meta property="og:site_name" content="Hello! magazin" />
<meta property="og:image" content="https://www.hellomagazin.rs/data/images/2021-01-14/41292_nikolina-pisek-ata_f.jpg" />

    <meta name="twitter:title" content="Velika porodična tragedija: Koliko bola će još podneti srce Nikoline Pišek || Hello Magazin!" />
    <meta property="og:title" content="Velika porodična tragedija: Koliko bola će još podneti srce Nikoline Pišek || Hello Magazin!" />
    <meta property="article:published_time" content="2021-09-16T17:42:00+00:00">
    <meta property="article:modified_time" content="2021-09-16T17:42:00+00:00">
    <meta property="article:section" content="Celebrity News">
                    <meta property="article:tag" content="otac nikoline pišek">
                <meta property="article:tag" content="nikolina pišek">
                <meta property="article:tag" content="Voditeljka Nikolina Pišek">
                <meta property="article:tag" content="smrt oca nikoline pišek">
                <meta property="article:tag" content="preminuo otac nikoline pišek">
            
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.hellomagazin.rs/celebrity-news/vesti/208744/otac-nikoline-pisek-bio-je-njena-najveca-podrska"
            },
            "headline": "Otac Nikoline PIšek bio je njena najveća podrška || Hello Magazin!",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.hellomagazin.rs/data/images/2021-01-14/41292_nikolina-pisek-ata_f.jpg",
                "height": "600",
                "width": "900"
            },
            "datePublished": "2021-09-16T17:42:00+00:00",
            "dateModified": "2021-09-16T17:42:00+00:00",
            "author": {
                "@type": "Person",
                "name": "HelloMagazin.rs"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Color Press Grupa",
                "logo": {
                  "@type": "ImageObject",
                  "url": "https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg",
                  "width": 167,
                  "height": 107
                }
            },
            "description": "Otac Nikoline PIšek bio je njena najveća podrška"
        }
    </script>
    
    <script type='application/ld+json'>
    {"@context":"http:\/\/schema.org",
     "@type":"BreadcrumbList",
     "itemListElement":[
    {"@type":"ListItem","position":1,"item":
    {"@id":"https://www.hellomagazin.rs","name":"Home"}},
    {"@type":"ListItem","position":2,"item":
    {"@id":"https://www.hellomagazin.rs\//celebrity-news\/","name":"Celebrity News"}}
        ]}
    </script>

<meta name="twitter:site" content="" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Otac Nikoline PIšek bio je njena najveća podrška" />
<meta name="twitter:image" content="https://www.hellomagazin.rs/data/images/2021-01-14/41292_nikolina-pisek-ata_f.jpg" />
        <!--iOS compatibile-->
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="TextilUE">
        <link rel="apple-touch-icon" href="https://www.hellomagazin.rs/files/img/favicon.ico">
        <link rel="shortcut icon" href="/favicon.ico">


                
        <script src="https://www.google.com/recaptcha/api.js?hl=sr" type="text/javascript"></script>
        
        <!--Android compatibile-->
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="aplication-name" content="Hello Magazin">
        <link rel="icon" type="icon/png" href="https://www.hellomagazin.rs/files/img/favicon.ico">

        <link href="https://www.hellomagazin.rs/files/css/theme.css?v=16-20-22" rel="stylesheet" type="text/css" />
        <link href="https://www.hellomagazin.rs/files/css/custom.css?v=16-20-22" rel="stylesheet" type="text/css" />

        <link rel="alternate" type="application/atom+xml" title="Hello magazin" href="/feed">
        <link rel="alternate" type="application/atom+xml" title="Hello magazin" href="/rss">


        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hellomagazin.rs/Novi sajt/Naslovna -->
        <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '1vaaoe7e9vTELvdk7By4.dVrjw6N_EMjHn5PIZFNJIz.N7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hellomagazin.rs/Novi sajt/Naslovna -->
        

        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-114543-12"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-114543-12');
        </script>
        <!-- Global site tag (gtag.js) - Google Analytics -->



        <!----------------------------- HEADER  ----------------------------------------->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/44061563/HELLO_Branding_1x1', 'div-gpt-ad-1586346126455-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/44061563/hello_floater_novi', 'div-gpt-ad-1586346228428-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/44061563/Hello_Floater_1x1', 'div-gpt-ad-1586346355181-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Head_998', [[970, 180], [320, 150], [728, 90], [750, 200], [970, 90], [320, 50], [468, 60], [300, 250], [300, 150], [320, 100], [970, 250], [300, 600], [970, 360]], 'div-gpt-ad-1586346274285-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/Hello_ispod_teksta', [300, 250], 'div-gpt-ad-1586346447394-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_after_post', [[320, 50], [728, 90]], 'div-gpt-ad-1586346504088-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_HTTPool_intekst', [[320, 150], [728, 90], [300, 600], [320, 100], [320, 480], [336, 280], [320, 50], [300, 250], [468, 60], [1, 1]], 'div-gpt-ad-1586346578612-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_right1_naslovna', [[300,250], [300, 600]],'div-gpt-ad-1587497724411-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Right2_Naslovna', [[300, 250],[300, 600]], 'div-gpt-ad-1587497750857-0').addService(googletag.pubads());
  googletag.defineSlot('/44061563/Hello_Above_the_Fold', [[320, 100],
[728, 90], [300, 600], [970, 90], [300, 250], [336, 280], [320, 50],
[300, 100], [320, 150], [480, 320], [580, 400], [468, 60], [970, 250],
[750, 200], [970, 180]],
'div-gpt-ad-1603204049236-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<style>
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	top:52px;
	left:0;
	width:100%;
	height:1000px;
}
</style>


<!----------------------------- HEADER  ----------------------------------------->
                                                        <style>.adform-adbox-fixed-B {z-index:1000000 !important;}
#div-gpt-ad-1586346228428-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:250px;
       z-index:1000000 !important;
}
 
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:250px;
  z-index:9999;
}
</style>
                                                        <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1069049826895877');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1069049826895877&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
                                                        <style>
 #div-gpt-ad-1586346355181-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:300px;
  z-index:9999 !Important;
}
</style>
                    
        <!--CSS FOR HOMEPAGE-->
        <style>
            .news-wrapper-category.beauty .category-title {
                border-top-color: #e38cb7;
            }

            .news-wrapper-category.beauty .category-title h2,
            .news-wrapper-category.beauty .news-category {
                background-color: #e38cb7;
            }

            .news-wrapper-category.fashion .category-title {
                border-top-color: #000;
            }

            .news-wrapper-category.fashion .category-title h2 {
                background: #000000 url('/files/img/logo-fashion.png') 5px 11px no-repeat;
                width: 207px;
                height: 61px;
            }

            .news-wrapper-category.fashion .category-title h2,
            .news-wrapper-category.fashion .news-category {
                background-color: #000;
            }
        </style>
            <style>
        .sidebar .news-item-category {
            display: none;
        }
    </style>
    </head>
    <body>
        <!----------------------------- BODY  ----------------------------------------->
<style>
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	top:52px;
	left:0;
	width:100%;
	height:1000px;
}
</style>
<!-- /44061563/HELLO_Branding_1x1 -->
<div id='div-gpt-ad-1586346126455-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346126455-0'); });
  </script>
</div>

<!----------------------------- BODY  ----------------------------------------->
                            
            
        <header>
    <div class="header-top">
        <div class="container">
            <div class="top-wrapper">
                <button class="btn-hamburger">
                    <span></span>
                    <span></span>
                    <span></span>
                </button>
                <a href="/" class="logo">
                    <picture>
                        <source srcset="https://www.hellomagazin.rs/files/img/logo.webp" type="image/webp">
                        <img src="https://www.hellomagazin.rs/files/img/logo.png" alt="" srcset="https://www.hellomagazin.rs/files//img/logo.png" class="lazyload">
                    </picture>
                </a>
                <div class="social-wrapper d-none d-xl-flex">
                    <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                    <a href="https://twitter.com/MagazinHello" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                    <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                    <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                        <i class="fab fa-youtube"></i>
                    </a>
                    <a class="btn btn-outline-primary" href="javascript:;" target="_blank">
                        Pretplati se                    </a>
                </div>

                <div class="search-form-mobile-wrapper">
                    <button class="btn-search">
                        <i class="fas fa-search"></i>
                    </button>

                    <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                        <input type="text" value="" name="search_term" placeholder="Pretraga...">
                        <button type="submit">
                            <i class="fas fa-search"></i>
                        </button>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="nav-menu-mobile-below">
                    <a href="/">Home</a>
                                        <a href="/celebrity-news" class="">
                Celebrity News
            </a>
                                <a href="/royalty" class="">
                Royalty
            </a>
                                <a href="/moda" class="">
                Fashion
            </a>
                                <a href="/beauty" class="">
                Beauty
            </a>
                                <a href="/zivot" class="">
                Lifestyle
            </a>
                                <a href="/magazin" class="">
                Magazin
            </a>
                                <a href="/horoskop" class="">
                Horoskop
            </a>
                                        </div>
    <div class="header-bottom">
        <div class="container">
            <div class="bottom-wrapper">
                <div class="logo">
                    <a href="/">
                        <picture>
                            <source srcset="https://www.hellomagazin.rs/files/img/logo.webp" type="image/webp">
                            <img src="https://www.hellomagazin.rs/files/img/logo.png" alt="" srcset="https://www.hellomagazin.rs/files/img/logo.png" class="lazyload">
                        </picture>
                    </a>
                </div>
        
                <div>
                    <div class="nav-menu">
                                                <a href="/">Home</a>
                                                                                                        <a class="" href="/celebrity-news">Celebrity News</a>
                                                                                <a class="" href="/royalty">Royalty</a>
                                                                                <a class="" href="/moda">Fashion</a>
                                                                                <a class="" href="/beauty">Beauty</a>
                                                                                <a class="" href="/zivot">Lifestyle</a>
                                                                                <a class="" href="/magazin">Magazin</a>
                                                                                <a class="" href="/horoskop">Horoskop</a>
                                                                                                        </div>

                    <div class="search-form-desktop-wrapper">
                        <button class="btn-search">
                            <i class="fas fa-search"></i>
                        </button>

                        <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                            <input type="text" value="" name="search_term" placeholder="Pretraga...">
                            <button type="submit">
                                <i class="fas fa-search"></i>
                            </button>
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="side-menu-wrapper">
        <div class="body-overlay"></div>
        <div class="close-menu">
            <!-- &#120; -->
        </div>

        <div class="side-menu">
            <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                <input type="text" value="" name="search_term" placeholder="Pretraga...">
                <button type="submit">
                    <i class="fas fa-search"></i>
                </button>
            </form>

            <div class="nav-menu">
                <a href="/" class="active">Home</a>
                                                        <a href="/celebrity-news">Celebrity News</a>
                                                        <a href="/royalty">Royalty</a>
                                                        <a href="/moda">Fashion</a>
                                                        <a href="/beauty">Beauty</a>
                                                        <a href="/zivot">Lifestyle</a>
                                                        <a href="/magazin">Magazin</a>
                                                        <a href="/horoskop">Horoskop</a>
                                                                        </div>

            <div class="social-wrapper">
                <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                    <i class="fab fa-facebook-f"></i>
                </a>
                <a href="https://twitter.com/MagazinHello" target="_blank">
                    <i class="fab fa-twitter"></i>
                </a>
                <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                    <i class="fab fa-instagram"></i>
                </a>
                <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                    <i class="fab fa-youtube"></i>
                </a>
                <a class="btn btn-outline-primary" href="javascript:;" target="_blank">
                    Pretplati se                </a>
            </div>
            <small>© 2001-2021, hellomagazine.com</small>
        </div>
    </div>
</header>    <main class='sidebar-v2'>
    <div class="container">
        <div class='banner large-margin d-block  w-100 text-center py-1'>
                    <!----------------------------- BILLBOARD 1 ----------------------------------------->
 <div class='banner-wrapper'>
<!-- /44061563/HELLO_Head_998 -->
<div id='div-gpt-ad-1586346274285-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346274285-0'); });
  </script>
</div>
 </div>
<!----------------------------- BILLBOARD  1----------------------------------------->
                </div>
                </div>
    <div class="container ">
        <!--BREADCRUMBS START-->
        <nav aria-label="breadcrumb" class="custom-breadcrumb">
            <ol class="breadcrumb">
                <li class="breadcrumb-item"><a href="/">Home</a></li>
                <li class="breadcrumb-item active"><a href="/celebrity-news">Celebrity News</a></li>
                            </ol>
        </nav>
        <!--BREADCRUMBS END-->
        
        <div class="lead-single-wrapper">
                <div class="lead-single">
                    <div class="lead-image">
                                            <picture>
                            
                            <img src="https://www.hellomagazin.rs/data/images/2021-01-14/41292_nikolina-pisek-ata_f.jpg" alt="Velika porodična tragedija: Koliko bola će još podneti srce Nikoline Pišek" title="Velika porodična tragedija: Koliko bola će još podneti srce Nikoline Pišek" srcset="https://www.hellomagazin.rs/data/images/2021-01-14/41292_nikolina-pisek-ata_f.jpg">
                        </picture>
                                        </div>
                    <div class="lead-title">
                        <h1>Velika porodična tragedija: Koliko bola će još podneti srce Nikoline Pišek</h1>
                    </div>
                </div>
                <div class="lead-info">
                    <p class="news-item-published">
                        16/09/2021
                    </p>
                    <a href="#comments" class="comments-count">
                        <i class="far fa-comment"></i>
                        0
                    </a>
                </div>
                <div class="social-share">
                    <div class="share-count">
                        <span class="count">3</span>
                        <span class="share-text">Shares</span>
                    </div>
                    <div class="views-count">
                        <span class="count">286</span>
                        <span class="views-text">Views</span>
                    </div>
                    <div data-action="increment-share" data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/208744/otac-nikoline-pisek-bio-je-njena-najveca-podrska" style="display: flex; width: 100%">
                        <!-- Facebook -->
                        <a class="facebook-share" 
                            data-easyshare-button="facebook" 
                            data-news-id=208744 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hellomagazin.rs%2Fcelebrity-news%2Fvesti%2F208744%2Fotac-nikoline-pisek-bio-je-njena-najveca-podrska"
                        >
                            <i class="fab fa-facebook-f"></i>
                            <span>Deli na Facebook</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->
    
                        <!-- Twitter -->
                        <a class="twitter-share" 
                            data-easyshare-button="twitter" 
                            data-news-id=208744
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Velika+porodi%C4%8Dna+tragedija%3A+Koliko+bola+%C4%87e+jo%C5%A1+podneti+srce+Nikoline+Pi%C5%A1ek+via+%40MagazinHello&url=https%3A%2F%2Fwww.hellomagazin.rs%2Fcelebrity-news%2Fvesti%2F208744%2Fotac-nikoline-pisek-bio-je-njena-najveca-podrska"
                        >
                            <i class="fab fa-twitter"></i>
                            <span>Deli na Twitter</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                </div>
            </div>
            <div class="container">
                <div class='banner large-margin  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!----------------------------- BILLBOARD 2 ----------------------------------------->
<!-- /44061563/Hello_Above_the_Fold -->
<div id='div-gpt-ad-1603204049236-0'><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603204049236-0'); });
  </script></div>
<!----------------------------- BILLBOARD 2 -----------------------------------------></div>
                </div>
                        </div>
            <div class="page-content">
                 <section class="main-content single-post">
                    <div class="text-wrapper">
                    <!--.single-news-header end-->
                                                                            
                                                                                                                                    <p>Otac <strong><a href="https://story.rs/celebrity-news/vesti/200995/nikolina-pisek-zivim-s-traumom-strah-ne-prestaje" target="_blank" target="_blank">Nikoline Pi&scaron;ek</a></strong>, <strong>Ivan Ivica Pi&scaron;ek</strong> preminuo je danas u 75. godini života, u Zagrebu, prenosi &quot;Blic&quot;.&nbsp;
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>Kako se dalje navodi, voditeljkin otac izdahnuo je u popodnevnim časovima, dok&nbsp;se njegova ćerka ovim povodom nije ogla&scaron;avala.&nbsp;
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <h4><em>Pročitajte:&nbsp;<a href="https://www.hellomagazin.rs/celebrity-news/vesti/201908/nesreca-nikoline-pisek-jos-imam-kratak-dah-puls-mi-skace-i-posle-najmanjeg-napora" target="_blank" target="_blank">Nesreća Nikoline Pi&scaron;ek -&nbsp;Jo&scaron; imam kratak dah, puls mi skače i posle najmanjeg napora</a></em></h4>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                    <figure class="single-news-img"><img m_ext="iff" m_id="45842" src="/data/images/2021-01-24/45842_nikolina-pisek-ata-images_iff.jpg?t=1631814627" />
                                                                                                                                                                    <p class="image-source">Ata Images
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>Ono &scaron;to je poznato jeste da je otac Nikoline Pi&scaron;ek bio njena najveća podr&scaron;ka, kao i da ju je njegov odlazak&nbsp; veoma pogodio.&nbsp;
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                        

                                                    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!----------------------------- posle teksta / članka  ----------------------------------------->   

<!-- /44061563/Hello_ispod_teksta -->
<div id='div-gpt-ad-1586346447394-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346447394-0'); });
  </script>
</div></div>

<div class='banner-wrapper'><!-- /44061563/hello_after_post -->
<div id='div-gpt-ad-1586346504088-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346504088-0'); });
  </script>
</div></div>
                                
<!----------------------------- posle teksta / članka  ----------------------------------------->
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <!-- Httpool Block --><div class='banner-wrapper'>
<div class="tas-ads" tas-zone="d72f3bfa0" tas-format="300x250"></div>
<script type="text/javascript" async src="https://relay-rs.ads.httpool.com"></script></div>
<!-- /Httpool Block -->
<!-- Httpool Block --><div class='banner-wrapper'>
<div class="tas-ads" tas-zone="12a45c8f6" tas-format="300x250"></div>
<script type="text/javascript" async src="https://relay-rs.ads.httpool.com"></script></div>
<!-- /Httpool Block -->
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- Composite Start -->
<div id="M725190ScriptRootC1160420"></div>
<script src="https://jsc.mgid.com/h/e/hellomagazin.rs.1160420.js" async></script>
<!-- Composite End --></div>
                </div>
                                                            
                        <style>
    .hide-comment {
        display: none;
    }
</style>

<section class="comments-section" id="comments">
<section class="leave-comment mb-2" data-category="black">
    <h2 class="comment-title">
        Komentari (<span class="comment-number">0</span>)
    </h2>
    <div id="leave-comment">
        <div class="w-100 text-center">
            <img src="https://www.hellomagazin.rs/files/loader.gif" alt="Loading" >
        </div>
    </div>
</section>

<section class="news-comments mb-4">
    <div class="comments-list">
            </div>
    <div class="btn-wrapper">
        <a href="#" class="all-comments show-all-comments">svi komentari</a>
        <a href="#" class="news-comments-reference">ostavi komentar +</a>
    </div>
</section>
</section>
<!--Comments end-->


 
                        
                        <div class="signature">
                         <span>
                                <i class="fas fa-pencil-alt"></i>
                                hellomagazin.rs
                            </span>
                            <span>
                                <i class="fas fa-camera"></i>
                                Foto: Ata Images
                            </span>
                        </div>
                                                
                        <!--tags-->
                        <div class="tags-wrapper">
                            <span>Tagovi:</span>
                                                        <a class="tag" href="/tag/45530/otac-nikoline-pisek">otac nikoline pišek</a>
                                                        <a class="tag" href="/tag/144/nikolina-pisek">nikolina pišek</a>
                                                        <a class="tag" href="/tag/6697/voditeljka-nikolina-pisek">Voditeljka Nikolina Pišek</a>
                                                        <a class="tag" href="/tag/45533/smrt-oca-nikoline-pisek">smrt oca nikoline pišek</a>
                                                        <a class="tag" href="/tag/45534/preminuo-otac-nikoline-pisek">preminuo otac nikoline pišek</a>
                                                    </div>
                    </div>

                    <div class="container">
                        <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- WEB PREPORUKE -->
<div data-contentexchange-widget="J6p8CQxshZRZa4PcM" data-contentexchange-source="ug"></div></div>
                </div>
             
                    </div>
                    
                    <div class="news-block-content">
    <h3 class="title">Pročitajte još</h3>

    <div class="news-block">
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/208744/otac-nikoline-pisek-bio-je-njena-najveca-podrska" title="Otac Nikoline PIšek bio je njena najveća podrška">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-01-14/41292_nikolina-pisek-ata_kf.jpg?v=1631815922"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-01-14/41292_nikolina-pisek-ata_kf.jpg?v=1631815922"
                            alt="Velika porodična tragedija: Koliko bola će još podneti srce Nikoline Pišek"
                            srcset="https://www.hellomagazin.rs/data/images/2021-01-14/41292_nikolina-pisek-ata_kf.jpg?v=1631815922"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/208744/otac-nikoline-pisek-bio-je-njena-najveca-podrska" title="Otac Nikoline PIšek bio je njena najveća podrška">
                    Velika porodična tragedija: Koliko bola će još podneti srce Nikoline Pišek
                </a>
            </p>
            <p class="news-item-description">
                                    Otac Nikoline PIšek bio je njena najveća podrška
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                16/09/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    3 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    281 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/208744/otac-nikoline-pisek-bio-je-njena-najveca-podrska">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=208744 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F208744%2Fotac-nikoline-pisek-bio-je-njena-najveca-podrska"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=208744 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Velika+porodi%C4%8Dna+tragedija%3A+Koliko+bola+%C4%87e+jo%C5%A1+podneti+srce+Nikoline+Pi%C5%A1ek+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F208744%2Fotac-nikoline-pisek-bio-je-njena-najveca-podrska"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/208744/otac-nikoline-pisek-bio-je-njena-najveca-podrska" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/208735/intervju-jelene-tomasevic-otkrio-novine" title="Intervju Jelene Tomašević otkrio novine">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-08-26/68226_jelena-tomasevic-ivan-bosiljcic-milos-nadazdin-3_kf.jpg?v=1631813378"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-08-26/68226_jelena-tomasevic-ivan-bosiljcic-milos-nadazdin-3_kf.jpg?v=1631813378"
                            alt="Sa osmehom na licu: Jelena Tomašević ponosno saopštila porodične novosti"
                            srcset="https://www.hellomagazin.rs/data/images/2021-08-26/68226_jelena-tomasevic-ivan-bosiljcic-milos-nadazdin-3_kf.jpg?v=1631813378"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/208735/intervju-jelene-tomasevic-otkrio-novine" title="Intervju Jelene Tomašević otkrio novine">
                    Sa osmehom na licu: Jelena Tomašević ponosno saopštila porodične novosti
                </a>
            </p>
            <p class="news-item-description">
                                    Intervju Jelene Tomašević otkrio novine
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                16/09/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    4097 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/208735/intervju-jelene-tomasevic-otkrio-novine">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=208735 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F208735%2Fintervju-jelene-tomasevic-otkrio-novine"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=208735 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Sa+osmehom+na+licu%3A+Jelena+Toma%C5%A1evi%C4%87+ponosno+saop%C5%A1tila+porodi%C4%8Dne+novosti+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F208735%2Fintervju-jelene-tomasevic-otkrio-novine"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/208735/intervju-jelene-tomasevic-otkrio-novine" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/208730/suprug-marine-tucakovic-pozitivan-na-koronu" title="Suprug Marine Tucaković pozitivan na koronu">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-06-11/63710_marina-tucakovic-01_kf.jpg?v=1631801083"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-06-11/63710_marina-tucakovic-01_kf.jpg?v=1631801083"
                            alt="Drugi put zaražen: Posle Marine Tucaković i Futa pozitivan na koronu"
                            srcset="https://www.hellomagazin.rs/data/images/2021-06-11/63710_marina-tucakovic-01_kf.jpg?v=1631801083"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/208730/suprug-marine-tucakovic-pozitivan-na-koronu" title="Suprug Marine Tucaković pozitivan na koronu">
                    Drugi put zaražen: Posle Marine Tucaković i Futa pozitivan na koronu
                </a>
            </p>
            <p class="news-item-description">
                                    Suprug Marine Tucaković pozitivan na koronu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                16/09/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    3 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    1002 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/208730/suprug-marine-tucakovic-pozitivan-na-koronu">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=208730 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F208730%2Fsuprug-marine-tucakovic-pozitivan-na-koronu"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=208730 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Drugi+put+zara%C5%BEen%3A+Posle+Marine+Tucakovi%C4%87+i+Futa+pozitivan+na+koronu+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F208730%2Fsuprug-marine-tucakovic-pozitivan-na-koronu"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/208730/suprug-marine-tucakovic-pozitivan-na-koronu" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/208731/priveden-novinar-milan-boskovic-supruga-ga-prijavila-policiji" title="Priveden novinar Milan Bošković, supruga ga prijavila policiji">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-09-16/69818_milan-jelena-boskovic-bosko-karanovic_kf.jpg?v=1631800982"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-09-16/69818_milan-jelena-boskovic-bosko-karanovic_kf.jpg?v=1631800982"
                            alt="Prijavila supruga zbog nasilja u porodici: Priveden sportski novinar Milan Bošković"
                            srcset="https://www.hellomagazin.rs/data/images/2021-09-16/69818_milan-jelena-boskovic-bosko-karanovic_kf.jpg?v=1631800982"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/208731/priveden-novinar-milan-boskovic-supruga-ga-prijavila-policiji" title="Priveden novinar Milan Bošković, supruga ga prijavila policiji">
                    Prijavila supruga zbog nasilja u porodici: Priveden sportski novinar Milan Bošković
                </a>
            </p>
            <p class="news-item-description">
                                    Priveden novinar Milan Bošković
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                16/09/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    6 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    6985 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/208731/priveden-novinar-milan-boskovic-supruga-ga-prijavila-policiji">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=208731 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F208731%2Fpriveden-novinar-milan-boskovic-supruga-ga-prijavila-policiji"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=208731 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Prijavila+supruga+zbog+nasilja+u+porodici%3A+Priveden+sportski+novinar+Milan+Bo%C5%A1kovi%C4%87+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F208731%2Fpriveden-novinar-milan-boskovic-supruga-ga-prijavila-policiji"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/208731/priveden-novinar-milan-boskovic-supruga-ga-prijavila-policiji" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/208726/ana-kurnjikova-otkrila-divne-vesti-ovo-se-tako-dugo-cekalo" title="Ana Kurnjikova otkrila divne vesti, ovo se tako dugo čekalo">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-09-16/69813_ana-kurnjikova-instagram_kf.jpg?v=1631800925"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-09-16/69813_ana-kurnjikova-instagram_kf.jpg?v=1631800925"
                            alt="Na kraju leta oduševljenje: Ana Kurnjikova otkrila divne vesti, porodica presrećna"
                            srcset="https://www.hellomagazin.rs/data/images/2021-09-16/69813_ana-kurnjikova-instagram_kf.jpg?v=1631800925"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/208726/ana-kurnjikova-otkrila-divne-vesti-ovo-se-tako-dugo-cekalo" title="Ana Kurnjikova otkrila divne vesti, ovo se tako dugo čekalo">
                    Na kraju leta oduševljenje: Ana Kurnjikova otkrila divne vesti, porodica presrećna
                </a>
            </p>
            <p class="news-item-description">
                                    Ana Kurnjikova otkrila divne vesti, ovo se tako dugo čekalo
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                16/09/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    1385 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/208726/ana-kurnjikova-otkrila-divne-vesti-ovo-se-tako-dugo-cekalo">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=208726 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F208726%2Fana-kurnjikova-otkrila-divne-vesti-ovo-se-tako-dugo-cekalo"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=208726 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Na+kraju+leta+odu%C5%A1evljenje%3A+Ana+Kurnjikova+otkrila+divne+vesti%2C+porodica+presre%C4%87na+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F208726%2Fana-kurnjikova-otkrila-divne-vesti-ovo-se-tako-dugo-cekalo"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/208726/ana-kurnjikova-otkrila-divne-vesti-ovo-se-tako-dugo-cekalo" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/208722/eva-ras-iskreno-o-zivotu-i-smrti-osecam-da-mi-se-blizi-kraj" title="Eva Ras iskreno o životu i smrti: Osećam da mi se bliži kraj">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-09-16/69809_eva-ras-bosko-karanovic-2_kf.jpg?v=1631793782"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-09-16/69809_eva-ras-bosko-karanovic-2_kf.jpg?v=1631793782"
                            alt="Kažu da čovek smrt predoseti, Eva Ras: Neću ni cveće, ni sveće, ni Aleju"
                            srcset="https://www.hellomagazin.rs/data/images/2021-09-16/69809_eva-ras-bosko-karanovic-2_kf.jpg?v=1631793782"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/208722/eva-ras-iskreno-o-zivotu-i-smrti-osecam-da-mi-se-blizi-kraj" title="Eva Ras iskreno o životu i smrti: Osećam da mi se bliži kraj">
                    Kažu da čovek smrt predoseti, Eva Ras: Neću ni cveće, ni sveće, ni Aleju
                </a>
            </p>
            <p class="news-item-description">
                                    Eva Ras iz izjava koje daje za medije kao da nagoveštava da se polako oprašta
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                16/09/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    1235 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/208722/eva-ras-iskreno-o-zivotu-i-smrti-osecam-da-mi-se-blizi-kraj">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=208722 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F208722%2Feva-ras-iskreno-o-zivotu-i-smrti-osecam-da-mi-se-blizi-kraj"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=208722 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Ka%C5%BEu+da+%C4%8Dovek+smrt+predoseti%2C+Eva+Ras%3A+Ne%C4%87u+ni+cve%C4%87e%2C+ni+sve%C4%87e%2C+ni+Aleju+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F208722%2Feva-ras-iskreno-o-zivotu-i-smrti-osecam-da-mi-se-blizi-kraj"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/208722/eva-ras-iskreno-o-zivotu-i-smrti-osecam-da-mi-se-blizi-kraj" class="read-more">Saznajte više</a>
        </div>
    </article>
            </div>
</div>                </section><!-- .main-content end-->
                                <!-- .sidebar start-->
            <!--SIDEBAR START-->
<aside class="sidebar">

    <!--PRINTED EDITION START-->
    <div class="sidebar-single printed-edition">
        <h3 class="title">U novom broju pročitajte</h3>
        <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/magazin/novi-broj/208706/hello-698-je-u-prodaji-od-17-septembra" title="HELLO! 698 je u prodaji od 17. septembra">
                <picture>
                                            
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-09-16/69750_hello-naslovna-698.jpg"
                            alt="HELLO! 698"
                            title="HELLO! 698 je u prodaji od 17. septembra"
                            srcset="https://www.hellomagazin.rs/data/images/2021-09-16/69750_hello-naslovna-698.jpg"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/magazin"
                   class="news-item-category">Magazin</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/magazin/novi-broj/208706/hello-698-je-u-prodaji-od-17-septembra" title="HELLO! 698 je u prodaji od 17. septembra">
                    HELLO! 698
                </a>
            </p>
            <p class="news-item-description">
                                    HELLO! 698 je u prodaji od 17. septembra! Ne propustite novo izdanje vašeg omiljenog magazina o poznatima!
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                16/09/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    161 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/magazin/novi-broj/208706/hello-698-je-u-prodaji-od-17-septembra">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=208706 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F208706%2Fhello-698-je-u-prodaji-od-17-septembra"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=208706 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=HELLO%21+698+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F208706%2Fhello-698-je-u-prodaji-od-17-septembra"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/magazin/novi-broj/208706/hello-698-je-u-prodaji-od-17-septembra" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>

    <!--PRINTED EDITION END-->

    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- /44061563/HELLO_right1_naslovna -->
<div id='div-gpt-ad-1587497724411-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587497724411-0'); });
  </script>
</div></div>
                </div>
             

    <!--HOROSCOPE START-->
    <div class="sidebar-single">
        <h3 class="title">Dnevni horoskop</h3>
        <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/horoskop/dnevni-horoskop/208707/horoskop-za-16-septembar-2021-godine" title="Horoskop za 16. septembar 2021. godine">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-09-16/69752_horoskop-photo-by-kobu-agency-on-unsplash_kf.jpg?v=1631779023"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-09-16/69752_horoskop-photo-by-kobu-agency-on-unsplash_kf.jpg?v=1631779023"
                            alt="Horoskop za 16. septembar: Imate utisak da se od vas očekuje više nego što ste u stanju da učinite"
                            srcset="https://www.hellomagazin.rs/data/images/2021-09-16/69752_horoskop-photo-by-kobu-agency-on-unsplash_kf.jpg?v=1631779023"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/horoskop"
                   class="news-item-category">Horoskop</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/horoskop/dnevni-horoskop/208707/horoskop-za-16-septembar-2021-godine" title="Horoskop za 16. septembar 2021. godine">
                    Horoskop za 16. septembar: Imate utisak da se od vas očekuje više nego što ste u stanju da učinite
                </a>
            </p>
            <p class="news-item-description">
                                    Horoskop za 16. septembar 2021. godine donosi sledeću astro prognozu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                16/09/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    3 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    455 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/horoskop/dnevni-horoskop/208707/horoskop-za-16-septembar-2021-godine">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=208707 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F208707%2Fhoroskop-za-16-septembar-2021-godine"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=208707 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Horoskop+za+16.+septembar%3A+Imate+utisak+da+se+od+vas+o%C4%8Dekuje+vi%C5%A1e+nego+%C5%A1to+ste+u+stanju+da+u%C4%8Dinite+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F208707%2Fhoroskop-za-16-septembar-2021-godine"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/horoskop/dnevni-horoskop/208707/horoskop-za-16-septembar-2021-godine" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>

    <!--HOROSCOPE END-->

    <!--POPULAR NEWS START-->
    <div class="popular-news-wrapper">
    <h3 class="title">Popularne vesti</h3>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/208520/dusko-i-jelena-poslednja-fotografija" title="Duško i Jelena: Poslednja fotografija">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-17/61845_dusko-tosic-instagram_kf.jpg?v=1631296961"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-05-17/61845_dusko-tosic-instagram_kf.jpg?v=1631296961"
                            alt="Datum sve govori: Ovo je poslednja Jelenina fotografija koju je Duško Tošić objavio na Instagramu"
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-17/61845_dusko-tosic-instagram_kf.jpg?v=1631296961"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/208520/dusko-i-jelena-poslednja-fotografija" title="Duško i Jelena: Poslednja fotografija">
                    Datum sve govori: Ovo je poslednja Jelenina fotografija koju je Duško Tošić objavio na Instagramu
                </a>
            </p>
            <p class="news-item-description">
                                    Duško i Jelena - poslednja fotografija
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                12/09/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    74 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    171965 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/208520/dusko-i-jelena-poslednja-fotografija">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=208520 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F208520%2Fdusko-i-jelena-poslednja-fotografija"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=208520 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Datum+sve+govori%3A+Ovo+je+poslednja+Jelenina+fotografija+koju+je+Du%C5%A1ko+To%C5%A1i%C4%87+objavio+na+Instagramu+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F208520%2Fdusko-i-jelena-poslednja-fotografija"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/208520/dusko-i-jelena-poslednja-fotografija" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/208591/jelena-tomasevic-krece-sve-ispocetka-gorela-sam-za-tebe-i-previse-video" title="Jelena Tomašević kreće sve ispočetka: Gorela sam za tebe i previše (video)">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-09-13/69519_jelena-tomasevic-milos-nadazdin_kf.jpg?v=1631530043"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-09-13/69519_jelena-tomasevic-milos-nadazdin_kf.jpg?v=1631530043"
                            alt="Jelena Tomašević kreće sve ispočetka: Gorela sam za tebe i previše"
                            srcset="https://www.hellomagazin.rs/data/images/2021-09-13/69519_jelena-tomasevic-milos-nadazdin_kf.jpg?v=1631530043"
                            class="lazyload"
                        >
                                    </picture>
                        <span class="fab fa-youtube video-icon"></span>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/208591/jelena-tomasevic-krece-sve-ispocetka-gorela-sam-za-tebe-i-previse-video" title="Jelena Tomašević kreće sve ispočetka: Gorela sam za tebe i previše (video)">
                    Jelena Tomašević kreće sve ispočetka: Gorela sam za tebe i previše
                </a>
            </p>
            <p class="news-item-description">
                                    Jelena Tomašević iznenadila
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                13/09/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    61 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    163436 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/208591/jelena-tomasevic-krece-sve-ispocetka-gorela-sam-za-tebe-i-previse-video">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=208591 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F208591%2Fjelena-tomasevic-krece-sve-ispocetka-gorela-sam-za-tebe-i-previse-video"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=208591 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Jelena+Toma%C5%A1evi%C4%87+kre%C4%87e+sve+ispo%C4%8Detka%3A+Gorela+sam+za+tebe+i+previ%C5%A1e+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F208591%2Fjelena-tomasevic-krece-sve-ispocetka-gorela-sam-za-tebe-i-previse-video"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/208591/jelena-tomasevic-krece-sve-ispocetka-gorela-sam-za-tebe-i-previse-video" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/208685/anastasija-i-dorde-planirali-su-zajednicki-zivot-a-onda-je-osvanula-fotografija-koja-ce-sve-promeniti" title="Anastasija i Đorđe planirali su zajednički život, a onda je osvanula fotografija koja će sve promeniti">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-09-15/69702_anastasija-raznatovic-djordje-kuljic-ata-images-instagram_kf.jpg?v=1631711479"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-09-15/69702_anastasija-raznatovic-djordje-kuljic-ata-images-instagram_kf.jpg?v=1631711479"
                            alt="Kupili su luksuzan stan, planirali zajednički život, a onda kao bomba odjekuje: Đorđe Kuljić napustio Srbiju"
                            srcset="https://www.hellomagazin.rs/data/images/2021-09-15/69702_anastasija-raznatovic-djordje-kuljic-ata-images-instagram_kf.jpg?v=1631711479"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/208685/anastasija-i-dorde-planirali-su-zajednicki-zivot-a-onda-je-osvanula-fotografija-koja-ce-sve-promeniti" title="Anastasija i Đorđe planirali su zajednički život, a onda je osvanula fotografija koja će sve promeniti">
                    Kupili su luksuzan stan, planirali zajednički život, a onda kao bomba odjekuje: Đorđe Kuljić napustio Srbiju
                </a>
            </p>
            <p class="news-item-description">
                                    Anastasija i Đorđe ovih dana nisu jedno pored drugog, ovo je razlog
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                15/09/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    33 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    130327 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/208685/anastasija-i-dorde-planirali-su-zajednicki-zivot-a-onda-je-osvanula-fotografija-koja-ce-sve-promeniti">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=208685 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F208685%2Fanastasija-i-dorde-planirali-su-zajednicki-zivot-a-onda-je-osvanula-fotografija-koja-ce-sve-promeniti"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=208685 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Kupili+su+luksuzan+stan%2C+planirali+zajedni%C4%8Dki+%C5%BEivot%2C+a+onda+kao+bomba+odjekuje%3A+%C4%90or%C4%91e+Kulji%C4%87+napustio+Srbiju+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F208685%2Fanastasija-i-dorde-planirali-su-zajednicki-zivot-a-onda-je-osvanula-fotografija-koja-ce-sve-promeniti"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/208685/anastasija-i-dorde-planirali-su-zajednicki-zivot-a-onda-je-osvanula-fotografija-koja-ce-sve-promeniti" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/208519/jelena-i-novak-dokovic-van-sebe-zasto-je-sebi-oduzela-zivot-bila-je-tako-mlada-i-lepa" title="Jelena i Novak Đoković van sebe: Zašto je sebi oduzela život, bila je tako mlada i lepa?!">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-09-10/69380_jelena-novak-djokovic-guliver-getty-images_kf.jpg?v=1631284347"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-09-10/69380_jelena-novak-djokovic-guliver-getty-images_kf.jpg?v=1631284347"
                            alt="Osmeh Jelene i Novaka Đokovića nestao u sekundi, samo su im javili: Izvršila je samoubistvo"
                            srcset="https://www.hellomagazin.rs/data/images/2021-09-10/69380_jelena-novak-djokovic-guliver-getty-images_kf.jpg?v=1631284347"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/208519/jelena-i-novak-dokovic-van-sebe-zasto-je-sebi-oduzela-zivot-bila-je-tako-mlada-i-lepa" title="Jelena i Novak Đoković van sebe: Zašto je sebi oduzela život, bila je tako mlada i lepa?!">
                    Osmeh Jelene i Novaka Đokovića nestao u sekundi, samo su im javili: Izvršila je samoubistvo
                </a>
            </p>
            <p class="news-item-description">
                                    Jelena i Novak Đoković van sebe: Zašto je sebi oduzela život, bila je tako mlada i lepa?!
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                10/09/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    38 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    116170 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/208519/jelena-i-novak-dokovic-van-sebe-zasto-je-sebi-oduzela-zivot-bila-je-tako-mlada-i-lepa">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=208519 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F208519%2Fjelena-i-novak-dokovic-van-sebe-zasto-je-sebi-oduzela-zivot-bila-je-tako-mlada-i-lepa"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=208519 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Osmeh+Jelene+i+Novaka+%C4%90okovi%C4%87a+nestao+u+sekundi%2C+samo+su+im+javili%3A+Izvr%C5%A1ila+je+samoubistvo+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F208519%2Fjelena-i-novak-dokovic-van-sebe-zasto-je-sebi-oduzela-zivot-bila-je-tako-mlada-i-lepa"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/208519/jelena-i-novak-dokovic-van-sebe-zasto-je-sebi-oduzela-zivot-bila-je-tako-mlada-i-lepa" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>
    <!--POPULAR NEWS END-->

    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- /44061563/HELLO_Right2_Naslovna -->
<div id='div-gpt-ad-1587497750857-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587497750857-0'); });
  </script>
</div></div>
                </div>
             

   <!--WIDGET SOCIAL SHARE-->
    <div 
        class="fb-page" 
        data-href="https://www.facebook.com/hellofashionserbia/" 
        data-tabs="" data-width="" data-height="" 
        data-small-header="false" 
        data-adapt-container-width="false" 
        data-hide-cover="false" 
        data-show-facepile="false"
    >
        <blockquote cite="https://www.facebook.com/hellofashionserbia/" class="fb-xfbml-parse-ignore">
            <a href="https://www.facebook.com/hellofashionserbia/">Hello Magazine Serbia</a>
        </blockquote>
    </div>
    <!-- END WIDGET SOCIAL SHARE-->

     
</aside>
<!--SIDEBAR END-->



        </div>
        <div class="news-block-full-width">
    <h3 class="title">Najnovije vesti</h3>

    <div class="news-block">
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/magazin/novi-broj/208706/hello-698-je-u-prodaji-od-17-septembra" title="HELLO! 698 je u prodaji od 17. septembra">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-09-16/69750_hello-naslovna-698_kf.jpg?v=1631776395"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-09-16/69750_hello-naslovna-698_kf.jpg?v=1631776395"
                            alt="HELLO! 698"
                            srcset="https://www.hellomagazin.rs/data/images/2021-09-16/69750_hello-naslovna-698_kf.jpg?v=1631776395"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/magazin"
                   class="news-item-category">Magazin</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/magazin/novi-broj/208706/hello-698-je-u-prodaji-od-17-septembra" title="HELLO! 698 je u prodaji od 17. septembra">
                    HELLO! 698
                </a>
            </p>
            <p class="news-item-description">
                                    HELLO! 698 je u prodaji od 17. septembra! Ne propustite novo izdanje vašeg omiljenog magazina o poznatima!
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                16/09/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    162 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/magazin/novi-broj/208706/hello-698-je-u-prodaji-od-17-septembra">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=208706 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F208706%2Fhello-698-je-u-prodaji-od-17-septembra"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=208706 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=HELLO%21+698+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F208706%2Fhello-698-je-u-prodaji-od-17-septembra"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/magazin/novi-broj/208706/hello-698-je-u-prodaji-od-17-septembra" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/208744/otac-nikoline-pisek-bio-je-njena-najveca-podrska" title="Otac Nikoline PIšek bio je njena najveća podrška">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-01-14/41292_nikolina-pisek-ata_kf.jpg?v=1631815922"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-01-14/41292_nikolina-pisek-ata_kf.jpg?v=1631815922"
                            alt="Velika porodična tragedija: Koliko bola će još podneti srce Nikoline Pišek"
                            srcset="https://www.hellomagazin.rs/data/images/2021-01-14/41292_nikolina-pisek-ata_kf.jpg?v=1631815922"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/208744/otac-nikoline-pisek-bio-je-njena-najveca-podrska" title="Otac Nikoline PIšek bio je njena najveća podrška">
                    Velika porodična tragedija: Koliko bola će još podneti srce Nikoline Pišek
                </a>
            </p>
            <p class="news-item-description">
                                    Otac Nikoline PIšek bio je njena najveća podrška
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                16/09/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    3 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    273 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/208744/otac-nikoline-pisek-bio-je-njena-najveca-podrska">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=208744 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F208744%2Fotac-nikoline-pisek-bio-je-njena-najveca-podrska"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=208744 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Velika+porodi%C4%8Dna+tragedija%3A+Koliko+bola+%C4%87e+jo%C5%A1+podneti+srce+Nikoline+Pi%C5%A1ek+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F208744%2Fotac-nikoline-pisek-bio-je-njena-najveca-podrska"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/208744/otac-nikoline-pisek-bio-je-njena-najveca-podrska" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/moda/stil-poznatih/208738/jelisaveta-orasanin-teodosic-u-svecanom-izdanju" title="Jelisaveta Orašanin Teodosić u svečanom izdanju">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-06-15/64051_jelisaveta-orasanin-tijana-vukovic_kf.jpg?v=1631806829"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-06-15/64051_jelisaveta-orasanin-tijana-vukovic_kf.jpg?v=1631806829"
                            alt="Dior, Šanel, Kartije: Jelisaveta Orašanin na sebi prošetala pravo malo bogatstvo (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-06-15/64051_jelisaveta-orasanin-tijana-vukovic_kf.jpg?v=1631806829"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/moda"
                   class="news-item-category">Fashion</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/moda/stil-poznatih/208738/jelisaveta-orasanin-teodosic-u-svecanom-izdanju" title="Jelisaveta Orašanin Teodosić u svečanom izdanju">
                    Dior, Šanel, Kartije: Jelisaveta Orašanin na sebi prošetala pravo malo bogatstvo (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Jelisaveta Orašanin Teodosić u svečanom izdanju
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                16/09/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    748 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/moda/stil-poznatih/208738/jelisaveta-orasanin-teodosic-u-svecanom-izdanju">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=208738 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmoda%2Fstil-poznatih%2F208738%2Fjelisaveta-orasanin-teodosic-u-svecanom-izdanju"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=208738 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Dior%2C+%C5%A0anel%2C+Kartije%3A+Jelisaveta+Ora%C5%A1anin+na+sebi+pro%C5%A1etala+pravo+malo+bogatstvo+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmoda%2Fstil-poznatih%2F208738%2Fjelisaveta-orasanin-teodosic-u-svecanom-izdanju"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/moda/stil-poznatih/208738/jelisaveta-orasanin-teodosic-u-svecanom-izdanju" class="read-more">Saznajte više</a>
        </div>
    </article>
            </div>
</div>    </div>
</main>
    <div class="container">
        <div class='banner  w-100 text-center py-1'>
                    <!----------------------------- FOOTER  ----------------------------------------->  

<!-- /44061563/hello_floater_novi -->
<div id='div-gpt-ad-1586346228428-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346228428-0'); });
  </script>
</div> 
<!----------------------------- FOOTER  ----------------------------------------->



<!-- /44061563/Hello_Floater_1x1 -->
<div id='div-gpt-ad-1586346355181-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346355181-0'); });
  </script>
</div>
                </div>
             
    </div>
<footer>
    <div class="container">
        <div class="row">
            <div class="col-lg-2">
                <a class="logo" href="/">
                    <picture>
                        <source srcset="/files/img/logo.webp" type="image/webp">
                        <img src="/files/img/logo.webp" alt="" srcset="/files/img/logo.webp" class="lazyload">
                    </picture>
                </a>
                <small>© 2001-2021, hellomagazine.com</small>
            </div>
            <div class="col-md-8 col-lg-7">
                <h3 class="footer-menu-title">Mapa sajta</h3>
                <div class="site-map">
                    <a href="https://www.hellomagazin.rs/terms-of-use">Uslovi korišćenja</a>
                    <a href="https://www.hellomagazin.rs/marketing">Marketing</a>
                    <a href="https://www.hellomagazin.rs/contact">Kontakt</a>
                </div>
            </div>
            <div class="col-md-4 col-lg-3">
                <h3 class="footer-menu-title">Društvene mreže</h3>
                <div class="footer-social">
                    <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                    <a href="https://twitter.com/MagazinHello" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                    <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                    <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                        <i class="fab fa-youtube"></i>
                    </a>
                </div>
            </div>
        </div>
    </div>
</footer>

<div class="back-to-top">
    <a href="#back-to-top">
        <i class="fas fa-angle-up"></i>
    </a>
</div>

<script src="https://www.hellomagazin.rs/files/js/jquery.min.js" type="text/javascript"></script>

<!--USED ON INDEX PAGE-->
<script src="https://www.hellomagazin.rs/files/js/owl.carousel.min.js" type="text/javascript"></script>
<!--///-->

<!--USED ON SINGLE POST-->
<script src="https://www.hellomagazin.rs/files/js/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="https://www.hellomagazin.rs/files/js/slick.min.js" type="text/javascript"></script>
<!--///-->


<script src="https://www.hellomagazin.rs/files/js/main.js" type="text/javascript"></script>


<script type="text/javascript">
$(document).ready(function() {
//    ako je potrebno da se ocisti prilikom testa 'local storage'
//    localStorage.clear();
    
    let blade = {
        getCommentFormUrl : "https://www.hellomagazin.rs/ajax/get-comment-form",
        storeCommentUrl : "https://www.hellomagazin.rs/ajax/store-comment",
        voteCommentUrl : "https://www.hellomagazin.rs/ajax/vote-comment",
        googleRecaptchaKey: "6LecYv4ZAAAAAOTOHTH_xYtIHh8wt-v7Gz_nLCQY",
        loaderImg : `<div class="w-100 text-center">
                        <img src="https://www.hellomagazin.rs/files/loader.gif" alt="Loading" >
                    </div>`
    };
    
    // inicijalno ucitaj formu za komentare
    getCommentForm();

    // scroll na formu za unos komentara
    $('.news-comments-reference').on('click', function(e){
        e.preventDefault();
        $('html, body').animate({scrollTop: $('.leave-comment').offset().top -130 }, 1500);
    });
    
    // prikazi sve komentare za artikal
    $('.show-all-comments').on('click', function(e){
        e.preventDefault();
        $('.hide-comment').show();
    });
    
    // klikom na 'odgovori' setuj vrednost 'comment_id' u hidden input
    // kao odgovor na komentar
    $('.child-comment').on('click', function(e){
        let commentId = $(this).closest('.comment-item').data('comment-id');
        $('#comment-id').val(commentId);

    });
    
    
    // AJAX
    
    // VOTE COMMENT
    // klikom na 'vote' inkrementuj prikaz vote-a, disable-uj mogucnost
    // da se ostavi vote na isti komentar vise puta upisom u 'local storage
    // i zatim ajax-om uvecaj vote u bazi
    $('.comment-action .btn-vote').on('click', function(e){
        let parent = $(this).closest('.comment-action');
        let commentId = $(this).closest('.comment-item').data('comment-id');
        let storageKey = "Hello Magazin" + '_' + 'vote' +'_' +"208744" + '_' +commentId;
        let voteType = $(this).data('vote-type');
                
        // vec postoji 'vote' na komentaru
        if (parent.hasClass("vote-disabled") || localStorage.getItem(storageKey)) {
            return;
        }
        
        // setuj u 'local storage'
        localStorage.setItem(storageKey, true);
        
        let counter = parseInt($(this).attr('data-count'));
        counter++;
        
        $(this).attr('data-count', counter);
        $(this).children().eq(1).text('( ' + counter + ' )');
        
        // dodaj na roditelja klasu 'vote-disabled' da se ogranici na samo 
        // jedan 'vote' (suvisno jer smo onemogucili upisom u 'local storage')
        parent.addClass('vote-disabled');
        
        
        jQuery.ajax({
            url: blade.voteCommentUrl,
            type: 'post',
            data: {
                comment_id: commentId,
                vote_type: voteType
            }
            }).done((response) => {
                console.log(response);
            }); 
    }); 
    
    
    // STORE COMMENT
    $("#leave-comment").submit(function(e){
        e.preventDefault();
        
        // nadji sve lemente koje imaju atribut 'name' i njihove
        // vrednosti smesti u 'formData'
        var formData = {};
        
        $(this).find('[name]').each(function (index, element) {
            let name = $(element).attr('name');
            let value = $(element).val();
            formData[name] = value;
        });
        
        jQuery.ajax({
            url: blade.storeCommentUrl,
            type: 'post',
            data: formData
        }).done((response) => {
            $('#leave-comment').html(blade.loaderImg);
            getCommentForm(1);
        }).fail(function (xhr) {
            $(".invalid-feedback").text('');
            let errors = xhr.responseJSON.errors;
            $.each(errors, function(index, val) {
                $("#leave-comment ." + index + "_error").text(val[0]);
            });
        });
    });
    
    // GET COMMENT FORM
    // funkcija koja ucitava formu za komentare
    function getCommentForm(showMessage = 0){
        jQuery.ajax({
            url: blade.getCommentFormUrl,
            type: 'get',
            data: {
                article_id: "208744",
                show_message: showMessage
            }
        }).done((response) => {
            $('#leave-comment').html(response.html);
            
            grecaptcha.render("recaptcha", {
                sitekey: blade.googleRecaptchaKey
            });
        });  
    }
    
});
</script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/sr_RS/sdk.js#xfbml=1&version=v9.0" nonce="YBOLxMo9"></script>
    <script>
        $(document).ready(function () {

            let articleId = 208744;

            $.ajax({
                type: "POST",
                url: "/ajax/news",
                data: {
                    id: articleId
                } 
            })
        });
    </script>

<script src="https://ug.contentexchange.me/static/tracker.js" async></script>

<script>
    $('[data-action="increment-share"] a').on('click', function(e){
        
        let id = $(this).data('news-id')

        $.ajax({
            url: "https://www.hellomagazin.rs/ajax/increment-share",
            type: "post",
            data: {
                id: id
            }
        });
    });
</script>

</body>
</html>