<!DOCTYPE html>
<html lang="sr-RS">
    <head>

        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

        <!--PREVENT BROWSERS FROM TURNING PLAIN NUMBER INTO LINK "tel:"-->
        <meta name="format-detection" content="telephone=no">
        
        <meta property="fb:app_id" content="930802904020939">
                <title>Bivša devojka Luke Jovića staje na ludi kamen, uskoro stiže još jedna beba (video) || Hello Magazin!</title>
<meta name="description" content="Bivša devojka Luke Jovića staje na ludi kamen, uskoro stiže još jedna beba" />

<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

<meta property="og:locale" content="sr_RS" />
<meta property="og:type" content="website" />
<meta property="og:description" content="Bivša devojka Luke Jovića staje na ludi kamen, uskoro stiže još jedna beba" />
<meta property="og:url" content="https://www.hellomagazin.rs/celebrity-news/vesti/208102/bivsa-devojka-luke-jovica-staje-na-ludi-kamen-uskoro-stize-jos-jedna-beba-video" />	
<meta property="og:site_name" content="Hello! magazin" />
<meta property="og:image" content="https://www.hellomagazin.rs/data/images/2021-08-31/68544_andjela-manitasevic-ivana-stevanovic_f.jpg" />

    <meta name="twitter:title" content="Ljubavna čarolija: Bivša devojka Luke Jovića zaprošena na Kalemegdanu, snimak otkriva da stiže još jedna beba (video) || Hello Magazin!" />
    <meta property="og:title" content="Ljubavna čarolija: Bivša devojka Luke Jovića zaprošena na Kalemegdanu, snimak otkriva da stiže još jedna beba (video) || Hello Magazin!" />
    <meta property="article:published_time" content="2021-08-31T08:20:00+00:00">
    <meta property="article:modified_time" content="2021-08-31T08:20:00+00:00">
    <meta property="article:section" content="Celebrity News">
                    <meta property="article:tag" content="anđela manitašević">
                <meta property="article:tag" content="verila se anđela manitašević">
                <meta property="article:tag" content="luka jović">
                <meta property="article:tag" content="bivša žena luke jovića">
                <meta property="article:tag" content="trudna bivša žena luke jovića">
                <meta property="article:tag" content="anđela manitašević trudna">
                <meta property="article:tag" content="nemanja branković">
                <meta property="article:tag" content="trudna anđela manitašević">
                <meta property="article:tag" content="bivša devojka luke jovića">
                <meta property="article:tag" content="trudna bivša devojka luke jovića">
            
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.hellomagazin.rs/celebrity-news/vesti/208102/bivsa-devojka-luke-jovica-staje-na-ludi-kamen-uskoro-stize-jos-jedna-beba-video"
            },
            "headline": "Bivša devojka Luke Jovića staje na ludi kamen, uskoro stiže još jedna beba (video) || Hello Magazin!",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.hellomagazin.rs/data/images/2021-08-31/68544_andjela-manitasevic-ivana-stevanovic_f.jpg",
                "height": "600",
                "width": "900"
            },
            "datePublished": "2021-08-31T08:20:00+00:00",
            "dateModified": "2021-08-31T08:20:00+00:00",
            "author": {
                "@type": "Person",
                "name": "HelloMagazin.rs"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Color Press Grupa",
                "logo": {
                  "@type": "ImageObject",
                  "url": "https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg",
                  "width": 167,
                  "height": 107
                }
            },
            "description": "Bivša devojka Luke Jovića staje na ludi kamen, uskoro stiže još jedna beba"
        }
    </script>
    
    <script type='application/ld+json'>
    {"@context":"http:\/\/schema.org",
     "@type":"BreadcrumbList",
     "itemListElement":[
    {"@type":"ListItem","position":1,"item":
    {"@id":"https://www.hellomagazin.rs","name":"Home"}},
    {"@type":"ListItem","position":2,"item":
    {"@id":"https://www.hellomagazin.rs\//celebrity-news\/","name":"Celebrity News"}}
        ]}
    </script>

<meta name="twitter:site" content="" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Bivša devojka Luke Jovića staje na ludi kamen, uskoro stiže još jedna beba" />
<meta name="twitter:image" content="https://www.hellomagazin.rs/data/images/2021-08-31/68544_andjela-manitasevic-ivana-stevanovic_f.jpg" />
        <!--iOS compatibile-->
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="TextilUE">
        <link rel="apple-touch-icon" href="https://www.hellomagazin.rs/files/img/favicon.ico">
        <link rel="shortcut icon" href="/favicon.ico">


                
        <script src="https://www.google.com/recaptcha/api.js?hl=sr" type="text/javascript"></script>
        
        <!--Android compatibile-->
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="aplication-name" content="Hello Magazin">
        <link rel="icon" type="icon/png" href="https://www.hellomagazin.rs/files/img/favicon.ico">

        <link href="https://www.hellomagazin.rs/files/css/theme.css?v=31-10-58" rel="stylesheet" type="text/css" />
        <link href="https://www.hellomagazin.rs/files/css/custom.css?v=31-10-58" rel="stylesheet" type="text/css" />

        <link rel="alternate" type="application/atom+xml" title="Hello magazin" href="/feed">
        <link rel="alternate" type="application/atom+xml" title="Hello magazin" href="/rss">


        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hellomagazin.rs/Novi sajt/Naslovna -->
        <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '1vaaoe7e9vTELvdk7By4.dVrjw6N_EMjHn5PIZFNJIz.N7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hellomagazin.rs/Novi sajt/Naslovna -->
        

        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-114543-12"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-114543-12');
        </script>
        <!-- Global site tag (gtag.js) - Google Analytics -->



        <!----------------------------- HEADER  ----------------------------------------->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/44061563/HELLO_Branding_1x1', 'div-gpt-ad-1586346126455-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/44061563/hello_floater_novi', 'div-gpt-ad-1586346228428-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/44061563/Hello_Floater_1x1', 'div-gpt-ad-1586346355181-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Head_998', [[970, 180], [320, 150], [728, 90], [750, 200], [970, 90], [320, 50], [468, 60], [300, 250], [300, 150], [320, 100], [970, 250], [300, 600], [970, 360]], 'div-gpt-ad-1586346274285-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/Hello_ispod_teksta', [300, 250], 'div-gpt-ad-1586346447394-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_after_post', [[320, 50], [728, 90]], 'div-gpt-ad-1586346504088-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_HTTPool_intekst', [[320, 150], [728, 90], [300, 600], [320, 100], [320, 480], [336, 280], [320, 50], [300, 250], [468, 60], [1, 1]], 'div-gpt-ad-1586346578612-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_right1_naslovna', [[300,250], [300, 600]],'div-gpt-ad-1587497724411-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Right2_Naslovna', [[300, 250],[300, 600]], 'div-gpt-ad-1587497750857-0').addService(googletag.pubads());
  googletag.defineSlot('/44061563/Hello_Above_the_Fold', [[320, 100],
[728, 90], [300, 600], [970, 90], [300, 250], [336, 280], [320, 50],
[300, 100], [320, 150], [480, 320], [580, 400], [468, 60], [970, 250],
[750, 200], [970, 180]],
'div-gpt-ad-1603204049236-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<style>
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	top:52px;
	left:0;
	width:100%;
	height:1000px;
}
</style>


<!----------------------------- HEADER  ----------------------------------------->
                                                        <style>.adform-adbox-fixed-B {z-index:1000000 !important;}
#div-gpt-ad-1586346228428-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:250px;
       z-index:1000000 !important;
}
 
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:250px;
  z-index:9999;
}
</style>
                                                        <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1069049826895877');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1069049826895877&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
                                                        <style>
 #div-gpt-ad-1586346355181-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:300px;
  z-index:9999 !Important;
}
</style>
                    
        <!--CSS FOR HOMEPAGE-->
        <style>
            .news-wrapper-category.beauty .category-title {
                border-top-color: #e38cb7;
            }

            .news-wrapper-category.beauty .category-title h2,
            .news-wrapper-category.beauty .news-category {
                background-color: #e38cb7;
            }

            .news-wrapper-category.fashion .category-title {
                border-top-color: #000;
            }

            .news-wrapper-category.fashion .category-title h2 {
                background: #000000 url('/files/img/logo-fashion.png') 5px 11px no-repeat;
                width: 207px;
                height: 61px;
            }

            .news-wrapper-category.fashion .category-title h2,
            .news-wrapper-category.fashion .news-category {
                background-color: #000;
            }
        </style>
            <style>
        .sidebar .news-item-category {
            display: none;
        }
    </style>
    </head>
    <body>
        <!----------------------------- BODY  ----------------------------------------->
<style>
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	top:52px;
	left:0;
	width:100%;
	height:1000px;
}
</style>
<!-- /44061563/HELLO_Branding_1x1 -->
<div id='div-gpt-ad-1586346126455-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346126455-0'); });
  </script>
</div>

<!----------------------------- BODY  ----------------------------------------->
                            
            
        <header>
    <div class="header-top">
        <div class="container">
            <div class="top-wrapper">
                <button class="btn-hamburger">
                    <span></span>
                    <span></span>
                    <span></span>
                </button>
                <a href="/" class="logo">
                    <picture>
                        <source srcset="https://www.hellomagazin.rs/files/img/logo.webp" type="image/webp">
                        <img src="https://www.hellomagazin.rs/files/img/logo.png" alt="" srcset="https://www.hellomagazin.rs/files//img/logo.png" class="lazyload">
                    </picture>
                </a>
                <div class="social-wrapper d-none d-xl-flex">
                    <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                    <a href="https://twitter.com/MagazinHello" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                    <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                    <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                        <i class="fab fa-youtube"></i>
                    </a>
                    <a class="btn btn-outline-primary" href="javascript:;" target="_blank">
                        Pretplati se                    </a>
                </div>

                <div class="search-form-mobile-wrapper">
                    <button class="btn-search">
                        <i class="fas fa-search"></i>
                    </button>

                    <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                        <input type="text" value="" name="search_term" placeholder="Pretraga...">
                        <button type="submit">
                            <i class="fas fa-search"></i>
                        </button>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="nav-menu-mobile-below">
                    <a href="/">Home</a>
                                        <a href="/celebrity-news" class="">
                Celebrity News
            </a>
                                <a href="/royalty" class="">
                Royalty
            </a>
                                <a href="/moda" class="">
                Fashion
            </a>
                                <a href="/beauty" class="">
                Beauty
            </a>
                                <a href="/zivot" class="">
                Lifestyle
            </a>
                                <a href="/magazin" class="">
                Magazin
            </a>
                                <a href="/horoskop" class="">
                Horoskop
            </a>
                                        </div>
    <div class="header-bottom">
        <div class="container">
            <div class="bottom-wrapper">
                <div class="logo">
                    <a href="/">
                        <picture>
                            <source srcset="https://www.hellomagazin.rs/files/img/logo.webp" type="image/webp">
                            <img src="https://www.hellomagazin.rs/files/img/logo.png" alt="" srcset="https://www.hellomagazin.rs/files/img/logo.png" class="lazyload">
                        </picture>
                    </a>
                </div>
        
                <div>
                    <div class="nav-menu">
                                                <a href="/">Home</a>
                                                                                                        <a class="" href="/celebrity-news">Celebrity News</a>
                                                                                <a class="" href="/royalty">Royalty</a>
                                                                                <a class="" href="/moda">Fashion</a>
                                                                                <a class="" href="/beauty">Beauty</a>
                                                                                <a class="" href="/zivot">Lifestyle</a>
                                                                                <a class="" href="/magazin">Magazin</a>
                                                                                <a class="" href="/horoskop">Horoskop</a>
                                                                                                        </div>

                    <div class="search-form-desktop-wrapper">
                        <button class="btn-search">
                            <i class="fas fa-search"></i>
                        </button>

                        <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                            <input type="text" value="" name="search_term" placeholder="Pretraga...">
                            <button type="submit">
                                <i class="fas fa-search"></i>
                            </button>
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="side-menu-wrapper">
        <div class="body-overlay"></div>
        <div class="close-menu">
            <!-- &#120; -->
        </div>

        <div class="side-menu">
            <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                <input type="text" value="" name="search_term" placeholder="Pretraga...">
                <button type="submit">
                    <i class="fas fa-search"></i>
                </button>
            </form>

            <div class="nav-menu">
                <a href="/" class="active">Home</a>
                                                        <a href="/celebrity-news">Celebrity News</a>
                                                        <a href="/royalty">Royalty</a>
                                                        <a href="/moda">Fashion</a>
                                                        <a href="/beauty">Beauty</a>
                                                        <a href="/zivot">Lifestyle</a>
                                                        <a href="/magazin">Magazin</a>
                                                        <a href="/horoskop">Horoskop</a>
                                                                        </div>

            <div class="social-wrapper">
                <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                    <i class="fab fa-facebook-f"></i>
                </a>
                <a href="https://twitter.com/MagazinHello" target="_blank">
                    <i class="fab fa-twitter"></i>
                </a>
                <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                    <i class="fab fa-instagram"></i>
                </a>
                <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                    <i class="fab fa-youtube"></i>
                </a>
                <a class="btn btn-outline-primary" href="javascript:;" target="_blank">
                    Pretplati se                </a>
            </div>
            <small>© 2001-2021, hellomagazine.com</small>
        </div>
    </div>
</header>    <main class='sidebar-v2'>
    <div class="container">
        <div class='banner large-margin d-block  w-100 text-center py-1'>
                    <!----------------------------- BILLBOARD 1 ----------------------------------------->
 <div class='banner-wrapper'>
<!-- /44061563/HELLO_Head_998 -->
<div id='div-gpt-ad-1586346274285-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346274285-0'); });
  </script>
</div>
 </div>
<!----------------------------- BILLBOARD  1----------------------------------------->
                </div>
                </div>
    <div class="container ">
        <!--BREADCRUMBS START-->
        <nav aria-label="breadcrumb" class="custom-breadcrumb">
            <ol class="breadcrumb">
                <li class="breadcrumb-item"><a href="/">Home</a></li>
                <li class="breadcrumb-item active"><a href="/celebrity-news">Celebrity News</a></li>
                            </ol>
        </nav>
        <!--BREADCRUMBS END-->
        
        <div class="lead-single-wrapper">
                <div class="lead-single">
                    <div class="lead-image">
                                            <picture>
                            
                            <img src="https://www.hellomagazin.rs/data/images/2021-08-31/68544_andjela-manitasevic-ivana-stevanovic_f.jpg" alt="Ljubavna čarolija: Bivša devojka Luke Jovića zaprošena na Kalemegdanu, snimak otkriva da stiže još jedna beba (video)" title="Ljubavna čarolija: Bivša devojka Luke Jovića zaprošena na Kalemegdanu, snimak otkriva da stiže još jedna beba (video)" srcset="https://www.hellomagazin.rs/data/images/2021-08-31/68544_andjela-manitasevic-ivana-stevanovic_f.jpg">
                        </picture>
                                        </div>
                    <div class="lead-title">
                        <h1>Ljubavna čarolija: Bivša devojka Luke Jovića zaprošena na Kalemegdanu, snimak otkriva da stiže još jedna beba (video)</h1>
                    </div>
                </div>
                <div class="lead-info">
                    <p class="news-item-published">
                        31/08/2021
                    </p>
                    <a href="#comments" class="comments-count">
                        <i class="far fa-comment"></i>
                        0
                    </a>
                </div>
                <div class="social-share">
                    <div class="share-count">
                        <span class="count">2</span>
                        <span class="share-text">Shares</span>
                    </div>
                    <div class="views-count">
                        <span class="count">94</span>
                        <span class="views-text">Views</span>
                    </div>
                    <div data-action="increment-share" data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/208102/bivsa-devojka-luke-jovica-staje-na-ludi-kamen-uskoro-stize-jos-jedna-beba-video" style="display: flex; width: 100%">
                        <!-- Facebook -->
                        <a class="facebook-share" 
                            data-easyshare-button="facebook" 
                            data-news-id=208102 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hellomagazin.rs%2Fcelebrity-news%2Fvesti%2F208102%2Fbivsa-devojka-luke-jovica-staje-na-ludi-kamen-uskoro-stize-jos-jedna-beba-video"
                        >
                            <i class="fab fa-facebook-f"></i>
                            <span>Deli na Facebook</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->
    
                        <!-- Twitter -->
                        <a class="twitter-share" 
                            data-easyshare-button="twitter" 
                            data-news-id=208102
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Ljubavna+%C4%8Darolija%3A+Biv%C5%A1a+devojka+Luke+Jovi%C4%87a+zapro%C5%A1ena+na+Kalemegdanu%2C+snimak+otkriva+da+sti%C5%BEe+jo%C5%A1+jedna+beba+%28video%29+via+%40MagazinHello&url=https%3A%2F%2Fwww.hellomagazin.rs%2Fcelebrity-news%2Fvesti%2F208102%2Fbivsa-devojka-luke-jovica-staje-na-ludi-kamen-uskoro-stize-jos-jedna-beba-video"
                        >
                            <i class="fab fa-twitter"></i>
                            <span>Deli na Twitter</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                </div>
            </div>
            <div class="container">
                <div class='banner large-margin  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!----------------------------- BILLBOARD 2 ----------------------------------------->
<!-- /44061563/Hello_Above_the_Fold -->
<div id='div-gpt-ad-1603204049236-0'><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603204049236-0'); });
  </script></div>
<!----------------------------- BILLBOARD 2 -----------------------------------------></div>
                </div>
                        </div>
            <div class="page-content">
                 <section class="main-content single-post">
                    <div class="text-wrapper">
                    <!--.single-news-header end-->
                                                                            
                                                                                                                                    <p>Biv&scaron;a devojka<strong>&nbsp;</strong><strong><a href="https://www.hellomagazin.rs/celebrity-news/vesti/202926/andela-manitasevic-se-verila-bivsa-devojka-luke-jovica-rekla-da-fudbaleru" target="_blank" target="_blank">Luke Jovića</a></strong> <strong>Anđela Manita&scaron;ević</strong> srećnija je nego ikada. Dru&scaron;tvene mreže preplavljene su snimcima prelepe veridbe&nbsp;koja se sinoć dogodila na Kalemegdanu. Fudbaler subotičkog Spartaka <strong>Nemanja Branković </strong>odlučio je da romantičnom prosidbom iznenadi svoju devojku.&nbsp;
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <h4><em><strong>Pročitajte:&nbsp;</strong></em><a href="https://story.rs/celebrity-news/flash-news/203794/nemam-oko-cega-da-se-dogovaram-s-lukom-nas-sin-obozava-mog-novog-decka-prva-ekskluzivna-ispovest-bivse-zene-luke-jovica" target="_blank" target="_blank">Nemam oko čega da se dogovaram s Lukom, na&scaron; sin obožava mog novog dečka</a></h4>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div class="embed-responsive" data-socialembed="instagram">
                                    
                                                                                                                                                                                                        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CTNXkH5DqSq/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
                                    
                                                                                                                                                                                                        <div style="padding:16px;">
                                    
                                                                                                                                                                                                        <div style=" display: flex; flex-direction: row; align-items: center;">
                                    
                                                                                                                                                                                                        <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="padding: 19% 0;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/CTNXkH5DqSq/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" target="_blank"></a></div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="padding-top: 8px;">
                                    
                                                                                                                                                                                                        <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/CTNXkH5DqSq/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" target="_blank">View this post on Instagram</a></div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="padding: 12.5% 0;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
                                    
                                                                                                                                                                                                        <div>
                                    
                                                                                                                                                                                                        <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">&nbsp;</div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="margin-left: 8px;">
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">&nbsp;</div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="margin-left: auto;">
                                    
                                                                                                                                                                                                        <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">&nbsp;</div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CTNXkH5DqSq/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" target="_blank">A post shared by Zene fudbalera (@zene_fudbalera)</a>
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        </blockquote>
                                    
                                                                                                                                                                                                        <script async="" src="//www.instagram.com/embed.js"></script></div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>Anđela je si&scaron;la niz stepenice i odmah izgovorila &quot;da&quot;, a njen budući suprug dočekao ju je u naručju.&nbsp;Osim veridbe, snimak je otkrio i da će Anđela i Nemanja uskoro postati roditelji. Anđelin i Lukin <strong><a href="https://story.rs/celebrity-news/flash-news/203794/nemam-oko-cega-da-se-dogovaram-s-lukom-nas-sin-obozava-mog-novog-decka-prva-ekskluzivna-ispovest-bivse-zene-luke-jovica" target="_blank" target="_blank">sin David</a></strong> odu&scaron;evljeno je probu&scaron;io balon iznenađenja, koji je pokazao da će uskoro u preslatku porodicu stići&nbsp;devojčica, koja će se najverovatnije zvati<strong> Ma&scaron;a</strong>.&nbsp;
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <h4><em><strong>Pročitajte:&nbsp;</strong></em><a href="https://www.hellomagazin.rs/celebrity-news/vesti/27320/bivsa-devojka-otkrila-sve-da-li-je-sofija-milosevic-otela-luku-jovica-od-andele" target="_blank" target="_blank">Biv&scaron;a devojka Luke Jovića otkrila sve -&nbsp;Da li je Sofija Milo&scaron;ević &quot;otela&quot; Luku&nbsp;od Anđele?</a></h4>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div class="embed-responsive" data-socialembed="instagram">
                                    
                                                                                                                                                                                                        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CTNnQ1qjKff/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
                                    
                                                                                                                                                                                                        <div style="padding:16px;">
                                    
                                                                                                                                                                                                        <div style=" display: flex; flex-direction: row; align-items: center;">
                                    
                                                                                                                                                                                                        <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="padding: 19% 0;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/CTNnQ1qjKff/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" target="_blank"></a></div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="padding-top: 8px;">
                                    
                                                                                                                                                                                                        <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/CTNnQ1qjKff/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" target="_blank">View this post on Instagram</a></div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="padding: 12.5% 0;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
                                    
                                                                                                                                                                                                        <div>
                                    
                                                                                                                                                                                                        <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">&nbsp;</div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="margin-left: 8px;">
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">&nbsp;</div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="margin-left: auto;">
                                    
                                                                                                                                                                                                        <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">&nbsp;</div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CTNnQ1qjKff/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" target="_blank">A post shared by Zene fudbalera (@zene_fudbalera)</a>
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        </blockquote>
                                    
                                                                                                                                                                                                        <script async="" src="//www.instagram.com/embed.js"></script></div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>Prelepim prstenom buduća gospođa Branković pohvalila se i na Instagramu.&nbsp;
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div class="embed-responsive" data-socialembed="instagram">
                                    
                                                                                                                                                                                                        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CTNuo-wo2mF/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
                                    
                                                                                                                                                                                                        <div style="padding:16px;">
                                    
                                                                                                                                                                                                        <div style=" display: flex; flex-direction: row; align-items: center;">
                                    
                                                                                                                                                                                                        <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="padding: 19% 0;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/CTNuo-wo2mF/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" target="_blank"></a></div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="padding-top: 8px;">
                                    
                                                                                                                                                                                                        <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/CTNuo-wo2mF/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" target="_blank">View this post on Instagram</a></div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="padding: 12.5% 0;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
                                    
                                                                                                                                                                                                        <div>
                                    
                                                                                                                                                                                                        <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">&nbsp;</div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="margin-left: 8px;">
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">&nbsp;</div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="margin-left: auto;">
                                    
                                                                                                                                                                                                        <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">&nbsp;</div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">&nbsp;</div>
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CTNuo-wo2mF/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" target="_blank">A post shared by @andjelamanitasevicteam</a>
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        </div>
                                    
                                                                                                                                                                                                        </blockquote>
                                    
                                                                                                                                                                                                        <script async="" src="//www.instagram.com/embed.js"></script></div>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>Čestitamo!&nbsp;
                                    
                                                                            
                                        
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                        

                                                    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!----------------------------- posle teksta / članka  ----------------------------------------->   

<!-- /44061563/Hello_ispod_teksta -->
<div id='div-gpt-ad-1586346447394-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346447394-0'); });
  </script>
</div></div>

<div class='banner-wrapper'><!-- /44061563/hello_after_post -->
<div id='div-gpt-ad-1586346504088-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346504088-0'); });
  </script>
</div></div>
                                
<!----------------------------- posle teksta / članka  ----------------------------------------->
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <!-- Httpool Block --><div class='banner-wrapper'>
<div class="tas-ads" tas-zone="d72f3bfa0" tas-format="300x250"></div>
<script type="text/javascript" async src="https://relay-rs.ads.httpool.com"></script></div>
<!-- /Httpool Block -->
<!-- Httpool Block --><div class='banner-wrapper'>
<div class="tas-ads" tas-zone="12a45c8f6" tas-format="300x250"></div>
<script type="text/javascript" async src="https://relay-rs.ads.httpool.com"></script></div>
<!-- /Httpool Block -->
                </div>
                                                            
                        <style>
    .hide-comment {
        display: none;
    }
</style>

<section class="comments-section" id="comments">
<section class="leave-comment mb-2" data-category="black">
    <h2 class="comment-title">
        Komentari (<span class="comment-number">0</span>)
    </h2>
    <div id="leave-comment">
        <div class="w-100 text-center">
            <img src="https://www.hellomagazin.rs/files/loader.gif" alt="Loading" >
        </div>
    </div>
</section>

<section class="news-comments mb-4">
    <div class="comments-list">
            </div>
    <div class="btn-wrapper">
        <a href="#" class="all-comments show-all-comments">svi komentari</a>
        <a href="#" class="news-comments-reference">ostavi komentar +</a>
    </div>
</section>
</section>
<!--Comments end-->


 
                        
                        <div class="signature">
                         <span>
                                <i class="fas fa-pencil-alt"></i>
                                hellomagazin.rs
                            </span>
                            <span>
                                <i class="fas fa-camera"></i>
                                Ivana Stevanović
                            </span>
                        </div>
                        <div class="similar-news-wrapper">
        <div class="title">
            <h3>Slične <strong>Vesti</strong></h3>
        </div>

        <div class="similar-news">
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/202926/majka-deteta-luke-jovica-verenicki-prsten" title="Majka deteta Luke Jovića: Verenički prsten">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-04-02/58565_andjela-manitasevic-bosko-karanovic_f.jpg?v=1617364705"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-04-02/58565_andjela-manitasevic-bosko-karanovic_f.jpg?v=1617364705"
                            alt="Anđela Manitašević se verila: Bivša devojka Luke Jovića rekla DA fudbaleru?"
                            srcset="https://www.hellomagazin.rs/data/images/2021-04-02/58565_andjela-manitasevic-bosko-karanovic_f.jpg?v=1617364705"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/202926/majka-deteta-luke-jovica-verenicki-prsten" title="Majka deteta Luke Jovića: Verenički prsten">
                    Anđela Manitašević se verila: Bivša devojka Luke Jovića rekla DA fudbaleru?
                </a>
            </p>
            <p class="news-item-description">
                                    Bivša devojka i majka deteta Luke Jovića, atraktivna Anđela Manitašević, već neko vreme uživa u ljubavi sa Nemanjom Brankovićem, takođe fudbalerom, inače sinom legende srpske atletike Slobodana Brankovića.
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                02/04/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    9 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    25723 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/202926/majka-deteta-luke-jovica-verenicki-prsten">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=202926 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202926%2Fmajka-deteta-luke-jovica-verenicki-prsten"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=202926 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=An%C4%91ela+Manita%C5%A1evi%C4%87+se+verila%3A+Biv%C5%A1a+devojka+Luke+Jovi%C4%87a+rekla+DA+fudbaleru%3F+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F202926%2Fmajka-deteta-luke-jovica-verenicki-prsten"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/202926/majka-deteta-luke-jovica-verenicki-prsten" class="read-more">Saznajte više</a>
        </div>
    </article>
                    </div>

        <div class="news-nav"></div>
    </div>
                        
                        <!--tags-->
                        <div class="tags-wrapper">
                            <span>Tagovi:</span>
                                                        <a class="tag" href="/tag/9892/andela-manitasevic">anđela manitašević</a>
                                                        <a class="tag" href="/tag/35506/verila-se-andela-manitasevic">verila se anđela manitašević</a>
                                                        <a class="tag" href="/tag/4528/luka-jovic">luka jović</a>
                                                        <a class="tag" href="/tag/44449/bivsa-zena-luke-jovica">bivša žena luke jovića</a>
                                                        <a class="tag" href="/tag/44450/trudna-bivsa-zena-luke-jovica">trudna bivša žena luke jovića</a>
                                                        <a class="tag" href="/tag/44451/andela-manitasevic-trudna">anđela manitašević trudna</a>
                                                        <a class="tag" href="/tag/44452/nemanja-brankovic">nemanja branković</a>
                                                        <a class="tag" href="/tag/44453/trudna-andela-manitasevic">trudna anđela manitašević</a>
                                                        <a class="tag" href="/tag/35504/bivsa-devojka-luke-jovica">bivša devojka luke jovića</a>
                                                        <a class="tag" href="/tag/44456/trudna-bivsa-devojka-luke-jovica">trudna bivša devojka luke jovića</a>
                                                    </div>
                    </div>

                    <div class="container">
                        <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- WEB PREPORUKE -->
<div data-contentexchange-widget="J6p8CQxshZRZa4PcM" data-contentexchange-source="ug"></div></div>
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- Composite Start -->
<div id="M725190ScriptRootC1160420"></div>
<script src="https://jsc.mgid.com/h/e/hellomagazin.rs.1160420.js" async></script>
<!-- Composite End --></div>
                </div>
             
                    </div>
                    
                    <div class="news-block-content">
    <h3 class="title">Pročitajte još</h3>

    <div class="news-block">
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/208102/bivsa-devojka-luke-jovica-staje-na-ludi-kamen-uskoro-stize-jos-jedna-beba-video" title="Bivša devojka Luke Jovića staje na ludi kamen, uskoro stiže još jedna beba (video)">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-08-31/68544_andjela-manitasevic-ivana-stevanovic_kf.jpg?v=1630399878"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-08-31/68544_andjela-manitasevic-ivana-stevanovic_kf.jpg?v=1630399878"
                            alt="Ljubavna čarolija: Bivša devojka Luke Jovića zaprošena na Kalemegdanu, snimak otkriva da stiže još jedna beba (video)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-08-31/68544_andjela-manitasevic-ivana-stevanovic_kf.jpg?v=1630399878"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/208102/bivsa-devojka-luke-jovica-staje-na-ludi-kamen-uskoro-stize-jos-jedna-beba-video" title="Bivša devojka Luke Jovića staje na ludi kamen, uskoro stiže još jedna beba (video)">
                    Ljubavna čarolija: Bivša devojka Luke Jovića zaprošena na Kalemegdanu, snimak otkriva da stiže još jedna beba (video)
                </a>
            </p>
            <p class="news-item-description">
                                    Bivša devojka Luke Jovića staje na ludi kamen, uskoro stiže još jedna beba
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                31/08/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    90 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/208102/bivsa-devojka-luke-jovica-staje-na-ludi-kamen-uskoro-stize-jos-jedna-beba-video">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=208102 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F208102%2Fbivsa-devojka-luke-jovica-staje-na-ludi-kamen-uskoro-stize-jos-jedna-beba-video"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=208102 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Ljubavna+%C4%8Darolija%3A+Biv%C5%A1a+devojka+Luke+Jovi%C4%87a+zapro%C5%A1ena+na+Kalemegdanu%2C+snimak+otkriva+da+sti%C5%BEe+jo%C5%A1+jedna+beba+%28video%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F208102%2Fbivsa-devojka-luke-jovica-staje-na-ludi-kamen-uskoro-stize-jos-jedna-beba-video"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/208102/bivsa-devojka-luke-jovica-staje-na-ludi-kamen-uskoro-stize-jos-jedna-beba-video" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/208085/majka-milosa-bikovica-odusevila" title="Majka Miloša Bikovića oduševila">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-08-30/68528_milos-bikovic-instagram_kf.jpg?v=1630346486"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-08-30/68528_milos-bikovic-instagram_kf.jpg?v=1630346486"
                            alt="Žrtvovala je mnogo, borila se kao lavica za svoje sinove: Majka Miloša Bikovića očarala javnost (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-08-30/68528_milos-bikovic-instagram_kf.jpg?v=1630346486"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/208085/majka-milosa-bikovica-odusevila" title="Majka Miloša Bikovića oduševila">
                    Žrtvovala je mnogo, borila se kao lavica za svoje sinove: Majka Miloša Bikovića očarala javnost (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Majka Miloša Bikovića oduševila
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                30/08/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    4 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    7412 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/208085/majka-milosa-bikovica-odusevila">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=208085 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F208085%2Fmajka-milosa-bikovica-odusevila"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=208085 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=%C5%BDrtvovala+je+mnogo%2C+borila+se+kao+lavica+za+svoje+sinove%3A+Majka+Milo%C5%A1a+Bikovi%C4%87a+o%C4%8Darala+javnost+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F208085%2Fmajka-milosa-bikovica-odusevila"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/208085/majka-milosa-bikovica-odusevila" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/208091/suprug-aleksandre-jeftanovic-vesto-se-skrivao-do-sad" title="Suprug Aleksandre Jeftanović vešto se skrivao do sad">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2020-12-20/38748_aleksandra-jeftanovic-foto-misa-obradovic-02_kf.jpg?v=1630346424"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2020-12-20/38748_aleksandra-jeftanovic-foto-misa-obradovic-02_kf.jpg?v=1630346424"
                            alt="Sad je jasno zašto ga krije: Suprug Aleksandre Jeftanović je samo takav frajer (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2020-12-20/38748_aleksandra-jeftanovic-foto-misa-obradovic-02_kf.jpg?v=1630346424"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/208091/suprug-aleksandre-jeftanovic-vesto-se-skrivao-do-sad" title="Suprug Aleksandre Jeftanović vešto se skrivao do sad">
                    Sad je jasno zašto ga krije: Suprug Aleksandre Jeftanović je samo takav frajer (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Suprug Aleksandre Jeftanović vešto se skrivao do sad
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                30/08/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    3 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    5418 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/208091/suprug-aleksandre-jeftanovic-vesto-se-skrivao-do-sad">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=208091 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F208091%2Fsuprug-aleksandre-jeftanovic-vesto-se-skrivao-do-sad"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=208091 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Sad+je+jasno+za%C5%A1to+ga+krije%3A+Suprug+Aleksandre+Jeftanovi%C4%87+je+samo+takav+frajer+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F208091%2Fsuprug-aleksandre-jeftanovic-vesto-se-skrivao-do-sad"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/208091/suprug-aleksandre-jeftanovic-vesto-se-skrivao-do-sad" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/208097/udala-se-katarina-grujic-njenoj-sreci-nema-kraja" title="Udala se Katarina Grujić, njenoj sreći nema kraja">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-06-03/63215_katarina-grujic-marko-gobeljic-instagram_kf.jpg?v=1630346642"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-06-03/63215_katarina-grujic-marko-gobeljic-instagram_kf.jpg?v=1630346642"
                            alt="Tajno venčanje na prelepom imanju: Katarina Grujić i Marko Gobeljić jedno drugom rekli su Da (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-06-03/63215_katarina-grujic-marko-gobeljic-instagram_kf.jpg?v=1630346642"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/208097/udala-se-katarina-grujic-njenoj-sreci-nema-kraja" title="Udala se Katarina Grujić, njenoj sreći nema kraja">
                    Tajno venčanje na prelepom imanju: Katarina Grujić i Marko Gobeljić jedno drugom rekli su Da (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Udala se Katarina Grujić, njenoj sreći nema kraja
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                30/08/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    3 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    10679 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/208097/udala-se-katarina-grujic-njenoj-sreci-nema-kraja">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=208097 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F208097%2Fudala-se-katarina-grujic-njenoj-sreci-nema-kraja"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=208097 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Tajno+ven%C4%8Danje+na+prelepom+imanju%3A+Katarina+Gruji%C4%87+i+Marko+Gobelji%C4%87+jedno+drugom+rekli+su+Da+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F208097%2Fudala-se-katarina-grujic-njenoj-sreci-nema-kraja"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/208097/udala-se-katarina-grujic-njenoj-sreci-nema-kraja" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/208095/sin-dragana-bjelogrlica-usrecio-oca" title="Sin Dragana Bjelogrlića usrećio oca">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-04-20/59791_dragan-bjelogrlic-mirko-tabasevic_kf.jpg?v=1630343157"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-04-20/59791_dragan-bjelogrlic-mirko-tabasevic_kf.jpg?v=1630343157"
                            alt="Niko srećniji od Dragana Bjelogrlića: Slavni glumac ne skida osmeh sa lica"
                            srcset="https://www.hellomagazin.rs/data/images/2021-04-20/59791_dragan-bjelogrlic-mirko-tabasevic_kf.jpg?v=1630343157"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/208095/sin-dragana-bjelogrlica-usrecio-oca" title="Sin Dragana Bjelogrlića usrećio oca">
                    Niko srećniji od Dragana Bjelogrlića: Slavni glumac ne skida osmeh sa lica
                </a>
            </p>
            <p class="news-item-description">
                                    Sin Dragana Bjelogrlića učinio oca najsrećnijim
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                30/08/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    8 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    16978 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/208095/sin-dragana-bjelogrlica-usrecio-oca">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=208095 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F208095%2Fsin-dragana-bjelogrlica-usrecio-oca"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=208095 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Niko+sre%C4%87niji+od+Dragana+Bjelogrli%C4%87a%3A+Slavni+glumac+ne+skida+osmeh+sa+lica+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F208095%2Fsin-dragana-bjelogrlica-usrecio-oca"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/208095/sin-dragana-bjelogrlica-usrecio-oca" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/208070/kanje-vest-promenio-ime" title="Kanje Vest promenio ime">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-08-30/68509_kanje-vest-getty-images-2_kf.jpg?v=1630324108"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-08-30/68509_kanje-vest-getty-images-2_kf.jpg?v=1630324108"
                            alt="Razlozi lične prirode: Kanje Vest zvanično promenio ime"
                            srcset="https://www.hellomagazin.rs/data/images/2021-08-30/68509_kanje-vest-getty-images-2_kf.jpg?v=1630324108"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/208070/kanje-vest-promenio-ime" title="Kanje Vest promenio ime">
                    Razlozi lične prirode: Kanje Vest zvanično promenio ime
                </a>
            </p>
            <p class="news-item-description">
                                    Kanje Vest promenio ime
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                30/08/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    817 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/208070/kanje-vest-promenio-ime">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=208070 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F208070%2Fkanje-vest-promenio-ime"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=208070 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Razlozi+li%C4%8Dne+prirode%3A+Kanje+Vest+zvani%C4%8Dno+promenio+ime+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F208070%2Fkanje-vest-promenio-ime"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/208070/kanje-vest-promenio-ime" class="read-more">Saznajte više</a>
        </div>
    </article>
            </div>
</div>                </section><!-- .main-content end-->
                                <!-- .sidebar start-->
            <!--SIDEBAR START-->
<aside class="sidebar">

    <!--PRINTED EDITION START-->
    <div class="sidebar-single printed-edition">
        <h3 class="title">U novom broju pročitajte</h3>
        <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/magazin/novi-broj/207947/hello-695-je-u-prodaji-od-27-avgusta" title="HELLO! 695 je u prodaji od 27. avgusta">
                <picture>
                                            
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-08-26/68235_01-naslovna-695.jpg"
                            alt="HELLO! 695"
                            title="HELLO! 695 je u prodaji od 27. avgusta"
                            srcset="https://www.hellomagazin.rs/data/images/2021-08-26/68235_01-naslovna-695.jpg"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/magazin"
                   class="news-item-category">Magazin</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/magazin/novi-broj/207947/hello-695-je-u-prodaji-od-27-avgusta" title="HELLO! 695 je u prodaji od 27. avgusta">
                    HELLO! 695
                </a>
            </p>
            <p class="news-item-description">
                                    HELLO! 695 je u prodaji od 27. avgusta! Ne propustite novo izdanje vašeg omiljenog magazina o poznatima!
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                26/08/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    8 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    5181 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/magazin/novi-broj/207947/hello-695-je-u-prodaji-od-27-avgusta">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=207947 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F207947%2Fhello-695-je-u-prodaji-od-27-avgusta"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=207947 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=HELLO%21+695+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F207947%2Fhello-695-je-u-prodaji-od-27-avgusta"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/magazin/novi-broj/207947/hello-695-je-u-prodaji-od-27-avgusta" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>

    <!--PRINTED EDITION END-->

    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- /44061563/HELLO_right1_naslovna -->
<div id='div-gpt-ad-1587497724411-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587497724411-0'); });
  </script>
</div></div>
                </div>
             

    <!--HOROSCOPE START-->
    <div class="sidebar-single">
        <h3 class="title">Dnevni horoskop</h3>
        <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/horoskop/dnevni-horoskop/208099/horoskop-za-31-avgust-2021-godine" title="Horoskop za 31. avgust 2021. godine">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-08-03/66832_horoskop-photo-by-icons8-team-on-unsplash_kf.jpg?v=1630396163"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-08-03/66832_horoskop-photo-by-icons8-team-on-unsplash_kf.jpg?v=1630396163"
                            alt="Horoskop za 31. avgust: Nemojte dozvoliti da vas neko navede na pogrešno ponašanje"
                            srcset="https://www.hellomagazin.rs/data/images/2021-08-03/66832_horoskop-photo-by-icons8-team-on-unsplash_kf.jpg?v=1630396163"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/horoskop"
                   class="news-item-category">Horoskop</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/horoskop/dnevni-horoskop/208099/horoskop-za-31-avgust-2021-godine" title="Horoskop za 31. avgust 2021. godine">
                    Horoskop za 31. avgust: Nemojte dozvoliti da vas neko navede na pogrešno ponašanje
                </a>
            </p>
            <p class="news-item-description">
                                    Horoskop za 31. avgust 2021. godine donosi sledeću astro prognozu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                31/08/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    96 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/horoskop/dnevni-horoskop/208099/horoskop-za-31-avgust-2021-godine">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=208099 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F208099%2Fhoroskop-za-31-avgust-2021-godine"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=208099 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Horoskop+za+31.+avgust%3A+Nemojte+dozvoliti+da+vas+neko+navede+na+pogre%C5%A1no+pona%C5%A1anje+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F208099%2Fhoroskop-za-31-avgust-2021-godine"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/horoskop/dnevni-horoskop/208099/horoskop-za-31-avgust-2021-godine" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>

    <!--HOROSCOPE END-->

    <!--POPULAR NEWS START-->
    <div class="popular-news-wrapper">
    <h3 class="title">Popularne vesti</h3>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/207939/odluka-duska-tosica-mnoge-sokirala-ali-njegovo-srce-zeli-bas-nju" title="Odluka Duška Tošića mnoge šokirala, ali njegovo srce želi baš nju">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-08-26/68219_dusko-tosic-ata-images_kf.jpg?v=1630083638"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-08-26/68219_dusko-tosic-ata-images_kf.jpg?v=1630083638"
                            alt="Novi početak: Odluka Duška Tošića mnoge šokirala, ali njegovo srce želi baš nju"
                            srcset="https://www.hellomagazin.rs/data/images/2021-08-26/68219_dusko-tosic-ata-images_kf.jpg?v=1630083638"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/207939/odluka-duska-tosica-mnoge-sokirala-ali-njegovo-srce-zeli-bas-nju" title="Odluka Duška Tošića mnoge šokirala, ali njegovo srce želi baš nju">
                    Novi početak: Odluka Duška Tošića mnoge šokirala, ali njegovo srce želi baš nju
                </a>
            </p>
            <p class="news-item-description">
                                    Odluka Duška Tošića dugo će se prepričavati
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                27/08/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    48 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    158060 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/207939/odluka-duska-tosica-mnoge-sokirala-ali-njegovo-srce-zeli-bas-nju">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=207939 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F207939%2Fodluka-duska-tosica-mnoge-sokirala-ali-njegovo-srce-zeli-bas-nju"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=207939 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Novi+po%C4%8Detak%3A+Odluka+Du%C5%A1ka+To%C5%A1i%C4%87a+mnoge+%C5%A1okirala%2C+ali+njegovo+srce+%C5%BEeli+ba%C5%A1+nju+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F207939%2Fodluka-duska-tosica-mnoge-sokirala-ali-njegovo-srce-zeli-bas-nju"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/207939/odluka-duska-tosica-mnoge-sokirala-ali-njegovo-srce-zeli-bas-nju" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/207936/milutin-mrkonjic-operisan-politicar-stigao-u-bolnicu-u-poslednjem-trenutku" title="Milutin Mrkonjić operisan, političar stigao u bolnicu u poslednjem trenutku">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-08-26/68212_ana-bekuta-milutin-mrkonjic-operisan-mirko-tabasevic-2-7_kf.jpg?v=1629988936"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-08-26/68212_ana-bekuta-milutin-mrkonjic-operisan-mirko-tabasevic-2-7_kf.jpg?v=1629988936"
                            alt="Stigao u poslednjem trenutku: Milutin Mrkonjić hitno operisan, Ana Bekuta uplakana"
                            srcset="https://www.hellomagazin.rs/data/images/2021-08-26/68212_ana-bekuta-milutin-mrkonjic-operisan-mirko-tabasevic-2-7_kf.jpg?v=1629988936"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/207936/milutin-mrkonjic-operisan-politicar-stigao-u-bolnicu-u-poslednjem-trenutku" title="Milutin Mrkonjić operisan, političar stigao u bolnicu u poslednjem trenutku">
                    Stigao u poslednjem trenutku: Milutin Mrkonjić hitno operisan, Ana Bekuta uplakana
                </a>
            </p>
            <p class="news-item-description">
                                    Milutin Mrkonjić operisan, političar stigao u bolnicu u poslednjem trenutku
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                26/08/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    46 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    148842 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/207936/milutin-mrkonjic-operisan-politicar-stigao-u-bolnicu-u-poslednjem-trenutku">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=207936 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F207936%2Fmilutin-mrkonjic-operisan-politicar-stigao-u-bolnicu-u-poslednjem-trenutku"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=207936 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Stigao+u+poslednjem+trenutku%3A+Milutin+Mrkonji%C4%87+hitno+operisan%2C+Ana+Bekuta+uplakana+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F207936%2Fmilutin-mrkonjic-operisan-politicar-stigao-u-bolnicu-u-poslednjem-trenutku"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/207936/milutin-mrkonjic-operisan-politicar-stigao-u-bolnicu-u-poslednjem-trenutku" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/207933/preminula-zvezda-iz-serije-dinastija" title="Preminula zvezda iz serije Dinastija">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-08-26/68196_dzoan-kolins-majkl-nejder-profimedia_kf.jpg?v=1629987784"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-08-26/68196_dzoan-kolins-majkl-nejder-profimedia_kf.jpg?v=1629987784"
                            alt="Tužna vest obišla svet: Preminula zvezda serije Dinastija"
                            srcset="https://www.hellomagazin.rs/data/images/2021-08-26/68196_dzoan-kolins-majkl-nejder-profimedia_kf.jpg?v=1629987784"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/207933/preminula-zvezda-iz-serije-dinastija" title="Preminula zvezda iz serije Dinastija">
                    Tužna vest obišla svet: Preminula zvezda serije Dinastija
                </a>
            </p>
            <p class="news-item-description">
                                    Preminula zvezda iz serije Dinastija
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                26/08/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    48 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    136859 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/207933/preminula-zvezda-iz-serije-dinastija">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=207933 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F207933%2Fpreminula-zvezda-iz-serije-dinastija"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=207933 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Tu%C5%BEna+vest+obi%C5%A1la+svet%3A+Preminula+zvezda+serije+Dinastija+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F207933%2Fpreminula-zvezda-iz-serije-dinastija"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/207933/preminula-zvezda-iz-serije-dinastija" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/208013/mirka-vasiljevic-za-hello-otkriva-sve-o-prinovi-cak-i-pol-bebe" title="Mirka Vasiljević za HELLO! otkriva sve o prinovi, čak i pol bebe">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-08-27/68358_mirka-vasiljevic-luka-sarac-4-22_kf.jpg?v=1630090046"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-08-27/68358_mirka-vasiljevic-luka-sarac-4-22_kf.jpg?v=1630090046"
                            alt="Mirka Vasiljević ekskluzivno za HELLO!: Ime bebe otkrilo i njen pol"
                            srcset="https://www.hellomagazin.rs/data/images/2021-08-27/68358_mirka-vasiljevic-luka-sarac-4-22_kf.jpg?v=1630090046"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/208013/mirka-vasiljevic-za-hello-otkriva-sve-o-prinovi-cak-i-pol-bebe" title="Mirka Vasiljević za HELLO! otkriva sve o prinovi, čak i pol bebe">
                    Mirka Vasiljević ekskluzivno za HELLO!: Ime bebe otkrilo i njen pol
                </a>
            </p>
            <p class="news-item-description">
                                    Mirka Vasiljević za HELLO! o porodičnim planovima za budućnost, novoj adresi i ljubavi za ceo život
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                28/08/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    20 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    96590 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/208013/mirka-vasiljevic-za-hello-otkriva-sve-o-prinovi-cak-i-pol-bebe">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=208013 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F208013%2Fmirka-vasiljevic-za-hello-otkriva-sve-o-prinovi-cak-i-pol-bebe"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=208013 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Mirka+Vasiljevi%C4%87+ekskluzivno+za+HELLO%21%3A+Ime+bebe+otkrilo+i+njen+pol+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F208013%2Fmirka-vasiljevic-za-hello-otkriva-sve-o-prinovi-cak-i-pol-bebe"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/208013/mirka-vasiljevic-za-hello-otkriva-sve-o-prinovi-cak-i-pol-bebe" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>
    <!--POPULAR NEWS END-->

    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- /44061563/HELLO_Right2_Naslovna -->
<div id='div-gpt-ad-1587497750857-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587497750857-0'); });
  </script>
</div></div>
                </div>
             

   <!--WIDGET SOCIAL SHARE-->
    <div 
        class="fb-page" 
        data-href="https://www.facebook.com/hellofashionserbia/" 
        data-tabs="" data-width="" data-height="" 
        data-small-header="false" 
        data-adapt-container-width="false" 
        data-hide-cover="false" 
        data-show-facepile="false"
    >
        <blockquote cite="https://www.facebook.com/hellofashionserbia/" class="fb-xfbml-parse-ignore">
            <a href="https://www.facebook.com/hellofashionserbia/">Hello Magazine Serbia</a>
        </blockquote>
    </div>
    <!-- END WIDGET SOCIAL SHARE-->

     
</aside>
<!--SIDEBAR END-->



        </div>
        <div class="news-block-full-width">
    <h3 class="title">Najnovije vesti</h3>

    <div class="news-block">
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/208102/bivsa-devojka-luke-jovica-staje-na-ludi-kamen-uskoro-stize-jos-jedna-beba-video" title="Bivša devojka Luke Jovića staje na ludi kamen, uskoro stiže još jedna beba (video)">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-08-31/68544_andjela-manitasevic-ivana-stevanovic_kf.jpg?v=1630399878"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-08-31/68544_andjela-manitasevic-ivana-stevanovic_kf.jpg?v=1630399878"
                            alt="Ljubavna čarolija: Bivša devojka Luke Jovića zaprošena na Kalemegdanu, snimak otkriva da stiže još jedna beba (video)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-08-31/68544_andjela-manitasevic-ivana-stevanovic_kf.jpg?v=1630399878"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/208102/bivsa-devojka-luke-jovica-staje-na-ludi-kamen-uskoro-stize-jos-jedna-beba-video" title="Bivša devojka Luke Jovića staje na ludi kamen, uskoro stiže još jedna beba (video)">
                    Ljubavna čarolija: Bivša devojka Luke Jovića zaprošena na Kalemegdanu, snimak otkriva da stiže još jedna beba (video)
                </a>
            </p>
            <p class="news-item-description">
                                    Bivša devojka Luke Jovića staje na ludi kamen, uskoro stiže još jedna beba
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                31/08/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    80 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/208102/bivsa-devojka-luke-jovica-staje-na-ludi-kamen-uskoro-stize-jos-jedna-beba-video">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=208102 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F208102%2Fbivsa-devojka-luke-jovica-staje-na-ludi-kamen-uskoro-stize-jos-jedna-beba-video"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=208102 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Ljubavna+%C4%8Darolija%3A+Biv%C5%A1a+devojka+Luke+Jovi%C4%87a+zapro%C5%A1ena+na+Kalemegdanu%2C+snimak+otkriva+da+sti%C5%BEe+jo%C5%A1+jedna+beba+%28video%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F208102%2Fbivsa-devojka-luke-jovica-staje-na-ludi-kamen-uskoro-stize-jos-jedna-beba-video"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/208102/bivsa-devojka-luke-jovica-staje-na-ludi-kamen-uskoro-stize-jos-jedna-beba-video" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/horoskop/dnevni-horoskop/208099/horoskop-za-31-avgust-2021-godine" title="Horoskop za 31. avgust 2021. godine">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-08-03/66832_horoskop-photo-by-icons8-team-on-unsplash_kf.jpg?v=1630396163"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-08-03/66832_horoskop-photo-by-icons8-team-on-unsplash_kf.jpg?v=1630396163"
                            alt="Horoskop za 31. avgust: Nemojte dozvoliti da vas neko navede na pogrešno ponašanje"
                            srcset="https://www.hellomagazin.rs/data/images/2021-08-03/66832_horoskop-photo-by-icons8-team-on-unsplash_kf.jpg?v=1630396163"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/horoskop"
                   class="news-item-category">Horoskop</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/horoskop/dnevni-horoskop/208099/horoskop-za-31-avgust-2021-godine" title="Horoskop za 31. avgust 2021. godine">
                    Horoskop za 31. avgust: Nemojte dozvoliti da vas neko navede na pogrešno ponašanje
                </a>
            </p>
            <p class="news-item-description">
                                    Horoskop za 31. avgust 2021. godine donosi sledeću astro prognozu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                31/08/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    95 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/horoskop/dnevni-horoskop/208099/horoskop-za-31-avgust-2021-godine">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=208099 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F208099%2Fhoroskop-za-31-avgust-2021-godine"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=208099 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Horoskop+za+31.+avgust%3A+Nemojte+dozvoliti+da+vas+neko+navede+na+pogre%C5%A1no+pona%C5%A1anje+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F208099%2Fhoroskop-za-31-avgust-2021-godine"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/horoskop/dnevni-horoskop/208099/horoskop-za-31-avgust-2021-godine" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/208085/majka-milosa-bikovica-odusevila" title="Majka Miloša Bikovića oduševila">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-08-30/68528_milos-bikovic-instagram_kf.jpg?v=1630346486"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-08-30/68528_milos-bikovic-instagram_kf.jpg?v=1630346486"
                            alt="Žrtvovala je mnogo, borila se kao lavica za svoje sinove: Majka Miloša Bikovića očarala javnost (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-08-30/68528_milos-bikovic-instagram_kf.jpg?v=1630346486"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/208085/majka-milosa-bikovica-odusevila" title="Majka Miloša Bikovića oduševila">
                    Žrtvovala je mnogo, borila se kao lavica za svoje sinove: Majka Miloša Bikovića očarala javnost (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Majka Miloša Bikovića oduševila
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                30/08/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    4 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    7394 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/208085/majka-milosa-bikovica-odusevila">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=208085 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F208085%2Fmajka-milosa-bikovica-odusevila"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=208085 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=%C5%BDrtvovala+je+mnogo%2C+borila+se+kao+lavica+za+svoje+sinove%3A+Majka+Milo%C5%A1a+Bikovi%C4%87a+o%C4%8Darala+javnost+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F208085%2Fmajka-milosa-bikovica-odusevila"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/208085/majka-milosa-bikovica-odusevila" class="read-more">Saznajte više</a>
        </div>
    </article>
            </div>
</div>    </div>
</main>
    <div class="container">
        <div class='banner  w-100 text-center py-1'>
                    <!----------------------------- FOOTER  ----------------------------------------->  

<!-- /44061563/hello_floater_novi -->
<div id='div-gpt-ad-1586346228428-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346228428-0'); });
  </script>
</div> 
<!----------------------------- FOOTER  ----------------------------------------->



<!-- /44061563/Hello_Floater_1x1 -->
<div id='div-gpt-ad-1586346355181-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346355181-0'); });
  </script>
</div>
                </div>
             
    </div>
<footer>
    <div class="container">
        <div class="row">
            <div class="col-lg-2">
                <a class="logo" href="/">
                    <picture>
                        <source srcset="/files/img/logo.webp" type="image/webp">
                        <img src="/files/img/logo.webp" alt="" srcset="/files/img/logo.webp" class="lazyload">
                    </picture>
                </a>
                <small>© 2001-2021, hellomagazine.com</small>
            </div>
            <div class="col-md-8 col-lg-7">
                <h3 class="footer-menu-title">Mapa sajta</h3>
                <div class="site-map">
                    <a href="https://www.hellomagazin.rs/terms-of-use">Uslovi korišćenja</a>
                    <a href="https://www.hellomagazin.rs/marketing">Marketing</a>
                    <a href="https://www.hellomagazin.rs/contact">Kontakt</a>
                </div>
            </div>
            <div class="col-md-4 col-lg-3">
                <h3 class="footer-menu-title">Društvene mreže</h3>
                <div class="footer-social">
                    <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                    <a href="https://twitter.com/MagazinHello" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                    <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                    <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                        <i class="fab fa-youtube"></i>
                    </a>
                </div>
            </div>
        </div>
    </div>
</footer>

<div class="back-to-top">
    <a href="#back-to-top">
        <i class="fas fa-angle-up"></i>
    </a>
</div>

<script src="https://www.hellomagazin.rs/files/js/jquery.min.js" type="text/javascript"></script>

<!--USED ON INDEX PAGE-->
<script src="https://www.hellomagazin.rs/files/js/owl.carousel.min.js" type="text/javascript"></script>
<!--///-->

<!--USED ON SINGLE POST-->
<script src="https://www.hellomagazin.rs/files/js/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="https://www.hellomagazin.rs/files/js/slick.min.js" type="text/javascript"></script>
<!--///-->


<script src="https://www.hellomagazin.rs/files/js/main.js" type="text/javascript"></script>


<script type="text/javascript">
$(document).ready(function() {
//    ako je potrebno da se ocisti prilikom testa 'local storage'
//    localStorage.clear();
    
    let blade = {
        getCommentFormUrl : "https://www.hellomagazin.rs/ajax/get-comment-form",
        storeCommentUrl : "https://www.hellomagazin.rs/ajax/store-comment",
        voteCommentUrl : "https://www.hellomagazin.rs/ajax/vote-comment",
        googleRecaptchaKey: "6LecYv4ZAAAAAOTOHTH_xYtIHh8wt-v7Gz_nLCQY",
        loaderImg : `<div class="w-100 text-center">
                        <img src="https://www.hellomagazin.rs/files/loader.gif" alt="Loading" >
                    </div>`
    };
    
    // inicijalno ucitaj formu za komentare
    getCommentForm();

    // scroll na formu za unos komentara
    $('.news-comments-reference').on('click', function(e){
        e.preventDefault();
        $('html, body').animate({scrollTop: $('.leave-comment').offset().top -130 }, 1500);
    });
    
    // prikazi sve komentare za artikal
    $('.show-all-comments').on('click', function(e){
        e.preventDefault();
        $('.hide-comment').show();
    });
    
    // klikom na 'odgovori' setuj vrednost 'comment_id' u hidden input
    // kao odgovor na komentar
    $('.child-comment').on('click', function(e){
        let commentId = $(this).closest('.comment-item').data('comment-id');
        $('#comment-id').val(commentId);

    });
    
    
    // AJAX
    
    // VOTE COMMENT
    // klikom na 'vote' inkrementuj prikaz vote-a, disable-uj mogucnost
    // da se ostavi vote na isti komentar vise puta upisom u 'local storage
    // i zatim ajax-om uvecaj vote u bazi
    $('.comment-action .btn-vote').on('click', function(e){
        let parent = $(this).closest('.comment-action');
        let commentId = $(this).closest('.comment-item').data('comment-id');
        let storageKey = "Hello Magazin" + '_' + 'vote' +'_' +"208102" + '_' +commentId;
        let voteType = $(this).data('vote-type');
                
        // vec postoji 'vote' na komentaru
        if (parent.hasClass("vote-disabled") || localStorage.getItem(storageKey)) {
            return;
        }
        
        // setuj u 'local storage'
        localStorage.setItem(storageKey, true);
        
        let counter = parseInt($(this).attr('data-count'));
        counter++;
        
        $(this).attr('data-count', counter);
        $(this).children().eq(1).text('( ' + counter + ' )');
        
        // dodaj na roditelja klasu 'vote-disabled' da se ogranici na samo 
        // jedan 'vote' (suvisno jer smo onemogucili upisom u 'local storage')
        parent.addClass('vote-disabled');
        
        
        jQuery.ajax({
            url: blade.voteCommentUrl,
            type: 'post',
            data: {
                comment_id: commentId,
                vote_type: voteType
            }
            }).done((response) => {
                console.log(response);
            }); 
    }); 
    
    
    // STORE COMMENT
    $("#leave-comment").submit(function(e){
        e.preventDefault();
        
        // nadji sve lemente koje imaju atribut 'name' i njihove
        // vrednosti smesti u 'formData'
        var formData = {};
        
        $(this).find('[name]').each(function (index, element) {
            let name = $(element).attr('name');
            let value = $(element).val();
            formData[name] = value;
        });
        
        jQuery.ajax({
            url: blade.storeCommentUrl,
            type: 'post',
            data: formData
        }).done((response) => {
            $('#leave-comment').html(blade.loaderImg);
            getCommentForm(1);
        }).fail(function (xhr) {
            $(".invalid-feedback").text('');
            let errors = xhr.responseJSON.errors;
            $.each(errors, function(index, val) {
                $("#leave-comment ." + index + "_error").text(val[0]);
            });
        });
    });
    
    // GET COMMENT FORM
    // funkcija koja ucitava formu za komentare
    function getCommentForm(showMessage = 0){
        jQuery.ajax({
            url: blade.getCommentFormUrl,
            type: 'get',
            data: {
                article_id: "208102",
                show_message: showMessage
            }
        }).done((response) => {
            $('#leave-comment').html(response.html);
            
            grecaptcha.render("recaptcha", {
                sitekey: blade.googleRecaptchaKey
            });
        });  
    }
    
});
</script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/sr_RS/sdk.js#xfbml=1&version=v9.0" nonce="YBOLxMo9"></script>
    <script>
        $(document).ready(function () {

            let articleId = 208102;

            $.ajax({
                type: "POST",
                url: "/ajax/news",
                data: {
                    id: articleId
                } 
            })
        });
    </script>

<script src="https://ug.contentexchange.me/static/tracker.js" async></script>

<script>
    $('[data-action="increment-share"] a').on('click', function(e){
        
        let id = $(this).data('news-id')

        $.ajax({
            url: "https://www.hellomagazin.rs/ajax/increment-share",
            type: "post",
            data: {
                id: id
            }
        });
    });
</script>

</body>
</html>