<!DOCTYPE html>
<html lang="sr-RS">
    <head>

        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

        <!--PREVENT BROWSERS FROM TURNING PLAIN NUMBER INTO LINK "tel:"-->
        <meta name="format-detection" content="telephone=no">
        
        <meta property="fb:app_id" content="930802904020939">
                <title>HELLO! 723 je u prodaji od 18. marta || Hello Magazin!</title>
<meta name="description" content="HELLO! 723 je u prodaji od 18. marta! Ne propustite novo izdanje vašeg omiljenog magazina o poznatima!" />

<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

<meta property="og:locale" content="sr_RS" />
<meta property="og:type" content="website" />
<meta property="og:description" content="HELLO! 723 je u prodaji od 18. marta! Ne propustite novo izdanje vašeg omiljenog magazina o poznatima!" />
<meta property="og:url" content="https://www.hellomagazin.rs/magazin/novi-broj/215604/hello-723-je-u-prodaji-od-18-marta" />	
<meta property="og:site_name" content="Hello! magazin" />
<meta property="og:image" content="https://www.hellomagazin.rs/data/images/2022-03-15/81933_hello-naslovna-723_f.jpg?timestamp=1647366719" />

    <meta name="twitter:title" content="HELLO! 723 || Hello Magazin!" />
    <meta property="og:title" content="HELLO! 723 || Hello Magazin!" />
    <meta property="article:published_time" content="2022-03-17T19:00:00+00:00">
    <meta property="article:modified_time" content="2022-03-17T19:00:00+00:00">
    <meta property="article:section" content="Magazin">
                    <meta property="article:tag" content="lepota">
                <meta property="article:tag" content="kuvanje">
                <meta property="article:tag" content="travel">
                <meta property="article:tag" content="novi broj magazina Hello!">
                <meta property="article:tag" content="novi hello">
                <meta property="article:tag" content="novi HELLO!">
                <meta property="article:tag" content="magazin hello">
                <meta property="article:tag" content="magazin Hello!">
                <meta property="article:tag" content="hello!723">
                <meta property="article:tag" content="kamila frenks">
                <meta property="article:tag" content="Petar Grašo">
                <meta property="article:tag" content="princeza Dajana">
                <meta property="article:tag" content="kraljica vindzora">
                <meta property="article:tag" content="anja radić">
                <meta property="article:tag" content="penelope kruz">
                <meta property="article:tag" content="havijer bardem">
                <meta property="article:tag" content="suri kruz">
                <meta property="article:tag" content="marijana mićić">
                <meta property="article:tag" content="lejdi fiona">
                <meta property="article:tag" content="viktorija bekam">
                <meta property="article:tag" content="moda">
                <meta property="article:tag" content="kultura">
                <meta property="article:tag" content="zabava">
            
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.hellomagazin.rs/magazin/novi-broj/215604/hello-723-je-u-prodaji-od-18-marta"
            },
            "headline": "HELLO! 723 je u prodaji od 18. marta || Hello Magazin!",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.hellomagazin.rs/data/images/2022-03-15/81933_hello-naslovna-723_f.jpg?timestamp=1647366719",
                "height": "600",
                "width": "900"
            },
            "datePublished": "2022-03-17T19:00:00+00:00",
            "dateModified": "2022-03-17T19:00:00+00:00",
            "author": {
                "@type": "Person",
                "name": "HelloMagazin.rs"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Color Press Grupa",
                "logo": {
                  "@type": "ImageObject",
                  "url": "https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg",
                  "width": 167,
                  "height": 107
                }
            },
            "description": "HELLO! 723 je u prodaji od 18. marta! Ne propustite novo izdanje vašeg omiljenog magazina o poznatima!"
        }
    </script>
    
    <script type='application/ld+json'>
    {"@context":"http:\/\/schema.org",
     "@type":"BreadcrumbList",
     "itemListElement":[
    {"@type":"ListItem","position":1,"item":
    {"@id":"https://www.hellomagazin.rs/","name":"Home"}},
    {"@type":"ListItem","position":2,"item":
    {"@id":"https://www.hellomagazin.rs/\//magazin\/","name":"Magazin"}}
        ,
    {"@type":"ListItem","position":3,"item":
    {"@id":"https://www.hellomagazin.rs/\//magazin/novi-broj\/","name":"Novi broj"}}
        ]}
    </script>

<meta name="twitter:site" content="" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="HELLO! 723 je u prodaji od 18. marta! Ne propustite novo izdanje vašeg omiljenog magazina o poznatima!" />
<meta name="twitter:image" content="https://www.hellomagazin.rs/data/images/2022-03-15/81933_hello-naslovna-723_f.jpg?timestamp=1647366719" />
        <!--iOS compatibile-->
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="TextilUE">
        <link rel="apple-touch-icon" href="https://www.hellomagazin.rs/files/img/favicon.ico">
        <link rel="shortcut icon" href="/favicon.ico">


                
        <script src="https://www.google.com/recaptcha/api.js?hl=sr" type="text/javascript"></script>
        
        <!--Android compatibile-->
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="aplication-name" content="Hello Magazin">
        <link rel="icon" type="icon/png" href="https://www.hellomagazin.rs/files/img/favicon.ico">

        <link href="https://www.hellomagazin.rs/files/css/theme.css?v=17-21-00" rel="stylesheet" type="text/css" />
        <link href="https://www.hellomagazin.rs/files/css/custom.css?v=17-21-00" rel="stylesheet" type="text/css" />

        <link rel="alternate" type="application/atom+xml" title="Hello magazin" href="/feed">
        <link rel="alternate" type="application/atom+xml" title="Hello magazin" href="/rss">


        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hellomagazin.rs/Novi sajt/Naslovna -->
        <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '1vaaoe7e9vTELvdk7By4.dVrjw6N_EMjHn5PIZFNJIz.N7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hellomagazin.rs/Novi sajt/Naslovna -->
        

        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-114543-12"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-114543-12');
        </script>
        <!-- Global site tag (gtag.js) - Google Analytics -->



        <!----------------------------- HEADER  ----------------------------------------->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/44061563/HELLO_Branding_1x1', 'div-gpt-ad-1586346126455-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/44061563/hello_floater_novi', 'div-gpt-ad-1586346228428-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/44061563/Hello_Floater_1x1', 'div-gpt-ad-1586346355181-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Head_998', [[970, 180], [320, 150], [728, 90], [750, 200], [970, 90], [320, 50], [468, 60], [300, 250], [300, 150], [320, 100], [970, 250], [300, 600], [970, 360]], 'div-gpt-ad-1586346274285-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/Hello_ispod_teksta', [300, 250], 'div-gpt-ad-1586346447394-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_after_post', [[320, 50], [728, 90]], 'div-gpt-ad-1586346504088-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_HTTPool_intekst', [[320, 150], [728, 90], [300, 600], [320, 100], [320, 480], [336, 280], [320, 50], [300, 250], [468, 60], [1, 1]], 'div-gpt-ad-1586346578612-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_right1_naslovna', [[300,250], [300, 600]],'div-gpt-ad-1587497724411-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Right2_Naslovna', [[300, 250],[300, 600]], 'div-gpt-ad-1587497750857-0').addService(googletag.pubads());
  googletag.defineSlot('/44061563/Hello_Above_the_Fold', [[320, 100],
[728, 90], [300, 600], [970, 90], [300, 250], [336, 280], [320, 50],
[300, 100], [320, 150], [480, 320], [580, 400], [468, 60], [970, 250],
[750, 200], [970, 180]],
'div-gpt-ad-1603204049236-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<style>
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	top:52px;
	left:0;
	width:100%;
	height:1000px;
}
</style>


<!----------------------------- HEADER  ----------------------------------------->
                                                        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7576718837864341"
     crossorigin="anonymous"></script>
                                                        <script async src="https://analytics.contentexchange.me/bex/load/61a76f5d3ad7e634fe74bbfe"></script>
                                                        <style>.adform-adbox-fixed-B {z-index:1000000 !important;}
#div-gpt-ad-1586346228428-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:250px;
       z-index:1000000 !important;
}
 
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:250px;
  z-index:9999;
}
</style>
                                                        <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1069049826895877');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1069049826895877&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
                                                        <style>
 #div-gpt-ad-1586346355181-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:300px;
  z-index:9999 !Important;
}
</style>
                    
        <!--CSS FOR HOMEPAGE-->
        <style>
            .news-wrapper-category.beauty .category-title {
                border-top-color: #e38cb7;
            }

            .news-wrapper-category.beauty .category-title h2,
            .news-wrapper-category.beauty .news-category {
                background-color: #e38cb7;
            }

            .news-wrapper-category.fashion .category-title {
                border-top-color: #000;
            }

            .news-wrapper-category.fashion .category-title h2 {
                background: #000000 url('/files/img/logo-fashion.png') 5px 11px no-repeat;
                width: 207px;
                height: 61px;
            }

            .news-wrapper-category.fashion .category-title h2,
            .news-wrapper-category.fashion .news-category {
                background-color: #000;
            }
        </style>
            <style>
        .sidebar .news-item-category {
            display: none;
        }
    </style>
    </head>
    <body>
        <!----------------------------- BODY  ----------------------------------------->
<style>
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	top:52px;
	left:0;
	width:100%;
	height:1000px;
}
</style>
<!-- /44061563/HELLO_Branding_1x1 -->
<div id='div-gpt-ad-1586346126455-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346126455-0'); });
  </script>
</div>

<!----------------------------- BODY  ----------------------------------------->
                            
            
        <header>
    <div class="header-top">
        <div class="container">
            <div class="top-wrapper">
                <button class="btn-hamburger">
                    <span></span>
                    <span></span>
                    <span></span>
                </button>
                <a href="/" class="logo">
                    <picture>
                        <source srcset="https://www.hellomagazin.rs/files/img/logo.webp" type="image/webp">
                        <img src="https://www.hellomagazin.rs/files/img/logo.png" alt="" srcset="https://www.hellomagazin.rs/files//img/logo.png" class="lazyload">
                    </picture>
                </a>
                <div class="social-wrapper d-none d-xl-flex">
                    <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                    <a href="https://twitter.com/MagazinHello" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                    <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                    <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                        <i class="fab fa-youtube"></i>
                    </a>
                    <a class="btn btn-outline-primary" href="javascript:;" target="_blank">
                        Pretplati se                    </a>
                </div>

                <div class="search-form-mobile-wrapper">
                    <button class="btn-search">
                        <i class="fas fa-search"></i>
                    </button>

                    <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                        <input type="text" value="" name="search_term" placeholder="Pretraga...">
                        <button type="submit">
                            <i class="fas fa-search"></i>
                        </button>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="nav-menu-mobile-below">
                    <a href="/">Home</a>
                                        <a href="/celebrity-news" class="">
                Celebrity News
            </a>
                                <a href="/royalty" class="">
                Royalty
            </a>
                                <a href="/moda" class="">
                Fashion
            </a>
                                <a href="/beauty" class="">
                Beauty
            </a>
                                <a href="/zivot" class="">
                Lifestyle
            </a>
                                <a href="/magazin" class="">
                Magazin
            </a>
                                <a href="/horoskop" class="">
                Horoskop
            </a>
                                        </div>
    <div class="header-bottom">
        <div class="container">
            <div class="bottom-wrapper">
                <div class="logo">
                    <a href="/">
                        <picture>
                            <source srcset="https://www.hellomagazin.rs/files/img/logo.webp" type="image/webp">
                            <img src="https://www.hellomagazin.rs/files/img/logo.png" alt="" srcset="https://www.hellomagazin.rs/files/img/logo.png" class="lazyload">
                        </picture>
                    </a>
                </div>
        
                <div>
                    <div class="nav-menu">
                                                <a href="/">Home</a>
                                                                                                        <a class="" href="/celebrity-news">Celebrity News</a>
                                                                                <a class="" href="/royalty">Royalty</a>
                                                                                <a class="" href="/moda">Fashion</a>
                                                                                <a class="" href="/beauty">Beauty</a>
                                                                                <a class="" href="/zivot">Lifestyle</a>
                                                                                <a class="" href="/magazin">Magazin</a>
                                                                                <a class="" href="/horoskop">Horoskop</a>
                                                                                                        </div>

                    <div class="search-form-desktop-wrapper">
                        <button class="btn-search">
                            <i class="fas fa-search"></i>
                        </button>

                        <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                            <input type="text" value="" name="search_term" placeholder="Pretraga...">
                            <button type="submit">
                                <i class="fas fa-search"></i>
                            </button>
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="side-menu-wrapper">
        <div class="body-overlay"></div>
        <div class="close-menu">
            <!-- &#120; -->
        </div>

        <div class="side-menu">
            <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                <input type="text" value="" name="search_term" placeholder="Pretraga...">
                <button type="submit">
                    <i class="fas fa-search"></i>
                </button>
            </form>

            <div class="nav-menu">
                <a href="/" class="active">Home</a>
                                                        <a href="/celebrity-news">Celebrity News</a>
                                                        <a href="/royalty">Royalty</a>
                                                        <a href="/moda">Fashion</a>
                                                        <a href="/beauty">Beauty</a>
                                                        <a href="/zivot">Lifestyle</a>
                                                        <a href="/magazin">Magazin</a>
                                                        <a href="/horoskop">Horoskop</a>
                                                                        </div>

            <div class="social-wrapper">
                <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                    <i class="fab fa-facebook-f"></i>
                </a>
                <a href="https://twitter.com/MagazinHello" target="_blank">
                    <i class="fab fa-twitter"></i>
                </a>
                <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                    <i class="fab fa-instagram"></i>
                </a>
                <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                    <i class="fab fa-youtube"></i>
                </a>
                <a class="btn btn-outline-primary" href="javascript:;" target="_blank">
                    Pretplati se                </a>
            </div>
            <small>© 2001-2022, hellomagazine.com</small>
        </div>
    </div>
</header>    <main class='sidebar-v2'>
    <div class="container">
        <div class='banner large-margin d-block  w-100 text-center py-1'>
                    <!----------------------------- BILLBOARD 1 ----------------------------------------->
 <div class='banner-wrapper'>
<!-- /44061563/HELLO_Head_998 -->
<div id='div-gpt-ad-1586346274285-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346274285-0'); });
  </script>
</div>
 </div>
<!----------------------------- BILLBOARD  1----------------------------------------->
                </div>
                </div>
    <div class="container ">
        <!--BREADCRUMBS START-->
        <nav aria-label="breadcrumb" class="custom-breadcrumb">
            <ol class="breadcrumb">
                <li class="breadcrumb-item"><a href="/">Home</a></li>
                <li class="breadcrumb-item active"><a href="/magazin">Magazin</a></li>
                                <li class="breadcrumb-item active"><a href="/magazin/novi-broj">Novi broj</a></li>
                            </ol>
        </nav>
        <!--BREADCRUMBS END-->
        
        <div class="lead-single-wrapper">
                <div class="lead-single">
                    <div class="lead-image">
                                            <picture>
                            
                            <img src="https://www.hellomagazin.rs/data/images/2022-03-15/81933_hello-naslovna-723_f.jpg?timestamp=1647366719" alt="HELLO! 723" title="HELLO! 723" srcset="https://www.hellomagazin.rs/data/images/2022-03-15/81933_hello-naslovna-723_f.jpg?timestamp=1647366719">
                        </picture>
                                        </div>
                    <div class="lead-title">
                        <h1>HELLO! 723</h1>
                    </div>
                </div>
                <div class="lead-info">
                    <p class="news-item-published">
                        17/03/2022
                    </p>
                    <a href="#comments" class="comments-count">
                        <i class="far fa-comment"></i>
                        0
                    </a>
                </div>
                <div class="social-share">
                    <div class="share-count">
                        <span class="count">2</span>
                        <span class="share-text">Shares</span>
                    </div>
                    <div class="views-count">
                        <span class="count">289</span>
                        <span class="views-text">Views</span>
                    </div>
                    <div data-action="increment-share" data-easyshare data-easyshare-url="https://www.hellomagazin.rs/magazin/novi-broj/215604/hello-723-je-u-prodaji-od-18-marta" style="display: flex; width: 100%">
                        <!-- Facebook -->
                        <a class="facebook-share" 
                            data-easyshare-button="facebook" 
                            data-news-id=215604 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hellomagazin.rs%2Fmagazin%2Fnovi-broj%2F215604%2Fhello-723-je-u-prodaji-od-18-marta"
                        >
                            <i class="fab fa-facebook-f"></i>
                            <span>Deli na Facebook</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->
    
                        <!-- Twitter -->
                        <a class="twitter-share" 
                            data-easyshare-button="twitter" 
                            data-news-id=215604
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=HELLO%21+723+via+%40MagazinHello&url=https%3A%2F%2Fwww.hellomagazin.rs%2Fmagazin%2Fnovi-broj%2F215604%2Fhello-723-je-u-prodaji-od-18-marta"
                        >
                            <i class="fab fa-twitter"></i>
                            <span>Deli na Twitter</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                </div>
            </div>
            <div class="container">
                <div class='banner large-margin  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!----------------------------- BILLBOARD 2 ----------------------------------------->
<!-- /44061563/Hello_Above_the_Fold -->
<div id='div-gpt-ad-1603204049236-0'><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603204049236-0'); });
  </script></div>
<!----------------------------- BILLBOARD 2 -----------------------------------------></div>
                </div>
                        </div>
            <div class="page-content">
                 <section class="main-content single-post">
                    <div class="text-wrapper">
                    <!--.single-news-header end-->
                                                                            
                                                                                                                                    <h3 style="text-align: center;"><strong>U prodaji je novi broj va&scaron;eg omiljenog magazina o poznatima!<br />
                                    
                                                                                                                                                                                                        <a href="https://www.hellomagazin.rs/magazin/novi-broj/" target="_blank">HELLO!</a> 723&nbsp;je od petka 18. marta na kioscima!</strong></h3>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p><br />
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                                                                                <strong>KAMILA FRENKS</strong>, australijska kreatorka koja oblači Opru Vinfri i Bijonse, ugostila nas je u svom mondenskom domu u Sidneju
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p><strong>PETAR GRA&Scaron;O</strong> otkriva zbog čega je odlučio da napravi preokret u odnosu prema medijima
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                    <figure class="single-news-img"><img m_ext="iff" m_id="81935" src="/data/images/2022-03-15/81935_patar-graso_iff.jpg?t=1647366464" />
                                                                                                                                                                    <p class="image-source">HELLO!
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p><strong>BAFTA NAGRADE</strong>, dodela britanskih Oskara nije ba&scaron; pucala od glamura, ali zato iznenađenja nisu izostala
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p><strong>ŽIVOT KROZ KRALJEVSKI OBJEKTIV</strong>, portret princeze Dajane koji nikad nismo videli tek je deo ove izuzetne postavke
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p><strong>KRALJICA VINDZORA</strong>, stari zamak nadomak britanske prestonice čuva Elizabetine najlep&scaron;e uspomene
                                    
                                                                            
                                                                                    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- /44061563/hello_HTTPool_intekst -->
<div id='div-gpt-ad-1586346578612-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346578612-0'); });
  </script>
</div></div>
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'>
<div id=“ce-inarticle”></div>
</div>
                </div>
                                                                                            
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p><strong>INSIDE STORY</strong>
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p><strong>ANJA RADIĆ</strong>, kruna je divna, ali i te&scaron;ka, kaže nova mis Srbije koja svoju titulu i misiju vrlo ozbiljno shvata
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p><strong>PENELOPE KRUZ I HAVIJER BARDEM </strong>imaju sve &ndash; filmsku ljubav, dvoje dece i dva Oskara, a možda se riznica nagrada za koji dan uveća
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                    <figure class="single-news-img"><img m_ext="iff" m_id="81936" src="/data/images/2022-03-15/81936_penelope-kruz-i-havijer-barden_iff.jpg?t=1647366464" />
                                                                                                                                                                    <p class="image-source">HELLO!
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p><strong>SEDAM DANA</strong>
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p><strong>SURI KRUZ</strong>, koliko se promenila od prvog dana u &scaron;koli do sweet sixteen
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p><strong>MARIJANA MIĆIĆ</strong> predstavlja tromesečnu ćerku Anu i otkriva zbog čega je jo&scaron; pre devet godina znala da je Milo&scaron; onaj pravi
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                    <figure class="single-news-img"><img m_ext="iff" m_id="81934" src="/data/images/2022-03-15/81934_marijana-micic_iff.jpg?t=1647366464" />
                                                                                                                                                                    <p class="image-source">HELLO!
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p><strong>INSIDE STORY</strong>
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p><strong>LEJDI FIONA KARNARVON</strong> pozvala nas je u Hajkler, jedno od najlep&scaron;ih zdanja na tlu Engleske, gde nam je pričala o novoj knjizi
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p><strong>RAPORT</strong>
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p><strong>SVET U SLIKAMA</strong>
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                                                                                                                
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>&nbsp;
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>STYLE &amp; LIVING
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>&nbsp;
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p><strong>CELEBRITY STYLE </strong>Viktorija Bekam
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p><strong>MODA</strong> Mellow Yellow
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p><strong>LEPOTA </strong>50 nijansi sive
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p><strong>KUVANJE</strong> Palačinke sa svih meridijana
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p><strong>KULTURA I ZABAVA</strong>
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p><strong>HOROSKOP</strong>
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p><strong>TRAVEL</strong> Tinj<br />
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                                                                                &nbsp;
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <h4 style="text-align: center;"><strong>HELLO! 723&nbsp;je od petka 18. marta na kioscima!</strong></h4>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                    <figure class="single-news-img"><img m_ext="iff" m_id="81933" src="/data/images/2022-03-15/81933_hello-naslovna-723_iff.jpg?t=1647366464" />
                                                                                                                                                                    <p class="image-source">HELLO!
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                        

                                                    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!----------------------------- posle teksta / članka  ----------------------------------------->   

<!-- /44061563/Hello_ispod_teksta -->
<div id='div-gpt-ad-1586346447394-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346447394-0'); });
  </script>
</div></div>

<div class='banner-wrapper'><!-- /44061563/hello_after_post -->
<div id='div-gpt-ad-1586346504088-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346504088-0'); });
  </script>
</div></div>
                                
<!----------------------------- posle teksta / članka  ----------------------------------------->
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <!-- Httpool Block --><div class='banner-wrapper'>
<div class="tas-ads" tas-zone="d72f3bfa0" tas-format="300x250"></div>
<script type="text/javascript" async src="https://relay-rs.ads.httpool.com"></script></div>
<!-- /Httpool Block -->
<!-- Httpool Block --><div class='banner-wrapper'>
<div class="tas-ads" tas-zone="12a45c8f6" tas-format="300x250"></div>
<script type="text/javascript" async src="https://relay-rs.ads.httpool.com"></script></div>
<!-- /Httpool Block -->
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- Composite Start -->
<div id="M725190ScriptRootC1160420"></div>
<script src="https://jsc.mgid.com/h/e/hellomagazin.rs.1160420.js" async></script>
<!-- Composite End --></div>
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <div data-contentexchange-widget="BrmcKpRwJf6eWXABB" data-contentexchange-source="ug"></div> <script src="https://ug.contentexchange.me/static/tracker.js" async></script>
                </div>
                                                            
                        <style>
    .hide-comment {
        display: none;
    }
</style>

<section class="comments-section" id="comments">
<section class="leave-comment mb-2" data-category="black">
    <h2 class="comment-title">
        Komentari (<span class="comment-number">0</span>)
    </h2>
    <div id="leave-comment">
        <div class="w-100 text-center">
            <img src="https://www.hellomagazin.rs/files/loader.gif" alt="Loading" >
        </div>
    </div>
</section>

<section class="news-comments mb-4">
    <div class="comments-list">
            </div>
    <div class="btn-wrapper">
        <a href="#" class="all-comments show-all-comments">svi komentari</a>
        <a href="#" class="news-comments-reference">ostavi komentar +</a>
    </div>
</section>
</section>
<!--Comments end-->


 
                        
                        <div class="signature">
                         <span>
                                <i class="fas fa-pencil-alt"></i>
                                HELLO!
                            </span>
                            <span>
                                <i class="fas fa-camera"></i>
                                HELLO!
                            </span>
                        </div>
                        <div class="similar-news-wrapper">
        <div class="title">
            <h3>Slične <strong>Vesti</strong></h3>
        </div>

        <div class="similar-news">
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/magazin/novi-broj/214549/hello-719-je-u-prodaji-od-18-februara" title="HELLO! 719 je u prodaji od 18. februara">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-02-15/80170_hello-naslovna-719_f.jpg?v=1644961211"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-02-15/80170_hello-naslovna-719_f.jpg?v=1644961211"
                            alt="HELLO! 719"
                            srcset="https://www.hellomagazin.rs/data/images/2022-02-15/80170_hello-naslovna-719_f.jpg?v=1644961211"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/magazin"
                   class="news-item-category">Magazin</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/magazin/novi-broj/214549/hello-719-je-u-prodaji-od-18-februara" title="HELLO! 719 je u prodaji od 18. februara">
                    HELLO! 719
                </a>
            </p>
            <p class="news-item-description">
                                    HELLO! 719 je u prodaji od 18. februara! Ne propustite novo izdanje vašeg omiljenog magazina o poznatima!
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                17/02/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    7 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    3612 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/magazin/novi-broj/214549/hello-719-je-u-prodaji-od-18-februara">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=214549 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F214549%2Fhello-719-je-u-prodaji-od-18-februara"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=214549 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=HELLO%21+719+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F214549%2Fhello-719-je-u-prodaji-od-18-februara"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/magazin/novi-broj/214549/hello-719-je-u-prodaji-od-18-februara" class="read-more">Saznajte više</a>
        </div>
    </article>
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/magazin/novi-broj/215426/hello-722-je-u-prodaji-od-11-marta" title="HELLO! 722 je u prodaji od 11. marta">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-03-10/81655_hello-722-naslovna_f.jpg?v=1646931492"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-03-10/81655_hello-722-naslovna_f.jpg?v=1646931492"
                            alt="HELLO! 722"
                            srcset="https://www.hellomagazin.rs/data/images/2022-03-10/81655_hello-722-naslovna_f.jpg?v=1646931492"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/magazin"
                   class="news-item-category">Magazin</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/magazin/novi-broj/215426/hello-722-je-u-prodaji-od-11-marta" title="HELLO! 722 je u prodaji od 11. marta">
                    HELLO! 722
                </a>
            </p>
            <p class="news-item-description">
                                    HELLO! 722 je u prodaji od 11. marta! Ne propustite novo izdanje vašeg omiljenog magazina o poznatima!
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                10/03/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    12 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    5107 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/magazin/novi-broj/215426/hello-722-je-u-prodaji-od-11-marta">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=215426 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F215426%2Fhello-722-je-u-prodaji-od-11-marta"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=215426 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=HELLO%21+722+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F215426%2Fhello-722-je-u-prodaji-od-11-marta"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/magazin/novi-broj/215426/hello-722-je-u-prodaji-od-11-marta" class="read-more">Saznajte više</a>
        </div>
    </article>
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/magazin/novi-broj/214310/hello-718-je-u-prodaji-od-11-februara" title="HELLO! 718 je u prodaji od 11. februara">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-02-09/79699_hello-naslovna-718_f.jpg?v=1644441319"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-02-09/79699_hello-naslovna-718_f.jpg?v=1644441319"
                            alt="HELLO! 718"
                            srcset="https://www.hellomagazin.rs/data/images/2022-02-09/79699_hello-naslovna-718_f.jpg?v=1644441319"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/magazin"
                   class="news-item-category">Magazin</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/magazin/novi-broj/214310/hello-718-je-u-prodaji-od-11-februara" title="HELLO! 718 je u prodaji od 11. februara">
                    HELLO! 718
                </a>
            </p>
            <p class="news-item-description">
                                    HELLO! 718 je u prodaji od 11. februara! Ne propustite novo izdanje vašeg omiljenog magazina o poznatima!
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                10/02/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    9 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    4858 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/magazin/novi-broj/214310/hello-718-je-u-prodaji-od-11-februara">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=214310 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F214310%2Fhello-718-je-u-prodaji-od-11-februara"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=214310 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=HELLO%21+718+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F214310%2Fhello-718-je-u-prodaji-od-11-februara"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/magazin/novi-broj/214310/hello-718-je-u-prodaji-od-11-februara" class="read-more">Saznajte više</a>
        </div>
    </article>
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/magazin/novi-broj/213532/hello-715-je-u-prodaji-od-21-januara" title="HELLO! 715 je u prodaji od 21. januara">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-01-20/78309_hello-naslovna-715_f.jpg?v=1642666638"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-01-20/78309_hello-naslovna-715_f.jpg?v=1642666638"
                            alt="HELLO! 715"
                            srcset="https://www.hellomagazin.rs/data/images/2022-01-20/78309_hello-naslovna-715_f.jpg?v=1642666638"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/magazin"
                   class="news-item-category">Magazin</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/magazin/novi-broj/213532/hello-715-je-u-prodaji-od-21-januara" title="HELLO! 715 je u prodaji od 21. januara">
                    HELLO! 715
                </a>
            </p>
            <p class="news-item-description">
                                    HELLO! 715 je u prodaji od 21. januara! Ne propustite novo izdanje vašeg omiljenog magazina o poznatima!
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                20/01/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    5 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    4434 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/magazin/novi-broj/213532/hello-715-je-u-prodaji-od-21-januara">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=213532 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F213532%2Fhello-715-je-u-prodaji-od-21-januara"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=213532 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=HELLO%21+715+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F213532%2Fhello-715-je-u-prodaji-od-21-januara"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/magazin/novi-broj/213532/hello-715-je-u-prodaji-od-21-januara" class="read-more">Saznajte više</a>
        </div>
    </article>
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/magazin/novi-broj/209997/hello-703-je-u-prodaji-od-22-oktobra" title="HELLO! 703 je u prodaji od 22. oktobra">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-10-20/72130_hello-naslovna-703_f.jpg?v=1635410383"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-10-20/72130_hello-naslovna-703_f.jpg?v=1635410383"
                            alt="HELLO! 703"
                            srcset="https://www.hellomagazin.rs/data/images/2021-10-20/72130_hello-naslovna-703_f.jpg?v=1635410383"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/magazin"
                   class="news-item-category">Magazin</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/magazin/novi-broj/209997/hello-703-je-u-prodaji-od-22-oktobra" title="HELLO! 703 je u prodaji od 22. oktobra">
                    HELLO! 703
                </a>
            </p>
            <p class="news-item-description">
                                    HELLO! 703 je u prodaji od 22. oktobra! Ne propustite novo izdanje vašeg omiljenog magazina o poznatima!
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                21/10/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    18 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    7592 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/magazin/novi-broj/209997/hello-703-je-u-prodaji-od-22-oktobra">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=209997 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F209997%2Fhello-703-je-u-prodaji-od-22-oktobra"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=209997 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=HELLO%21+703+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F209997%2Fhello-703-je-u-prodaji-od-22-oktobra"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/magazin/novi-broj/209997/hello-703-je-u-prodaji-od-22-oktobra" class="read-more">Saznajte više</a>
        </div>
    </article>
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/magazin/novi-broj/214824/hello-720-je-u-prodaji-od-25-februara" title="HELLO! 720 je u prodaji od 25. februara">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-02-23/80611_hello-naslovna-720_f.jpg?v=1645729025"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-02-23/80611_hello-naslovna-720_f.jpg?v=1645729025"
                            alt="HELLO! 720"
                            srcset="https://www.hellomagazin.rs/data/images/2022-02-23/80611_hello-naslovna-720_f.jpg?v=1645729025"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/magazin"
                   class="news-item-category">Magazin</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/magazin/novi-broj/214824/hello-720-je-u-prodaji-od-25-februara" title="HELLO! 720 je u prodaji od 25. februara">
                    HELLO! 720
                </a>
            </p>
            <p class="news-item-description">
                                    HELLO! 720 je u prodaji od 25. februara! Ne propustite novo izdanje vašeg omiljenog magazina o poznatima!
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                24/02/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    11 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    4973 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/magazin/novi-broj/214824/hello-720-je-u-prodaji-od-25-februara">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=214824 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F214824%2Fhello-720-je-u-prodaji-od-25-februara"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=214824 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=HELLO%21+720+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F214824%2Fhello-720-je-u-prodaji-od-25-februara"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/magazin/novi-broj/214824/hello-720-je-u-prodaji-od-25-februara" class="read-more">Saznajte više</a>
        </div>
    </article>
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/magazin/novi-broj/213747/hello-716-je-u-prodaji-od-28-januara" title="HELLO! 716 je u prodaji od 28. januara">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-01-25/78757_hello-naslovna-716_f.jpg?v=1643139570"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-01-25/78757_hello-naslovna-716_f.jpg?v=1643139570"
                            alt="HELLO! 716"
                            srcset="https://www.hellomagazin.rs/data/images/2022-01-25/78757_hello-naslovna-716_f.jpg?v=1643139570"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/magazin"
                   class="news-item-category">Magazin</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/magazin/novi-broj/213747/hello-716-je-u-prodaji-od-28-januara" title="HELLO! 716 je u prodaji od 28. januara">
                    HELLO! 716
                </a>
            </p>
            <p class="news-item-description">
                                    HELLO! 716 je u prodaji od 28. januara! Ne propustite novo izdanje vašeg omiljenog magazina o poznatima!
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                27/01/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    10 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    5576 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/magazin/novi-broj/213747/hello-716-je-u-prodaji-od-28-januara">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=213747 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F213747%2Fhello-716-je-u-prodaji-od-28-januara"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=213747 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=HELLO%21+716+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F213747%2Fhello-716-je-u-prodaji-od-28-januara"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/magazin/novi-broj/213747/hello-716-je-u-prodaji-od-28-januara" class="read-more">Saznajte više</a>
        </div>
    </article>
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/magazin/novi-broj/212425/hello-712-je-u-prodaji-od-24-decembra" title="HELLO! 712 je u prodaji od 24. decembra">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-12-22/76628_hello-naslovna-712_f.jpg?v=1640174826"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-12-22/76628_hello-naslovna-712_f.jpg?v=1640174826"
                            alt="HELLO! 712"
                            srcset="https://www.hellomagazin.rs/data/images/2021-12-22/76628_hello-naslovna-712_f.jpg?v=1640174826"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/magazin"
                   class="news-item-category">Magazin</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/magazin/novi-broj/212425/hello-712-je-u-prodaji-od-24-decembra" title="HELLO! 712 je u prodaji od 24. decembra">
                    HELLO! 712
                </a>
            </p>
            <p class="news-item-description">
                                    HELLO! 712 je u prodaji od 24. decembra! Ne propustite novo izdanje vašeg omiljenog magazina o poznatima!
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                23/12/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    5 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    7569 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/magazin/novi-broj/212425/hello-712-je-u-prodaji-od-24-decembra">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=212425 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F212425%2Fhello-712-je-u-prodaji-od-24-decembra"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=212425 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=HELLO%21+712+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F212425%2Fhello-712-je-u-prodaji-od-24-decembra"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/magazin/novi-broj/212425/hello-712-je-u-prodaji-od-24-decembra" class="read-more">Saznajte više</a>
        </div>
    </article>
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/magazin/novi-broj/212113/hello-711-je-u-prodaji-od-17-decembra" title="HELLO! 711 je u prodaji od 17. decembra">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-12-14/76088_hello-naslovna-711_f.jpg?v=1639518434"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-12-14/76088_hello-naslovna-711_f.jpg?v=1639518434"
                            alt="HELLO! 711"
                            srcset="https://www.hellomagazin.rs/data/images/2021-12-14/76088_hello-naslovna-711_f.jpg?v=1639518434"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/magazin"
                   class="news-item-category">Magazin</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/magazin/novi-broj/212113/hello-711-je-u-prodaji-od-17-decembra" title="HELLO! 711 je u prodaji od 17. decembra">
                    HELLO! 711
                </a>
            </p>
            <p class="news-item-description">
                                    HELLO! 711 je u prodaji od 17. decembra! Ne propustite novo izdanje vašeg omiljenog magazina o poznatima!
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                16/12/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    8 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    6325 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/magazin/novi-broj/212113/hello-711-je-u-prodaji-od-17-decembra">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=212113 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F212113%2Fhello-711-je-u-prodaji-od-17-decembra"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=212113 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=HELLO%21+711+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F212113%2Fhello-711-je-u-prodaji-od-17-decembra"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/magazin/novi-broj/212113/hello-711-je-u-prodaji-od-17-decembra" class="read-more">Saznajte više</a>
        </div>
    </article>
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/magazin/novi-broj/211854/hello-710-je-u-prodaji-od-10-decembra" title="HELLO! 710 je u prodaji od 10. decembra">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-12-08/75681_hello-naslovna-710_f.jpg?v=1638965335"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-12-08/75681_hello-naslovna-710_f.jpg?v=1638965335"
                            alt="HELLO! 710"
                            srcset="https://www.hellomagazin.rs/data/images/2021-12-08/75681_hello-naslovna-710_f.jpg?v=1638965335"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/magazin"
                   class="news-item-category">Magazin</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/magazin/novi-broj/211854/hello-710-je-u-prodaji-od-10-decembra" title="HELLO! 710 je u prodaji od 10. decembra">
                    HELLO! 710
                </a>
            </p>
            <p class="news-item-description">
                                    HELLO! 710 je u prodaji od 10. decembra! Ne propustite novo izdanje vašeg omiljenog magazina o poznatima!
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                09/12/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    7 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    3106 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/magazin/novi-broj/211854/hello-710-je-u-prodaji-od-10-decembra">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=211854 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F211854%2Fhello-710-je-u-prodaji-od-10-decembra"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=211854 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=HELLO%21+710+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F211854%2Fhello-710-je-u-prodaji-od-10-decembra"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/magazin/novi-broj/211854/hello-710-je-u-prodaji-od-10-decembra" class="read-more">Saznajte više</a>
        </div>
    </article>
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/magazin/novi-broj/214040/hello-717-je-u-prodaji-od-4-februara" title="HELLO! 717 je u prodaji od 4. februara">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-02-02/79257_hello-naslovna-717_f.jpg?v=1644440898"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-02-02/79257_hello-naslovna-717_f.jpg?v=1644440898"
                            alt="HELLO! 717"
                            srcset="https://www.hellomagazin.rs/data/images/2022-02-02/79257_hello-naslovna-717_f.jpg?v=1644440898"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/magazin"
                   class="news-item-category">Magazin</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/magazin/novi-broj/214040/hello-717-je-u-prodaji-od-4-februara" title="HELLO! 717 je u prodaji od 4. februara">
                    HELLO! 717
                </a>
            </p>
            <p class="news-item-description">
                                    HELLO! 717 je u prodaji od 4. februara! Ne propustite novo izdanje vašeg omiljenog magazina o poznatima!
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                03/02/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    5 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    4247 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/magazin/novi-broj/214040/hello-717-je-u-prodaji-od-4-februara">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=214040 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F214040%2Fhello-717-je-u-prodaji-od-4-februara"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=214040 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=HELLO%21+717+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F214040%2Fhello-717-je-u-prodaji-od-4-februara"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/magazin/novi-broj/214040/hello-717-je-u-prodaji-od-4-februara" class="read-more">Saznajte više</a>
        </div>
    </article>
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/magazin/novi-broj/212747/hello-713-je-u-prodaji-od-31-decembra" title="HELLO! 713 je u prodaji od 31. decembra">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-12-30/77170_hello-naslovna-713_f.jpg?v=1640891045"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-12-30/77170_hello-naslovna-713_f.jpg?v=1640891045"
                            alt="HELLO! 713"
                            srcset="https://www.hellomagazin.rs/data/images/2021-12-30/77170_hello-naslovna-713_f.jpg?v=1640891045"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/magazin"
                   class="news-item-category">Magazin</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/magazin/novi-broj/212747/hello-713-je-u-prodaji-od-31-decembra" title="HELLO! 713 je u prodaji od 31. decembra">
                    HELLO! 713
                </a>
            </p>
            <p class="news-item-description">
                                    HELLO! 713 je u prodaji od 31. decembra! Ne propustite novogodišnje izdanje vašeg omiljenog magazina o poznatima!
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                30/12/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    11 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    6789 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/magazin/novi-broj/212747/hello-713-je-u-prodaji-od-31-decembra">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=212747 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F212747%2Fhello-713-je-u-prodaji-od-31-decembra"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=212747 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=HELLO%21+713+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F212747%2Fhello-713-je-u-prodaji-od-31-decembra"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/magazin/novi-broj/212747/hello-713-je-u-prodaji-od-31-decembra" class="read-more">Saznajte više</a>
        </div>
    </article>
                    </div>

        <div class="news-nav"></div>
    </div>
                        
                        <!--tags-->
                        <div class="tags-wrapper">
                            <span>Tagovi:</span>
                                                        <a class="tag" href="/tag/25/lepota">lepota</a>
                                                        <a class="tag" href="/tag/8485/kuvanje">kuvanje</a>
                                                        <a class="tag" href="/tag/11518/travel">travel</a>
                                                        <a class="tag" href="/tag/42336/novi-broj-magazina-hello">novi broj magazina Hello!</a>
                                                        <a class="tag" href="/tag/18102/novi-hello">novi hello</a>
                                                        <a class="tag" href="/tag/40455/novi-hello">novi HELLO!</a>
                                                        <a class="tag" href="/tag/16830/magazin-hello">magazin hello</a>
                                                        <a class="tag" href="/tag/28483/magazin-hello">magazin Hello!</a>
                                                        <a class="tag" href="/tag/56524/hello723">hello!723</a>
                                                        <a class="tag" href="/tag/56525/kamila-frenks">kamila frenks</a>
                                                        <a class="tag" href="/tag/4042/petar-graso">Petar Grašo</a>
                                                        <a class="tag" href="/tag/458/princeza-dajana">princeza Dajana</a>
                                                        <a class="tag" href="/tag/56526/kraljica-vindzora">kraljica vindzora</a>
                                                        <a class="tag" href="/tag/54163/anja-radic">anja radić</a>
                                                        <a class="tag" href="/tag/1158/penelope-kruz">penelope kruz</a>
                                                        <a class="tag" href="/tag/1516/havijer-bardem">havijer bardem</a>
                                                        <a class="tag" href="/tag/379/suri-kruz">suri kruz</a>
                                                        <a class="tag" href="/tag/161/marijana-micic">marijana mićić</a>
                                                        <a class="tag" href="/tag/56527/lejdi-fiona">lejdi fiona</a>
                                                        <a class="tag" href="/tag/131/viktorija-bekam">viktorija bekam</a>
                                                        <a class="tag" href="/tag/52/moda">moda</a>
                                                        <a class="tag" href="/tag/2208/kultura">kultura</a>
                                                        <a class="tag" href="/tag/6856/zabava">zabava</a>
                                                    </div>
                    </div>

                    <div class="container">
                        <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- WEB PREPORUKE -->
<div data-contentexchange-widget="J6p8CQxshZRZa4PcM" data-contentexchange-source="ug"></div></div>
                </div>
             
                    </div>
                    
                    <div class="news-block-content">
    <h3 class="title">Pročitajte još</h3>

    <div class="news-block">
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/magazin/novi-broj/215604/hello-723-je-u-prodaji-od-18-marta" title="HELLO! 723 je u prodaji od 18. marta">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-03-15/81933_hello-naslovna-723_kf.jpg?v=1647366719"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-03-15/81933_hello-naslovna-723_kf.jpg?v=1647366719"
                            alt="HELLO! 723"
                            srcset="https://www.hellomagazin.rs/data/images/2022-03-15/81933_hello-naslovna-723_kf.jpg?v=1647366719"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/magazin"
                   class="news-item-category">Magazin</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/magazin/novi-broj/215604/hello-723-je-u-prodaji-od-18-marta" title="HELLO! 723 je u prodaji od 18. marta">
                    HELLO! 723
                </a>
            </p>
            <p class="news-item-description">
                                    HELLO! 723 je u prodaji od 18. marta! Ne propustite novo izdanje vašeg omiljenog magazina o poznatima!
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                17/03/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    294 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/magazin/novi-broj/215604/hello-723-je-u-prodaji-od-18-marta">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=215604 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F215604%2Fhello-723-je-u-prodaji-od-18-marta"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=215604 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=HELLO%21+723+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F215604%2Fhello-723-je-u-prodaji-od-18-marta"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/magazin/novi-broj/215604/hello-723-je-u-prodaji-od-18-marta" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/magazin/novi-broj/215426/hello-722-je-u-prodaji-od-11-marta" title="HELLO! 722 je u prodaji od 11. marta">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-03-10/81655_hello-722-naslovna_kf.jpg?v=1646931492"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-03-10/81655_hello-722-naslovna_kf.jpg?v=1646931492"
                            alt="HELLO! 722"
                            srcset="https://www.hellomagazin.rs/data/images/2022-03-10/81655_hello-722-naslovna_kf.jpg?v=1646931492"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/magazin"
                   class="news-item-category">Magazin</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/magazin/novi-broj/215426/hello-722-je-u-prodaji-od-11-marta" title="HELLO! 722 je u prodaji od 11. marta">
                    HELLO! 722
                </a>
            </p>
            <p class="news-item-description">
                                    HELLO! 722 je u prodaji od 11. marta! Ne propustite novo izdanje vašeg omiljenog magazina o poznatima!
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                10/03/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    12 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    5107 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/magazin/novi-broj/215426/hello-722-je-u-prodaji-od-11-marta">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=215426 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F215426%2Fhello-722-je-u-prodaji-od-11-marta"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=215426 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=HELLO%21+722+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F215426%2Fhello-722-je-u-prodaji-od-11-marta"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/magazin/novi-broj/215426/hello-722-je-u-prodaji-od-11-marta" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/magazin/novi-broj/215074/hello-721-je-u-prodaji-od-04-marta" title="HELLO! 721 je u prodaji od 04. marta">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-03-01/81027_hello-naslovna-721_kf.jpg?v=1646167357"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-03-01/81027_hello-naslovna-721_kf.jpg?v=1646167357"
                            alt="HELLO! 721"
                            srcset="https://www.hellomagazin.rs/data/images/2022-03-01/81027_hello-naslovna-721_kf.jpg?v=1646167357"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/magazin"
                   class="news-item-category">Magazin</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/magazin/novi-broj/215074/hello-721-je-u-prodaji-od-04-marta" title="HELLO! 721 je u prodaji od 04. marta">
                    HELLO! 721
                </a>
            </p>
            <p class="news-item-description">
                                    HELLO! 721 je u prodaji od 04. marta! Ne propustite novo izdanje vašeg omiljenog magazina o poznatima!
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                03/03/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    16 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    12479 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/magazin/novi-broj/215074/hello-721-je-u-prodaji-od-04-marta">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=215074 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F215074%2Fhello-721-je-u-prodaji-od-04-marta"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=215074 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=HELLO%21+721+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F215074%2Fhello-721-je-u-prodaji-od-04-marta"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/magazin/novi-broj/215074/hello-721-je-u-prodaji-od-04-marta" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/magazin/novi-broj/214824/hello-720-je-u-prodaji-od-25-februara" title="HELLO! 720 je u prodaji od 25. februara">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-02-23/80611_hello-naslovna-720_kf.jpg?v=1645729025"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-02-23/80611_hello-naslovna-720_kf.jpg?v=1645729025"
                            alt="HELLO! 720"
                            srcset="https://www.hellomagazin.rs/data/images/2022-02-23/80611_hello-naslovna-720_kf.jpg?v=1645729025"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/magazin"
                   class="news-item-category">Magazin</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/magazin/novi-broj/214824/hello-720-je-u-prodaji-od-25-februara" title="HELLO! 720 je u prodaji od 25. februara">
                    HELLO! 720
                </a>
            </p>
            <p class="news-item-description">
                                    HELLO! 720 je u prodaji od 25. februara! Ne propustite novo izdanje vašeg omiljenog magazina o poznatima!
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                24/02/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    11 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    4973 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/magazin/novi-broj/214824/hello-720-je-u-prodaji-od-25-februara">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=214824 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F214824%2Fhello-720-je-u-prodaji-od-25-februara"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=214824 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=HELLO%21+720+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F214824%2Fhello-720-je-u-prodaji-od-25-februara"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/magazin/novi-broj/214824/hello-720-je-u-prodaji-od-25-februara" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/magazin/novi-broj/214549/hello-719-je-u-prodaji-od-18-februara" title="HELLO! 719 je u prodaji od 18. februara">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-02-15/80170_hello-naslovna-719_kf.jpg?v=1644961211"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-02-15/80170_hello-naslovna-719_kf.jpg?v=1644961211"
                            alt="HELLO! 719"
                            srcset="https://www.hellomagazin.rs/data/images/2022-02-15/80170_hello-naslovna-719_kf.jpg?v=1644961211"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/magazin"
                   class="news-item-category">Magazin</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/magazin/novi-broj/214549/hello-719-je-u-prodaji-od-18-februara" title="HELLO! 719 je u prodaji od 18. februara">
                    HELLO! 719
                </a>
            </p>
            <p class="news-item-description">
                                    HELLO! 719 je u prodaji od 18. februara! Ne propustite novo izdanje vašeg omiljenog magazina o poznatima!
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                17/02/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    7 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    3612 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/magazin/novi-broj/214549/hello-719-je-u-prodaji-od-18-februara">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=214549 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F214549%2Fhello-719-je-u-prodaji-od-18-februara"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=214549 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=HELLO%21+719+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F214549%2Fhello-719-je-u-prodaji-od-18-februara"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/magazin/novi-broj/214549/hello-719-je-u-prodaji-od-18-februara" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/magazin/novi-broj/214310/hello-718-je-u-prodaji-od-11-februara" title="HELLO! 718 je u prodaji od 11. februara">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-02-09/79699_hello-naslovna-718_kf.jpg?v=1644441319"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-02-09/79699_hello-naslovna-718_kf.jpg?v=1644441319"
                            alt="HELLO! 718"
                            srcset="https://www.hellomagazin.rs/data/images/2022-02-09/79699_hello-naslovna-718_kf.jpg?v=1644441319"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/magazin"
                   class="news-item-category">Magazin</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/magazin/novi-broj/214310/hello-718-je-u-prodaji-od-11-februara" title="HELLO! 718 je u prodaji od 11. februara">
                    HELLO! 718
                </a>
            </p>
            <p class="news-item-description">
                                    HELLO! 718 je u prodaji od 11. februara! Ne propustite novo izdanje vašeg omiljenog magazina o poznatima!
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                10/02/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    9 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    4858 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/magazin/novi-broj/214310/hello-718-je-u-prodaji-od-11-februara">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=214310 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F214310%2Fhello-718-je-u-prodaji-od-11-februara"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=214310 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=HELLO%21+718+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F214310%2Fhello-718-je-u-prodaji-od-11-februara"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/magazin/novi-broj/214310/hello-718-je-u-prodaji-od-11-februara" class="read-more">Saznajte više</a>
        </div>
    </article>
            </div>
</div>                </section><!-- .main-content end-->
                                <!-- .sidebar start-->
            <!--SIDEBAR START-->
<aside class="sidebar">

    <!--PRINTED EDITION START-->
    <div class="sidebar-single printed-edition">
        <h3 class="title">U novom broju pročitajte</h3>
        <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/magazin/novi-broj/215604/hello-723-je-u-prodaji-od-18-marta" title="HELLO! 723 je u prodaji od 18. marta">
                <picture>
                                            
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-03-15/81933_hello-naslovna-723.jpg"
                            alt="HELLO! 723"
                            title="HELLO! 723 je u prodaji od 18. marta"
                            srcset="https://www.hellomagazin.rs/data/images/2022-03-15/81933_hello-naslovna-723.jpg"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/magazin"
                   class="news-item-category">Magazin</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/magazin/novi-broj/215604/hello-723-je-u-prodaji-od-18-marta" title="HELLO! 723 je u prodaji od 18. marta">
                    HELLO! 723
                </a>
            </p>
            <p class="news-item-description">
                                    HELLO! 723 je u prodaji od 18. marta! Ne propustite novo izdanje vašeg omiljenog magazina o poznatima!
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                17/03/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    294 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/magazin/novi-broj/215604/hello-723-je-u-prodaji-od-18-marta">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=215604 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F215604%2Fhello-723-je-u-prodaji-od-18-marta"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=215604 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=HELLO%21+723+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F215604%2Fhello-723-je-u-prodaji-od-18-marta"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/magazin/novi-broj/215604/hello-723-je-u-prodaji-od-18-marta" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>

    <!--PRINTED EDITION END-->

    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- /44061563/HELLO_right1_naslovna -->
<div id='div-gpt-ad-1587497724411-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587497724411-0'); });
  </script>
</div></div>
                </div>
             

    <!--HOROSCOPE START-->
    <div class="sidebar-single">
        <h3 class="title">Dnevni horoskop</h3>
        <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/horoskop/dnevni-horoskop/215630/horoskop-za-17-mart-2022-godine" title="Horoskop za 17. mart 2022. godine">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-03-16/81973_horoskop-photo-by-david-mao-on-unsplash_kf.jpg?v=1647504228"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-03-16/81973_horoskop-photo-by-david-mao-on-unsplash_kf.jpg?v=1647504228"
                            alt="Horoskop za 17. mart: Bikovi, budite promišljeni; Rakovi, delujete uznemireno"
                            srcset="https://www.hellomagazin.rs/data/images/2022-03-16/81973_horoskop-photo-by-david-mao-on-unsplash_kf.jpg?v=1647504228"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/horoskop"
                   class="news-item-category">Horoskop</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/horoskop/dnevni-horoskop/215630/horoskop-za-17-mart-2022-godine" title="Horoskop za 17. mart 2022. godine">
                    Horoskop za 17. mart: Bikovi, budite promišljeni; Rakovi, delujete uznemireno
                </a>
            </p>
            <p class="news-item-description">
                                    Horoskop za 17. mart donosi sledeću astro prognozu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                17/03/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    1 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    571 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/horoskop/dnevni-horoskop/215630/horoskop-za-17-mart-2022-godine">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=215630 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F215630%2Fhoroskop-za-17-mart-2022-godine"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=215630 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Horoskop+za+17.+mart%3A+Bikovi%2C+budite+promi%C5%A1ljeni%3B+Rakovi%2C+delujete+uznemireno+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F215630%2Fhoroskop-za-17-mart-2022-godine"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/horoskop/dnevni-horoskop/215630/horoskop-za-17-mart-2022-godine" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>

    <!--HOROSCOPE END-->

    <!--POPULAR NEWS START-->
    <div class="popular-news-wrapper">
    <h3 class="title">Popularne vesti</h3>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/215455/petar-graso-otvorio-dusu-nazad-nema-napravili-smo-gresku-drugacije-sam-zamisljao-nase-vencanje" title="Petar Grašo otvorio dušu, nazad nema: Napravili smo grešku, drugačije sam zamišljao naše venčanje">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-02-14/79985_petar-graso-luka-sarac_kf.jpg?v=1647006583"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-02-14/79985_petar-graso-luka-sarac_kf.jpg?v=1647006583"
                            alt="Petar Grašo otvorio dušu, nazad nema: Napravili smo grešku, drugačije sam zamišljao naše venčanje"
                            srcset="https://www.hellomagazin.rs/data/images/2022-02-14/79985_petar-graso-luka-sarac_kf.jpg?v=1647006583"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/215455/petar-graso-otvorio-dusu-nazad-nema-napravili-smo-gresku-drugacije-sam-zamisljao-nase-vencanje" title="Petar Grašo otvorio dušu, nazad nema: Napravili smo grešku, drugačije sam zamišljao naše venčanje">
                    Petar Grašo otvorio dušu, nazad nema: Napravili smo grešku, drugačije sam zamišljao naše venčanje
                </a>
            </p>
            <p class="news-item-description">
                                    Petar Grašo otkrio nove detalje venčanja
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                11/03/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    95 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    201396 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/215455/petar-graso-otvorio-dusu-nazad-nema-napravili-smo-gresku-drugacije-sam-zamisljao-nase-vencanje">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=215455 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F215455%2Fpetar-graso-otvorio-dusu-nazad-nema-napravili-smo-gresku-drugacije-sam-zamisljao-nase-vencanje"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=215455 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Petar+Gra%C5%A1o+otvorio+du%C5%A1u%2C+nazad+nema%3A+Napravili+smo+gre%C5%A1ku%2C+druga%C4%8Dije+sam+zami%C5%A1ljao+na%C5%A1e+ven%C4%8Danje+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F215455%2Fpetar-graso-otvorio-dusu-nazad-nema-napravili-smo-gresku-drugacije-sam-zamisljao-nase-vencanje"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/215455/petar-graso-otvorio-dusu-nazad-nema-napravili-smo-gresku-drugacije-sam-zamisljao-nase-vencanje" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/215536/teodora-bjelica-otvorila-dusu-deca-su-me-u-skoli-stalno-pitala-gde-mi-je-tata-mama-i-ja-smo-bile-porodica" title="Teodora Bjelica otvorila dušu: Deca su me u školi stalno pitala gde mi je tata, mama i ja smo bile porodica">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-03-14/81834_teodora-bjelica-miroslav-lazanski-instagram-ata-images_kf.jpg?v=1647258139"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-03-14/81834_teodora-bjelica-miroslav-lazanski-instagram-ata-images_kf.jpg?v=1647258139"
                            alt="Teodora Bjelica prvi put o najvećoj boli: Deca su me u školi stalno pitala gde mi je tata, mama i ja smo bile porodica"
                            srcset="https://www.hellomagazin.rs/data/images/2022-03-14/81834_teodora-bjelica-miroslav-lazanski-instagram-ata-images_kf.jpg?v=1647258139"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/215536/teodora-bjelica-otvorila-dusu-deca-su-me-u-skoli-stalno-pitala-gde-mi-je-tata-mama-i-ja-smo-bile-porodica" title="Teodora Bjelica otvorila dušu: Deca su me u školi stalno pitala gde mi je tata, mama i ja smo bile porodica">
                    Teodora Bjelica prvi put o najvećoj boli: Deca su me u školi stalno pitala gde mi je tata, mama i ja smo bile porodica
                </a>
            </p>
            <p class="news-item-description">
                                    Teodora Bjelica otvorila dušu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                14/03/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    60 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    150910 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/215536/teodora-bjelica-otvorila-dusu-deca-su-me-u-skoli-stalno-pitala-gde-mi-je-tata-mama-i-ja-smo-bile-porodica">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=215536 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F215536%2Fteodora-bjelica-otvorila-dusu-deca-su-me-u-skoli-stalno-pitala-gde-mi-je-tata-mama-i-ja-smo-bile-porodica"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=215536 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Teodora+Bjelica+prvi+put+o+najve%C4%87oj+boli%3A+Deca+su+me+u+%C5%A1koli+stalno+pitala+gde+mi+je+tata%2C+mama+i+ja+smo+bile+porodica+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F215536%2Fteodora-bjelica-otvorila-dusu-deca-su-me-u-skoli-stalno-pitala-gde-mi-je-tata-mama-i-ja-smo-bile-porodica"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/215536/teodora-bjelica-otvorila-dusu-deca-su-me-u-skoli-stalno-pitala-gde-mi-je-tata-mama-i-ja-smo-bile-porodica" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/215585/nekad-i-sad-prepoznajete-li-taj-osmeh-posteno-nas-je-rastuzio-i-rasplakao-poslednjih-meseci-foto" title="Nekad i sad: Prepoznajete li taj osmeh? Pošteno nas je rastužio i rasplakao poslednjih meseci (foto)">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-03-15/81902_milan-maric-nekad-i-sad-instagram_kf.jpg?v=1647428692"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-03-15/81902_milan-maric-nekad-i-sad-instagram_kf.jpg?v=1647428692"
                            alt="Prepoznajete li taj osmeh? Pošteno nas je rastužio i rasplakao poslednjih meseci (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2022-03-15/81902_milan-maric-nekad-i-sad-instagram_kf.jpg?v=1647428692"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/215585/nekad-i-sad-prepoznajete-li-taj-osmeh-posteno-nas-je-rastuzio-i-rasplakao-poslednjih-meseci-foto" title="Nekad i sad: Prepoznajete li taj osmeh? Pošteno nas je rastužio i rasplakao poslednjih meseci (foto)">
                    Prepoznajete li taj osmeh? Pošteno nas je rastužio i rasplakao poslednjih meseci (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Nekad i sad - Prepoznajete li ovog preslatkog dečaka?
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                16/03/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    50 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    144962 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/215585/nekad-i-sad-prepoznajete-li-taj-osmeh-posteno-nas-je-rastuzio-i-rasplakao-poslednjih-meseci-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=215585 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F215585%2Fnekad-i-sad-prepoznajete-li-taj-osmeh-posteno-nas-je-rastuzio-i-rasplakao-poslednjih-meseci-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=215585 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Prepoznajete+li+taj+osmeh%3F+Po%C5%A1teno+nas+je+rastu%C5%BEio+i+rasplakao+poslednjih+meseci+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F215585%2Fnekad-i-sad-prepoznajete-li-taj-osmeh-posteno-nas-je-rastuzio-i-rasplakao-poslednjih-meseci-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/215585/nekad-i-sad-prepoznajete-li-taj-osmeh-posteno-nas-je-rastuzio-i-rasplakao-poslednjih-meseci-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/215474/majka-milana-stankovica-rekla-je-samo-jednu-recenicu-i-pevac-je-sve-promenio" title="Majka  Milana Stankovića rekla je samo jednu rečenicu i pevač je sve promenio">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-03-11/81748_milan-stankovic-instagram-1_kf.jpg?v=1647018601"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-03-11/81748_milan-stankovic-instagram-1_kf.jpg?v=1647018601"
                            alt="Dve reči bile su dovoljne da on napusti sve, ovo je uradila majka Milana Stankovića"
                            srcset="https://www.hellomagazin.rs/data/images/2022-03-11/81748_milan-stankovic-instagram-1_kf.jpg?v=1647018601"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/215474/majka-milana-stankovica-rekla-je-samo-jednu-recenicu-i-pevac-je-sve-promenio" title="Majka  Milana Stankovića rekla je samo jednu rečenicu i pevač je sve promenio">
                    Dve reči bile su dovoljne da on napusti sve, ovo je uradila majka Milana Stankovića
                </a>
            </p>
            <p class="news-item-description">
                                    Majka Milana Stankovića rekla je samo jednu rečenicu koja je promenila sve
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                11/03/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    48 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    143887 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/215474/majka-milana-stankovica-rekla-je-samo-jednu-recenicu-i-pevac-je-sve-promenio">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=215474 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F215474%2Fmajka-milana-stankovica-rekla-je-samo-jednu-recenicu-i-pevac-je-sve-promenio"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=215474 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Dve+re%C4%8Di+bile+su+dovoljne+da+on+napusti+sve%2C+ovo+je+uradila+majka+Milana+Stankovi%C4%87a+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F215474%2Fmajka-milana-stankovica-rekla-je-samo-jednu-recenicu-i-pevac-je-sve-promenio"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/215474/majka-milana-stankovica-rekla-je-samo-jednu-recenicu-i-pevac-je-sve-promenio" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>
    <!--POPULAR NEWS END-->

    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- /44061563/HELLO_Right2_Naslovna -->
<div id='div-gpt-ad-1587497750857-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587497750857-0'); });
  </script>
</div></div>
                </div>
             

   <!--WIDGET SOCIAL SHARE-->
    <div 
        class="fb-page" 
        data-href="https://www.facebook.com/hellofashionserbia/" 
        data-tabs="" data-width="" data-height="" 
        data-small-header="false" 
        data-adapt-container-width="false" 
        data-hide-cover="false" 
        data-show-facepile="false"
    >
        <blockquote cite="https://www.facebook.com/hellofashionserbia/" class="fb-xfbml-parse-ignore">
            <a href="https://www.facebook.com/hellofashionserbia/">Hello Magazine Serbia</a>
        </blockquote>
    </div>
    <!-- END WIDGET SOCIAL SHARE-->

     
</aside>
<!--SIDEBAR END-->



        </div>
        <div class="news-block-full-width">
    <h3 class="title">Najnovije vesti</h3>

    <div class="news-block">
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/215676/cerka-marijane-micic-zvezda-novog-broja-magazina-hello-foto" title="Ćerka Marijane Mićić zvezda novog broja magazina Hello! (foto)">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-03-17/82033_marijana-micic-luka-sarac-1_kf.jpg?v=1647533481"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-03-17/82033_marijana-micic-luka-sarac-1_kf.jpg?v=1647533481"
                            alt="Marijana Mićić ekskluzivno za HELLO! predstavlja tromesečnu ćerku Anu (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2022-03-17/82033_marijana-micic-luka-sarac-1_kf.jpg?v=1647533481"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/215676/cerka-marijane-micic-zvezda-novog-broja-magazina-hello-foto" title="Ćerka Marijane Mićić zvezda novog broja magazina Hello! (foto)">
                    Marijana Mićić ekskluzivno za HELLO! predstavlja tromesečnu ćerku Anu (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Ćerka Marijane Mićić zvezda novog broja magazina Hello!
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                17/03/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    3 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    360 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/215676/cerka-marijane-micic-zvezda-novog-broja-magazina-hello-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=215676 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F215676%2Fcerka-marijane-micic-zvezda-novog-broja-magazina-hello-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=215676 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Marijana+Mi%C4%87i%C4%87+ekskluzivno+za+HELLO%21+predstavlja+tromese%C4%8Dnu+%C4%87erku+Anu+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F215676%2Fcerka-marijane-micic-zvezda-novog-broja-magazina-hello-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/215676/cerka-marijane-micic-zvezda-novog-broja-magazina-hello-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/magazin/novi-broj/215604/hello-723-je-u-prodaji-od-18-marta" title="HELLO! 723 je u prodaji od 18. marta">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-03-15/81933_hello-naslovna-723_kf.jpg?v=1647366719"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-03-15/81933_hello-naslovna-723_kf.jpg?v=1647366719"
                            alt="HELLO! 723"
                            srcset="https://www.hellomagazin.rs/data/images/2022-03-15/81933_hello-naslovna-723_kf.jpg?v=1647366719"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/magazin"
                   class="news-item-category">Magazin</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/magazin/novi-broj/215604/hello-723-je-u-prodaji-od-18-marta" title="HELLO! 723 je u prodaji od 18. marta">
                    HELLO! 723
                </a>
            </p>
            <p class="news-item-description">
                                    HELLO! 723 je u prodaji od 18. marta! Ne propustite novo izdanje vašeg omiljenog magazina o poznatima!
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                17/03/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    290 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/magazin/novi-broj/215604/hello-723-je-u-prodaji-od-18-marta">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=215604 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F215604%2Fhello-723-je-u-prodaji-od-18-marta"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=215604 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=HELLO%21+723+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F215604%2Fhello-723-je-u-prodaji-od-18-marta"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/magazin/novi-broj/215604/hello-723-je-u-prodaji-od-18-marta" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/215680/danijela-martinovic-zrtva-prevare-u-dogovoru-sa-advokatima-vec-su-preduzete-mere" title="Danijela Martinović žrtva prevare: U dogovoru sa advokatima već su preduzete mere">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-11-16/73987_danijela-martinovic-instagram_kf.jpg?v=1647535862"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-11-16/73987_danijela-martinovic-instagram_kf.jpg?v=1647535862"
                            alt="Danijela Martinović žrtva prevare: U dogovoru sa advokatima već su preduzete mere"
                            srcset="https://www.hellomagazin.rs/data/images/2021-11-16/73987_danijela-martinovic-instagram_kf.jpg?v=1647535862"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/215680/danijela-martinovic-zrtva-prevare-u-dogovoru-sa-advokatima-vec-su-preduzete-mere" title="Danijela Martinović žrtva prevare: U dogovoru sa advokatima već su preduzete mere">
                    Danijela Martinović žrtva prevare: U dogovoru sa advokatima već su preduzete mere
                </a>
            </p>
            <p class="news-item-description">
                                    Danijela Martinović žrtva prevare
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                17/03/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    1019 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/215680/danijela-martinovic-zrtva-prevare-u-dogovoru-sa-advokatima-vec-su-preduzete-mere">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=215680 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F215680%2Fdanijela-martinovic-zrtva-prevare-u-dogovoru-sa-advokatima-vec-su-preduzete-mere"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=215680 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Danijela+Martinovi%C4%87+%C5%BErtva+prevare%3A+U+dogovoru+sa+advokatima+ve%C4%87+su+preduzete+mere+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F215680%2Fdanijela-martinovic-zrtva-prevare-u-dogovoru-sa-advokatima-vec-su-preduzete-mere"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/215680/danijela-martinovic-zrtva-prevare-u-dogovoru-sa-advokatima-vec-su-preduzete-mere" class="read-more">Saznajte više</a>
        </div>
    </article>
            </div>
</div>    </div>
</main>
    <div class="container">
        <div class='banner  w-100 text-center py-1'>
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7576718837864341"
     crossorigin="anonymous"></script>
<!-- Hello Resp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7576718837864341"
     data-ad-slot="1217596799"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <!----------------------------- FOOTER  ----------------------------------------->  

<!-- /44061563/hello_floater_novi -->
<div id='div-gpt-ad-1586346228428-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346228428-0'); });
  </script>
</div> 
<!----------------------------- FOOTER  ----------------------------------------->



<!-- /44061563/Hello_Floater_1x1 -->
<div id='div-gpt-ad-1586346355181-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346355181-0'); });
  </script>
</div>
                </div>
             
    </div>
<footer>
    <div class="container">
        <div class="row">
            <div class="col-lg-2">
                <a class="logo" href="/">
                    <picture>
                        <source srcset="/files/img/logo.webp" type="image/webp">
                        <img src="/files/img/logo.webp" alt="" srcset="/files/img/logo.webp" class="lazyload">
                    </picture>
                </a>
                <small>© 2001-2022, hellomagazine.com</small>
            </div>
            <div class="col-md-8 col-lg-7">
                <h3 class="footer-menu-title">Mapa sajta</h3>
                <div class="site-map">
                    <a href="https://www.hellomagazin.rs/terms-of-use">Uslovi korišćenja</a>
                    <a href="https://www.hellomagazin.rs/marketing">Marketing</a>
                    <a href="https://www.hellomagazin.rs/contact">Kontakt</a>
                </div>
            </div>
            <div class="col-md-4 col-lg-3">
                <h3 class="footer-menu-title">Društvene mreže</h3>
                <div class="footer-social">
                    <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                    <a href="https://twitter.com/MagazinHello" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                    <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                    <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                        <i class="fab fa-youtube"></i>
                    </a>
                </div>
            </div>
        </div>
    </div>
</footer>

<div class="back-to-top">
    <a href="#back-to-top">
        <i class="fas fa-angle-up"></i>
    </a>
</div>

<script src="https://www.hellomagazin.rs/files/js/jquery.min.js" type="text/javascript"></script>

<!--USED ON INDEX PAGE-->
<script src="https://www.hellomagazin.rs/files/js/owl.carousel.min.js" type="text/javascript"></script>
<!--///-->

<!--USED ON SINGLE POST-->
<script src="https://www.hellomagazin.rs/files/js/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="https://www.hellomagazin.rs/files/js/slick.min.js" type="text/javascript"></script>
<!--///-->


<script src="https://www.hellomagazin.rs/files/js/main.js" type="text/javascript"></script>


<script type="text/javascript">
$(document).ready(function() {
//    ako je potrebno da se ocisti prilikom testa 'local storage'
//    localStorage.clear();
    
    let blade = {
        getCommentFormUrl : "https://www.hellomagazin.rs/ajax/get-comment-form",
        storeCommentUrl : "https://www.hellomagazin.rs/ajax/store-comment",
        voteCommentUrl : "https://www.hellomagazin.rs/ajax/vote-comment",
        googleRecaptchaKey: "6LecYv4ZAAAAAOTOHTH_xYtIHh8wt-v7Gz_nLCQY",
        loaderImg : `<div class="w-100 text-center">
                        <img src="https://www.hellomagazin.rs/files/loader.gif" alt="Loading" >
                    </div>`
    };
    
    // inicijalno ucitaj formu za komentare
    getCommentForm();

    // scroll na formu za unos komentara
    $('.news-comments-reference').on('click', function(e){
        e.preventDefault();
        $('html, body').animate({scrollTop: $('.leave-comment').offset().top -130 }, 1500);
    });
    
    // prikazi sve komentare za artikal
    $('.show-all-comments').on('click', function(e){
        e.preventDefault();
        $('.hide-comment').show();
    });
    
    // klikom na 'odgovori' setuj vrednost 'comment_id' u hidden input
    // kao odgovor na komentar
    $('.child-comment').on('click', function(e){
        let commentId = $(this).closest('.comment-item').data('comment-id');
        $('#comment-id').val(commentId);

    });
    
    
    // AJAX
    
    // VOTE COMMENT
    // klikom na 'vote' inkrementuj prikaz vote-a, disable-uj mogucnost
    // da se ostavi vote na isti komentar vise puta upisom u 'local storage
    // i zatim ajax-om uvecaj vote u bazi
    $('.comment-action .btn-vote').on('click', function(e){
        let parent = $(this).closest('.comment-action');
        let commentId = $(this).closest('.comment-item').data('comment-id');
        let storageKey = "Hello Magazin" + '_' + 'vote' +'_' +"215604" + '_' +commentId;
        let voteType = $(this).data('vote-type');
                
        // vec postoji 'vote' na komentaru
        if (parent.hasClass("vote-disabled") || localStorage.getItem(storageKey)) {
            return;
        }
        
        // setuj u 'local storage'
        localStorage.setItem(storageKey, true);
        
        let counter = parseInt($(this).attr('data-count'));
        counter++;
        
        $(this).attr('data-count', counter);
        $(this).children().eq(1).text('( ' + counter + ' )');
        
        // dodaj na roditelja klasu 'vote-disabled' da se ogranici na samo 
        // jedan 'vote' (suvisno jer smo onemogucili upisom u 'local storage')
        parent.addClass('vote-disabled');
        
        
        jQuery.ajax({
            url: blade.voteCommentUrl,
            type: 'post',
            data: {
                comment_id: commentId,
                vote_type: voteType
            }
            }).done((response) => {
                console.log(response);
            }); 
    }); 
    
    
    // STORE COMMENT
    $("#leave-comment").submit(function(e){
        e.preventDefault();
        
        // nadji sve lemente koje imaju atribut 'name' i njihove
        // vrednosti smesti u 'formData'
        var formData = {};
        
        $(this).find('[name]').each(function (index, element) {
            let name = $(element).attr('name');
            let value = $(element).val();
            formData[name] = value;
        });
        
        jQuery.ajax({
            url: blade.storeCommentUrl,
            type: 'post',
            data: formData
        }).done((response) => {
            $('#leave-comment').html(blade.loaderImg);
            getCommentForm(1);
        }).fail(function (xhr) {
            $(".invalid-feedback").text('');
            let errors = xhr.responseJSON.errors;
            $.each(errors, function(index, val) {
                $("#leave-comment ." + index + "_error").text(val[0]);
            });
        });
    });
    
    // GET COMMENT FORM
    // funkcija koja ucitava formu za komentare
    function getCommentForm(showMessage = 0){
        jQuery.ajax({
            url: blade.getCommentFormUrl,
            type: 'get',
            data: {
                article_id: "215604",
                show_message: showMessage
            }
        }).done((response) => {
            $('#leave-comment').html(response.html);
            
            grecaptcha.render("recaptcha", {
                sitekey: blade.googleRecaptchaKey
            });
        });  
    }
    
});
</script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/sr_RS/sdk.js#xfbml=1&version=v9.0" nonce="YBOLxMo9"></script>
    <script>
        $(document).ready(function () {

            let articleId = 215604;

            $.ajax({
                type: "POST",
                url: "/ajax/news",
                data: {
                    id: articleId
                } 
            })
        });
    </script>

<script src="https://ug.contentexchange.me/static/tracker.js" async></script>

<script>
    $('[data-action="increment-share"] a').on('click', function(e){
        
        let id = $(this).data('news-id')

        $.ajax({
            url: "https://www.hellomagazin.rs/ajax/increment-share",
            type: "post",
            data: {
                id: id
            }
        });
    });
</script>

</body>
</html>