<!DOCTYPE html>
<html lang="sr-RS">
    <head>

        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

        <!--PREVENT BROWSERS FROM TURNING PLAIN NUMBER INTO LINK "tel:"-->
        <meta name="format-detection" content="telephone=no">
        
        <meta property="fb:app_id" content="930802904020939">
                <title>Porodica Aleka Boldvina u dobrom raspoloženju dočekuje praznike || Hello Magazin!</title>
<meta name="description" content="Porodica Aleka Boldvina u dobrom raspoloženju dočekuje praznike" />

<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

<meta property="og:locale" content="sr_RS" />
<meta property="og:type" content="website" />
<meta property="og:description" content="Porodica Aleka Boldvina u dobrom raspoloženju dočekuje praznike" />
<meta property="og:url" content="https://www.hellomagazin.rs/celebrity-news/vesti/212233/porodica-aleka-boldvina-u-dobrom-raspolozenju-docekuje-praznike" />	
<meta property="og:site_name" content="Hello! magazin" />
<meta property="og:image" content="https://www.hellomagazin.rs/data/images/2021-12-17/76299_alek-boldvin-profimedia-2-1_f.jpg?timestamp=1639776147" />

    <meta name="twitter:title" content="Alek Boldvin ispraća najtežu godinu, oni su mu vratili osmeh na lice (foto) || Hello Magazin!" />
    <meta property="og:title" content="Alek Boldvin ispraća najtežu godinu, oni su mu vratili osmeh na lice (foto) || Hello Magazin!" />
    <meta property="article:published_time" content="2021-12-19T09:00:00+00:00">
    <meta property="article:modified_time" content="2021-12-19T09:00:00+00:00">
    <meta property="article:section" content="Celebrity News">
                    <meta property="article:tag" content="Alek Boldvin">
                <meta property="article:tag" content="glumac alek boldvin">
                <meta property="article:tag" content="Porodica Aleka Boldvina">
                <meta property="article:tag" content="deca aleka boldvina">
                <meta property="article:tag" content="alek i hilarija boldvin">
                <meta property="article:tag" content="hilarija boldvin">
            
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.hellomagazin.rs/celebrity-news/vesti/212233/porodica-aleka-boldvina-u-dobrom-raspolozenju-docekuje-praznike"
            },
            "headline": "Porodica Aleka Boldvina u dobrom raspoloženju dočekuje praznike || Hello Magazin!",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.hellomagazin.rs/data/images/2021-12-17/76299_alek-boldvin-profimedia-2-1_f.jpg?timestamp=1639776147",
                "height": "600",
                "width": "900"
            },
            "datePublished": "2021-12-19T09:00:00+00:00",
            "dateModified": "2021-12-19T09:00:00+00:00",
            "author": {
                "@type": "Person",
                "name": "HelloMagazin.rs"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Color Press Grupa",
                "logo": {
                  "@type": "ImageObject",
                  "url": "https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg",
                  "width": 167,
                  "height": 107
                }
            },
            "description": "Porodica Aleka Boldvina u dobrom raspoloženju dočekuje praznike"
        }
    </script>
    
    <script type='application/ld+json'>
    {"@context":"http:\/\/schema.org",
     "@type":"BreadcrumbList",
     "itemListElement":[
    {"@type":"ListItem","position":1,"item":
    {"@id":"https://www.hellomagazin.rs","name":"Home"}},
    {"@type":"ListItem","position":2,"item":
    {"@id":"https://www.hellomagazin.rs\//celebrity-news\/","name":"Celebrity News"}}
        ]}
    </script>

<meta name="twitter:site" content="" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Porodica Aleka Boldvina u dobrom raspoloženju dočekuje praznike" />
<meta name="twitter:image" content="https://www.hellomagazin.rs/data/images/2021-12-17/76299_alek-boldvin-profimedia-2-1_f.jpg?timestamp=1639776147" />
        <!--iOS compatibile-->
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="TextilUE">
        <link rel="apple-touch-icon" href="https://www.hellomagazin.rs/files/img/favicon.ico">
        <link rel="shortcut icon" href="/favicon.ico">


                
        <script src="https://www.google.com/recaptcha/api.js?hl=sr" type="text/javascript"></script>
        
        <!--Android compatibile-->
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="aplication-name" content="Hello Magazin">
        <link rel="icon" type="icon/png" href="https://www.hellomagazin.rs/files/img/favicon.ico">

        <link href="https://www.hellomagazin.rs/files/css/theme.css?v=19-11-05" rel="stylesheet" type="text/css" />
        <link href="https://www.hellomagazin.rs/files/css/custom.css?v=19-11-05" rel="stylesheet" type="text/css" />

        <link rel="alternate" type="application/atom+xml" title="Hello magazin" href="/feed">
        <link rel="alternate" type="application/atom+xml" title="Hello magazin" href="/rss">


        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hellomagazin.rs/Novi sajt/Naslovna -->
        <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '1vaaoe7e9vTELvdk7By4.dVrjw6N_EMjHn5PIZFNJIz.N7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hellomagazin.rs/Novi sajt/Naslovna -->
        

        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-114543-12"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-114543-12');
        </script>
        <!-- Global site tag (gtag.js) - Google Analytics -->



        <!----------------------------- HEADER  ----------------------------------------->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/44061563/HELLO_Branding_1x1', 'div-gpt-ad-1586346126455-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/44061563/hello_floater_novi', 'div-gpt-ad-1586346228428-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/44061563/Hello_Floater_1x1', 'div-gpt-ad-1586346355181-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Head_998', [[970, 180], [320, 150], [728, 90], [750, 200], [970, 90], [320, 50], [468, 60], [300, 250], [300, 150], [320, 100], [970, 250], [300, 600], [970, 360]], 'div-gpt-ad-1586346274285-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/Hello_ispod_teksta', [300, 250], 'div-gpt-ad-1586346447394-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_after_post', [[320, 50], [728, 90]], 'div-gpt-ad-1586346504088-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_HTTPool_intekst', [[320, 150], [728, 90], [300, 600], [320, 100], [320, 480], [336, 280], [320, 50], [300, 250], [468, 60], [1, 1]], 'div-gpt-ad-1586346578612-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_right1_naslovna', [[300,250], [300, 600]],'div-gpt-ad-1587497724411-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Right2_Naslovna', [[300, 250],[300, 600]], 'div-gpt-ad-1587497750857-0').addService(googletag.pubads());
  googletag.defineSlot('/44061563/Hello_Above_the_Fold', [[320, 100],
[728, 90], [300, 600], [970, 90], [300, 250], [336, 280], [320, 50],
[300, 100], [320, 150], [480, 320], [580, 400], [468, 60], [970, 250],
[750, 200], [970, 180]],
'div-gpt-ad-1603204049236-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<style>
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	top:52px;
	left:0;
	width:100%;
	height:1000px;
}
</style>


<!----------------------------- HEADER  ----------------------------------------->
                                                        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7576718837864341"
     crossorigin="anonymous"></script>
                                                        <style>.adform-adbox-fixed-B {z-index:1000000 !important;}
#div-gpt-ad-1586346228428-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:250px;
       z-index:1000000 !important;
}
 
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:250px;
  z-index:9999;
}
</style>
                                                        <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1069049826895877');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1069049826895877&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
                                                        <style>
 #div-gpt-ad-1586346355181-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:300px;
  z-index:9999 !Important;
}
</style>
                    
        <!--CSS FOR HOMEPAGE-->
        <style>
            .news-wrapper-category.beauty .category-title {
                border-top-color: #e38cb7;
            }

            .news-wrapper-category.beauty .category-title h2,
            .news-wrapper-category.beauty .news-category {
                background-color: #e38cb7;
            }

            .news-wrapper-category.fashion .category-title {
                border-top-color: #000;
            }

            .news-wrapper-category.fashion .category-title h2 {
                background: #000000 url('/files/img/logo-fashion.png') 5px 11px no-repeat;
                width: 207px;
                height: 61px;
            }

            .news-wrapper-category.fashion .category-title h2,
            .news-wrapper-category.fashion .news-category {
                background-color: #000;
            }
        </style>
            <style>
        .sidebar .news-item-category {
            display: none;
        }
    </style>
    </head>
    <body>
        <!----------------------------- BODY  ----------------------------------------->
<style>
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	top:52px;
	left:0;
	width:100%;
	height:1000px;
}
</style>
<!-- /44061563/HELLO_Branding_1x1 -->
<div id='div-gpt-ad-1586346126455-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346126455-0'); });
  </script>
</div>

<!----------------------------- BODY  ----------------------------------------->
                            
            
        <header>
    <div class="header-top">
        <div class="container">
            <div class="top-wrapper">
                <button class="btn-hamburger">
                    <span></span>
                    <span></span>
                    <span></span>
                </button>
                <a href="/" class="logo">
                    <picture>
                        <source srcset="https://www.hellomagazin.rs/files/img/logo.webp" type="image/webp">
                        <img src="https://www.hellomagazin.rs/files/img/logo.png" alt="" srcset="https://www.hellomagazin.rs/files//img/logo.png" class="lazyload">
                    </picture>
                </a>
                <div class="social-wrapper d-none d-xl-flex">
                    <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                    <a href="https://twitter.com/MagazinHello" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                    <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                    <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                        <i class="fab fa-youtube"></i>
                    </a>
                    <a class="btn btn-outline-primary" href="javascript:;" target="_blank">
                        Pretplati se                    </a>
                </div>

                <div class="search-form-mobile-wrapper">
                    <button class="btn-search">
                        <i class="fas fa-search"></i>
                    </button>

                    <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                        <input type="text" value="" name="search_term" placeholder="Pretraga...">
                        <button type="submit">
                            <i class="fas fa-search"></i>
                        </button>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="nav-menu-mobile-below">
                    <a href="/">Home</a>
                                        <a href="/celebrity-news" class="">
                Celebrity News
            </a>
                                <a href="/royalty" class="">
                Royalty
            </a>
                                <a href="/moda" class="">
                Fashion
            </a>
                                <a href="/beauty" class="">
                Beauty
            </a>
                                <a href="/zivot" class="">
                Lifestyle
            </a>
                                <a href="/magazin" class="">
                Magazin
            </a>
                                <a href="/horoskop" class="">
                Horoskop
            </a>
                                        </div>
    <div class="header-bottom">
        <div class="container">
            <div class="bottom-wrapper">
                <div class="logo">
                    <a href="/">
                        <picture>
                            <source srcset="https://www.hellomagazin.rs/files/img/logo.webp" type="image/webp">
                            <img src="https://www.hellomagazin.rs/files/img/logo.png" alt="" srcset="https://www.hellomagazin.rs/files/img/logo.png" class="lazyload">
                        </picture>
                    </a>
                </div>
        
                <div>
                    <div class="nav-menu">
                                                <a href="/">Home</a>
                                                                                                        <a class="" href="/celebrity-news">Celebrity News</a>
                                                                                <a class="" href="/royalty">Royalty</a>
                                                                                <a class="" href="/moda">Fashion</a>
                                                                                <a class="" href="/beauty">Beauty</a>
                                                                                <a class="" href="/zivot">Lifestyle</a>
                                                                                <a class="" href="/magazin">Magazin</a>
                                                                                <a class="" href="/horoskop">Horoskop</a>
                                                                                                        </div>

                    <div class="search-form-desktop-wrapper">
                        <button class="btn-search">
                            <i class="fas fa-search"></i>
                        </button>

                        <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                            <input type="text" value="" name="search_term" placeholder="Pretraga...">
                            <button type="submit">
                                <i class="fas fa-search"></i>
                            </button>
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="side-menu-wrapper">
        <div class="body-overlay"></div>
        <div class="close-menu">
            <!-- &#120; -->
        </div>

        <div class="side-menu">
            <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                <input type="text" value="" name="search_term" placeholder="Pretraga...">
                <button type="submit">
                    <i class="fas fa-search"></i>
                </button>
            </form>

            <div class="nav-menu">
                <a href="/" class="active">Home</a>
                                                        <a href="/celebrity-news">Celebrity News</a>
                                                        <a href="/royalty">Royalty</a>
                                                        <a href="/moda">Fashion</a>
                                                        <a href="/beauty">Beauty</a>
                                                        <a href="/zivot">Lifestyle</a>
                                                        <a href="/magazin">Magazin</a>
                                                        <a href="/horoskop">Horoskop</a>
                                                                        </div>

            <div class="social-wrapper">
                <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                    <i class="fab fa-facebook-f"></i>
                </a>
                <a href="https://twitter.com/MagazinHello" target="_blank">
                    <i class="fab fa-twitter"></i>
                </a>
                <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                    <i class="fab fa-instagram"></i>
                </a>
                <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                    <i class="fab fa-youtube"></i>
                </a>
                <a class="btn btn-outline-primary" href="javascript:;" target="_blank">
                    Pretplati se                </a>
            </div>
            <small>© 2001-2021, hellomagazine.com</small>
        </div>
    </div>
</header>    <main class='sidebar-v2'>
    <div class="container">
        <div class='banner large-margin d-block  w-100 text-center py-1'>
                    <!----------------------------- BILLBOARD 1 ----------------------------------------->
 <div class='banner-wrapper'>
<!-- /44061563/HELLO_Head_998 -->
<div id='div-gpt-ad-1586346274285-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346274285-0'); });
  </script>
</div>
 </div>
<!----------------------------- BILLBOARD  1----------------------------------------->
                </div>
                </div>
    <div class="container ">
        <!--BREADCRUMBS START-->
        <nav aria-label="breadcrumb" class="custom-breadcrumb">
            <ol class="breadcrumb">
                <li class="breadcrumb-item"><a href="/">Home</a></li>
                <li class="breadcrumb-item active"><a href="/celebrity-news">Celebrity News</a></li>
                            </ol>
        </nav>
        <!--BREADCRUMBS END-->
        
        <div class="lead-single-wrapper">
                <div class="lead-single">
                    <div class="lead-image">
                                            <picture>
                            
                            <img src="https://www.hellomagazin.rs/data/images/2021-12-17/76299_alek-boldvin-profimedia-2-1_f.jpg?timestamp=1639776147" alt="Alek Boldvin ispraća najtežu godinu, oni su mu vratili osmeh na lice (foto)" title="Alek Boldvin ispraća najtežu godinu, oni su mu vratili osmeh na lice (foto)" srcset="https://www.hellomagazin.rs/data/images/2021-12-17/76299_alek-boldvin-profimedia-2-1_f.jpg?timestamp=1639776147">
                        </picture>
                                        </div>
                    <div class="lead-title">
                        <h1>Alek Boldvin ispraća najtežu godinu, oni su mu vratili osmeh na lice (foto)</h1>
                    </div>
                </div>
                <div class="lead-info">
                    <p class="news-item-published">
                        19/12/2021
                    </p>
                    <a href="#comments" class="comments-count">
                        <i class="far fa-comment"></i>
                        0
                    </a>
                </div>
                <div class="social-share">
                    <div class="share-count">
                        <span class="count">0</span>
                        <span class="share-text">Shares</span>
                    </div>
                    <div class="views-count">
                        <span class="count">70</span>
                        <span class="views-text">Views</span>
                    </div>
                    <div data-action="increment-share" data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/212233/porodica-aleka-boldvina-u-dobrom-raspolozenju-docekuje-praznike" style="display: flex; width: 100%">
                        <!-- Facebook -->
                        <a class="facebook-share" 
                            data-easyshare-button="facebook" 
                            data-news-id=212233 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hellomagazin.rs%2Fcelebrity-news%2Fvesti%2F212233%2Fporodica-aleka-boldvina-u-dobrom-raspolozenju-docekuje-praznike"
                        >
                            <i class="fab fa-facebook-f"></i>
                            <span>Deli na Facebook</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->
    
                        <!-- Twitter -->
                        <a class="twitter-share" 
                            data-easyshare-button="twitter" 
                            data-news-id=212233
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Alek+Boldvin+ispra%C4%87a+najte%C5%BEu+godinu%2C+oni+su+mu+vratili+osmeh+na+lice+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fwww.hellomagazin.rs%2Fcelebrity-news%2Fvesti%2F212233%2Fporodica-aleka-boldvina-u-dobrom-raspolozenju-docekuje-praznike"
                        >
                            <i class="fab fa-twitter"></i>
                            <span>Deli na Twitter</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                </div>
            </div>
            <div class="container">
                <div class='banner large-margin  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!----------------------------- BILLBOARD 2 ----------------------------------------->
<!-- /44061563/Hello_Above_the_Fold -->
<div id='div-gpt-ad-1603204049236-0'><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603204049236-0'); });
  </script></div>
<!----------------------------- BILLBOARD 2 -----------------------------------------></div>
                </div>
                        </div>
            <div class="page-content">
                 <section class="main-content single-post">
                    <div class="text-wrapper">
                    <!--.single-news-header end-->
                                                                            
                                                                                                                                    <p><em><strong>Porodica Aleka Boldvina u dobrom raspoloženju dočekuje praznike</strong></em>
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>Ovo je godina koju bi <strong>Alek Boldvin</strong> najradije izbrisao i iz kalendara i iz života. Ali, sve &scaron;to može da uradi je da je isprati i dočeka novu s nadom da će pronaći mir posle onog &scaron;to se <strong><a href="https://www.hellomagazin.rs/celebrity-news/vesti/210047/nezapamcena-tragedija-u-holivudu-alek-boldvin-na-setu-ubio-snimateljku-foto" target="_blank" target="_blank">dogodilo</a></strong> na snimanju filma u Santa Feu. Slavni glumac utehu pronalazi u svojoj velikoj porodici, a ovo i jeste period kada treba misliti o lepim stvarima.
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <h4>Pročitajte:&nbsp;<a href="https://www.hellomagazin.rs/celebrity-news/vesti/211601/prvi-intervju-posle-ubistva-snimateljke-alek-boldvin-plakao-u-ono-sto-je-rekao-o-pucnjavi-tesko-je-poverovati" target="_blank" target="_blank">Prvi intervju posle ubistva snimateljke -&nbsp;Alek Boldvin plakao, u ono &scaron;to je rekao o pucnjavi te&scaron;ko je poverovati</a></h4>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                    <figure class="single-news-img"><img m_ext="iff" m_id="76299" src="/data/images/2021-12-17/76299_alek-boldvin-profimedia-2-1_iff.jpg?t=1639746661" />
                                                                                                                                                                    <p class="image-source">Profimedia
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>Nedavno sa <strong><a href="https://www.gloria.rs/zvezde/vesti/142796/alek-i-hilarija-boldvin-odusevljeni-fotografija-otkrila-sve-foto" target="_blank" target="_blank">suprugom Hilarijom</a></strong> i &scaron;estoro dece krenuo je u potragu za jelkom. Nije im dugo trebalo da pronađu savr&scaron;eno božićno drvo na pijaci nedaleko od njihovog doma u Njujorku.
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>Dok je mama gurala kolica sa najmlađim &bdquo;boldvinitosima&ldquo;, a starija ćerka na oku držala mlađu braću, tata je nosio &ndash; jelku. Stigli su i da se slikaju sa prodavcem.
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <h4>Pročitajte:&nbsp;<a href="https://www.hellomagazin.rs/celebrity-news/vesti/205744/u-punom-sastavu-alek-boldvin-sa-suprugom-hilarijom-i-sestoro-dece-prosetao-crvenim-tepihom" target="_blank" target="_blank">U punom sastavu - Alek Boldvin sa suprugom Hilarijom i &scaron;estoro dece pro&scaron;etao crvenim tepihom</a></h4>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                    <figure class="single-news-img"><img m_ext="iff" m_id="76298" src="/data/images/2021-12-17/76298_alek-boldvin-profimedia-1_iff.jpg?t=1639746661" />
                                                                                                                                                                    <p class="image-source">Profimedia
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                        

                                                    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!----------------------------- posle teksta / članka  ----------------------------------------->   

<!-- /44061563/Hello_ispod_teksta -->
<div id='div-gpt-ad-1586346447394-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346447394-0'); });
  </script>
</div></div>

<div class='banner-wrapper'><!-- /44061563/hello_after_post -->
<div id='div-gpt-ad-1586346504088-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346504088-0'); });
  </script>
</div></div>
                                
<!----------------------------- posle teksta / članka  ----------------------------------------->
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <!-- Httpool Block --><div class='banner-wrapper'>
<div class="tas-ads" tas-zone="d72f3bfa0" tas-format="300x250"></div>
<script type="text/javascript" async src="https://relay-rs.ads.httpool.com"></script></div>
<!-- /Httpool Block -->
<!-- Httpool Block --><div class='banner-wrapper'>
<div class="tas-ads" tas-zone="12a45c8f6" tas-format="300x250"></div>
<script type="text/javascript" async src="https://relay-rs.ads.httpool.com"></script></div>
<!-- /Httpool Block -->
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- Composite Start -->
<div id="M725190ScriptRootC1160420"></div>
<script src="https://jsc.mgid.com/h/e/hellomagazin.rs.1160420.js" async></script>
<!-- Composite End --></div>
                </div>
                                                            
                        <style>
    .hide-comment {
        display: none;
    }
</style>

<section class="comments-section" id="comments">
<section class="leave-comment mb-2" data-category="black">
    <h2 class="comment-title">
        Komentari (<span class="comment-number">0</span>)
    </h2>
    <div id="leave-comment">
        <div class="w-100 text-center">
            <img src="https://www.hellomagazin.rs/files/loader.gif" alt="Loading" >
        </div>
    </div>
</section>

<section class="news-comments mb-4">
    <div class="comments-list">
            </div>
    <div class="btn-wrapper">
        <a href="#" class="all-comments show-all-comments">svi komentari</a>
        <a href="#" class="news-comments-reference">ostavi komentar +</a>
    </div>
</section>
</section>
<!--Comments end-->


 
                        
                        <div class="signature">
                         <span>
                                <i class="fas fa-pencil-alt"></i>
                                hellomagazin.rs
                            </span>
                            <span>
                                <i class="fas fa-camera"></i>
                                Profimedia
                            </span>
                        </div>
                        <div class="similar-news-wrapper">
        <div class="title">
            <h3>Slične <strong>Vesti</strong></h3>
        </div>

        <div class="similar-news">
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/211125/porodica-aleka-boldvina-glumceva-je-najveca-podrska" title="Porodica Aleka Boldvina glumčeva je najveća podrška">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-10-22/72211_alek-boldvin-1_f.jpg?v=1637426855"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-10-22/72211_alek-boldvin-1_f.jpg?v=1637426855"
                            alt="Alek Boldvin prošetao Njujorkom, evo ko mu pruža utehu u najtežim danima (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-10-22/72211_alek-boldvin-1_f.jpg?v=1637426855"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/211125/porodica-aleka-boldvina-glumceva-je-najveca-podrska" title="Porodica Aleka Boldvina glumčeva je najveća podrška">
                    Alek Boldvin prošetao Njujorkom, evo ko mu pruža utehu u najtežim danima (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Porodica Aleka Boldvina glumčeva je najveća podrška
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                20/11/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    1877 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/211125/porodica-aleka-boldvina-glumceva-je-najveca-podrska">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=211125 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F211125%2Fporodica-aleka-boldvina-glumceva-je-najveca-podrska"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=211125 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Alek+Boldvin+pro%C5%A1etao+Njujorkom%2C+evo+ko+mu+pru%C5%BEa+utehu+u+najte%C5%BEim+danima+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F211125%2Fporodica-aleka-boldvina-glumceva-je-najveca-podrska"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/211125/porodica-aleka-boldvina-glumceva-je-najveca-podrska" class="read-more">Saznajte više</a>
        </div>
    </article>
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/205744/porodica-boldvin-na-crvenom-tepihu" title="Porodica Boldvin: Na crvenom tepihu">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-06-23/64497_alek-boldvin-getty-images-4_f.jpg?v=1624447509"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-06-23/64497_alek-boldvin-getty-images-4_f.jpg?v=1624447509"
                            alt="U punom sastavu: Alek Boldvin sa suprugom Hilarijom i šestoro dece prošetao crvenim tepihom"
                            srcset="https://www.hellomagazin.rs/data/images/2021-06-23/64497_alek-boldvin-getty-images-4_f.jpg?v=1624447509"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/205744/porodica-boldvin-na-crvenom-tepihu" title="Porodica Boldvin: Na crvenom tepihu">
                    U punom sastavu: Alek Boldvin sa suprugom Hilarijom i šestoro dece prošetao crvenim tepihom
                </a>
            </p>
            <p class="news-item-description">
                                    Porodica Boldvin na crvenom tepihu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                23/06/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    10 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    24246 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/205744/porodica-boldvin-na-crvenom-tepihu">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=205744 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F205744%2Fporodica-boldvin-na-crvenom-tepihu"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=205744 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=U+punom+sastavu%3A+Alek+Boldvin+sa+suprugom+Hilarijom+i+%C5%A1estoro+dece+pro%C5%A1etao+crvenim+tepihom+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F205744%2Fporodica-boldvin-na-crvenom-tepihu"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/205744/porodica-boldvin-na-crvenom-tepihu" class="read-more">Saznajte više</a>
        </div>
    </article>
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/strane-vesti/113917/alek-boldvin-najsrecniji-na-svetu-uskoro-postaje-tata-po-cetvrti-put-video" title="Alek Boldvin najsrećniji na svetu, uskoro postaje tata po četvrti put! (video)">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg?v="
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg?v="
                            alt="Alek Boldvin najsrećniji na svetu, uskoro postaje tata po četvrti put! (video)"
                            srcset="https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg?v="
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/strane-vesti/113917/alek-boldvin-najsrecniji-na-svetu-uskoro-postaje-tata-po-cetvrti-put-video" title="Alek Boldvin najsrećniji na svetu, uskoro postaje tata po četvrti put! (video)">
                    Alek Boldvin najsrećniji na svetu, uskoro postaje tata po četvrti put! (video)
                </a>
            </p>
            <p class="news-item-description">
                                    


                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                05/11/2017
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    0 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    83 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/strane-vesti/113917/alek-boldvin-najsrecniji-na-svetu-uskoro-postaje-tata-po-cetvrti-put-video">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=113917 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fstrane-vesti%2F113917%2Falek-boldvin-najsrecniji-na-svetu-uskoro-postaje-tata-po-cetvrti-put-video"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=113917 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Alek+Boldvin+najsre%C4%87niji+na+svetu%2C+uskoro+postaje+tata+po+%C4%8Detvrti+put%21+%28video%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fstrane-vesti%2F113917%2Falek-boldvin-najsrecniji-na-svetu-uskoro-postaje-tata-po-cetvrti-put-video"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/strane-vesti/113917/alek-boldvin-najsrecniji-na-svetu-uskoro-postaje-tata-po-cetvrti-put-video" class="read-more">Saznajte više</a>
        </div>
    </article>
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/domace-vesti/95033/hilarija-i-alek-boldvin-dobili-sina-rafaela" title="Hilarija i Alek Boldvin dobili sina Rafaela">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg?v="
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg?v="
                            alt="Hilarija i Alek Boldvin dobili sina Rafaela"
                            srcset="https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg?v="
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/domace-vesti/95033/hilarija-i-alek-boldvin-dobili-sina-rafaela" title="Hilarija i Alek Boldvin dobili sina Rafaela">
                    Hilarija i Alek Boldvin dobili sina Rafaela
                </a>
            </p>
            <p class="news-item-description">
                                    

                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                17/06/2015
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    0 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    54 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/domace-vesti/95033/hilarija-i-alek-boldvin-dobili-sina-rafaela">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=95033 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fdomace-vesti%2F95033%2Fhilarija-i-alek-boldvin-dobili-sina-rafaela"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=95033 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Hilarija+i+Alek+Boldvin+dobili+sina+Rafaela+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fdomace-vesti%2F95033%2Fhilarija-i-alek-boldvin-dobili-sina-rafaela"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/domace-vesti/95033/hilarija-i-alek-boldvin-dobili-sina-rafaela" class="read-more">Saznajte više</a>
        </div>
    </article>
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/domace-vesti/95734/hilarija-karmen-i-alek-boldvin-ispratili-dejvida-letermana-u-penziju" title="Hilarija, Karmen i Alek Boldvin ispratili Dejvida Letermana u penziju ">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg?v="
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg?v="
                            alt="Hilarija, Karmen i Alek Boldvin ispratili Dejvida Letermana u penziju "
                            srcset="https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg?v="
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/domace-vesti/95734/hilarija-karmen-i-alek-boldvin-ispratili-dejvida-letermana-u-penziju" title="Hilarija, Karmen i Alek Boldvin ispratili Dejvida Letermana u penziju ">
                    Hilarija, Karmen i Alek Boldvin ispratili Dejvida Letermana u penziju 
                </a>
            </p>
            <p class="news-item-description">
                                    

                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                22/05/2015
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    0 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    34 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/domace-vesti/95734/hilarija-karmen-i-alek-boldvin-ispratili-dejvida-letermana-u-penziju">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=95734 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fdomace-vesti%2F95734%2Fhilarija-karmen-i-alek-boldvin-ispratili-dejvida-letermana-u-penziju"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=95734 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Hilarija%2C+Karmen+i+Alek+Boldvin+ispratili+Dejvida+Letermana+u+penziju++via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fdomace-vesti%2F95734%2Fhilarija-karmen-i-alek-boldvin-ispratili-dejvida-letermana-u-penziju"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/domace-vesti/95734/hilarija-karmen-i-alek-boldvin-ispratili-dejvida-letermana-u-penziju" class="read-more">Saznajte više</a>
        </div>
    </article>
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/domace-vesti/97010/hilarija-i-alek-boldvin-porodicna-setnja-njujorkom" title="Hilarija i Alek Boldvin: Porodična šetnja Njujorkom">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg?v="
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg?v="
                            alt="Hilarija i Alek Boldvin: Porodična šetnja Njujorkom"
                            srcset="https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg?v="
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/domace-vesti/97010/hilarija-i-alek-boldvin-porodicna-setnja-njujorkom" title="Hilarija i Alek Boldvin: Porodična šetnja Njujorkom">
                    Hilarija i Alek Boldvin: Porodična šetnja Njujorkom
                </a>
            </p>
            <p class="news-item-description">
                                    

                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                07/04/2015
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    0 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    203 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/domace-vesti/97010/hilarija-i-alek-boldvin-porodicna-setnja-njujorkom">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=97010 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fdomace-vesti%2F97010%2Fhilarija-i-alek-boldvin-porodicna-setnja-njujorkom"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=97010 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Hilarija+i+Alek+Boldvin%3A+Porodi%C4%8Dna+%C5%A1etnja+Njujorkom+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fdomace-vesti%2F97010%2Fhilarija-i-alek-boldvin-porodicna-setnja-njujorkom"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/domace-vesti/97010/hilarija-i-alek-boldvin-porodicna-setnja-njujorkom" class="read-more">Saznajte više</a>
        </div>
    </article>
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/domace-vesti/97201/supruga-aleka-boldvina-blista-u-poodmakloj-trudnoci" title="Supruga Aleka Boldvina blista u poodmakloj trudnoći">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg?v="
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg?v="
                            alt="Supruga Aleka Boldvina blista u poodmakloj trudnoći"
                            srcset="https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg?v="
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/domace-vesti/97201/supruga-aleka-boldvina-blista-u-poodmakloj-trudnoci" title="Supruga Aleka Boldvina blista u poodmakloj trudnoći">
                    Supruga Aleka Boldvina blista u poodmakloj trudnoći
                </a>
            </p>
            <p class="news-item-description">
                                    

                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                01/04/2015
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    0 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    11 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/domace-vesti/97201/supruga-aleka-boldvina-blista-u-poodmakloj-trudnoci">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=97201 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fdomace-vesti%2F97201%2Fsupruga-aleka-boldvina-blista-u-poodmakloj-trudnoci"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=97201 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Supruga+Aleka+Boldvina+blista+u+poodmakloj+trudno%C4%87i+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fdomace-vesti%2F97201%2Fsupruga-aleka-boldvina-blista-u-poodmakloj-trudnoci"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/domace-vesti/97201/supruga-aleka-boldvina-blista-u-poodmakloj-trudnoci" class="read-more">Saznajte više</a>
        </div>
    </article>
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/domace-vesti/99757/alek-i-hilarija-boldvin-objavili-da-cekaju-drugo-dete" title="Alek i Hilarija Boldvin objavili da čekaju drugo dete">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg?v="
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg?v="
                            alt="Alek i Hilarija Boldvin objavili da čekaju drugo dete"
                            srcset="https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg?v="
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/domace-vesti/99757/alek-i-hilarija-boldvin-objavili-da-cekaju-drugo-dete" title="Alek i Hilarija Boldvin objavili da čekaju drugo dete">
                    Alek i Hilarija Boldvin objavili da čekaju drugo dete
                </a>
            </p>
            <p class="news-item-description">
                                    

                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                02/01/2015
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    0 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    20 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/domace-vesti/99757/alek-i-hilarija-boldvin-objavili-da-cekaju-drugo-dete">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=99757 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fdomace-vesti%2F99757%2Falek-i-hilarija-boldvin-objavili-da-cekaju-drugo-dete"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=99757 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Alek+i+Hilarija+Boldvin+objavili+da+%C4%8Dekaju+drugo+dete+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fdomace-vesti%2F99757%2Falek-i-hilarija-boldvin-objavili-da-cekaju-drugo-dete"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/domace-vesti/99757/alek-i-hilarija-boldvin-objavili-da-cekaju-drugo-dete" class="read-more">Saznajte više</a>
        </div>
    </article>
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/domace-vesti/74896/praznicna-atmosfera-u-domu-aleka-i-hilarije-boldvin" title="Praznična atmosfera u domu Aleka i Hilarije Boldvin">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg?v="
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg?v="
                            alt="Praznična atmosfera u domu Aleka i Hilarije Boldvin"
                            srcset="https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg?v="
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/domace-vesti/74896/praznicna-atmosfera-u-domu-aleka-i-hilarije-boldvin" title="Praznična atmosfera u domu Aleka i Hilarije Boldvin">
                    Praznična atmosfera u domu Aleka i Hilarije Boldvin
                </a>
            </p>
            <p class="news-item-description">
                                    

                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                09/12/2014
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    0 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    15 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/domace-vesti/74896/praznicna-atmosfera-u-domu-aleka-i-hilarije-boldvin">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=74896 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fdomace-vesti%2F74896%2Fpraznicna-atmosfera-u-domu-aleka-i-hilarije-boldvin"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=74896 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Prazni%C4%8Dna+atmosfera+u+domu+Aleka+i+Hilarije+Boldvin+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fdomace-vesti%2F74896%2Fpraznicna-atmosfera-u-domu-aleka-i-hilarije-boldvin"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/domace-vesti/74896/praznicna-atmosfera-u-domu-aleka-i-hilarije-boldvin" class="read-more">Saznajte više</a>
        </div>
    </article>
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/domace-vesti/70319/alek-i-hilarija-boldvin-ljubav-u-kanu" title="Alek i Hilarija Boldvin: Ljubav u Kanu">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg?v="
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg?v="
                            alt="Alek i Hilarija Boldvin: Ljubav u Kanu"
                            srcset="https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg?v="
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/domace-vesti/70319/alek-i-hilarija-boldvin-ljubav-u-kanu" title="Alek i Hilarija Boldvin: Ljubav u Kanu">
                    Alek i Hilarija Boldvin: Ljubav u Kanu
                </a>
            </p>
            <p class="news-item-description">
                                    

                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                21/05/2013
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    0 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    10 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/domace-vesti/70319/alek-i-hilarija-boldvin-ljubav-u-kanu">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=70319 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fdomace-vesti%2F70319%2Falek-i-hilarija-boldvin-ljubav-u-kanu"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=70319 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Alek+i+Hilarija+Boldvin%3A+Ljubav+u+Kanu+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fdomace-vesti%2F70319%2Falek-i-hilarija-boldvin-ljubav-u-kanu"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/domace-vesti/70319/alek-i-hilarija-boldvin-ljubav-u-kanu" class="read-more">Saznajte više</a>
        </div>
    </article>
                    </div>

        <div class="news-nav"></div>
    </div>
                        
                        <!--tags-->
                        <div class="tags-wrapper">
                            <span>Tagovi:</span>
                                                        <a class="tag" href="/tag/918/alek-boldvin">Alek Boldvin</a>
                                                        <a class="tag" href="/tag/47720/glumac-alek-boldvin">glumac alek boldvin</a>
                                                        <a class="tag" href="/tag/49530/porodica-aleka-boldvina">Porodica Aleka Boldvina</a>
                                                        <a class="tag" href="/tag/51225/deca-aleka-boldvina">deca aleka boldvina</a>
                                                        <a class="tag" href="/tag/18256/alek-i-hilarija-boldvin">alek i hilarija boldvin</a>
                                                        <a class="tag" href="/tag/3771/hilarija-boldvin">hilarija boldvin</a>
                                                    </div>
                    </div>

                    <div class="container">
                        <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- WEB PREPORUKE -->
<div data-contentexchange-widget="J6p8CQxshZRZa4PcM" data-contentexchange-source="ug"></div></div>
                </div>
             
                    </div>
                    
                    <div class="news-block-content">
    <h3 class="title">Pročitajte još</h3>

    <div class="news-block">
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/212233/porodica-aleka-boldvina-u-dobrom-raspolozenju-docekuje-praznike" title="Porodica Aleka Boldvina u dobrom raspoloženju dočekuje praznike">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-12-17/76299_alek-boldvin-profimedia-2-1_kf.jpg?v=1639776147"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-12-17/76299_alek-boldvin-profimedia-2-1_kf.jpg?v=1639776147"
                            alt="Alek Boldvin ispraća najtežu godinu, oni su mu vratili osmeh na lice (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-12-17/76299_alek-boldvin-profimedia-2-1_kf.jpg?v=1639776147"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/212233/porodica-aleka-boldvina-u-dobrom-raspolozenju-docekuje-praznike" title="Porodica Aleka Boldvina u dobrom raspoloženju dočekuje praznike">
                    Alek Boldvin ispraća najtežu godinu, oni su mu vratili osmeh na lice (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Porodica Aleka Boldvina u dobrom raspoloženju dočekuje praznike
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                19/12/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    0 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    70 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/212233/porodica-aleka-boldvina-u-dobrom-raspolozenju-docekuje-praznike">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=212233 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F212233%2Fporodica-aleka-boldvina-u-dobrom-raspolozenju-docekuje-praznike"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=212233 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Alek+Boldvin+ispra%C4%87a+najte%C5%BEu+godinu%2C+oni+su+mu+vratili+osmeh+na+lice+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F212233%2Fporodica-aleka-boldvina-u-dobrom-raspolozenju-docekuje-praznike"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/212233/porodica-aleka-boldvina-u-dobrom-raspolozenju-docekuje-praznike" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/212137/jovana-i-sale-jednostavno-su-se-obozavali-u-brak-su-uplovili-sa-puno-ljubavi-a-njihovu-svadbu-gledala-je-cela-srbija" title="Jovana i Sale jednostavno su se obožavali, u brak su uplovili sa puno ljubavi, a njihovu svadbu gledala je cela Srbija">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-12-15/76125_jovana-pajic-aleksandar-cvetkovic-privatna-arhiva_kf.jpg?v=1639777744"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-12-15/76125_jovana-pajic-aleksandar-cvetkovic-privatna-arhiva_kf.jpg?v=1639777744"
                            alt="Danas se razvode, a nekad su se obožavali: Jovana i Sale u brak su uplovili sa puno ljubavi, njihovu svadbu gledala je cela Srbija"
                            srcset="https://www.hellomagazin.rs/data/images/2021-12-15/76125_jovana-pajic-aleksandar-cvetkovic-privatna-arhiva_kf.jpg?v=1639777744"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/212137/jovana-i-sale-jednostavno-su-se-obozavali-u-brak-su-uplovili-sa-puno-ljubavi-a-njihovu-svadbu-gledala-je-cela-srbija" title="Jovana i Sale jednostavno su se obožavali, u brak su uplovili sa puno ljubavi, a njihovu svadbu gledala je cela Srbija">
                    Danas se razvode, a nekad su se obožavali: Jovana i Sale u brak su uplovili sa puno ljubavi, njihovu svadbu gledala je cela Srbija
                </a>
            </p>
            <p class="news-item-description">
                                    Jovana i Sale posle deset godina braka odlučili su da svako krene svojim putem
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                18/12/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    0 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    5018 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/212137/jovana-i-sale-jednostavno-su-se-obozavali-u-brak-su-uplovili-sa-puno-ljubavi-a-njihovu-svadbu-gledala-je-cela-srbija">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=212137 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F212137%2Fjovana-i-sale-jednostavno-su-se-obozavali-u-brak-su-uplovili-sa-puno-ljubavi-a-njihovu-svadbu-gledala-je-cela-srbija"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=212137 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Danas+se+razvode%2C+a+nekad+su+se+obo%C5%BEavali%3A+Jovana+i+Sale+u+brak+su+uplovili+sa+puno+ljubavi%2C+njihovu+svadbu+gledala+je+cela+Srbija+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F212137%2Fjovana-i-sale-jednostavno-su-se-obozavali-u-brak-su-uplovili-sa-puno-ljubavi-a-njihovu-svadbu-gledala-je-cela-srbija"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/212137/jovana-i-sale-jednostavno-su-se-obozavali-u-brak-su-uplovili-sa-puno-ljubavi-a-njihovu-svadbu-gledala-je-cela-srbija" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/212114/dragan-i-snezana-stojkovic-sa-prvog-vencanja-nemaju-ni-jednu-fotografiju-ovo-je-razlog" title="Dragan i Snežana Stojković sa prvog venčanja nemaju ni jednu fotografiju, ovo je razlog">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-09-27/70457_dragan-stojkovic-nebojsa-babic_kf.jpg?v=1639777752"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-09-27/70457_dragan-stojkovic-nebojsa-babic_kf.jpg?v=1639777752"
                            alt="Kakav maler: Dragan i Snežana Stojković sa prvog venčanja nemaju ni jednu fotografiju, ovo je razlog"
                            srcset="https://www.hellomagazin.rs/data/images/2021-09-27/70457_dragan-stojkovic-nebojsa-babic_kf.jpg?v=1639777752"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/212114/dragan-i-snezana-stojkovic-sa-prvog-vencanja-nemaju-ni-jednu-fotografiju-ovo-je-razlog" title="Dragan i Snežana Stojković sa prvog venčanja nemaju ni jednu fotografiju, ovo je razlog">
                    Kakav maler: Dragan i Snežana Stojković sa prvog venčanja nemaju ni jednu fotografiju, ovo je razlog
                </a>
            </p>
            <p class="news-item-description">
                                    Dragan i Snežana Stojković venčali su se pre tri decenije u Marseju
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                18/12/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    0 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    1605 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/212114/dragan-i-snezana-stojkovic-sa-prvog-vencanja-nemaju-ni-jednu-fotografiju-ovo-je-razlog">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=212114 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F212114%2Fdragan-i-snezana-stojkovic-sa-prvog-vencanja-nemaju-ni-jednu-fotografiju-ovo-je-razlog"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=212114 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Kakav+maler%3A+Dragan+i+Sne%C5%BEana+Stojkovi%C4%87+sa+prvog+ven%C4%8Danja+nemaju+ni+jednu+fotografiju%2C+ovo+je+razlog+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F212114%2Fdragan-i-snezana-stojkovic-sa-prvog-vencanja-nemaju-ni-jednu-fotografiju-ovo-je-razlog"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/212114/dragan-i-snezana-stojkovic-sa-prvog-vencanja-nemaju-ni-jednu-fotografiju-ovo-je-razlog" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/212263/kristina-cetkovic-za-hello-otkriva-koje-staro-jelo-niti-ume-niti-kuva-foto" title="Kristina Ćetković za HELLO! otkriva koje staro jelo niti ume, niti kuva (foto)">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-12-17/76361_kristina-cetkovic-luka-sarac-3-22_kf.jpg?v=1639779137"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-12-17/76361_kristina-cetkovic-luka-sarac-3-22_kf.jpg?v=1639779137"
                            alt="Lola i Mila ga obožavaju: Ovo jelo Kristina Ćetković u svom domu nikada ne kuva, domaćice će sada skočiti"
                            srcset="https://www.hellomagazin.rs/data/images/2021-12-17/76361_kristina-cetkovic-luka-sarac-3-22_kf.jpg?v=1639779137"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/212263/kristina-cetkovic-za-hello-otkriva-koje-staro-jelo-niti-ume-niti-kuva-foto" title="Kristina Ćetković za HELLO! otkriva koje staro jelo niti ume, niti kuva (foto)">
                    Lola i Mila ga obožavaju: Ovo jelo Kristina Ćetković u svom domu nikada ne kuva, domaćice će sada skočiti
                </a>
            </p>
            <p class="news-item-description">
                                    Kristina Ćetković otkriva ko se bolje snalazi u kuhinji
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                18/12/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    3 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    9876 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/212263/kristina-cetkovic-za-hello-otkriva-koje-staro-jelo-niti-ume-niti-kuva-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=212263 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F212263%2Fkristina-cetkovic-za-hello-otkriva-koje-staro-jelo-niti-ume-niti-kuva-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=212263 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Lola+i+Mila+ga+obo%C5%BEavaju%3A+Ovo+jelo+Kristina+%C4%86etkovi%C4%87+u+svom+domu+nikada+ne+kuva%2C+doma%C4%87ice+%C4%87e+sada+sko%C4%8Diti+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F212263%2Fkristina-cetkovic-za-hello-otkriva-koje-staro-jelo-niti-ume-niti-kuva-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/212263/kristina-cetkovic-za-hello-otkriva-koje-staro-jelo-niti-ume-niti-kuva-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/212225/ceca-i-bogdan-slave-godisnjicu-ljubavi" title="Ceca i Bogdan slave godišnjicu ljubavi">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-12-17/76284_bogdan-srejovic-ceca-raznatovic-creative-couple-media_kf.jpg?v=1639775666"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-12-17/76284_bogdan-srejovic-ceca-raznatovic-creative-couple-media_kf.jpg?v=1639775666"
                            alt="Ljubav živi: Ceca i Bogdan danas slave godišnjicu, folk zvezda konačno progovorila o odlasku pred oltar"
                            srcset="https://www.hellomagazin.rs/data/images/2021-12-17/76284_bogdan-srejovic-ceca-raznatovic-creative-couple-media_kf.jpg?v=1639775666"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/212225/ceca-i-bogdan-slave-godisnjicu-ljubavi" title="Ceca i Bogdan slave godišnjicu ljubavi">
                    Ljubav živi: Ceca i Bogdan danas slave godišnjicu, folk zvezda konačno progovorila o odlasku pred oltar
                </a>
            </p>
            <p class="news-item-description">
                                    Ceca i Bogdan slave godišnjicu ljubavi
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                18/12/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    4 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    15199 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/212225/ceca-i-bogdan-slave-godisnjicu-ljubavi">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=212225 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F212225%2Fceca-i-bogdan-slave-godisnjicu-ljubavi"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=212225 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Ljubav+%C5%BEivi%3A+Ceca+i+Bogdan+danas+slave+godi%C5%A1njicu%2C+folk+zvezda+kona%C4%8Dno+progovorila+o+odlasku+pred+oltar+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F212225%2Fceca-i-bogdan-slave-godisnjicu-ljubavi"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/212225/ceca-i-bogdan-slave-godisnjicu-ljubavi" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/212221/komsinica-brene-i-bobe-pobegla-je-od-muza-a-od-njega-preza-ceo-svet-evo-ko-je-on-foto" title="Komšinica Brene i Bobe pobegla je od muža, a od njega preza ceo svet, evo ko je on (foto)">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-21/62289_lepa-brena_kf.jpg?v=1639758833"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-05-21/62289_lepa-brena_kf.jpg?v=1639758833"
                            alt="Opasno okruženje: Brenina komšinica pobegla je od muža od kog preza ceo svet, šokiraće vas ko je on (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-05-21/62289_lepa-brena_kf.jpg?v=1639758833"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/212221/komsinica-brene-i-bobe-pobegla-je-od-muza-a-od-njega-preza-ceo-svet-evo-ko-je-on-foto" title="Komšinica Brene i Bobe pobegla je od muža, a od njega preza ceo svet, evo ko je on (foto)">
                    Opasno okruženje: Brenina komšinica pobegla je od muža od kog preza ceo svet, šokiraće vas ko je on (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Komšinica Brene i Bobe pobegla je od muža i iz svoje zemlje
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                17/12/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    6 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    5481 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/212221/komsinica-brene-i-bobe-pobegla-je-od-muza-a-od-njega-preza-ceo-svet-evo-ko-je-on-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=212221 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F212221%2Fkomsinica-brene-i-bobe-pobegla-je-od-muza-a-od-njega-preza-ceo-svet-evo-ko-je-on-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=212221 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Opasno+okru%C5%BEenje%3A+Brenina+kom%C5%A1inica+pobegla+je+od+mu%C5%BEa+od+kog+preza+ceo+svet%2C+%C5%A1okira%C4%87e+vas+ko+je+on+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F212221%2Fkomsinica-brene-i-bobe-pobegla-je-od-muza-a-od-njega-preza-ceo-svet-evo-ko-je-on-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/212221/komsinica-brene-i-bobe-pobegla-je-od-muza-a-od-njega-preza-ceo-svet-evo-ko-je-on-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
            </div>
</div>                </section><!-- .main-content end-->
                                <!-- .sidebar start-->
            <!--SIDEBAR START-->
<aside class="sidebar">

    <!--PRINTED EDITION START-->
    <div class="sidebar-single printed-edition">
        <h3 class="title">U novom broju pročitajte</h3>
        <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/magazin/novi-broj/212113/hello-711-je-u-prodaji-od-17-decembra" title="HELLO! 711 je u prodaji od 17. decembra">
                <picture>
                                            
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-12-14/76088_hello-naslovna-711.jpg"
                            alt="HELLO! 711"
                            title="HELLO! 711 je u prodaji od 17. decembra"
                            srcset="https://www.hellomagazin.rs/data/images/2021-12-14/76088_hello-naslovna-711.jpg"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/magazin"
                   class="news-item-category">Magazin</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/magazin/novi-broj/212113/hello-711-je-u-prodaji-od-17-decembra" title="HELLO! 711 je u prodaji od 17. decembra">
                    HELLO! 711
                </a>
            </p>
            <p class="news-item-description">
                                    HELLO! 711 je u prodaji od 17. decembra! Ne propustite novo izdanje vašeg omiljenog magazina o poznatima!
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                16/12/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    6 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    3665 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/magazin/novi-broj/212113/hello-711-je-u-prodaji-od-17-decembra">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=212113 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F212113%2Fhello-711-je-u-prodaji-od-17-decembra"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=212113 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=HELLO%21+711+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F212113%2Fhello-711-je-u-prodaji-od-17-decembra"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/magazin/novi-broj/212113/hello-711-je-u-prodaji-od-17-decembra" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>

    <!--PRINTED EDITION END-->

    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- /44061563/HELLO_right1_naslovna -->
<div id='div-gpt-ad-1587497724411-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587497724411-0'); });
  </script>
</div></div>
                </div>
             

    <!--HOROSCOPE START-->
    <div class="sidebar-single">
        <h3 class="title">Dnevni horoskop</h3>
        <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/horoskop/dnevni-horoskop/212115/ljubavni-horoskop-za-19-decembar-2021-godine" title="Ljubavni horoskop za 19. decembar 2021. godine">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-12-14/76091_horoskop-photo-by-mavluda-tashbaeva-from-pexels_kf.jpg?v=1639776057"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-12-14/76091_horoskop-photo-by-mavluda-tashbaeva-from-pexels_kf.jpg?v=1639776057"
                            alt="Ljubavni horoskop za 19. decembar: Rakovi, pazite da se ne zaljubite previše! Moguće su i romanse na poslu"
                            srcset="https://www.hellomagazin.rs/data/images/2021-12-14/76091_horoskop-photo-by-mavluda-tashbaeva-from-pexels_kf.jpg?v=1639776057"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/horoskop"
                   class="news-item-category">Horoskop</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/horoskop/dnevni-horoskop/212115/ljubavni-horoskop-za-19-decembar-2021-godine" title="Ljubavni horoskop za 19. decembar 2021. godine">
                    Ljubavni horoskop za 19. decembar: Rakovi, pazite da se ne zaljubite previše! Moguće su i romanse na poslu
                </a>
            </p>
            <p class="news-item-description">
                                    Ljubavni horoskop za 19. decembar 2021. godine donosi sledeću astro prognozu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                19/12/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    0 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    77 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/horoskop/dnevni-horoskop/212115/ljubavni-horoskop-za-19-decembar-2021-godine">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=212115 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F212115%2Fljubavni-horoskop-za-19-decembar-2021-godine"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=212115 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Ljubavni+horoskop+za+19.+decembar%3A+Rakovi%2C+pazite+da+se+ne+zaljubite+previ%C5%A1e%21+Mogu%C4%87e+su+i+romanse+na+poslu+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F212115%2Fljubavni-horoskop-za-19-decembar-2021-godine"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/horoskop/dnevni-horoskop/212115/ljubavni-horoskop-za-19-decembar-2021-godine" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>

    <!--HOROSCOPE END-->

    <!--POPULAR NEWS START-->
    <div class="popular-news-wrapper">
    <h3 class="title">Popularne vesti</h3>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/212099/novogodisnja-zelja-nike-tosic-nije-sala-cerka-jelene-karleuse-zeli-ovo-foto" title="Novogodišnja želja Nike Tošić nije šala, ćerka Jelene Karleuše želi ovo (foto)">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-12-14/76067_nika-tosic-jelena-karleusa-instagram_kf.jpg?v=1639499509"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-12-14/76067_nika-tosic-jelena-karleusa-instagram_kf.jpg?v=1639499509"
                            alt="Velika radost: Nika Tošić je godinu dana čekala na ovaj dan, Jelena Karleuša oduševljena (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-12-14/76067_nika-tosic-jelena-karleusa-instagram_kf.jpg?v=1639499509"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/212099/novogodisnja-zelja-nike-tosic-nije-sala-cerka-jelene-karleuse-zeli-ovo-foto" title="Novogodišnja želja Nike Tošić nije šala, ćerka Jelene Karleuše želi ovo (foto)">
                    Velika radost: Nika Tošić je godinu dana čekala na ovaj dan, Jelena Karleuša oduševljena (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Novogodišnja želja Nike Tošić nije šala
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                14/12/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    80 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    178576 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/212099/novogodisnja-zelja-nike-tosic-nije-sala-cerka-jelene-karleuse-zeli-ovo-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=212099 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F212099%2Fnovogodisnja-zelja-nike-tosic-nije-sala-cerka-jelene-karleuse-zeli-ovo-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=212099 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Velika+radost%3A+Nika+To%C5%A1i%C4%87+je+godinu+dana+%C4%8Dekala+na+ovaj+dan%2C+Jelena+Karleu%C5%A1a+odu%C5%A1evljena+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F212099%2Fnovogodisnja-zelja-nike-tosic-nije-sala-cerka-jelene-karleuse-zeli-ovo-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/212099/novogodisnja-zelja-nike-tosic-nije-sala-cerka-jelene-karleuse-zeli-ovo-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/212188/stize-beba-sloboda-micalovic-potvrdila-natasa-ninkovic-sokirana-video" title="Stiže beba -  Sloboda Mićalović potvrdila, Nataša Ninković šokirana (video)">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-12-16/76224_natasa-ninkovic-sloboda-micalovic-instagram-1_kf.jpg?v=1639662168"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-12-16/76224_natasa-ninkovic-sloboda-micalovic-instagram-1_kf.jpg?v=1639662168"
                            alt="Sloboda Mićalović potvrdila, Nataša Ninković u šoku: U 2022. stiže beba! (video)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-12-16/76224_natasa-ninkovic-sloboda-micalovic-instagram-1_kf.jpg?v=1639662168"
                            class="lazyload"
                        >
                                    </picture>
                        <span class="fab fa-youtube video-icon"></span>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/212188/stize-beba-sloboda-micalovic-potvrdila-natasa-ninkovic-sokirana-video" title="Stiže beba -  Sloboda Mićalović potvrdila, Nataša Ninković šokirana (video)">
                    Sloboda Mićalović potvrdila, Nataša Ninković u šoku: U 2022. stiže beba! (video)
                </a>
            </p>
            <p class="news-item-description">
                                    Stiže beba u 2022. godini
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                16/12/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    41 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    170319 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/212188/stize-beba-sloboda-micalovic-potvrdila-natasa-ninkovic-sokirana-video">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=212188 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F212188%2Fstize-beba-sloboda-micalovic-potvrdila-natasa-ninkovic-sokirana-video"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=212188 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Sloboda+Mi%C4%87alovi%C4%87+potvrdila%2C+Nata%C5%A1a+Ninkovi%C4%87+u+%C5%A1oku%3A+U+2022.+sti%C5%BEe+beba%21+%28video%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F212188%2Fstize-beba-sloboda-micalovic-potvrdila-natasa-ninkovic-sokirana-video"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/212188/stize-beba-sloboda-micalovic-potvrdila-natasa-ninkovic-sokirana-video" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/212212/posao-srdana-predojevica-ponovo-glavna-tema-evo-gde-sada-prelazi" title="Posao Srđana Predojevića ponovo glavna tema, evo gde sada prelazi">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-07-28/66526_srdjan-predojevic-jovana-joksimovic-misa-obradovic-1_kf.jpg?v=1639757265"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-07-28/66526_srdjan-predojevic-jovana-joksimovic-misa-obradovic-1_kf.jpg?v=1639757265"
                            alt="Neočekivano: Srđan Predojević rekao kraj, od sada će jutra dočekivati sa njom (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-07-28/66526_srdjan-predojevic-jovana-joksimovic-misa-obradovic-1_kf.jpg?v=1639757265"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/212212/posao-srdana-predojevica-ponovo-glavna-tema-evo-gde-sada-prelazi" title="Posao Srđana Predojevića ponovo glavna tema, evo gde sada prelazi">
                    Neočekivano: Srđan Predojević rekao kraj, od sada će jutra dočekivati sa njom (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Posao Srđana Predojevića ponovo glavna tema, evo gde sada prelazi
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                17/12/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    31 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    95603 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/212212/posao-srdana-predojevica-ponovo-glavna-tema-evo-gde-sada-prelazi">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=212212 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F212212%2Fposao-srdana-predojevica-ponovo-glavna-tema-evo-gde-sada-prelazi"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=212212 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Neo%C4%8Dekivano%3A+Sr%C4%91an+Predojevi%C4%87+rekao+kraj%2C+od+sada+%C4%87e+jutra+do%C4%8Dekivati+sa+njom+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F212212%2Fposao-srdana-predojevica-ponovo-glavna-tema-evo-gde-sada-prelazi"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/212212/posao-srdana-predojevica-ponovo-glavna-tema-evo-gde-sada-prelazi" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/212045/ljubav-branke-katic-bio-je-ovaj-proslavljeni-sportista-i-dan-danas-fanovi-zale-sto-nisu-uspeli-zajedno" title="Ljubav Branke Katić bio je ovaj proslavljeni sportista, i dan-danas fanovi žale što nisu uspeli zajedno">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-06-14/63924_branka-katic-02_kf.jpg?v=1639404504"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-06-14/63924_branka-katic-02_kf.jpg?v=1639404504"
                            alt="Omiljeni par: Ljubav Branke Katić bio je ovaj proslavljeni sportista, i dan-danas javnost žali što nisu uspeli zajedno"
                            srcset="https://www.hellomagazin.rs/data/images/2021-06-14/63924_branka-katic-02_kf.jpg?v=1639404504"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/212045/ljubav-branke-katic-bio-je-ovaj-proslavljeni-sportista-i-dan-danas-fanovi-zale-sto-nisu-uspeli-zajedno" title="Ljubav Branke Katić bio je ovaj proslavljeni sportista, i dan-danas fanovi žale što nisu uspeli zajedno">
                    Omiljeni par: Ljubav Branke Katić bio je ovaj proslavljeni sportista, i dan-danas javnost žali što nisu uspeli zajedno
                </a>
            </p>
            <p class="news-item-description">
                                    Ljubav Branke Katić bio je ovaj proslavljeni sportista
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                13/12/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    16 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    94195 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/212045/ljubav-branke-katic-bio-je-ovaj-proslavljeni-sportista-i-dan-danas-fanovi-zale-sto-nisu-uspeli-zajedno">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=212045 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F212045%2Fljubav-branke-katic-bio-je-ovaj-proslavljeni-sportista-i-dan-danas-fanovi-zale-sto-nisu-uspeli-zajedno"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=212045 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Omiljeni+par%3A+Ljubav+Branke+Kati%C4%87+bio+je+ovaj+proslavljeni+sportista%2C+i+dan-danas+javnost+%C5%BEali+%C5%A1to+nisu+uspeli+zajedno+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F212045%2Fljubav-branke-katic-bio-je-ovaj-proslavljeni-sportista-i-dan-danas-fanovi-zale-sto-nisu-uspeli-zajedno"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/212045/ljubav-branke-katic-bio-je-ovaj-proslavljeni-sportista-i-dan-danas-fanovi-zale-sto-nisu-uspeli-zajedno" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>
    <!--POPULAR NEWS END-->

    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- /44061563/HELLO_Right2_Naslovna -->
<div id='div-gpt-ad-1587497750857-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587497750857-0'); });
  </script>
</div></div>
                </div>
             

   <!--WIDGET SOCIAL SHARE-->
    <div 
        class="fb-page" 
        data-href="https://www.facebook.com/hellofashionserbia/" 
        data-tabs="" data-width="" data-height="" 
        data-small-header="false" 
        data-adapt-container-width="false" 
        data-hide-cover="false" 
        data-show-facepile="false"
    >
        <blockquote cite="https://www.facebook.com/hellofashionserbia/" class="fb-xfbml-parse-ignore">
            <a href="https://www.facebook.com/hellofashionserbia/">Hello Magazine Serbia</a>
        </blockquote>
    </div>
    <!-- END WIDGET SOCIAL SHARE-->

     
</aside>
<!--SIDEBAR END-->



        </div>
        <div class="news-block-full-width">
    <h3 class="title">Najnovije vesti</h3>

    <div class="news-block">
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/212233/porodica-aleka-boldvina-u-dobrom-raspolozenju-docekuje-praznike" title="Porodica Aleka Boldvina u dobrom raspoloženju dočekuje praznike">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-12-17/76299_alek-boldvin-profimedia-2-1_kf.jpg?v=1639776147"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-12-17/76299_alek-boldvin-profimedia-2-1_kf.jpg?v=1639776147"
                            alt="Alek Boldvin ispraća najtežu godinu, oni su mu vratili osmeh na lice (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2021-12-17/76299_alek-boldvin-profimedia-2-1_kf.jpg?v=1639776147"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/212233/porodica-aleka-boldvina-u-dobrom-raspolozenju-docekuje-praznike" title="Porodica Aleka Boldvina u dobrom raspoloženju dočekuje praznike">
                    Alek Boldvin ispraća najtežu godinu, oni su mu vratili osmeh na lice (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Porodica Aleka Boldvina u dobrom raspoloženju dočekuje praznike
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                19/12/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    0 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    70 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/212233/porodica-aleka-boldvina-u-dobrom-raspolozenju-docekuje-praznike">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=212233 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F212233%2Fporodica-aleka-boldvina-u-dobrom-raspolozenju-docekuje-praznike"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=212233 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Alek+Boldvin+ispra%C4%87a+najte%C5%BEu+godinu%2C+oni+su+mu+vratili+osmeh+na+lice+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F212233%2Fporodica-aleka-boldvina-u-dobrom-raspolozenju-docekuje-praznike"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/212233/porodica-aleka-boldvina-u-dobrom-raspolozenju-docekuje-praznike" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/horoskop/dnevni-horoskop/212115/ljubavni-horoskop-za-19-decembar-2021-godine" title="Ljubavni horoskop za 19. decembar 2021. godine">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-12-14/76091_horoskop-photo-by-mavluda-tashbaeva-from-pexels_kf.jpg?v=1639776057"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-12-14/76091_horoskop-photo-by-mavluda-tashbaeva-from-pexels_kf.jpg?v=1639776057"
                            alt="Ljubavni horoskop za 19. decembar: Rakovi, pazite da se ne zaljubite previše! Moguće su i romanse na poslu"
                            srcset="https://www.hellomagazin.rs/data/images/2021-12-14/76091_horoskop-photo-by-mavluda-tashbaeva-from-pexels_kf.jpg?v=1639776057"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/horoskop"
                   class="news-item-category">Horoskop</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/horoskop/dnevni-horoskop/212115/ljubavni-horoskop-za-19-decembar-2021-godine" title="Ljubavni horoskop za 19. decembar 2021. godine">
                    Ljubavni horoskop za 19. decembar: Rakovi, pazite da se ne zaljubite previše! Moguće su i romanse na poslu
                </a>
            </p>
            <p class="news-item-description">
                                    Ljubavni horoskop za 19. decembar 2021. godine donosi sledeću astro prognozu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                19/12/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    0 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    77 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/horoskop/dnevni-horoskop/212115/ljubavni-horoskop-za-19-decembar-2021-godine">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=212115 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F212115%2Fljubavni-horoskop-za-19-decembar-2021-godine"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=212115 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Ljubavni+horoskop+za+19.+decembar%3A+Rakovi%2C+pazite+da+se+ne+zaljubite+previ%C5%A1e%21+Mogu%C4%87e+su+i+romanse+na+poslu+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F212115%2Fljubavni-horoskop-za-19-decembar-2021-godine"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/horoskop/dnevni-horoskop/212115/ljubavni-horoskop-za-19-decembar-2021-godine" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/212137/jovana-i-sale-jednostavno-su-se-obozavali-u-brak-su-uplovili-sa-puno-ljubavi-a-njihovu-svadbu-gledala-je-cela-srbija" title="Jovana i Sale jednostavno su se obožavali, u brak su uplovili sa puno ljubavi, a njihovu svadbu gledala je cela Srbija">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-12-15/76125_jovana-pajic-aleksandar-cvetkovic-privatna-arhiva_kf.jpg?v=1639777744"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-12-15/76125_jovana-pajic-aleksandar-cvetkovic-privatna-arhiva_kf.jpg?v=1639777744"
                            alt="Danas se razvode, a nekad su se obožavali: Jovana i Sale u brak su uplovili sa puno ljubavi, njihovu svadbu gledala je cela Srbija"
                            srcset="https://www.hellomagazin.rs/data/images/2021-12-15/76125_jovana-pajic-aleksandar-cvetkovic-privatna-arhiva_kf.jpg?v=1639777744"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/212137/jovana-i-sale-jednostavno-su-se-obozavali-u-brak-su-uplovili-sa-puno-ljubavi-a-njihovu-svadbu-gledala-je-cela-srbija" title="Jovana i Sale jednostavno su se obožavali, u brak su uplovili sa puno ljubavi, a njihovu svadbu gledala je cela Srbija">
                    Danas se razvode, a nekad su se obožavali: Jovana i Sale u brak su uplovili sa puno ljubavi, njihovu svadbu gledala je cela Srbija
                </a>
            </p>
            <p class="news-item-description">
                                    Jovana i Sale posle deset godina braka odlučili su da svako krene svojim putem
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                18/12/2021
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    0 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    5015 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/212137/jovana-i-sale-jednostavno-su-se-obozavali-u-brak-su-uplovili-sa-puno-ljubavi-a-njihovu-svadbu-gledala-je-cela-srbija">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=212137 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F212137%2Fjovana-i-sale-jednostavno-su-se-obozavali-u-brak-su-uplovili-sa-puno-ljubavi-a-njihovu-svadbu-gledala-je-cela-srbija"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=212137 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Danas+se+razvode%2C+a+nekad+su+se+obo%C5%BEavali%3A+Jovana+i+Sale+u+brak+su+uplovili+sa+puno+ljubavi%2C+njihovu+svadbu+gledala+je+cela+Srbija+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F212137%2Fjovana-i-sale-jednostavno-su-se-obozavali-u-brak-su-uplovili-sa-puno-ljubavi-a-njihovu-svadbu-gledala-je-cela-srbija"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/212137/jovana-i-sale-jednostavno-su-se-obozavali-u-brak-su-uplovili-sa-puno-ljubavi-a-njihovu-svadbu-gledala-je-cela-srbija" class="read-more">Saznajte više</a>
        </div>
    </article>
            </div>
</div>    </div>
</main>
    <div class="container">
        <div class='banner  w-100 text-center py-1'>
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7576718837864341"
     crossorigin="anonymous"></script>
<!-- Hello Resp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7576718837864341"
     data-ad-slot="1217596799"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <!----------------------------- FOOTER  ----------------------------------------->  

<!-- /44061563/hello_floater_novi -->
<div id='div-gpt-ad-1586346228428-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346228428-0'); });
  </script>
</div> 
<!----------------------------- FOOTER  ----------------------------------------->



<!-- /44061563/Hello_Floater_1x1 -->
<div id='div-gpt-ad-1586346355181-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346355181-0'); });
  </script>
</div>
                </div>
             
    </div>
<footer>
    <div class="container">
        <div class="row">
            <div class="col-lg-2">
                <a class="logo" href="/">
                    <picture>
                        <source srcset="/files/img/logo.webp" type="image/webp">
                        <img src="/files/img/logo.webp" alt="" srcset="/files/img/logo.webp" class="lazyload">
                    </picture>
                </a>
                <small>© 2001-2021, hellomagazine.com</small>
            </div>
            <div class="col-md-8 col-lg-7">
                <h3 class="footer-menu-title">Mapa sajta</h3>
                <div class="site-map">
                    <a href="https://www.hellomagazin.rs/terms-of-use">Uslovi korišćenja</a>
                    <a href="https://www.hellomagazin.rs/marketing">Marketing</a>
                    <a href="https://www.hellomagazin.rs/contact">Kontakt</a>
                </div>
            </div>
            <div class="col-md-4 col-lg-3">
                <h3 class="footer-menu-title">Društvene mreže</h3>
                <div class="footer-social">
                    <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                    <a href="https://twitter.com/MagazinHello" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                    <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                    <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                        <i class="fab fa-youtube"></i>
                    </a>
                </div>
            </div>
        </div>
    </div>
</footer>

<div class="back-to-top">
    <a href="#back-to-top">
        <i class="fas fa-angle-up"></i>
    </a>
</div>

<script src="https://www.hellomagazin.rs/files/js/jquery.min.js" type="text/javascript"></script>

<!--USED ON INDEX PAGE-->
<script src="https://www.hellomagazin.rs/files/js/owl.carousel.min.js" type="text/javascript"></script>
<!--///-->

<!--USED ON SINGLE POST-->
<script src="https://www.hellomagazin.rs/files/js/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="https://www.hellomagazin.rs/files/js/slick.min.js" type="text/javascript"></script>
<!--///-->


<script src="https://www.hellomagazin.rs/files/js/main.js" type="text/javascript"></script>


<script type="text/javascript">
$(document).ready(function() {
//    ako je potrebno da se ocisti prilikom testa 'local storage'
//    localStorage.clear();
    
    let blade = {
        getCommentFormUrl : "https://www.hellomagazin.rs/ajax/get-comment-form",
        storeCommentUrl : "https://www.hellomagazin.rs/ajax/store-comment",
        voteCommentUrl : "https://www.hellomagazin.rs/ajax/vote-comment",
        googleRecaptchaKey: "6LecYv4ZAAAAAOTOHTH_xYtIHh8wt-v7Gz_nLCQY",
        loaderImg : `<div class="w-100 text-center">
                        <img src="https://www.hellomagazin.rs/files/loader.gif" alt="Loading" >
                    </div>`
    };
    
    // inicijalno ucitaj formu za komentare
    getCommentForm();

    // scroll na formu za unos komentara
    $('.news-comments-reference').on('click', function(e){
        e.preventDefault();
        $('html, body').animate({scrollTop: $('.leave-comment').offset().top -130 }, 1500);
    });
    
    // prikazi sve komentare za artikal
    $('.show-all-comments').on('click', function(e){
        e.preventDefault();
        $('.hide-comment').show();
    });
    
    // klikom na 'odgovori' setuj vrednost 'comment_id' u hidden input
    // kao odgovor na komentar
    $('.child-comment').on('click', function(e){
        let commentId = $(this).closest('.comment-item').data('comment-id');
        $('#comment-id').val(commentId);

    });
    
    
    // AJAX
    
    // VOTE COMMENT
    // klikom na 'vote' inkrementuj prikaz vote-a, disable-uj mogucnost
    // da se ostavi vote na isti komentar vise puta upisom u 'local storage
    // i zatim ajax-om uvecaj vote u bazi
    $('.comment-action .btn-vote').on('click', function(e){
        let parent = $(this).closest('.comment-action');
        let commentId = $(this).closest('.comment-item').data('comment-id');
        let storageKey = "Hello Magazin" + '_' + 'vote' +'_' +"212233" + '_' +commentId;
        let voteType = $(this).data('vote-type');
                
        // vec postoji 'vote' na komentaru
        if (parent.hasClass("vote-disabled") || localStorage.getItem(storageKey)) {
            return;
        }
        
        // setuj u 'local storage'
        localStorage.setItem(storageKey, true);
        
        let counter = parseInt($(this).attr('data-count'));
        counter++;
        
        $(this).attr('data-count', counter);
        $(this).children().eq(1).text('( ' + counter + ' )');
        
        // dodaj na roditelja klasu 'vote-disabled' da se ogranici na samo 
        // jedan 'vote' (suvisno jer smo onemogucili upisom u 'local storage')
        parent.addClass('vote-disabled');
        
        
        jQuery.ajax({
            url: blade.voteCommentUrl,
            type: 'post',
            data: {
                comment_id: commentId,
                vote_type: voteType
            }
            }).done((response) => {
                console.log(response);
            }); 
    }); 
    
    
    // STORE COMMENT
    $("#leave-comment").submit(function(e){
        e.preventDefault();
        
        // nadji sve lemente koje imaju atribut 'name' i njihove
        // vrednosti smesti u 'formData'
        var formData = {};
        
        $(this).find('[name]').each(function (index, element) {
            let name = $(element).attr('name');
            let value = $(element).val();
            formData[name] = value;
        });
        
        jQuery.ajax({
            url: blade.storeCommentUrl,
            type: 'post',
            data: formData
        }).done((response) => {
            $('#leave-comment').html(blade.loaderImg);
            getCommentForm(1);
        }).fail(function (xhr) {
            $(".invalid-feedback").text('');
            let errors = xhr.responseJSON.errors;
            $.each(errors, function(index, val) {
                $("#leave-comment ." + index + "_error").text(val[0]);
            });
        });
    });
    
    // GET COMMENT FORM
    // funkcija koja ucitava formu za komentare
    function getCommentForm(showMessage = 0){
        jQuery.ajax({
            url: blade.getCommentFormUrl,
            type: 'get',
            data: {
                article_id: "212233",
                show_message: showMessage
            }
        }).done((response) => {
            $('#leave-comment').html(response.html);
            
            grecaptcha.render("recaptcha", {
                sitekey: blade.googleRecaptchaKey
            });
        });  
    }
    
});
</script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/sr_RS/sdk.js#xfbml=1&version=v9.0" nonce="YBOLxMo9"></script>
    <script>
        $(document).ready(function () {

            let articleId = 212233;

            $.ajax({
                type: "POST",
                url: "/ajax/news",
                data: {
                    id: articleId
                } 
            })
        });
    </script>

<script src="https://ug.contentexchange.me/static/tracker.js" async></script>

<script>
    $('[data-action="increment-share"] a').on('click', function(e){
        
        let id = $(this).data('news-id')

        $.ajax({
            url: "https://www.hellomagazin.rs/ajax/increment-share",
            type: "post",
            data: {
                id: id
            }
        });
    });
</script>

</body>
</html>