<!doctype html>
<html class="hello"  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
	<link rel="profile" href="https://gmpg.org/xfn/11">
	
    <meta http-equiv="refresh" content="900" />
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" >

    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="0">

	<title>Šta se dešava sa Kejti Holms: Hrabro izdanje za izlazak na ulicu (foto) - Hello! magazin</title>

<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.hellomagazin.rs/moda/stil-poznatih/sta-se-desava-sa-kejti-holms-hrabro-izdanje-za-izlazak-na-ulicu-foto/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ovo definitivno nije godina Kejti Holms (40). Dok se šuška o njenom prekidu sa glumcem Džejmijem Foksom (51), čini se [&hellip;]" />
<meta name="twitter:title" content="Šta se dešava sa Kejti Holms: Hrabro izdanje za izlazak na ulicu (foto) - Hello! magazin" />
<meta name="twitter:site" content="@MagazinHello" />
<meta name="twitter:image" content="https://stat.hellomagazin.rs/wp-content/uploads/2019/08/kejti-holms-getty.jpg" />
<meta name="twitter:creator" content="@MagazinHello" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.hellomagazin.rs\/","name":"Hello! magazin","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.hellomagazin.rs\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.hellomagazin.rs\/moda\/stil-poznatih\/sta-se-desava-sa-kejti-holms-hrabro-izdanje-za-izlazak-na-ulicu-foto\/","sameAs":["https:\/\/www.facebook.com\/hellofashionserbia","https:\/\/www.instagram.com\/hellomagazinsrbija\/","https:\/\/twitter.com\/MagazinHello"],"@id":"#organization","name":"Glossy Media doo","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Hello! magazin &raquo; Feed" href="https://www.hellomagazin.rs/feed/" />
<link rel='stylesheet' id='gglcptch-css'  href='https://www.hellomagazin.rs/wp-content/plugins/google-captcha/css/gglcptch.css?x82909' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-css.css?x82909' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.hellomagazin.rs/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='hello-style-css'  href='https://www.hellomagazin.rs/wp-content/themes/hello/style.css?x82909' type='text/css' media='all' />
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-includes/js/jquery/jquery.js?x82909'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-includes/js/jquery/jquery-migrate.min.js?x82909'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hellomagazin.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hellomagazin.rs/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://www.hellomagazin.rs/?p=396560' />
<link rel="alternate" type="application/json+oembed" href="https://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hellomagazin.rs%2Fmoda%2Fstil-poznatih%2Fsta-se-desava-sa-kejti-holms-hrabro-izdanje-za-izlazak-na-ulicu-foto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hellomagazin.rs%2Fmoda%2Fstil-poznatih%2Fsta-se-desava-sa-kejti-holms-hrabro-izdanje-za-izlazak-na-ulicu-foto%2F&#038;format=xml" />
      <!-- Open Graph Meta Tags for Facebook and LinkedIn Sharing !-->
		<meta property="og:title" content="Šta se dešava sa Kejti Holms: Hrabro izdanje za izlazak na ulicu (foto)"/>
		<meta property="og:description" content="Ovo definitivno nije godina Kejti Holms (40). Dok se šuška o njenom prekidu sa glumcem Džejmijem Foksom (51), čini se [&hellip;]" />
		<meta property="og:url" content="https://www.hellomagazin.rs/moda/stil-poznatih/sta-se-desava-sa-kejti-holms-hrabro-izdanje-za-izlazak-na-ulicu-foto/"/>
		      

        
					<meta property="og:image" content="https://stat.hellomagazin.rs/wp-content/uploads/2019/08/kejti-holms-getty-660x440.jpg" />
					<meta property="og:type" content="article"
		/>
		<meta property="og:site_name" content="Hello! magazin"/>
		<!-- End Open Graph Meta Tags !-->

    	<link href="https://fonts.googleapis.com/css?family=Lato|Roboto+Condensed:400,700|Roboto:400,700&amp;subset=latin-ext" rel="stylesheet">    
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
<!--<script src="https://www.hellomagazin.rs/wp-content/themes/hello/assets/jquery-1.11.1.min.js?x82909"></script>-->
<!-- Start: GPT ASync -->
	

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async='async' src='https://www.hellomagazin.rs/wp-content/themes/hello/js/ads_v1.056.js?x82909'></script><!-- Google AdManager -->

<script>
var nosidebar = (jQuery(window).width()<=1020) ? true : false;
var mobile_width = (jQuery(window).width()<=768) ? true : false;

var isfront=(1==1) ? true : false;
</script>


<!-------------------------------------------------------------------------------------------------------------- gemius -->
 
		
		<!-- (C)2000-2014 Gemius SA - gemiusAudience / hellomagazin.rs / moda -->
		<script type='text/javascript'>
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier ='B9.rqW8DbO.f4eIFONiJZ2X23731YmLCwGM8gLeqB87.B7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
		
		<!-------------------------------------------------------------------------------------------------------------- gemius -->



<style>
#dclk_overlay_1892131985 {position:fixed !important;}
</style>

<!-- GA -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-114543-12', 'auto');
  ga('send', 'pageview');

</script>
<!--/GA -->


<!-- GEMIUS AD BLOCK TRACKING -->
<script><!--
(function(){
  function getCookie(name) {
    try {
      var cookies = document.cookie.split(';');
      for (var i=0; i<cookies.length ; i++) {
        var cookie_data = cookies[i].split('=');
        if (cookie_data[0].replace(/^\s+|\s+$/g,'')==name) {
          return cookie_data[1].replace(/^\s+|\s+$/g,'');
        }
      }
    } catch (e) {
    }
    return "";
  }

  function shuffle(array) {
    var random = {};
    for (var i=0; i<array.length; ++i) {
      random[array[i]] = Math.random();
    }
    array.sort(function(a, b) {
      return random[a] - random[b];
    });
  }

  try {
    var fpdata = getCookie("__gf" + "p_64b");
    var instance = Math.ceil(Math.random()*10000).toString() + ((new Date()).getTime()).toString();
    var params = "&fpd" + "ata=" + fpdata + "&extra=_unique%3D" + instance + "%7C_order%3D";
    var requests = [];
    var images = [];

    requests[0] = "//alt.hud" + "b.pl/_" + new Date().getTime() + "/rep" + "oint.gif?id=.KDqxnAwfwcM09hPg0h6E8dvrjxwPc_8OQxNBn8LlVT.z7" + params;
    requests[1] = "//rs.hit.gem" + "ius.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=AptAgie4s6XRVdshl7.SBtUKrrHNys_gHjmnnlWCBXj.A7" + params;
    requests[2] = "//alt.adoc" + "ean.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=oqVAgjeys6ah5ZG6lwMeEqe0nDmgfuPnOS_rCF9GsMb.b7" + params;

    shuffle(requests);
    for (var i=0; i<requests.length; ++i) {
      images[i] = new Image();
      images[i].src = requests[i] + i.toString();
    }
  } catch (e) {
  }
})();
//--></script>



<!-- GEMIUS AD BLOCK TRACKING -->





<!------REprezent AYL native network ------------------------------------------------------------------------------------------------------ -->
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>
<!------REprezent AYL native network ------------------------------------------------------------------------------------------------------ -->


</head>

<body data-layer-homepage class="post-template-default single single-post postid-396560 single-format-standard home" data-pub="hello" data-section="homepage" data-subsection="" data-template="home">
<div id="fb-root"></div>
						<!-- /30978505/Hello_branding -->
<div class="container">
<style>
#div-gpt-ad-branding > div >iframe{
	position:fixed;
	top:60px;
	left:0;
	width:100%;
	height:1000px;
}
</style>						
<div id='div-gpt-ad-branding' >

	<script type='text/javascript'>
	if (nosidebar===false){
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
	}
	</script>
</div>

</div>
<script async defer src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v3.2&appId=1157240731108089&autoLogAppEvents=1"></script>
<!-- hello, homepage, home, home -->


    <!-- Header -->

            


        <header id="head" class="container hello " data-layer-location="principal">
            <a href="https://www.hellomagazin.rs/" target="_top" class="logo" accesskey="1" title="HELLO!, Royal and celebrity news">
                <img src="https://www.hellomagazin.rs/wp-content/themes/hello/assets/hello-logo-solo.svg" />
                 <!-- <img src="//www.himgs.com/imagenes/hello/common/hellologo-30aniversario.svg" class="anniversary"/> -->
                
            </a>
            

			<nav id="mainNav" role="navigation">
                <!--<h2 class="expand" data-span="true">
                    <span class="text" data-span="true">More sections</span>
                    <span data-icon="f" class="icon" data-span="true"></span>
                </h2>-->
                <div class="mainNav-back">
				<ul class="mainSections" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><li id="386097" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-386097"><a href="/"><span itemprop="name" class="text">Home</span><span class="icon"><i class="fas fa-chevron-down"></i></span></a></li>
<li id="386098" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386098"><a href="https://www.hellomagazin.rs/celebrity-news/"><span itemprop="name" class="text">Celebrity News</span><span class="icon"><i class="fas fa-chevron-down"></i></span></a></li>
<li id="386099" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386099"><a href="https://www.hellomagazin.rs/royalty/"><span itemprop="name" class="text">Royalty</span><span class="icon"><i class="fas fa-chevron-down"></i></span></a></li>
<li id="386100" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children expand menu-item-386100"><a href="https://www.hellomagazin.rs/moda/"><span itemprop="name" class="text">Fashion</span><span class="icon"><i class="fas fa-chevron-down"></i></span></a>
<div class="modal">
<ul class="sub-menu">
	<li id="386101" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386101"><a href="https://www.hellomagazin.rs/moda/modne-vesti/">Fashion News</a></li>
	<li id="386102" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent current menu-item-386102"><a href="https://www.hellomagazin.rs/moda/stil-poznatih/">Stil poznatih</a></li>
	<li id="386103" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386103"><a href="https://www.hellomagazin.rs/moda/modni-trendovi/">Trendovi</a></li>
</ul></div>
</li>
<li id="386104" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386104"><a href="https://www.hellomagazin.rs/beauty/"><span itemprop="name" class="text">Beauty</span><span class="icon"><i class="fas fa-chevron-down"></i></span></a></li>
<li id="386105" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children expand menu-item-386105"><a href="https://www.hellomagazin.rs/zivot/"><span itemprop="name" class="text">Lifestyle</span><span class="icon"><i class="fas fa-chevron-down"></i></span></a>
<div class="modal">
<ul class="sub-menu">
	<li id="386106" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386106"><a href="https://www.hellomagazin.rs/zivot/hello-living/">Hello! Living</a></li>
	<li id="386107" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386107"><a href="https://www.hellomagazin.rs/zivot/body-soul/">Body &#038; Soul</a></li>
	<li id="386108" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386108"><a href="https://www.hellomagazin.rs/zivot/food/">Food</a></li>
</ul></div>
</li>
<li id="386109" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children expand menu-item-386109"><a href="https://www.hellomagazin.rs/magazin/"><span itemprop="name" class="text">Magazin</span><span class="icon"><i class="fas fa-chevron-down"></i></span></a>
<div class="modal">
<ul class="sub-menu">
	<li id="386110" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386110"><a href="https://www.hellomagazin.rs/magazin/iz-arhive-magazina/">Iz arhive magazina</a></li>
	<li id="386111" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386111"><a href="https://www.hellomagazin.rs/magazin/novi-broj/">Novi broj</a></li>
</ul></div>
</li>
</ul>
			    <div class="search">

					<button class="fRight" data-search-button>
						<i class="fas fa-search icon"></i>
						<span class="text hidden-sm">Pretraga</span>
					</button>

				</div>

                </div>
            </nav>

        </header>

    <div id="secondaryBar">
    <nav class="categories container">
			 <ul class="mainSections" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><li id="386097" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-386097"><a href="/"><span itemprop="name" class="text">Home</span><span class="icon"><i class="fas fa-chevron-down"></i></span></a></li>
<li id="386098" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386098"><a href="https://www.hellomagazin.rs/celebrity-news/"><span itemprop="name" class="text">Celebrity News</span><span class="icon"><i class="fas fa-chevron-down"></i></span></a></li>
<li id="386099" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386099"><a href="https://www.hellomagazin.rs/royalty/"><span itemprop="name" class="text">Royalty</span><span class="icon"><i class="fas fa-chevron-down"></i></span></a></li>
<li id="386100" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children expand menu-item-386100"><a href="https://www.hellomagazin.rs/moda/"><span itemprop="name" class="text">Fashion</span><span class="icon"><i class="fas fa-chevron-down"></i></span></a>
<div class="modal">
<ul class="sub-menu">
	<li id="386101" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386101"><a href="https://www.hellomagazin.rs/moda/modne-vesti/">Fashion News</a></li>
	<li id="386102" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent current menu-item-386102"><a href="https://www.hellomagazin.rs/moda/stil-poznatih/">Stil poznatih</a></li>
	<li id="386103" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386103"><a href="https://www.hellomagazin.rs/moda/modni-trendovi/">Trendovi</a></li>
</ul></div>
</li>
<li id="386104" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386104"><a href="https://www.hellomagazin.rs/beauty/"><span itemprop="name" class="text">Beauty</span><span class="icon"><i class="fas fa-chevron-down"></i></span></a></li>
<li id="386105" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children expand menu-item-386105"><a href="https://www.hellomagazin.rs/zivot/"><span itemprop="name" class="text">Lifestyle</span><span class="icon"><i class="fas fa-chevron-down"></i></span></a>
<div class="modal">
<ul class="sub-menu">
	<li id="386106" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386106"><a href="https://www.hellomagazin.rs/zivot/hello-living/">Hello! Living</a></li>
	<li id="386107" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386107"><a href="https://www.hellomagazin.rs/zivot/body-soul/">Body &#038; Soul</a></li>
	<li id="386108" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386108"><a href="https://www.hellomagazin.rs/zivot/food/">Food</a></li>
</ul></div>
</li>
<li id="386109" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children expand menu-item-386109"><a href="https://www.hellomagazin.rs/magazin/"><span itemprop="name" class="text">Magazin</span><span class="icon"><i class="fas fa-chevron-down"></i></span></a>
<div class="modal">
<ul class="sub-menu">
	<li id="386110" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386110"><a href="https://www.hellomagazin.rs/magazin/iz-arhive-magazina/">Iz arhive magazina</a></li>
	<li id="386111" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386111"><a href="https://www.hellomagazin.rs/magazin/novi-broj/">Novi broj</a></li>
</ul></div>
</li>
</ul>       
    </nav>
    <div class="search" data-search>
        <div class="container">
            <button class="fRight" data-search-button>
                <i class="fas fa-search icon"></i>
                <span class="text hidden-sm">Pretraga</span>
            </button>
            <form method="get" action="/" id="form-buscador">
                <input type="text" class="query" placeholder="Pretraga" name="s" autocomplete="off" id="query_string" />
            </form>
        </div>
    </div>
</div>    <!-- Fin Header -->
	<div id="bilboard"  class="container" style="text-align:center;background:#fff;margin:10px auto">
		<div id='div-gpt-ad-1561151348682-0' style="text-align: -webkit-center;margin-bottom:20px;box-shadow:#fff 0px 0px 15px 10px">
			<script type='text/javascript'>

				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1561151348682-0'); });

			</script>
		
		</div>	
	</div>
   <script>
   $=$ || jQuery;
   </script>
	<div id="content" class="site-content">
<style>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</style>
	
	<main id="main" class="site-main container">
		<div id="primary" class="content-area">
			<div class="news-content row new">
				<div class="col-md-8 col-xs-12">
			
					<article id="post-396560" class="body post-396560 post type-post status-publish format-standard has-post-thumbnail hentry category-stil-poznatih tag-kejti-holms" itemprop="articleBody" itemscope="" itemtype="http://schema.org/NewsArticle">
				<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://google.com/article">

	
		<header><h1 itemprop="headline">Šta se dešava sa Kejti Holms: Hrabro izdanje za izlazak na ulicu (foto)</h1></header>		<div class="cb-byline cb-font-header"><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="28/08/2019">28/08/2019</time></div>
		<div class="share-links">
		<a class="twitter-share-button" target="_blank" href="https://twitter.com/intent/tweet?text=%C5%A0ta+se+de%C5%A1ava+sa+Kejti+Holms%3A+Hrabro+izdanje+za+izlazak+na+ulicu+%28foto%29%26url%3Dhttps%3A%2F%2Fwww.hellomagazin.rs%2Fmoda%2Fstil-poznatih%2Fsta-se-desava-sa-kejti-holms-hrabro-izdanje-za-izlazak-na-ulicu-foto%2F">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
		<iframe src="https://www.facebook.com/plugins/share_button.php?href=https%3A%2F%2Fwww.hellomagazin.rs%2Fmoda%2Fstil-poznatih%2Fsta-se-desava-sa-kejti-holms-hrabro-izdanje-za-izlazak-na-ulicu-foto%2F&layout=button&size=small&appId=469474946564718&width=60&height=20" width="60" height="20" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
				</div>
		</div>
			
	
	<div class="entry-content">
		
		<p><img  class="alignnone size-full wp-image-396561" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/08/kejti-holms-getty.jpg" alt="" width="750" height="500" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/08/kejti-holms-getty.jpg 750w, https://stat.hellomagazin.rs/wp-content/uploads/2019/08/kejti-holms-getty-468x312.jpg 468w, https://stat.hellomagazin.rs/wp-content/uploads/2019/08/kejti-holms-getty-660x440.jpg 660w, https://stat.hellomagazin.rs/wp-content/uploads/2019/08/kejti-holms-getty-360x240.jpg 360w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<p>	<!-- /44061563/hello_HTTPool_intekst --></p>
<div id='div-gpt-ad-1491917404395-3' style='width:100%'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491917404395-3'); });
		</script>
		</div>
<p>Ovo definitivno nije godina <strong>Kejti Holms </strong>(40).</p>
<p>Dok se šuška o njenom prekidu sa glumcem <strong>Džejmijem Foksom </strong>(51), čini se da glumica ne uspeva baš najbolje da se sastavi.</p>
<p><img class="alignnone size-full wp-image-345348" src="https://stat.hellomagazin.rs/wp-content/uploads/2017/09/kejti-holms-dzejmi-hoks-getty.jpg" alt="" width="750" height="771" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2017/09/kejti-holms-dzejmi-hoks-getty.jpg 750w, https://stat.hellomagazin.rs/wp-content/uploads/2017/09/kejti-holms-dzejmi-hoks-getty-468x481.jpg 468w, https://stat.hellomagazin.rs/wp-content/uploads/2017/09/kejti-holms-dzejmi-hoks-getty-660x678.jpg 660w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<p>Iako je već sa otpočinjanjem veze sa Džejmijem svoj izgled stavila po strani, sada je otišla korak dalje. Nekako smo navikli da je vidimo i u pocepanoj trenerci na ulici, sa podignutom kosom u neobavezan rep, a sada je uslikana u hrabroj odvenoj kombinaciji.</p>
<p>U jedva zakopčanom kardiganu ispod kojeg se jasno nazirao grudnjak pokušavala je da dozove taksi, a to što joj je dekolte bio na meti svačijih pogleda čini se nije joj smetalo.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/B1tifvJAFop/" data-instgrm-version="12">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Погледајте ову објаву у апликацији Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/B1tifvJAFop/" target="_blank" rel="noopener">Објава коју дели Kate Finnigan (@katefinniganlady)</a> дана <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2019-08-28T14:47:23+00:00">28. Авг 2019. у 7:47 PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>Kejti je uslikana kada je izašla iz restorana gde je večerala sa svojom ćerkom<strong> Suri</strong>, a fanovi su iznenađeni da je ovako obučena uopšte izašla iz kuće, a ne večerala u elitnom restoranu.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/B1tgSicDPKT/" data-instgrm-version="12">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Погледајте ову објаву у апликацији Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/B1tgSicDPKT/" target="_blank" rel="noopener">Објава коју дели Suri Cruise Holmes 🔵 (@suricruise.official)</a> дана <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2019-08-28T14:28:07+00:00">28. Авг 2019. у 7:28 PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>Da je ovo ponela neka malo slobodnija glumica, na koju smo već navikli da šeta golišava, ne bi nam bilo čudno, ali za smernu Kejti ovo je iznenađujuće.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/B1s_FSvoRFK/" data-instgrm-version="12">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Погледајте ову објаву у апликацији Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/B1s_FSvoRFK/" target="_blank" rel="noopener">Објава коју дели Kozaczek (@kozaczek.poland)</a> дана <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2019-08-28T09:37:57+00:00">28. Авг 2019. у 2:37 PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>I dok jedni osuđuju njen izgled, podsećajući koliko je lepo izgledala dok je bila sa <strong>Tomom Kruzom</strong>, drugi smatraju da iako je obučena obično, Kejti izgleda sjajno u uzanom džinsu.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/B1teZmgAf4K/" data-instgrm-version="12">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Погледајте ову објаву у апликацији Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/B1teZmgAf4K/" target="_blank" rel="noopener">Објава коју дели Suri Cruise Holmes 🔵 (@suricruise.official)</a> дана <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2019-08-28T14:11:36+00:00">28. Авг 2019. у 7:11 PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script><!-- /44061563/Hello_ispod_teksta --></p>
<div id='div-gpt-ad-1537954064842-0' style='width:300px; margin:20px auto; text-align:center;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537954064842-0'); });
</script>
</div>
<p><!-- /44061563/Hello_ispod_teksta --></p>
<p><!-- div-gpt-ad-after_post --></p>
<div id='div-gpt-ad-after_post' style='width:300px; margin:20px auto; text-align:center;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-after_post'); });
</script>
</div>
<p><!-- div-gpt-ad-after_post --></p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		
	
	<style> 
	.potpis {
		padding-top: 5px;
border-top: 1px solid #ccc;
font-family: oswald;
font-style: oblique;
	}
	
	.potpis > span, .cb-tags > a {
    display: block;
    margin-bottom: 5px;
    font-size: 12px;
}
	.potpis > span, .cb-tags a, .bbp-topic-tags a {
    line-height: 20px !important;
    font-size: 15px !important;
}
.potpis .fa, .cb-tags .fa {
    float: left;
    color: #cb0000;
    font-size: 16px;
    margin-right: 10px;
    width: 20px;
}
	
	</style>
	
								
									<div class="cb-tags"><div class="potpis"><span><span class="autor fa fa-pencil-alt cb-tip-top" data-cb-tip="Autor" title="Autor"></span>hellomagazin.rs</span><span><span class="foto fa fa-camera cb-tip-top" data-cb-tip="Foto" title="Foto"></span>guliver/getty, instagram</span></div></div>
	</footer><!-- .entry-footer -->
</article><!-- #post-396560 -->

				<section class="news-tags">
        <!-- debug-for-tags: include\hello\2016\news-widgets\tags.html -->
				<header>
			<p class="title-section">Više o temama:</p>
				</header>
				<ul><li><a href="https://www.hellomagazin.rs/tag/kejti-holms/" rel="tag">kejti holms</a></li></ul>					
				</section>
				</div>
				
<aside role="complementary" class="sidebar col-md-4 col-xs-12 sticky" data-layer-location="columna-derecha">
<section id="execphp-8" class="widget widget_execphp module subNews">			<div class="execphpwidget">	<!-- /44061563/HELLO_Right1_unutrasnje -->
<div id="div-gpt-ad-1450357201676-4" style="text-align:center">
<script type='text/javascript'>
if (nosidebar===false) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357201676-4'); });
}
</script>
</div>
</div>
		</section><section id="execphp-10" class="widget widget_execphp module subNews"><header><h2 class="widget-title">Dnevni horoskop</h2></header>			<div class="execphpwidget">				
				
						
								<a href="https://www.hellomagazin.rs/horoskop/dnevni-horoskop/horoskop-za-28-avgust-bikovi-ne-prenagljujte-sa-emotivnim-odlukama-device-iskrenost-ce-doneti-olaksanje/" class="image-link" style="display:block;position:relative;">
										<span class="image">
									<img width="468" height="312" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/09/ThinkstockPhotos-491923808-468x312.jpg" class="attachment-motive-slider-full-p wp-post-image" alt="" title="" nolazy="1" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/09/ThinkstockPhotos-491923808-468x312.jpg 468w, https://stat.hellomagazin.rs/wp-content/uploads/2018/09/ThinkstockPhotos-491923808-660x438.jpg 660w, https://stat.hellomagazin.rs/wp-content/uploads/2018/09/ThinkstockPhotos-491923808-360x240.jpg 360w, https://stat.hellomagazin.rs/wp-content/uploads/2018/09/ThinkstockPhotos-491923808.jpg 724w" sizes="(max-width: 468px) 100vw, 468px" />									</span>
<h3 style="width:100%;display:block;background:#efefef; color:fff; padding:10px;margin:0">Horoskop za 28. avgust: Bikovi, ne prenagljujte sa emotivnim odlukama; Device, iskrenost će doneti olakšanje</h3>								

							
								</a>
							</div>
		</section><section id="text-14" class="widget widget_text module subNews"><header><h2 class="widget-title">Povežite se sa nama!</h2></header>			<div class="textwidget"><div id="fb-root"></div>
<script>if (nosidebar===false){(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));}</script>
<div class="fb-page" data-href="https://www.facebook.com/hellofashionserbia" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellofashionserbia"><a href="https://www.facebook.com/hellomagazin.rs">Hellomagazin.rs</a></blockquote></div></div>
</div>
		</section><section id="execphp-2" class="widget widget_execphp module subNews"><header><h2 class="widget-title">U novom broju pročitajte</h2></header>			<div class="execphpwidget">				
				
						
								<a href="https://www.hellomagazin.rs/magazin/novi-broj/hello-597/" class="image-link" style="display:block;position:relative;">
										<span class="image">
									<img width="468" height="604" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/08/Hello-naslovna-597-468x604.jpg" class="attachment-motive-slider-full-p wp-post-image" alt="" title="" nolazy="1" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/08/Hello-naslovna-597-468x604.jpg 468w, https://stat.hellomagazin.rs/wp-content/uploads/2019/08/Hello-naslovna-597-768x992.jpg 768w, https://stat.hellomagazin.rs/wp-content/uploads/2019/08/Hello-naslovna-597-660x852.jpg 660w, https://stat.hellomagazin.rs/wp-content/uploads/2019/08/Hello-naslovna-597.jpg 1357w" sizes="(max-width: 468px) 100vw, 468px" />									</span>
									

							
								</a>
							</div>
		</section><section id="execphp-9" class="widget widget_execphp module subNews">			<div class="execphpwidget"> 
<div id="div-gpt-ad-1450357201676-6" style="text-align:center">
<script type='text/javascript'>
if (nosidebar===false) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357201676-6'); });
}
</script>
</div></div>
		</section></aside><!-- #secondary -->
							</div>
			<div class="news-content row new">
				<div class="pieces col-xs-12">
					<div class="col-md-12">
						<section class="news-by-tag">
							<h3 class="title-section">Povezane vesti:</h3>
        <ul class="row new news-block">
				<li class="col-sm-4 col-xs-12">
                        <div class="module">
                            <a itemprop="url" title="Kejti Holms i Suri: Privatni maskenbal za mamu i kćerku" href="https://www.hellomagazin.rs/celebrity-video/kejti-holms-i-suri-privatni-maskenbal-za-mamu-i-kcerku/">
                            <figure>
                                    <img width="360" height="240" src="https://stat.hellomagazin.rs/wp-content/uploads/2015/04/kejti-holms-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2015/04/kejti-holms-360x240.jpg 360w, https://stat.hellomagazin.rs/wp-content/uploads/2015/04/kejti-holms-300x200.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" />                                    </figure>
                                    <h2 itemprop="headline" class="title">Kejti Holms i Suri: Privatni maskenbal za mamu i kćerku</h2>
                            </a>
                        </div>
                    </li>
				
				<li class="col-sm-4 col-xs-12">
                        <div class="module">
                            <a itemprop="url" title="Prve fotografije: Kejti Holms i Džejmi Foks potvrdili da su u vezi" href="https://www.hellomagazin.rs/celebrity-news/strane-vesti/prve-fotografije-kejti-holms-dzejmi-foks-potvrdili-da-su-u-vezi/">
                            <figure>
                                    <img width="360" height="240" src="https://stat.hellomagazin.rs/wp-content/uploads/2017/09/kejti-holms-dzejmi-hoks-getty-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2017/09/kejti-holms-dzejmi-hoks-getty-360x240.jpg 360w, https://stat.hellomagazin.rs/wp-content/uploads/2017/09/kejti-holms-dzejmi-hoks-getty-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" />                                    </figure>
                                    <h2 itemprop="headline" class="title">Prve fotografije: Kejti Holms i Džejmi Foks potvrdili da su u vezi</h2>
                            </a>
                        </div>
                    </li>
				
				<li class="col-sm-4 col-xs-12">
                        <div class="module">
                            <a itemprop="url" title="Kejti Holms kao Odri Hepbern: Promena frizure koja ju je podmladila" href="https://www.hellomagazin.rs/zivot/kejti-holms-kao-odri-hepbern-promena-frizure-koja-ju-je-podmladila/">
                            <figure>
                                    <img width="360" height="240" src="https://stat.hellomagazin.rs/wp-content/uploads/2017/10/kejti-holms-getty-01-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2017/10/kejti-holms-getty-01-360x240.jpg 360w, https://stat.hellomagazin.rs/wp-content/uploads/2017/10/kejti-holms-getty-01-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" />                                    </figure>
                                    <h2 itemprop="headline" class="title">Kejti Holms kao Odri Hepbern: Promena frizure koja ju je podmladila</h2>
                            </a>
                        </div>
                    </li>
				</ul>
						</section>
			 
			 
					</div>
				</div>
			</div>
					</div><!-- #primary -->
		
	</main><!-- #main -->


   <footer id="mainfooter" data-js-page-footer data-layer-location="horizontal-2">
	<div class="container">
		<div class="row new">
			
			<section id="text-23" class="widget widget_text module subNews">			<div class="textwidget"><div style="text-align:center"><div class="tos"><a href="http://www.hellomagazin.rs/uslovi-koriscenja/">Uslovi korišćenja</a></div>
<div class="cb-copyright">Copyright &copy; 2019 <a href="http://www.color.rs">Color Press Grupa</a>. Sva prava zadržana. </div></div></div>
		</section>			
		</div>
	</div>
	<a href="#" class="back-top">
		<span class="text">Go to top</span>
		<i class="fas fa-chevron-up icon" data-span="true"></i>
	</a>

</footer>


</div>


<nav class="mainMenu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div class="masc">

        <div class="buttons fRight">
        <button class="closeNav fRight" data-main-button>
            <i class="fas fa-times icon"></i>
        </button>

    </div>


    <header class="grey">
        <h2 class="logo-xs">
            <a href="/" target="_top" title="Hello!">
                <img src="https://www.hellomagazin.rs/wp-content/themes/hello/assets/logo.png" alt="" />
            </a>
        </h2>
    </header>
	<ul class="menu-sections" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><li id="386097" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-386097"><a href="/">Home</a></li>
<li id="386098" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386098"><a href="https://www.hellomagazin.rs/celebrity-news/">Celebrity News</a></li>
<li id="386099" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386099"><a href="https://www.hellomagazin.rs/royalty/">Royalty</a></li>
<li id="386100" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children expand menu-item-386100"><button data-dropdown>
							<i class="fas fa-chevron-right icon"></i>
							<span itemprop="name" class="text">Fashion</span>
						</button>
<ul class="sub-menu">
	<li id="386101" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386101"><a href="https://www.hellomagazin.rs/moda/modne-vesti/">Fashion News</a></li>
	<li id="386102" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent current menu-item-386102"><a href="https://www.hellomagazin.rs/moda/stil-poznatih/">Stil poznatih</a></li>
	<li id="386103" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386103"><a href="https://www.hellomagazin.rs/moda/modni-trendovi/">Trendovi</a></li>
</ul>
</li>
<li id="386104" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386104"><a href="https://www.hellomagazin.rs/beauty/">Beauty</a></li>
<li id="386105" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children expand menu-item-386105"><button data-dropdown>
							<i class="fas fa-chevron-right icon"></i>
							<span itemprop="name" class="text">Lifestyle</span>
						</button>
<ul class="sub-menu">
	<li id="386106" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386106"><a href="https://www.hellomagazin.rs/zivot/hello-living/">Hello! Living</a></li>
	<li id="386107" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386107"><a href="https://www.hellomagazin.rs/zivot/body-soul/">Body &#038; Soul</a></li>
	<li id="386108" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386108"><a href="https://www.hellomagazin.rs/zivot/food/">Food</a></li>
</ul>
</li>
<li id="386109" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children expand menu-item-386109"><button data-dropdown>
							<i class="fas fa-chevron-right icon"></i>
							<span itemprop="name" class="text">Magazin</span>
						</button>
<ul class="sub-menu">
	<li id="386110" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386110"><a href="https://www.hellomagazin.rs/magazin/iz-arhive-magazina/">Iz arhive magazina</a></li>
	<li id="386111" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386111"><a href="https://www.hellomagazin.rs/magazin/novi-broj/">Novi broj</a></li>
</ul>
</li>
</ul>

    
    <ul class="social grey">
        <li class="facebook fLeft link">
            <a class="icon" data-icon="" href="https://www.facebook.com/hellofashionserbia/" rel="nofollow" title="Pratite nas na fejsbuku" target="_blank">
                <i class="fab fa-facebook-f"></i>
            </a>
        </li>
        <li class="twitter fLeft link">
            <a  class="icon" data-icon="" href="https://twitter.com/MagazinHello" title="Follow us on twitter" rel="nofollow" target="_blank">
                <i class="fab fa-twitter"></i>
            </a>
        </li>
                
                <li class="instagram fLeft link">
            <a class="icon" data-icon="" href="https://www.instagram.com/hellomagazinsrbija/" title="Pratite nas na instagramu" target="_blank">
                <i class="fab fa-instagram"></i>
            </a>
        </li>
                

               <!-- <li class="rss fLeft link">
            <a  class="icon" data-icon="/feed" href="" title="Subscribe na RSS feed" target="_blank">
                <i class="fas fa-rss"></i>
            </a>
        </li>-->
       
    </ul>

    <small class="line-black">
         HELLO!
        <i class="line"></i>
    </small>
    </div>
</nav><aside id="topBar" class="white">
    <button class="openNav fRight" data-main-button>
       <i class="fas fa-bars icon"></i>
        <span class="text hidden-sm"></span>
    </button>

    <div class="container">
        <div class="search fLeft" data-search>
            <button data-search-button>
                <i class="fas fa-search icon"></i>
                <span class="text hidden">SEARCH</span>
            </button>
        </div>
                <h2 class="xs-logo">
                        <a href="https://www.hellomagazin.rs/" target="_top" title="HELLO!, Royal and celebrity news">
                
    <svg version="1.1" id="logo_unaex_com" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
	 y="0px" viewBox="0 0 142.4 46.9" style="enable-background:new 0 0 142.4 46.9;" xml:space="preserve">
<g>
	<path d="M129.8,40.7c0-3.4,2.8-6.2,6.3-6.2s6.3,2.8,6.3,6.2c0,3.4-2.8,6.2-6.3,6.2C132.6,46.9,129.8,44.2,129.8,40.7L129.8,40.7z"
		/>
	<polygon points="142.3,31.3 130.4,31.3 130.4,1.2 142.3,1.2 	"/>
</g>
<polygon points="52.7,0.7 52.7,11.3 42.6,11.3 42.6,16.7 42.6,16.9 51.8,16.9 51.8,28.1 42.6,28.1 42.6,28.4 42.6,33.5 42.6,33.8 
	52.7,33.8 52.7,45.5 31,45.5 31,0.7 "/>
<path d="M66.9,33.8h7.2v11.7H55V0.7h11.9C66.9,0.7,66.9,33.9,66.9,33.8L66.9,33.8z"/>
<polygon points="11.7,16.6 16.4,16.6 16.4,0.7 28.1,0.7 28.1,45.4 16.5,45.4 16.6,28.8 11.9,28.9 11.9,45.4 0,45.4 0,0.7 11.7,0.7 
	"/>
<path d="M89,33.8h7.2v11.7c0-0.1-19.1,0-19.1,0V0.7H89C89,0.7,89,33.9,89,33.8L89,33.8z"/>
<path d="M125.5,5.5c1.2,1.6,1.6,4.3,1.7,6.8l-0.1,19.9c-0.1,5.2-3.1,10.8-7.7,12.6c-4.5,2.2-11.7,1.8-15.7-1.3
	c-3.5-2.7-5.3-6.6-5.4-10.9V10.5c0.3-3.1,1.9-6.6,4.4-8.1c1.9-1.3,4-2,6.2-2.2C113.6-0.3,122-0.4,125.5,5.5L125.5,5.5z M114.5,11.2
	c-0.7-0.7-1.7-0.7-2.5-0.4c-0.7,0.3-1.3,1-1.3,1.8v19.5c0.1,0.8,0.7,1.5,1.5,1.8c0.6,0.2,1.3,0.1,1.9-0.1c0.6-0.4,1.2-0.7,1.2-1.9
	V12.6C115.1,12,114.8,11.6,114.5,11.2L114.5,11.2z"/>
</svg>

                <span class="text">HELLO!</span>
            </a>
        </h2>
        
    </div>
    <ul class="socialmedia fRight">
        <li class="facebook fLeft">
            <a class="icon" data-icon="" href="https://www.facebook.com/hellofashionserbia/" rel="nofollow" title="Follow us on facebook" target="blank">
                <i class="fab fa-facebook-f "></i>
            </a>
        </li>
        <li class="twitter fLeft">
            <a class="icon" data-icon="" href="https://twitter.com/MagazinHello" title="Follow us on twitter" rel="nofollow" target="blank">
                <i class="fab fa-twitter "></i>
            </a>
        </li>
                
                <li class="instagram fLeft">
            <a class="icon" data-icon="" href="https://www.instagram.com/hellomagazinsrbija/" title="Follow us on Instagram" target="blank">
                <i class="fab fa-instagram "></i>
            </a>
        </li>
            
            </ul>
    <aside class="top-Over"></aside>
</aside>
<aside class="main-Over" data-main-button></aside>
</div>
<script src="https://www.hellomagazin.rs/wp-content/themes/hello/js/main.js?x82909"></script>
<!--


<script src="https://www.hellomagazin.rs/wp-content/themes/hello/assets/jquery.easing.1.3.min.js?x82909" defer></script>
<script src="https://www.hellomagazin.rs/wp-content/themes/hello/assets/jquery.carouFredSel-6.2.1-packed.js?x82909" defer></script>

-->
<script src="https://www.hellomagazin.rs/wp-content/themes/hello/assets/jQuery.loadScroll.js?x82909"></script>

<script>
    jQuery('img').loadScroll(500);

</script>


<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-js.js?x82909'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/hello/js/navigation.js?x82909'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/hello/js/skip-link-focus-fix.js?x82909'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-includes/js/wp-embed.min.js?x82909'></script>
<!-- /44061563/Hello_Floater_1x1 -->
<div id='div-gpt-ad-floater' style="height: 0;line-height: 0;margin: 0;padding: 0;font-size: 0;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-floater'); });
</script>
</div>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached (SSL caching disabled) 
Content Delivery Network via stat.hellomagazin.rs
Database Caching 67/72 queries in 0.042 seconds using memcached

Served from: www.hellomagazin.rs @ 2019-08-28 22:30:39 by W3 Total Cache
-->