<!DOCTYPE html>
<!--[if lt IE 7]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="https://www.hellomagazin.rs/favicon.ico">

		<link rel="pingback" href="https://www.hellomagazin.rs/xmlrpc.php">

		
		<!-- head functions -->
		<title>Stavio tačku na glasine: Idris Elba otkrio da li će biti sledeći agent 007 - Hello! magazin</title>
			<!-- Using Stormation's 'Read More, Copy Link' plugin from stormation.info -->
			<script language="JavaScript">
				function addLink() {
					var bodyElement = document.getElementsByTagName('body')[0];
					var selection;
					selection = window.getSelection();
					var selectiontxt = selection.toString();
										var pageLink = "<br /><br /> Originalno objavljeno na stranici <a href='www.hellomagazin.rs/strane-vesti/stavio-tacku-na-glasine-idris-elba-otkrio-da-li-ce-biti-sledeci-agent-007/'>www.hellomagazin.rs/strane-vesti/stavio-tacku-na-glasine-idris-elba-otkrio-da-li-ce-biti-sledeci-agent-007/</a> © Hello! magazin";
					var copytext = selection + pageLink;
											var copytext = selectiontxt.substring(0, 100)+'... '+pageLink;
										var attachDiv = document.createElement('div');
					attachDiv.style.position='absolute';
					attachDiv.style.left='-99999px';
					bodyElement.appendChild(attachDiv);
					attachDiv.innerHTML = copytext;
					selection.selectAllChildren(attachDiv);
					window.setTimeout(function() {
						bodyElement.removeChild(attachDiv);
					},0);
				}
				document.oncopy = addLink;
			</script>
			
<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.hellomagazin.rs/strane-vesti/stavio-tacku-na-glasine-idris-elba-otkrio-da-li-ce-biti-sledeci-agent-007/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Britanski glumac Idris Elba negirao je da će biti sledeći Džejms Bond, pošto je prethodno nagovestio da bi mogao biti [&hellip;]" />
<meta name="twitter:title" content="Stavio tačku na glasine: Idris Elba otkrio da li će biti sledeći agent 007 - Hello! magazin" />
<meta name="twitter:site" content="@MagazinHello" />
<meta name="twitter:image" content="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/GettyImages-824496780.jpg" />
<meta name="twitter:creator" content="@MagazinHello" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.hellomagazin.rs\/","name":"Hello! magazin","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.hellomagazin.rs\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.hellomagazin.rs\/strane-vesti\/stavio-tacku-na-glasine-idris-elba-otkrio-da-li-ce-biti-sledeci-agent-007\/","sameAs":["https:\/\/www.facebook.com\/hellofashionserbia","https:\/\/www.instagram.com\/hellomagazinsrbija\/","https:\/\/twitter.com\/MagazinHello"],"@id":"#organization","name":"Glossy Media doo","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Hello! magazin &raquo; Feed" href="https://www.hellomagazin.rs/feed/" />
<link rel='stylesheet' id='gglcptch-css'  href='https://www.hellomagazin.rs/wp-content/plugins/google-captcha/css/gglcptch.css?x20948' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-css.css?x20948' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.hellomagazin.rs/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/style-1020px.css?x20948' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='hf-fonts-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%7CRoboto+Slab%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/fontawesome/css/font-awesome.min.css?x20948' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/ie.css?x20948' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cb-style-css'  href='https://www.hellomagazin.rs/wp-content/themes/hello_new/style.css?x20948' type='text/css' media='all' />
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-includes/js/jquery/jquery.js?x20948'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-includes/js/jquery/jquery-migrate.min.js?x20948'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/modernizr.custom.min.js?x20948'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hellomagazin.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hellomagazin.rs/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.hellomagazin.rs/?p=370188' />
<link rel="alternate" type="application/json+oembed" href="https://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hellomagazin.rs%2Fstrane-vesti%2Fstavio-tacku-na-glasine-idris-elba-otkrio-da-li-ce-biti-sledeci-agent-007%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hellomagazin.rs%2Fstrane-vesti%2Fstavio-tacku-na-glasine-idris-elba-otkrio-da-li-ce-biti-sledeci-agent-007%2F&#038;format=xml" />
      <!-- Open Graph Meta Tags for Facebook and LinkedIn Sharing !-->
		<meta property="og:title" content="Stavio tačku na glasine: Idris Elba otkrio da li će biti sledeći agent 007"/>
		<meta property="og:description" content="Britanski glumac Idris Elba negirao je da će biti sledeći Džejms Bond, pošto je prethodno nagovestio da bi mogao biti [&hellip;]" />
		<meta property="og:url" content="https://www.hellomagazin.rs/strane-vesti/stavio-tacku-na-glasine-idris-elba-otkrio-da-li-ce-biti-sledeci-agent-007/"/>
		      

        
					<meta property="og:image" content="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/GettyImages-824496780-660x468.jpg" />
					<meta property="og:type" content="article"
		/>
		<meta property="og:site_name" content="Hello! magazin"/>
		<!-- End Open Graph Meta Tags !-->

    		<!-- end head functions-->
		<!-- treba sidebar ili ne -->

<script>
var nosidebar = (jQuery(window).width()<=1020) ? true : false;
var mobile_width = (jQuery(window).width()<=768) ? true : false;
var globalAjaxURL = 'https://www.hellomagazin.rs/wp-admin/admin-ajax.php';
var isfront=(0==1) ? true : false;
</script>


<!-- Start: GPT Sync -->
<script type='text/javascript'>
	var gptadslots=[];
	(function(){
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();
</script>

<script type="text/javascript">
	googletag.defineSlot('/44061563/Hello_Floater_1x1', [1, 1], 'div-gpt-ad-floater').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Head_998', [[300, 150],[300, 250], [320, 150], [320, 100], [320, 50],[728, 90], [468, 60], [970, 90], [970, 180],[970, 250],[750, 200]], 'div-gpt-ad-1450357034491-3').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_after_post', [[320, 50],[728, 90]], 'div-gpt-ad-after_post').addService(googletag.pubads());

	if (nosidebar===false){
	    googletag.defineSlot('/44061563/HELLO_Right1_unutrasnje', [[300, 600], [300, 250]], 'div-gpt-ad-1450357201676-5').addService(googletag.pubads());
    googletag.defineSlot('/44061563/HELLO_Right2_Unutrasnje', [300, 250], 'div-gpt-ad-1450357201676-7').addService(googletag.pubads());
    googletag.defineSlot('/44061563/Hello_300x250_3', [300, 250], 'div-gpt-ad-1450357201676-0').addService(googletag.pubads());	
		googletag.defineSlot('/44061563/HELLO_Branding_1x1', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
   	
    googletag.defineSlot('/44061563/hello_HTTPool_intekst', [1, 1], 'div-gpt-ad-1491917404395-3').addService(googletag.pubads());
	
		

	}
	else {
    googletag.defineSlot('/44061563/Hello_branding_responsive', [1, 1], 'div-gpt-ad-branding-responsive').addService(googletag.pubads());
	}
	if (mobile_width===true){
	googletag.defineSlot('/44061563/Hello_ClickAtack_content', [1, 1], 'div-gpt-ad-mobile-paralax').addService(googletag.pubads());
	}

	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
	googletag.pubads().setTargeting("site", "Hello! magazin");
googletag.pubads().setTargeting("slug", "stavio-tacku-na-glasine-idris-elba-otkrio-da-li-ce-biti-sledeci-agent-007");
googletag.pubads().setTargeting("id", "370188");
googletag.pubads().setTargeting("tag", "dzejms-bond");
googletag.pubads().setTargeting("tag", "idris-elba");
googletag.pubads().setTargeting("category", "strane-vesti");
    googletag.enableServices();
</script>
<!-- Google AdManager -->
<!-------------------------------------------------------------------------------------------------------------- gemius -->
 
		
		<!-- (C)2000-2014 Gemius SA - gemiusAudience / hellomagazin.rs / strane-vesti -->
		<script type='text/javascript'>
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier ='ofVLaTsFfJig98de860jD7dermEwq09hwAAWvxyEu1j.g7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
		
		<!-------------------------------------------------------------------------------------------------------------- gemius -->



<style>
#dclk_overlay_1892131985 {position:fixed !important;}
</style>

<!-- GA -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-114543-12', 'auto');
  ga('send', 'pageview');

</script>
<!--/GA -->


<!-- GEMIUS AD BLOCK TRACKING -->
<script><!--
(function(){
  function getCookie(name) {
    try {
      var cookies = document.cookie.split(';');
      for (var i=0; i<cookies.length ; i++) {
        var cookie_data = cookies[i].split('=');
        if (cookie_data[0].replace(/^\s+|\s+$/g,'')==name) {
          return cookie_data[1].replace(/^\s+|\s+$/g,'');
        }
      }
    } catch (e) {
    }
    return "";
  }

  function shuffle(array) {
    var random = {};
    for (var i=0; i<array.length; ++i) {
      random[array[i]] = Math.random();
    }
    array.sort(function(a, b) {
      return random[a] - random[b];
    });
  }

  try {
    var fpdata = getCookie("__gf" + "p_64b");
    var instance = Math.ceil(Math.random()*10000).toString() + ((new Date()).getTime()).toString();
    var params = "&fpd" + "ata=" + fpdata + "&extra=_unique%3D" + instance + "%7C_order%3D";
    var requests = [];
    var images = [];

    requests[0] = "//alt.hud" + "b.pl/_" + new Date().getTime() + "/rep" + "oint.gif?id=.KDqxnAwfwcM09hPg0h6E8dvrjxwPc_8OQxNBn8LlVT.z7" + params;
    requests[1] = "//rs.hit.gem" + "ius.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=AptAgie4s6XRVdshl7.SBtUKrrHNys_gHjmnnlWCBXj.A7" + params;
    requests[2] = "//alt.adoc" + "ean.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=oqVAgjeys6ah5ZG6lwMeEqe0nDmgfuPnOS_rCF9GsMb.b7" + params;

    shuffle(requests);
    for (var i=0; i<requests.length; ++i) {
      images[i] = new Image();
      images[i].src = requests[i] + i.toString();
    }
  } catch (e) {
  }
})();
//--></script>



<!-- GEMIUS AD BLOCK TRACKING -->





<!------REprezent AYL native network ------------------------------------------------------------------------------------------------------ -->
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>
<!------REprezent AYL native network ------------------------------------------------------------------------------------------------------ -->





	</head>

	<body class="post-template-default single single-post postid-370188 single-format-standard  cb-sticky-mm cb-mod-zoom cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-light cb-gs-style-a cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-sm-top cb-fis-type- cb-fis-tl-default">

        
	    <div id="cb-outer-container">

                        <!-- Small-Screen Menu -->
            
            <div id="cb-mob-menu" class="clearfix cb-dark-menu">
                <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>

                                    <div class="cb-mob-menu-wrap">
                        <ul class="cb-small-nav"><li id="menu-item-318570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318570"><a href="https://www.hellomagazin.rs/domace-vesti/">Domaće vesti</a></li>
<li id="menu-item-318571" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318571"><a href="https://www.hellomagazin.rs/strane-vesti/">Strane vesti</a></li>
<li id="menu-item-318573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318573"><a href="https://www.hellomagazin.rs/zivot/">Život</a></li>
<li id="menu-item-318574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318574"><a href="https://www.hellomagazin.rs/moda/">Moda</a></li>
<li id="menu-item-318575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318575"><a href="https://www.hellomagazin.rs/promo/">Promo</a></li>
<li id="menu-item-339408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339408"><a href="https://www.hellomagazin.rs/horoskop/">Horoskop</a></li>
<li id="menu-item-318586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318586"><a href="https://www.hellomagazin.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-318587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318587"><a href="https://www.hellomagazin.rs/marketing/">Marketing</a></li>
<li id="menu-item-318588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318588"><a href="https://www.hellomagazin.rs/uslovi-koriscenja/">Uslovi korišćenja</a></li>
</ul>                    </div>
                            </div>

            <!-- /Small-Screen Menu -->

        
    		<div id="cb-container" class="wrap clearfix" >
						<!-- /30978505/Hello_branding -->
			<div id='div-gpt-ad-branding'>
			<script type='text/javascript'>
			if (nosidebar===false){
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
			}
			</script>
			</div>
			<!-- /30978505/Hello_branding_responsive -->
			<div id='div-gpt-ad-branding-responsive'>
			<script type='text/javascript'>
			if (nosidebar===false){
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding-responsive'); });
			}
			</script>
			</div>
                <header class="header clearfix  wrap cb-logo-center" role="banner">

       						<div id="up-nav" class="wrap clearfix">
						<ul class="cb-top-nav"><li id="menu-item-267104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267104"><a href="https://www.hellomagazin.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-271960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271960"><a href="https://www.hellomagazin.rs/marketing/">Marketing</a></li>
<li id="menu-item-271130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271130"><a href="https://www.hellomagazin.rs/novi-broj/">Arhiva brojeva</a></li>
</ul>						<ul class="social-icons cf">
										<li><a title="" class="icon fa fa-facebook" href="https://www.facebook.com/hellofashionserbia" data-original-title="Facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li>
										<li><a title="" class="icon fa fa-twitter" href="https://twitter.com/MagazinHello" data-original-title="Twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li>
										<li><a title="" class="icon fa fa-instagram" href="https://instagram.com/hellomagazinsrbija/" data-original-title="Instagram" target="_blank"><span class="visuallyhidden">Instagram</span></a></li>
									<!--	<li><a title="" class="icon fa fa-mobile" href="https://play.google.com/store/apps/details?id=io.mediaworks.android.hello" data-original-title="Hello! App" target="_blank" onClick="ga('send', 'event', 'Ikona Aplikacije', 'click', 'aplikacija', 1);"><span class="visuallyhidden">Aplikacija</span></a></li> -->
										</ul>
						</div>
                        


                        <div id="cb-logo-box" class="wrap clearfix">
						<div id="logo"> <a href="https://www.hellomagazin.rs"> <img src="https://stat.hellomagazin.rs/wp-content/uploads/2018/07/Hello-Logo-1.png" alt="Hello! magazin logo"> </a></div>
             
                            
                        </div>
					<div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Pretraga</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="https://www.hellomagazin.rs/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div>                                             <nav id="cb-nav-bar" class="clearfix cb-dark-menu" role="navigation">
                            <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap">
                                <ul class="nav main-nav wrap clearfix"><li id="menu-item-272027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272027"><a href="https://www.hellomagazin.rs/domace-vesti/">Domaće vesti</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/domace-vesti/dragana-mirkovic-otkriva-zasto-za-34-godine-karijere-u-medijima-nije-bilo-moje-slike-u-kupacem-kostimu/"><img width="400" height="250" src="https://stat.hellomagazin.rs/wp-content/uploads/2017/05/dragana-mirkovic-arhiva-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2017/05/dragana-mirkovic-arhiva-400x250.jpg 400w, https://stat.hellomagazin.rs/wp-content/uploads/2017/05/dragana-mirkovic-arhiva-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.hellomagazin.rs/domace-vesti/dragana-mirkovic-otkriva-zasto-za-34-godine-karijere-u-medijima-nije-bilo-moje-slike-u-kupacem-kostimu/">Dragana Mirković otkriva: Zašto za 34 godine karijere, u medijima nije bilo moje slike u kupaćem kostimu</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/domace-vesti/mirka-vasiljevic-uzivacu-krajem-tridesetih-ako-do-tada-ne-postanem-baba/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2017/09/mirka_vasiljevic_foto-mirko-tabasevic1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2017/09/mirka_vasiljevic_foto-mirko-tabasevic1-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2017/09/mirka_vasiljevic_foto-mirko-tabasevic1-720x535.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/domace-vesti/mirka-vasiljevic-uzivacu-krajem-tridesetih-ako-do-tada-ne-postanem-baba/">Mirka Vasiljević: Uživaću krajem tridesetih ako do tada ne postanem baba</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/domace-vesti/vencanje-pa-beba-fudbaler-predrag-rajkovic-i-manekenka-ana-cakic-cekaju-prinovu/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/06/predrag-rajkovic-luka-sarac-vizual-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/06/predrag-rajkovic-luka-sarac-vizual-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/06/predrag-rajkovic-luka-sarac-vizual-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/domace-vesti/vencanje-pa-beba-fudbaler-predrag-rajkovic-i-manekenka-ana-cakic-cekaju-prinovu/">Venčanje pa beba: Fudbaler Predrag Rajković i manekenka Ana Cakić  čekaju prinovu</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/domace-vesti/razvodi-se-jelena-veljaca-zajedno-cemo-odgajati-cerku-nam-je-najvaznije/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/05/jelena-veljaca-insta-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/05/jelena-veljaca-insta-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/05/jelena-veljaca-insta-720x535.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/domace-vesti/razvodi-se-jelena-veljaca-zajedno-cemo-odgajati-cerku-nam-je-najvaznije/">Razvodi se Jelena Veljača: Zajedno ćemo odgajati ćerku i to nam je najvažnije</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/domace-vesti/leona-dobija-drustvo-bojana-barovic-nikola-rokvic-cekaju-drugo-dete/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2016/05/nikola-rokvic-bojana-barovic-mirko-tabasevic-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/domace-vesti/leona-dobija-drustvo-bojana-barovic-nikola-rokvic-cekaju-drugo-dete/">Leona dobija društvo:  Bojana Barović i Nikola Rokvić čekaju drugo dete</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/domace-vesti/marina-viskovic-volim-da-budem-sik-obucena-provokativan-izgled-ostavljam-za-spotove/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2017/12/marina-viskovic-dusan-petrovic-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2017/12/marina-viskovic-dusan-petrovic-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2017/12/marina-viskovic-dusan-petrovic-720x527.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/domace-vesti/marina-viskovic-volim-da-budem-sik-obucena-provokativan-izgled-ostavljam-za-spotove/">Marina Visković: Volim da budem šik obučena, provokativan izgled ostavljam za spotove</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/domace-vesti/nove-ljubavi-neocekivani-zapleti-dve-atraktivne-glumice-pojacanje-u-seriji-istine-lazi/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/istine_i_lazi_20072017_0066-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/domace-vesti/nove-ljubavi-neocekivani-zapleti-dve-atraktivne-glumice-pojacanje-u-seriji-istine-lazi/">Nove ljubavi i neočekivani zapleti: Dve atraktivne glumice pojačanje u seriji &#8220;Istine i laži&#8221;</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267086" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-267086"><a href="https://www.hellomagazin.rs/strane-vesti/">Strane vesti</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/strane-vesti/svetski-mediji-bruje-naomi-kembel-trudna-u-48-godini/"><img width="400" height="250" src="https://stat.hellomagazin.rs/wp-content/uploads/2017/05/naomi-kembel-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.hellomagazin.rs/strane-vesti/svetski-mediji-bruje-naomi-kembel-trudna-u-48-godini/">Svetski mediji bruje: Naomi Kembel trudna u 48. godini?</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/strane-vesti/serena-vilijams-je-najplacenija-sportistkinja-sveta/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2017/11/serena-vilijams-getty-vizual-899x500-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/strane-vesti/serena-vilijams-je-najplacenija-sportistkinja-sveta/">Serena Vilijams je najplaćenija sportistkinja sveta</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/strane-vesti/stavio-tacku-na-glasine-idris-elba-otkrio-da-li-ce-biti-sledeci-agent-007/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/GettyImages-824496780-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/strane-vesti/stavio-tacku-na-glasine-idris-elba-otkrio-da-li-ce-biti-sledeci-agent-007/">Stavio tačku na glasine: Idris Elba otkrio da li će biti sledeći agent 007</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/strane-vesti/pokret-metoo-pored-velikim-iskusenjem-optuzbe-protiv-azije-ardento-izazivaju-sumnju-javnosti/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/GettyImages-684212348-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/strane-vesti/pokret-metoo-pored-velikim-iskusenjem-optuzbe-protiv-azije-ardento-izazivaju-sumnju-javnosti/">Pokret #MeToo pored velikim iskušenjem: Optužbe protiv Azije Arđento izazivaju sumnju javnosti</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/strane-vesti/kreativne-razlike-reditelj-deni-bojl-odustao-od-rada-na-nastavku-dzejmsa-bonda/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/deni-bojl-GettyImages-932112430-900x500-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/strane-vesti/kreativne-razlike-reditelj-deni-bojl-odustao-od-rada-na-nastavku-dzejmsa-bonda/">Kreativne razlike: Reditelj Deni Bojl odustao od rada na nastavku &#8220;Džejmsa Bonda&#8221;</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/strane-vesti/madona-odgovorila-na-kritike-prebrzo-mi-sude-nije-trebalo-da-bude-govor-o-areti/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/07/madona-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/07/madona-getty-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/07/madona-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/strane-vesti/madona-odgovorila-na-kritike-prebrzo-mi-sude-nije-trebalo-da-bude-govor-o-areti/">Madona odgovorila na kritike: Prebrzo mi sude, to i nije trebalo da bude govor o Areti</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/strane-vesti/hilari-svonk-se-udala-u-tajnosti-za-vez-na-vencanici-utroseno-70-sati/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/GettyImages-513024852-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/GettyImages-513024852-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/08/GettyImages-513024852-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/strane-vesti/hilari-svonk-se-udala-u-tajnosti-za-vez-na-vencanici-utroseno-70-sati/">Hilari Svonk se udala u tajnosti: Za vez na venčanici utrošeno 70 sati (foto)</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267078"><a href="https://www.hellomagazin.rs/zivot/">Život</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/zivot/emir-kusturica-pisem-knjigu-inspirisanu-romanima-dostojevskog/"><img width="400" height="250" src="https://stat.hellomagazin.rs/wp-content/uploads/2017/07/Emir-Kusturica-uvodna-GettyImages-466444079-900x500-1482331986-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2017/07/Emir-Kusturica-uvodna-GettyImages-466444079-900x500-1482331986-400x250.jpg 400w, https://stat.hellomagazin.rs/wp-content/uploads/2017/07/Emir-Kusturica-uvodna-GettyImages-466444079-900x500-1482331986-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.hellomagazin.rs/zivot/emir-kusturica-pisem-knjigu-inspirisanu-romanima-dostojevskog/">Emir Kusturica: Pišem knjigu inspirisanu romanima Dostojevskog</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/zivot/koliko-je-bezbedno-vezbati-dva-puta-u-toku-dana/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2016/04/lepota-trening-žena-fitnes-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/zivot/koliko-je-bezbedno-vezbati-dva-puta-u-toku-dana/">Koliko je bezbedno vežbati dva puta u toku dana?</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/zivot/bio-je-neprikosnoven-ko-je-skinuo-thriller-majkla-dzeksona-sa-trona-najprodavanijih-albuma/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2017/09/Majkl-Dzekson-GettyImages-71437019-900x500-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/zivot/bio-je-neprikosnoven-ko-je-skinuo-thriller-majkla-dzeksona-sa-trona-najprodavanijih-albuma/">Bio je neprikosnoven: Ko je skinuo &#8220;Thriller&#8221; Majkla Džeksona sa trona najprodavanijih albuma</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/zivot/ako-ste-stalno-gladni-uz-ove-namirnice-cete-dugo-ostati-siti/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/ThinkstockPhotos-122493509-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/ThinkstockPhotos-122493509-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/08/ThinkstockPhotos-122493509-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/zivot/ako-ste-stalno-gladni-uz-ove-namirnice-cete-dugo-ostati-siti/">Ako ste stalno gladni: Uz ove namirnice ćete dugo ostati siti</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/zivot/gde-je-sta-radi-mileva-pavlovic/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/dr-Mileva-Pavlovic-autor-fotografije-Milica-Trnavac-021-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/dr-Mileva-Pavlovic-autor-fotografije-Milica-Trnavac-021-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/08/dr-Mileva-Pavlovic-autor-fotografije-Milica-Trnavac-021-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/zivot/gde-je-sta-radi-mileva-pavlovic/">Gde je i šta radi Mileva Pavlović?</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/zivot/da-li-znate-koji-sladoled-odgovara-vasem-horoskopskom-znaku/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/vizual-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/vizual-1-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/08/vizual-1-468x354.jpg 468w, https://stat.hellomagazin.rs/wp-content/uploads/2018/08/vizual-1-660x499.jpg 660w, https://stat.hellomagazin.rs/wp-content/uploads/2018/08/vizual-1-720x540.jpg 720w, https://stat.hellomagazin.rs/wp-content/uploads/2018/08/vizual-1.jpg 741w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/zivot/da-li-znate-koji-sladoled-odgovara-vasem-horoskopskom-znaku/">Da li znate koji sladoled odgovara vašem horoskopskom znaku?</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/zivot/vrucina-utice-na-zdravlje-glavobolje-izbegnite-na-ovih-pet-nacina/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/zdravlje-sunce-naocare-sesir-leto-thinkstock-01-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/zivot/vrucina-utice-na-zdravlje-glavobolje-izbegnite-na-ovih-pet-nacina/">Vrućina utiče na zdravlje, glavobolje izbegnite na ovih pet načina</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267087"><a href="https://www.hellomagazin.rs/moda/">Moda</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/moda/modne-vesti/igor-todorovic-porazavajuce-je-saznanje-da-devojke-u-srbiji-kupuju-cipele-za-izlazak/"><img width="400" height="250" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/igor-todorovic-miomir-milic-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/igor-todorovic-miomir-milic-400x250.jpg 400w, https://stat.hellomagazin.rs/wp-content/uploads/2018/08/igor-todorovic-miomir-milic-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.hellomagazin.rs/moda/modne-vesti/igor-todorovic-porazavajuce-je-saznanje-da-devojke-u-srbiji-kupuju-cipele-za-izlazak/">Igor Todorović: Poražavajuće je saznanje da devojke u Srbiji kupuju cipele za izlazak</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/moda/stil-poznatih/nisu-sandale-ni-papuce-omiljena-letnja-obuca-snezane-dakic-foto/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/snezana-dakic-luka-sarac-vizual-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/snezana-dakic-luka-sarac-vizual-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/08/snezana-dakic-luka-sarac-vizual-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/moda/stil-poznatih/nisu-sandale-ni-papuce-omiljena-letnja-obuca-snezane-dakic-foto/">Nisu sandale ni papuče: Omiljena letnja obuća Snežane Dakić (foto)</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/moda/stil-poznatih/lezeran-stajling-melanije-tramp-prva-dama-amerike-u-patikama-koje-svako-moze-priustiti-foto/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/07/melanija-tramp-getty-3-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/moda/stil-poznatih/lezeran-stajling-melanije-tramp-prva-dama-amerike-u-patikama-koje-svako-moze-priustiti-foto/">Ležeran stajling Melanije Tramp: Prva dama Amerike u patikama koje svako može priuštiti (foto)</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/moda/kim-kardasijan-i-kanje-vest-neon-zelena-haljina-od-lateksa-luis-vuitton-odelo-i-papuce/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2016/05/kim-i-kanje-splash-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/moda/kim-kardasijan-i-kanje-vest-neon-zelena-haljina-od-lateksa-luis-vuitton-odelo-i-papuce/">Kim Kardašijan i Kanje Vest: Neon zelena haljina od lateksa, Luis Vuitton odelo i papuče</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/moda/stil-poznatih/jednostavne-efektne-cipele-koje-kejt-megan-obozavaju/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/GettyImages-998540858-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/GettyImages-998540858-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/08/GettyImages-998540858-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/moda/stil-poznatih/jednostavne-efektne-cipele-koje-kejt-megan-obozavaju/">Jednostavne, a efektne: Cipele koje Kejt i Megan obožavaju (foto)</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/moda/ela-dvornik-u-nikad-izazovnijem-izdanju-princeza-u-crnom-zlatnom/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/ela-dvornik-insta-02-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/moda/ela-dvornik-u-nikad-izazovnijem-izdanju-princeza-u-crnom-zlatnom/">Ela Dvornik u nikad izazovnijem izdanju: Princeza u crnom i zlatnom</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/moda/naslovnica-najprestiznijeg-modnog-magazina-uzburkala-javnost-tes-mekmilan-je-zamenila-vitke-lepotice/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/tes-mekmilan-insta-02-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/moda/naslovnica-najprestiznijeg-modnog-magazina-uzburkala-javnost-tes-mekmilan-je-zamenila-vitke-lepotice/">Naslovnica najprestižnijeg modnog magazina uzburkala javnost: Tes Mekmilan je zamenila vitke lepotice</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267092"><a href="https://www.hellomagazin.rs/promo/">Promo</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/promo/bez-skupih-kurseva-govorite-engleski-kao-maternji-s-novom-2-nedeljnom-formulom/"><img width="400" height="250" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/4-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/4-400x250.jpg 400w, https://stat.hellomagazin.rs/wp-content/uploads/2018/08/4-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.hellomagazin.rs/promo/bez-skupih-kurseva-govorite-engleski-kao-maternji-s-novom-2-nedeljnom-formulom/">Bez skupih kurseva: Govorite engleski kao maternji - s novom 2-nedeljnom formulom</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/promo/vrhunske-performanse-supermocni-samsung-galaxy-note9-predstavljen-na-srpskom-trzistu/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/Samsung-Galaxy-Note-9-promo-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/Samsung-Galaxy-Note-9-promo-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/08/Samsung-Galaxy-Note-9-promo-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/promo/vrhunske-performanse-supermocni-samsung-galaxy-note9-predstavljen-na-srpskom-trzistu/">Vrhunske performanse: Supermoćni Samsung Galaxy Note9 predstavljen na srpskom tržištu</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/promo/brend-plazma-srebrni-sponzor-24-sarajevo-film-festivala/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/Bambi-tim-na-SFF-2018-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/Bambi-tim-na-SFF-2018-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/08/Bambi-tim-na-SFF-2018-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/promo/brend-plazma-srebrni-sponzor-24-sarajevo-film-festivala/">Brend Plazma srebrni sponzor 24. Sarajevo Film Festivala</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/promo/publika-iz-celog-regiona-ucestvovala-u-snimanju-jedinstvenog-videa-svi-smo-iz-istog-filma/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/Sarajevo-Film-Festival_Svi-Smo-Mi-Iz-Istog-Filma-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/Sarajevo-Film-Festival_Svi-Smo-Mi-Iz-Istog-Filma-1-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/08/Sarajevo-Film-Festival_Svi-Smo-Mi-Iz-Istog-Filma-1-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/promo/publika-iz-celog-regiona-ucestvovala-u-snimanju-jedinstvenog-videa-svi-smo-iz-istog-filma/">Publika iz celog regiona učestvovala u snimanju jedinstvenog videa &#8220;Svi smo iz istog filma&#8221;</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/promo/poznati-se-prvi-prijavili-za-fly-belgrade/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/Sofija-Milosevic-manekenka-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/Sofija-Milosevic-manekenka-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/08/Sofija-Milosevic-manekenka-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/promo/poznati-se-prvi-prijavili-za-fly-belgrade/">Poznati se prvi prijavili za “We fly Belgrade”</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/promo/novi-galaxy-note9-super-mocni-telefon-za-one-koji-zele-sve/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/naslovna1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/promo/novi-galaxy-note9-super-mocni-telefon-za-one-koji-zele-sve/">Novi Galaxy Note9: Super moćni telefon  za one koji žele sve</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/promo/zasto-je-novi-beograd-najpozeljnije-mesto-za-zivot/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/novi-beograd-velika-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/novi-beograd-velika-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/08/novi-beograd-velika-550x422.jpg 550w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/promo/zasto-je-novi-beograd-najpozeljnije-mesto-za-zivot/">Zašto je Novi Beograd najpoželjnije mesto za život?</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-297775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297775"><a href="https://www.hellomagazin.rs/horoskop/">Horoskop</a></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Pretraga" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li><li id="cb-nav-logo" class="cb-nav-logo-sticky"><a href="https://www.hellomagazin.rs"><img src="https://stat.hellomagazin.rs/wp-content/uploads/2015/06/Hello-Logo-beli-ol1.png" alt="Menu logo" data-at2x="https://stat.hellomagazin.rs/wp-content/uploads/2015/06/Hello-Logo-beli-ol1.png" ></a></li></ul>                            </div>
						</nav>
							<div id="cb-top-menu" class="cb-nav-bar-wrap clearfix wrap">
							<div class="cb-left-side cb-mob">
								<a id="cb-mob-open" href="#"><i class="fa fa-bars"></i></a>
							</div>
							<div class="cb-mob-right">
							    <div class="cb-icon-search cb-menu-icon"><a id="cb-s-trigger-sm" class="cb-tip-bot tipper-attached" data-cb-tip="Pretraga" href="#"><i class="fa fa-search"></i></a></div>
							</div>
							</div>
                      
						
                    

                        
                    
                </header> <!-- end header -->
								<div id="bilboard" style="text-align:center;background:#fff">
					<div id='div-gpt-ad-1450357034491-3'>
					<script type='text/javascript'>

							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357034491-3'); });

					</script>
				</div>	


					
				</div>            <div id="cb-content" class="wrap clearfix">

					<div id="main" class="cb-main clearfix" role="main">

							<article id="post-370188" class="clearfix post-370188 post type-post status-publish format-standard has-post-thumbnail hentry category-strane-vesti tag-dzejms-bond tag-idris-elba" role="article">

                                 <div class="cb-breadcrumbs wrap cb-padding-off"><a href="https://www.hellomagazin.rs">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.hellomagazin.rs/strane-vesti/" title="View all posts in Strane vesti" itemprop="url"><span itemprop="title">Strane vesti</span></a></div></div><!-- tvitertest1: Stavio tačku na glasine: Idris Elba otkrio da li će biti sledeći agent 007 ::: --><div id="cb-fis-wrap" class="cb-entry-header cb-fis cb-style-off"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Stavio tačku na glasine: Idris Elba otkrio da li će biti sledeći agent 007</h1><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-08-22 18:00">22/08/2018 18:00</time></div>
		<div class='share-links'>
					<span class='fa fa-share'></span>
					
				<a title='Facebook' class='fa fa-facebook'  target='_blank' href='http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hellomagazin.rs%2Fstrane-vesti%2Fstavio-tacku-na-glasine-idris-elba-otkrio-da-li-ce-biti-sledeci-agent-007%2F'></a>
				<!-- tvitertest: Stavio tačku na glasine: Idris Elba otkrio da li će biti sledeći agent 007 ::: -->
					   <a class='fa fa-twitter' rel='nofollow' target='_blank' href='https://twitter.com/intent/tweet?text=Stavio%20ta%C4%8Dku%20na%20glasine%3A%20Idris%20Elba%20otkrio%20da%20li%20%C4%87e%20biti%20slede%C4%87i%20agent%20007&url=https%3A%2F%2Fwww.hellomagazin.rs%2Fstrane-vesti%2Fstavio-tacku-na-glasine-idris-elba-otkrio-da-li-ce-biti-sledeci-agent-007%2F'></a>
					
				<a title='Google+' class='fa fa-google-plus'  target='_blank' href='http://plus.google.com/share?url=https%3A%2F%2Fwww.hellomagazin.rs%2Fstrane-vesti%2Fstavio-tacku-na-glasine-idris-elba-otkrio-da-li-ce-biti-sledeci-agent-007%2F'></a>
				
				<a title='Email' class='fa fa-envelope'  target='_blank' href='mailto:?Subject=Hellomagazin.rs - Stavio tačku na glasine: Idris Elba otkrio da li će biti sledeći agent 007&amp;Body=Pročitajte interesantan tekst: https://www.hellomagazin.rs/strane-vesti/stavio-tacku-na-glasine-idris-elba-otkrio-da-li-ce-biti-sledeci-agent-007/'></a>
					
		</div>
		</div></span></div>
								<section class="cb-entry-content entry-content clearfix" itemprop="articleBody">
																<div id='div-gpt-ad-mobile-paralax'>
								<!-- ClickAtack paralax code-->
								<script type="text/javascript">
								if(mobile_width==true){
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-mobile-paralax'); });
								}
								</script>
								<!-- end ClickAtack paralax code-->
								</div>
									
									<p><img  class="alignnone wp-image-370189 size-full" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/GettyImages-824496780.jpg" alt="" width="750" height="500" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/GettyImages-824496780.jpg 750w, https://stat.hellomagazin.rs/wp-content/uploads/2018/08/GettyImages-824496780-468x312.jpg 468w, https://stat.hellomagazin.rs/wp-content/uploads/2018/08/GettyImages-824496780-660x440.jpg 660w, https://stat.hellomagazin.rs/wp-content/uploads/2018/08/GettyImages-824496780-360x240.jpg 360w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<div  class="cb-related-posts-block cb-post-end-block widget-latest-articles  clearfix">
<h3 class="cb-block-title">Povezane vesti</h3>
<ul class="cb-small">
<li class="cb-grid-entry cb-related-post no-1">
<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="https://www.hellomagazin.rs/strane-vesti/kreativne-razlike-reditelj-deni-bojl-odustao-od-rada-na-nastavku-dzejmsa-bonda/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/deni-bojl-GettyImages-932112430-900x500-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
<div class="cb-meta cb-article-meta">
<h4 class="h3 cb-post-title"><a href="https://www.hellomagazin.rs/strane-vesti/kreativne-razlike-reditelj-deni-bojl-odustao-od-rada-na-nastavku-dzejmsa-bonda/">Kreativne razlike: Reditelj Deni Bojl odustao od rada na nastavku &#8220;Džejmsa Bonda&#8221;</a></h4>
</p></div>
</li>
<li class="cb-grid-entry cb-related-post no-2">
<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="https://www.hellomagazin.rs/strane-vesti/helena-bonam-karter-ce-biti-nova-pretnja-dzejmsu-bondu-video/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/06/helena-bonam-karter-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
<div class="cb-meta cb-article-meta">
<h4 class="h3 cb-post-title"><a href="https://www.hellomagazin.rs/strane-vesti/helena-bonam-karter-ce-biti-nova-pretnja-dzejmsu-bondu-video/">Helena Bonam Karter će biti nova pretnja Džejmsu Bondu? (video)</a></h4>
</p></div>
</li>
</ul>
</div>
<p>	<!-- /44061563/hello_HTTPool_intekst --></p>
<div id='div-gpt-ad-1491917404395-3' style='width:100%'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491917404395-3'); });
		</script>
		</div>
<p>Britanski glumac <strong>Idris Elba</strong> negirao je da će biti sledeći Džejms Bond, pošto je prethodno nagovestio da bi mogao biti prvi crni agent 007. Elba je podgrejao spekulacije da će biti sledeći Džejms Bond kada je objavio tvit sa selfijem i napisao <em>&#8220;zovem se Elba, Idris Elba&#8221;,</em> parafrazirajući čuvenu frazu iz serijala o britanskom tajnom agentu.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/Bkn37sZh4N7/?utm_source=ig_embed" data-instgrm-version="9">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;">
<div style="background: url(data:image/png; base64,ivborw0kggoaaaansuheugaaacwaaaascamaaaapwqozaaaabgdbtueaalgpc/xhbqaaaafzukdcak7ohokaaaamuexurczmzpf399fx1+bm5mzy9amaaadisurbvdjlvzxbesmgces5/p8/t9furvcrmu73jwlzosgsiizurcjo/ad+eqjjb4hv8bft+idpqocx1wjosbfhh2xssxeiyn3uli/6mnree07uiwjev8ueowds88ly97kqytlijkktuybbruayvh5wohixmpi5we58ek028czwyuqdlkpg1bkb4nnm+veanfhqn1k4+gpt6ugqcvu2h2ovuif/gwufyy8owepdyzsa3avcqpvovvzzz2vtnn2wu8qzvjddeto90gsy9mvlqtgysy231mxry6i2ggqjrty0l8fxcxfcbbhwrsyyaaaaaelftksuqmcc); display: block; height: 44px; margin: 0 auto -44px; position: relative; top: -22px; width: 44px;"></div>
</div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/Bkn37sZh4N7/?utm_source=ig_embed" target="_blank" rel="noopener">Here is me, fully appreciative of the sunshine in London. Just finished @mixmag @mixmaglab tonight, the people were welcoming and the vibes, officially noiiiice. Big up Sabbi for capturing the moment. ❤️</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">A post shared by <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/idriselba/?utm_source=ig_embed" target="_blank" rel="noopener"> Idris Elba</a> (@idriselba) on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2018-06-29T21:05:34+00:00">Jun 29, 2018 at 2:05pm PDT</time></p>
</div>
</blockquote>
<p><script async defer src="//www.instagram.com/embed.js"></script><br />
Mnogi Elbini obožavatelji su pokrenuli kampnju da zvezda serija <em>&#8220;The Wire&#8221;</em> i <em>&#8220;Luther&#8221;</em> bude prvi crni Bond, preneo je AP.</p>
<p>Elba je sada negirao da će zameniti <strong>Danijela Krejga</strong> u ulozi agenta 007.</p>
<p>Na pitanje novinarke britanske televizije ITV da li pregovara o tome da bude sledeći Bond, Elba je odgovorio &#8220;ne&#8221;.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/Be-_WPrhUP5/?utm_source=ig_embed" data-instgrm-version="9">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 62.5% 0; text-align: center; width: 100%;">
<div style="background: url(data:image/png; base64,ivborw0kggoaaaansuheugaaacwaaaascamaaaapwqozaaaabgdbtueaalgpc/xhbqaaaafzukdcak7ohokaaaamuexurczmzpf399fx1+bm5mzy9amaaadisurbvdjlvzxbesmgces5/p8/t9furvcrmu73jwlzosgsiizurcjo/ad+eqjjb4hv8bft+idpqocx1wjosbfhh2xssxeiyn3uli/6mnree07uiwjev8ueowds88ly97kqytlijkktuybbruayvh5wohixmpi5we58ek028czwyuqdlkpg1bkb4nnm+veanfhqn1k4+gpt6ugqcvu2h2ovuif/gwufyy8owepdyzsa3avcqpvovvzzz2vtnn2wu8qzvjddeto90gsy9mvlqtgysy231mxry6i2ggqjrty0l8fxcxfcbbhwrsyyaaaaaelftksuqmcc); display: block; height: 44px; margin: 0 auto -44px; position: relative; top: -22px; width: 44px;"></div>
</div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/Be-_WPrhUP5/?utm_source=ig_embed" target="_blank" rel="noopener">On this day in 2006, Martin Campbell shot the opening scene in CASINO ROYALE in which Bond (Daniel Craig) becomes a 00. Discover more about Campbell at 007.com @gregwilliamsphotography #JamesBond #007 #BTS</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">A post shared by <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/007/?utm_source=ig_embed" target="_blank" rel="noopener"> James Bond 007</a> (@007) on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2018-02-09T17:24:31+00:00">Feb 9, 2018 at 9:24am PST</time></p>
</div>
</blockquote>
<p><script async defer src="//www.instagram.com/embed.js"></script><br />
Krejg je glumio u četiri filma o Džejms Bondu i trebalo bi da glumi u novom filmu &#8220;Bond 25&#8221;, koji još nema zvanično ime.</p>
<blockquote class="wp-embedded-content" data-secret="MWzjpDAOZS"><p><a href="https://www.hellomagazin.rs/strane-vesti/kreativne-razlike-reditelj-deni-bojl-odustao-od-rada-na-nastavku-dzejmsa-bonda/">Kreativne razlike: Reditelj Deni Bojl odustao od rada na nastavku &#8220;Džejmsa Bonda&#8221;</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.hellomagazin.rs/strane-vesti/kreativne-razlike-reditelj-deni-bojl-odustao-od-rada-na-nastavku-dzejmsa-bonda/embed/#?secret=MWzjpDAOZS" data-secret="MWzjpDAOZS" width="600" height="338" title="&#8220;Kreativne razlike: Reditelj Deni Bojl odustao od rada na nastavku &#8220;Džejmsa Bonda&#8221;&#8221; &#8212; Hello! magazin" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>U utorak su Krejg i producenti najavili da je režiser<strong> Deni Bojl</strong> odustao do tog filma usled &#8220;kreativnih razlika&#8221;.</p>
								</section> <!-- end article section -->
								<section style="padding:10px 0">
								<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('div-gpt-ad-after_post'); });
								</script>
								</section>
								<footer class="article-footer">
								
									<div class="cb-tags"><div class="potpis"><span><span class="autor fa fa-pencil cb-tip-top" data-cb-tip="Autor" title="Autor"></span>Hellomagazin.rs</span><span><span class="izvor fa fa-pencil-square-o cb-tip-top" data-cb-tip="Izvor" title="Izvor"></span>Agencije</span><span><span class="foto fa fa-camera cb-tip-top" data-cb-tip="Foto" title="Foto"></span>Guliver/Getty, Instagram</span></div><span class="tagovi fa fa-tags cb-tip-top" data-cb-tip="Tagovi"></span> <a href="https://www.hellomagazin.rs/tag/dzejms-bond/" rel="tag">Džejms Bond</a>, <a href="https://www.hellomagazin.rs/tag/idris-elba/" rel="tag">idris elba</a></div>
								</footer> <!-- end article footer -->
					
								
								
							</article> <!-- end article -->
							<div id="cb-related-posts" class="cb-related-posts-block cb-post-end-block clearfix"><h3 class="cb-block-title">Ostale vesti iz rubrike</h3><ul>												<li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="https://www.hellomagazin.rs/strane-vesti/serena-vilijams-je-najplacenija-sportistkinja-sveta/"><img width="360" height="240" src="https://stat.hellomagazin.rs/wp-content/uploads/2017/11/serena-vilijams-getty-vizual-899x500-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2017/11/serena-vilijams-getty-vizual-899x500-360x240.jpg 360w, https://stat.hellomagazin.rs/wp-content/uploads/2017/11/serena-vilijams-getty-vizual-899x500-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="https://www.hellomagazin.rs/strane-vesti/serena-vilijams-je-najplacenija-sportistkinja-sveta/">Serena Vilijams je najplaćenija sportistkinja sveta</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="https://www.hellomagazin.rs/strane-vesti/svetski-mediji-bruje-naomi-kembel-trudna-u-48-godini/"><img width="360" height="240" src="https://stat.hellomagazin.rs/wp-content/uploads/2017/05/naomi-kembel-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="https://www.hellomagazin.rs/strane-vesti/svetski-mediji-bruje-naomi-kembel-trudna-u-48-godini/">Svetski mediji bruje: Naomi Kembel trudna u 48. godini?</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="https://www.hellomagazin.rs/strane-vesti/pokret-metoo-pored-velikim-iskusenjem-optuzbe-protiv-azije-ardento-izazivaju-sumnju-javnosti/"><img width="360" height="240" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/GettyImages-684212348-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/GettyImages-684212348-360x240.jpg 360w, https://stat.hellomagazin.rs/wp-content/uploads/2018/08/GettyImages-684212348-468x312.jpg 468w, https://stat.hellomagazin.rs/wp-content/uploads/2018/08/GettyImages-684212348-660x438.jpg 660w, https://stat.hellomagazin.rs/wp-content/uploads/2018/08/GettyImages-684212348.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="https://www.hellomagazin.rs/strane-vesti/pokret-metoo-pored-velikim-iskusenjem-optuzbe-protiv-azije-ardento-izazivaju-sumnju-javnosti/">Pokret #MeToo pored velikim iskušenjem: Optužbe protiv Azije Arđento izazivaju sumnju javnosti</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="https://www.hellomagazin.rs/strane-vesti/kreativne-razlike-reditelj-deni-bojl-odustao-od-rada-na-nastavku-dzejmsa-bonda/"><img width="360" height="240" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/deni-bojl-GettyImages-932112430-900x500-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/deni-bojl-GettyImages-932112430-900x500-360x240.jpg 360w, https://stat.hellomagazin.rs/wp-content/uploads/2018/08/deni-bojl-GettyImages-932112430-900x500-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="https://www.hellomagazin.rs/strane-vesti/kreativne-razlike-reditelj-deni-bojl-odustao-od-rada-na-nastavku-dzejmsa-bonda/">Kreativne razlike: Reditelj Deni Bojl odustao od rada na nastavku &#8220;Džejmsa Bonda&#8221;</a></h4>
																					  </div>
												</li>
					</ul></div>						
																</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">
<div id="execphp-5" class="cb-sidebar-widget widget_execphp"><h3 class="cb-sidebar-widget-title">U novom broju pročitajte</h3>			
<div class="execphpwidget">				
				
						
								<a href="https://www.hellomagazin.rs/novi-broj/hello-546/" class="image-link" style="display:block;position:relative;">
										<span class="image">
									<img width="468" height="604" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/Naslovna-546-468x604.jpg" class="attachment-motive-slider-full-p wp-post-image" alt="" title="" nolazy="1" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/Naslovna-546-468x604.jpg 468w, https://stat.hellomagazin.rs/wp-content/uploads/2018/08/Naslovna-546-768x991.jpg 768w, https://stat.hellomagazin.rs/wp-content/uploads/2018/08/Naslovna-546-660x852.jpg 660w, https://stat.hellomagazin.rs/wp-content/uploads/2018/08/Naslovna-546.jpg 1000w" sizes="(max-width: 468px) 100vw, 468px" />									</span>
									

							
								</a>
							</div>
		</div>

<div class="cb-sidebar-widget widget_text" id="text-21">			
	<div class="textwidget">
	<!-- /44061563/HELLO_Right1_unutrasnje -->
<div id='div-gpt-ad-1450357201676-5'>
<script type='text/javascript'>
if (nosidebar===false) {

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357201676-5'); });

}
</script>
</div>
</div>
</div>

<div id="ajaxx-sidebar-widgets">
<div id="hello_multi-widget-9" class="cb-sidebar-widget cb-multi-widget">    		<div class="tabber">
         	  <div id="hello_cb-recent-posts-10" class="widget cb-multi-widget tabbertab widget-latest-articles"><h3 class="widget-title">Najnovije</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="https://www.hellomagazin.rs/strane-vesti/serena-vilijams-je-najplacenija-sportistkinja-sveta/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2017/11/serena-vilijams-getty-vizual-899x500-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.hellomagazin.rs/strane-vesti/serena-vilijams-je-najplacenija-sportistkinja-sveta/">Serena Vilijams je najplaćenija sportistkinja sveta</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="https://www.hellomagazin.rs/moda/modne-vesti/igor-todorovic-porazavajuce-je-saznanje-da-devojke-u-srbiji-kupuju-cipele-za-izlazak/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/igor-todorovic-miomir-milic-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.hellomagazin.rs/moda/modne-vesti/igor-todorovic-porazavajuce-je-saznanje-da-devojke-u-srbiji-kupuju-cipele-za-izlazak/">Igor Todorović: Poražavajuće je saznanje da devojke u Srbiji kupuju cipele za izlazak</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="https://www.hellomagazin.rs/strane-vesti/svetski-mediji-bruje-naomi-kembel-trudna-u-48-godini/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2017/05/naomi-kembel-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2017/05/naomi-kembel-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2017/05/naomi-kembel-615x468.jpg 615w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.hellomagazin.rs/strane-vesti/svetski-mediji-bruje-naomi-kembel-trudna-u-48-godini/">Svetski mediji bruje: Naomi Kembel trudna u 48. godini?</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="https://www.hellomagazin.rs/strane-vesti/stavio-tacku-na-glasine-idris-elba-otkrio-da-li-ce-biti-sledeci-agent-007/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/GettyImages-824496780-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.hellomagazin.rs/strane-vesti/stavio-tacku-na-glasine-idris-elba-otkrio-da-li-ce-biti-sledeci-agent-007/">Stavio tačku na glasine: Idris Elba otkrio da li će biti sledeći agent 007</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="https://www.hellomagazin.rs/domace-vesti/dragana-mirkovic-otkriva-zasto-za-34-godine-karijere-u-medijima-nije-bilo-moje-slike-u-kupacem-kostimu/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2017/05/dragana-mirkovic-arhiva-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.hellomagazin.rs/domace-vesti/dragana-mirkovic-otkriva-zasto-za-34-godine-karijere-u-medijima-nije-bilo-moje-slike-u-kupacem-kostimu/">Dragana Mirković otkriva: Zašto za 34 godine karijere, u medijima nije bilo moje slike u kupaćem kostimu</a></h4>
                                                                   </div>
                </li>
    		    		</ul>
    		</div>    <div id="hello_cb-popular-posts-9" class="widget cb-multi-widget tabbertab widget-popular-posts widget-latest-articles"><h3 class="widget-title">Popularno</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="https://www.hellomagazin.rs/strane-vesti/bali-beg-se-bori-s-depresijom-odlucio-da-se-povuce-iz-javnosti/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/burak-ozdzivit-insta-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/burak-ozdzivit-insta-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/08/burak-ozdzivit-insta-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.hellomagazin.rs/strane-vesti/bali-beg-se-bori-s-depresijom-odlucio-da-se-povuce-iz-javnosti/">Bali-beg se bori s depresijom, odlučio da se povuče iz javnosti</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="https://www.hellomagazin.rs/strane-vesti/svetski-dzet-set-voli-dubrovnik-opra-vinfri-sa-prijateljima-odmara-na-hrvatskom-primorju/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/01/opra-vinfri-3-getty-900x500-1482780968-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.hellomagazin.rs/strane-vesti/svetski-dzet-set-voli-dubrovnik-opra-vinfri-sa-prijateljima-odmara-na-hrvatskom-primorju/">Svetski džet-set voli Dubrovnik:  Opra Vinfri sa prijateljima odmara na hrvatskom primorju</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="https://www.hellomagazin.rs/domace-vesti/poterali-riksu-stefan-buzurovic-i-vladimir-kovacevic-pobegli-sa-snimanja-foto/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/buzurovic-kovacevic-m.m-ataimages-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/buzurovic-kovacevic-m.m-ataimages-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/08/buzurovic-kovacevic-m.m-ataimages-720x529.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.hellomagazin.rs/domace-vesti/poterali-riksu-stefan-buzurovic-i-vladimir-kovacevic-pobegli-sa-snimanja-foto/">Poterali rikšu:  Stefan Buzurović i Vladimir Kovačević pobegli sa snimanja (foto)</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="https://www.hellomagazin.rs/domace-vesti/jelena-gavrilovic-leto-mi-je-donelo-novu-ljubav/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/jelena-gavrilovic-milos-nadazdin-vizual-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/jelena-gavrilovic-milos-nadazdin-vizual-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/08/jelena-gavrilovic-milos-nadazdin-vizual-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.hellomagazin.rs/domace-vesti/jelena-gavrilovic-leto-mi-je-donelo-novu-ljubav/">Jelena Gavrilović: Leto mi je donelo novu ljubav</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="https://www.hellomagazin.rs/domace-vesti/370105/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/novak-djokovic-getty-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/novak-djokovic-getty-1-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/08/novak-djokovic-getty-1-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.hellomagazin.rs/domace-vesti/370105/">Novak Đoković: Hvala Bogu i anđelima što su me vodili na ovom predivnom životnom putu</a></h4>
                                                                   </div>
                </li>
    		    		</ul>
    		</div>        		</div>
            
            </div><div id="execphp-8" class="cb-sidebar-widget widget_execphp">			<div class="execphpwidget"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357201676-7'); });
</script>
</div>
		</div><div id="text-19" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Povežite se sa nama!</h3>			<div class="textwidget"><div id="fb-root"></div>
<script>if (nosidebar===false){(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));}</script>
<div class="fb-page" data-href="https://www.facebook.com/hellofashionserbia" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellofashionserbia"><a href="https://www.facebook.com/hellofashionserbia">Hellomagazin.rs</a></blockquote></div>
</div>

</div>
		</div></div>


</aside>


			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a cb-footer-wrap wrap clearfix">

                            <div class="cb-two clearfix">
                                <div id="text-7" class="cb-footer-widget widget_text">			<div class="textwidget"><div class="tos"><a href="http://www.hellomagazin.rs/uslovi-koriscenja/">Uslovi korišćenja</a></div>
<div class="cb-copyright">Copyright &copy; 2017 Color Media International doo - ogranak Color Press Glossy. Sva prava zadržana. </div>
</div>
		</div>                            </div>
 
                    </div>
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

		<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-js.js?x20948'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"front-1-sidebar","margin_top":65,"margin_bottom":110,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["hello_multi-widget-10","text-14","text-18","execphp-9"]},{"sidebar":"front-2-sidebar","margin_top":65,"margin_bottom":110,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["text-22"]},{"sidebar":"sidebar-global","margin_top":65,"margin_bottom":110,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["hello_multi-widget-9","execphp-8","text-19"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?x20948'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/jquery.ext.js?x20948'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-includes/js/jquery/ui/core.min.js?x20948'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-includes/js/jquery/ui/widget.min.js?x20948'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-includes/js/jquery/ui/tabs.min.js?x20948'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","cbPostID":"370188","cbSlider":["600",true,"7000"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/cb-scripts.min.js?x20948'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-includes/js/wp-embed.min.js?x20948'></script>
		<!-- /30978505/Hello_floater_out_of_page -->
<div id='div-gpt-ad-floater'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-floater'); });
</script>
</div>

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"5149bdaffd","applicationID":"60550578,60550663","transactionName":"YQcAZEdRXkNRWkMLVlhNI1NBWV9eH0peDF5aBw==","queueTime":0,"applicationTime":2402,"atts":"TUADEg9LTU0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html> <!-- The End. what a ride! -->
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached (SSL caching disabled) 
Content Delivery Network via stat.hellomagazin.rs
Database Caching 14/215 queries in 0.736 seconds using memcached

Served from: www.hellomagazin.rs @ 2018-08-22 20:19:19 by W3 Total Cache
-->