<!DOCTYPE html>
<html lang="sr-RS">
    <head>

        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

        <!--PREVENT BROWSERS FROM TURNING PLAIN NUMBER INTO LINK "tel:"-->
        <meta name="format-detection" content="telephone=no">
        
        <meta property="fb:app_id" content="930802904020939">
                <title>Bol Zorice Brunclik ostavila trag, neke rane ostaće večne || Hello Magazin!</title>
<meta name="description" content="Bol Zorice Brunclik ostavila trag, neke rane ostaće večne" />

<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

<meta property="og:locale" content="sr_RS" />
<meta property="og:type" content="website" />
<meta property="og:description" content="Bol Zorice Brunclik ostavila trag, neke rane ostaće večne" />
<meta property="og:url" content="https://www.hellomagazin.rs/celebrity-news/vesti/218980/bol-zorice-brunclik-ostavila-trag-neke-rane-ostace-vecne" />	
<meta property="og:site_name" content="Hello! magazin" />
<meta property="og:image" content="https://www.hellomagazin.rs/data/images/2022-06-22/88869_zorica-brunclik-story-bosko-karanovic-1_f.jpg?timestamp=1655978995" />

    <meta name="twitter:title" content="Ispovest Zorice Brunclik slama srce: Samo želim da se ujutru probudim i da me ništa ne boli || Hello Magazin!" />
    <meta property="og:title" content="Ispovest Zorice Brunclik slama srce: Samo želim da se ujutru probudim i da me ništa ne boli || Hello Magazin!" />
    <meta property="article:published_time" content="2022-06-23T10:09:00+00:00">
    <meta property="article:modified_time" content="2022-06-23T10:09:00+00:00">
    <meta property="article:section" content="Celebrity News">
                    <meta property="article:tag" content="zorica brunclik">
                <meta property="article:tag" content="pevačica Zorica Brunclik">
                <meta property="article:tag" content="bol zorice brunclik">
                <meta property="article:tag" content="kemiš">
                <meta property="article:tag" content="Miroljub Aranđelović Kemiš">
                <meta property="article:tag" content="kemiš i zorica">
                <meta property="article:tag" content="zorica i kemiš">
            
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.hellomagazin.rs/celebrity-news/vesti/218980/bol-zorice-brunclik-ostavila-trag-neke-rane-ostace-vecne"
            },
            "headline": "Bol Zorice Brunclik ostavila trag, neke rane ostaće večne || Hello Magazin!",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.hellomagazin.rs/data/images/2022-06-22/88869_zorica-brunclik-story-bosko-karanovic-1_f.jpg?timestamp=1655978995",
                "height": "600",
                "width": "900"
            },
            "datePublished": "2022-06-23T10:09:00+00:00",
            "dateModified": "2022-06-23T10:09:00+00:00",
            "author": {
                "@type": "Person",
                "name": "HelloMagazin.rs"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Color Press Grupa",
                "logo": {
                  "@type": "ImageObject",
                  "url": "https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg",
                  "width": 167,
                  "height": 107
                }
            },
            "description": "Bol Zorice Brunclik ostavila trag, neke rane ostaće večne"
        }
    </script>
    
    <script type='application/ld+json'>
    {"@context":"http:\/\/schema.org",
     "@type":"BreadcrumbList",
     "itemListElement":[
    {"@type":"ListItem","position":1,"item":
    {"@id":"https://www.hellomagazin.rs/","name":"Home"}},
    {"@type":"ListItem","position":2,"item":
    {"@id":"https://www.hellomagazin.rs/\//celebrity-news\/","name":"Celebrity News"}}
        ]}
    </script>

<meta name="twitter:site" content="" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Bol Zorice Brunclik ostavila trag, neke rane ostaće večne" />
<meta name="twitter:image" content="https://www.hellomagazin.rs/data/images/2022-06-22/88869_zorica-brunclik-story-bosko-karanovic-1_f.jpg?timestamp=1655978995" />
        <!--iOS compatibile-->
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="TextilUE">
        <link rel="apple-touch-icon" href="https://www.hellomagazin.rs/files/img/favicon.ico">
        <link rel="shortcut icon" href="/favicon.ico">


                
        <script src="https://www.google.com/recaptcha/api.js?hl=sr" type="text/javascript"></script>
        
        <!--Android compatibile-->
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="aplication-name" content="Hello Magazin">
        <link rel="icon" type="icon/png" href="https://www.hellomagazin.rs/files/img/favicon.ico">

        <link href="https://www.hellomagazin.rs/files/css/theme.css?v=23-12-30" rel="stylesheet" type="text/css" />
        <link href="https://www.hellomagazin.rs/files/css/custom.css?v=23-12-30" rel="stylesheet" type="text/css" />

        <link rel="alternate" type="application/atom+xml" title="Hello magazin" href="/feed">
        <link rel="alternate" type="application/atom+xml" title="Hello magazin" href="/rss">


        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hellomagazin.rs/Novi sajt/Naslovna -->
        <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '1vaaoe7e9vTELvdk7By4.dVrjw6N_EMjHn5PIZFNJIz.N7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hellomagazin.rs/Novi sajt/Naslovna -->
        

        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-114543-12"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-114543-12');
        </script>
        <!-- Global site tag (gtag.js) - Google Analytics -->



        <!----------------------------- HEADER  ----------------------------------------->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/44061563/HELLO_Branding_1x1', 'div-gpt-ad-1586346126455-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/44061563/hello_floater_novi', 'div-gpt-ad-1586346228428-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/44061563/Hello_Floater_1x1', 'div-gpt-ad-1586346355181-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Head_998', [[970, 180], [320, 150], [728, 90], [750, 200], [970, 90], [320, 50], [468, 60], [300, 250], [300, 150], [320, 100], [970, 250], [300, 600], [970, 360]], 'div-gpt-ad-1586346274285-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/Hello_ispod_teksta', [300, 250], 'div-gpt-ad-1586346447394-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_after_post', [[320, 50], [728, 90]], 'div-gpt-ad-1586346504088-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_HTTPool_intekst', [[320, 150], [728, 90], [300, 600], [320, 100], [320, 480], [336, 280], [320, 50], [300, 250], [468, 60], [1, 1]], 'div-gpt-ad-1586346578612-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_right1_naslovna', [[300,250], [300, 600]],'div-gpt-ad-1587497724411-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Right2_Naslovna', [[300, 250],[300, 600]], 'div-gpt-ad-1587497750857-0').addService(googletag.pubads());
  googletag.defineSlot('/44061563/Hello_Above_the_Fold', [[320, 100],
[728, 90], [300, 600], [970, 90], [300, 250], [336, 280], [320, 50],
[300, 100], [320, 150], [480, 320], [580, 400], [468, 60], [970, 250],
[750, 200], [970, 180]],
'div-gpt-ad-1603204049236-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<style>
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	top:52px;
	left:0;
	width:100%;
	height:1000px;
}
</style>


<!----------------------------- HEADER  ----------------------------------------->
                                                        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7576718837864341"
     crossorigin="anonymous"></script>
                                                        <script async src="https://analytics.contentexchange.me/bex/load/61a76f5d3ad7e634fe74bbfe"></script>
                                                        <style>.adform-adbox-fixed-B {z-index:1000000 !important;}
#div-gpt-ad-1586346228428-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:250px;
       z-index:1000000 !important;
}
 
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:250px;
  z-index:9999;
}
</style>
                                                        <link rel="dns-prefetch" href="https://c.aklamator.com" />
<script>var akla_sec="aHelloMagRall";</script>
<script async src="https://s.aklamator.com/i/w.js"></script>
                                                        <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1069049826895877');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1069049826895877&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
                                                        <style>
 #div-gpt-ad-1586346355181-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:300px;
  z-index:9999 !Important;
}
</style>
                    
        <!--CSS FOR HOMEPAGE-->
        <style>
            .news-wrapper-category.beauty .category-title {
                border-top-color: #e38cb7;
            }

            .news-wrapper-category.beauty .category-title h2,
            .news-wrapper-category.beauty .news-category {
                background-color: #e38cb7;
            }

            .news-wrapper-category.fashion .category-title {
                border-top-color: #000;
            }

            .news-wrapper-category.fashion .category-title h2 {
                background: #000000 url('/files/img/logo-fashion.png') 5px 11px no-repeat;
                width: 207px;
                height: 61px;
            }

            .news-wrapper-category.fashion .category-title h2,
            .news-wrapper-category.fashion .news-category {
                background-color: #000;
            }
        </style>
            <style>
        .sidebar .news-item-category {
            display: none;
        }
    </style>
    </head>
    <body>
        <!----------------------------- BODY  ----------------------------------------->
<style>
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	top:52px;
	left:0;
	width:100%;
	height:1000px;
}
</style>
<!-- /44061563/HELLO_Branding_1x1 -->
<div id='div-gpt-ad-1586346126455-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346126455-0'); });
  </script>
</div>

<!----------------------------- BODY  ----------------------------------------->
                            
            
        <header>
    <div class="header-top">
        <div class="container">
            <div class="top-wrapper">
                <button class="btn-hamburger">
                    <span></span>
                    <span></span>
                    <span></span>
                </button>
                <a href="/" class="logo">
                    <picture>
                        <source srcset="https://www.hellomagazin.rs/files/img/logo.webp" type="image/webp">
                        <img src="https://www.hellomagazin.rs/files/img/logo.png" alt="" srcset="https://www.hellomagazin.rs/files//img/logo.png" class="lazyload">
                    </picture>
                </a>
                <div class="social-wrapper d-none d-xl-flex">
                    <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                    <a href="https://twitter.com/MagazinHello" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                    <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                    <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                        <i class="fab fa-youtube"></i>
                    </a>
                    <a class="btn btn-outline-primary" href="javascript:;" target="_blank">
                        Pretplati se                    </a>
                </div>

                <div class="search-form-mobile-wrapper">
                    <button class="btn-search">
                        <i class="fas fa-search"></i>
                    </button>

                    <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                        <input type="text" value="" name="search_term" placeholder="Pretraga...">
                        <button type="submit">
                            <i class="fas fa-search"></i>
                        </button>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="nav-menu-mobile-below">
                    <a href="/">Home</a>
                                        <a href="/celebrity-news" class="">
                Celebrity News
            </a>
                                <a href="/royalty" class="">
                Royalty
            </a>
                                <a href="/moda" class="">
                Fashion
            </a>
                                <a href="/beauty" class="">
                Beauty
            </a>
                                <a href="/zivot" class="">
                Lifestyle
            </a>
                                <a href="/magazin" class="">
                Magazin
            </a>
                                <a href="/horoskop" class="">
                Horoskop
            </a>
                                        </div>
    <div class="header-bottom">
        <div class="container">
            <div class="bottom-wrapper">
                <div class="logo">
                    <a href="/">
                        <picture>
                            <source srcset="https://www.hellomagazin.rs/files/img/logo.webp" type="image/webp">
                            <img src="https://www.hellomagazin.rs/files/img/logo.png" alt="" srcset="https://www.hellomagazin.rs/files/img/logo.png" class="lazyload">
                        </picture>
                    </a>
                </div>
        
                <div>
                    <div class="nav-menu">
                                                <a href="/">Home</a>
                                                                                                        <a class="" href="/celebrity-news">Celebrity News</a>
                                                                                <a class="" href="/royalty">Royalty</a>
                                                                                <a class="" href="/moda">Fashion</a>
                                                                                <a class="" href="/beauty">Beauty</a>
                                                                                <a class="" href="/zivot">Lifestyle</a>
                                                                                <a class="" href="/magazin">Magazin</a>
                                                                                <a class="" href="/horoskop">Horoskop</a>
                                                                                                        </div>

                    <div class="search-form-desktop-wrapper">
                        <button class="btn-search">
                            <i class="fas fa-search"></i>
                        </button>

                        <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                            <input type="text" value="" name="search_term" placeholder="Pretraga...">
                            <button type="submit">
                                <i class="fas fa-search"></i>
                            </button>
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="side-menu-wrapper">
        <div class="body-overlay"></div>
        <div class="close-menu">
            <!-- &#120; -->
        </div>

        <div class="side-menu">
            <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                <input type="text" value="" name="search_term" placeholder="Pretraga...">
                <button type="submit">
                    <i class="fas fa-search"></i>
                </button>
            </form>

            <div class="nav-menu">
                <a href="/" class="active">Home</a>
                                                        <a href="/celebrity-news">Celebrity News</a>
                                                        <a href="/royalty">Royalty</a>
                                                        <a href="/moda">Fashion</a>
                                                        <a href="/beauty">Beauty</a>
                                                        <a href="/zivot">Lifestyle</a>
                                                        <a href="/magazin">Magazin</a>
                                                        <a href="/horoskop">Horoskop</a>
                                                                        </div>

            <div class="social-wrapper">
                <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                    <i class="fab fa-facebook-f"></i>
                </a>
                <a href="https://twitter.com/MagazinHello" target="_blank">
                    <i class="fab fa-twitter"></i>
                </a>
                <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                    <i class="fab fa-instagram"></i>
                </a>
                <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                    <i class="fab fa-youtube"></i>
                </a>
                <a class="btn btn-outline-primary" href="javascript:;" target="_blank">
                    Pretplati se                </a>
            </div>
            <small>© 2001-2022, hellomagazine.com</small>
        </div>
    </div>
</header>    <main class='sidebar-v2'>
    <div class="container">
        <div class='banner large-margin d-block  w-100 text-center py-1'>
                    <!----------------------------- BILLBOARD 1 ----------------------------------------->
 <div class='banner-wrapper'>
<!-- /44061563/HELLO_Head_998 -->
<div id='div-gpt-ad-1586346274285-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346274285-0'); });
  </script>
</div>
 </div>
<!----------------------------- BILLBOARD  1----------------------------------------->
                </div>
                </div>
    <div class="container ">
        <!--BREADCRUMBS START-->
        <nav aria-label="breadcrumb" class="custom-breadcrumb">
            <ol class="breadcrumb">
                <li class="breadcrumb-item"><a href="/">Home</a></li>
                <li class="breadcrumb-item active"><a href="/celebrity-news">Celebrity News</a></li>
                            </ol>
        </nav>
        <!--BREADCRUMBS END-->
        
        <div class="lead-single-wrapper">
                <div class="lead-single">
                    <div class="lead-image">
                                            <picture>
                            
                            <img src="https://www.hellomagazin.rs/data/images/2022-06-22/88869_zorica-brunclik-story-bosko-karanovic-1_f.jpg?timestamp=1655978995" alt="Ispovest Zorice Brunclik slama srce: Samo želim da se ujutru probudim i da me ništa ne boli" title="Ispovest Zorice Brunclik slama srce: Samo želim da se ujutru probudim i da me ništa ne boli" srcset="https://www.hellomagazin.rs/data/images/2022-06-22/88869_zorica-brunclik-story-bosko-karanovic-1_f.jpg?timestamp=1655978995">
                        </picture>
                                        </div>
                    <div class="lead-title">
                        <h1>Ispovest Zorice Brunclik slama srce: Samo želim da se ujutru probudim i da me ništa ne boli</h1>
                    </div>
                </div>
                <div class="lead-info">
                    <p class="news-item-published">
                        23/06/2022
                    </p>
                    <a href="#comments" class="comments-count">
                        <i class="far fa-comment"></i>
                        0
                    </a>
                </div>
                <div class="social-share">
                    <div class="share-count">
                        <span class="count">2</span>
                        <span class="share-text">Shares</span>
                    </div>
                    <div class="views-count">
                        <span class="count">46</span>
                        <span class="views-text">Views</span>
                    </div>
                    <div data-action="increment-share" data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/218980/bol-zorice-brunclik-ostavila-trag-neke-rane-ostace-vecne" style="display: flex; width: 100%">
                        <!-- Facebook -->
                        <a class="facebook-share" 
                            data-easyshare-button="facebook" 
                            data-news-id=218980 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hellomagazin.rs%2Fcelebrity-news%2Fvesti%2F218980%2Fbol-zorice-brunclik-ostavila-trag-neke-rane-ostace-vecne"
                        >
                            <i class="fab fa-facebook-f"></i>
                            <span>Deli na Facebook</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->
    
                        <!-- Twitter -->
                        <a class="twitter-share" 
                            data-easyshare-button="twitter" 
                            data-news-id=218980
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Ispovest+Zorice+Brunclik+slama+srce%3A+Samo+%C5%BEelim+da+se+ujutru+probudim+i+da+me+ni%C5%A1ta+ne+boli+via+%40MagazinHello&url=https%3A%2F%2Fwww.hellomagazin.rs%2Fcelebrity-news%2Fvesti%2F218980%2Fbol-zorice-brunclik-ostavila-trag-neke-rane-ostace-vecne"
                        >
                            <i class="fab fa-twitter"></i>
                            <span>Deli na Twitter</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                </div>
            </div>
            <div class="container">
                <div class='banner large-margin  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!----------------------------- BILLBOARD 2 ----------------------------------------->
<!-- /44061563/Hello_Above_the_Fold -->
<div id='div-gpt-ad-1603204049236-0'><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603204049236-0'); });
  </script></div>
<!----------------------------- BILLBOARD 2 -----------------------------------------></div>
                </div>
                        </div>
            <div class="page-content">
                 <section class="main-content single-post">
                    <div class="text-wrapper">
                    <!--.single-news-header end-->
                                                                            
                                                                                                                                    <p><strong><em>Bol Zorice Brunclik ostavila trag, neke rane ostaće večne</em></strong>
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>Koncertom na Ta&scaron;u <strong><a href="https://www.story.rs/celebrity-news/flash-news/218695/jedina-fotografija-iz-detinjstva-da-li-cete-prepoznati-zoricu-brunclik-u-skolskoj-klupi-foto" target="_blank" target="_blank">Zorica Brunclik</a></strong> obeležiće 67. rođendan i 50 godina uspe&scaron;ne karijere. Korak po korak, Zorica se iz malog siroma&scaron;nog dvori&scaron;ta majke <strong>Zlatije</strong> vinula u sam vrh estrade, a po svemu sudeći, tu će jo&scaron; dugo ostati. Za mnoge stvari, uprkos godinama, kaže da je i dalje đak prvak, da neretko na isto mesto glavom lupi u zid, ali kada je reč o muzici, a bogami i ljubavi, tu joj nema premca.
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>U braku s virtuozom na harmonici <strong>Miroljubom Aranđelovićem Kemi&scaron;em</strong> (64) stvorila je<strong>&nbsp;<a href="https://www.story.rs/lifestyle/karijera/217042/nakon-renoviranja-luksuzne-vile-zorica-nas-pusta-da-zajedno-zavirimo-u-misterioznu-sobu-koja-krije-najvece-tajne-foto" target="_blank" target="_blank">život iz bajke</a></strong>. Tvrdi da sada, kada su naslednike <strong>Zlatu, Mariju, Miljanu i sina Đorđa</strong> izveli na pravi put, proživljavaju ponovo prve godine zabavljanja. Jedno drugome poput tinejdžera izjavljuju ljubav, nerazdvojni su, a često brak dug 37 godina nadograđuju iznenađenjima.
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <h4><em><strong>Pročitajte:&nbsp;</strong></em><a href="https://www.hellomagazin.rs/celebrity-news/vesti/218697/dete-kome-je-siromastvo-uskratilo-sve-ovo-je-fotografija-zorice-brunclik-koja-je-podigla-toliko-prasine-tuga" target="_blank" target="_blank">Dete kome je siroma&scaron;tvo uskratilo sve -&nbsp;Ovo je fotografija Zorice Brunclik koja je podigla toliko pra&scaron;ine, tuga</a></h4>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                    <figure class="single-news-img"><img m_ext="iff" m_id="88868" src="/data/images/2022-06-22/88868_zorica-brunclik-miroljub-arandjelovic-kemis-story-bosko-karanovic_iff.jpg?t=1655975972" />
                                                                                                                                                                    <p class="image-source">Bo&scaron;ko Karanović
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>- Ponosno ističem da imam tri godine staža po kafanama i 47 na estradi. U odnosu na sve ono &scaron;to mi je Bog dao, bilo bi potpuno mazohistički da se osvrćem na lo&scaron;e. Sumiranje ne praktikujem, ne volim, niti imam praznog hoda za to. <strong><a href="https://www.hellomagazin.rs/celebrity-news/vesti/214601/mladi-i-iskreno-zaljubljeni-jedina-fotografija-sa-vencanja-vesne-zmijanac-i-kemisa-ce-vas-oduseviti-kakva-je-to-ljubav-bila-foto" target="_blank" target="_blank">Miroljub i ja</a></strong> smo stalno uposleni, mladi smo duhom. Negativnu energiju nastojim da izbegnem kad god mogu. Čak i kada me neko od familije pozove, kurtoazno pitam je li zdrav, jeste. Ne trpim analize bolesti. Ajde da pričamo ne&scaron;to lepo. Suvi&scaron;e je kratak ovaj život. Dok sam se okrenula, punim 67.<br />
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                                                                                Sitnice me čine srećnom, ne zato &scaron;to sam takva po karakteru, nego zato &scaron;to sam u tim godinama. Ne postavaljam vi&scaron;e sebi ciljeve, već se okrećem osnovnim postulatima &ndash; porodici, prijateljima, pre svega mužu - otkrila je Zorica u svojoj emotivnoj ispovesti za&nbsp;<a href="https://www.story.rs/celebrity-news/flash-news/218970/zorica-brunclik-ekskluzivno-za-story-otkriva-svoju-najvecu-zelju-molim-boga-da-se-ujutru-probudim-bez-bola" target="_blank"><strong>Story</strong></a>.&nbsp;
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <h4><em><strong>Pročitajte:&nbsp;</strong></em><a href="https://www.hellomagazin.rs/celebrity-news/vesti/217030/u-detinjstvu-delila-jedno-jaje-i-cipele-krpila-zicom-danas-zivi-u-izobilju-zorica-brunclik-otvorila-vrata-luksuzne-kuce-foto" target="_blank" target="_blank">U detinjstvu delila jedno jaje i cipele krpila žicom, danas živi u izobilju -&nbsp;Zorica Brunclik otvorila vrata luksuzne kuće (foto)</a></h4>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                    <figure class="single-news-img"><img m_ext="iff" m_id="88869" src="/data/images/2022-06-22/88869_zorica-brunclik-story-bosko-karanovic-1_iff.jpg?t=1655975972" />
                                                                                                                                                                    <p class="image-source">Bo&scaron;ko Karanović
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>Iskreno i sa setom u glasu Zorica priznaje i koja joj je neostvarena želja.
                                    
                                                                            
                                                                                    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- /44061563/hello_HTTPool_intekst -->
<div id='div-gpt-ad-1586346578612-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346578612-0'); });
  </script>
</div></div>
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'>
<div id=“ce-inarticle”></div>
</div>
                </div>
                                                                                            
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>-&nbsp;Imala sam želju da upoznam patrijarha Pavla, ali on je preminuo. Da imam kuću sa stepenicama kao u filmovima na dve strane sa velikim holom, sad me to ne interesuje, treba brisati pra&scaron;inu. Takođe mi je san bio da imam &bdquo;mercedes&ldquo; kabriolet. Hteo je muž da mi ga kupi, ali ba&scaron; u tom periodu <strong><a href="https://svet-scandal.rs/detinjstvo-zorice-brunclik-je-za-pevacicu-najbolnija-tema/" target="_blank">moja mama je umrla</a></strong>, dugo se nisam od toga oporavila i nisam vozila. Sada imam samo želju da se ujutru probudim, zahvalim Bogu na tome i da me ni&scaron;ta ne boli. Imam i želju da ovaj rođendan proslavim kako dolikuje &ndash; na sceni, da<br />
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                                                                                sve bude u redu i prepuno emocija.
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                        

                                                    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!----------------------------- posle teksta / članka  ----------------------------------------->   

<!-- /44061563/Hello_ispod_teksta -->
<div id='div-gpt-ad-1586346447394-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346447394-0'); });
  </script>
</div></div>

<div class='banner-wrapper'><!-- /44061563/hello_after_post -->
<div id='div-gpt-ad-1586346504088-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346504088-0'); });
  </script>
</div></div>
                                
<!----------------------------- posle teksta / članka  ----------------------------------------->
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <!-- Httpool Block --><div class='banner-wrapper'>
<div class="tas-ads" tas-zone="d72f3bfa0" tas-format="300x250"></div>
<script type="text/javascript" async src="https://relay-rs.ads.httpool.com"></script></div>
<!-- /Httpool Block -->
<!-- Httpool Block --><div class='banner-wrapper'>
<div class="tas-ads" tas-zone="12a45c8f6" tas-format="300x250"></div>
<script type="text/javascript" async src="https://relay-rs.ads.httpool.com"></script></div>
<!-- /Httpool Block -->
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- Composite Start -->
<div id="M725190ScriptRootC1160420"></div>
<script src="https://jsc.mgid.com/h/e/hellomagazin.rs.1160420.js" async></script>
<!-- Composite End --></div>
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <div data-contentexchange-widget="BrmcKpRwJf6eWXABB" data-contentexchange-source="ug"></div> <script src="https://ug.contentexchange.me/static/tracker.js" async></script>
                </div>
                                                            
                        <style>
    .hide-comment {
        display: none;
    }
</style>

<section class="comments-section" id="comments">
<section class="leave-comment mb-2" data-category="black">
    <h2 class="comment-title">
        Komentari (<span class="comment-number">0</span>)
    </h2>
    <div id="leave-comment">
        <div class="w-100 text-center">
            <img src="https://www.hellomagazin.rs/files/loader.gif" alt="Loading" >
        </div>
    </div>
</section>

<section class="news-comments mb-4">
    <div class="comments-list">
            </div>
    <div class="btn-wrapper">
        <a href="#" class="all-comments show-all-comments">svi komentari</a>
        <a href="#" class="news-comments-reference">ostavi komentar +</a>
    </div>
</section>
</section>
<!--Comments end-->


 
                        
                        <div class="signature">
                         <span>
                                <i class="fas fa-pencil-alt"></i>
                                hellomagazin.rs
                            </span>
                            <span>
                                <i class="fas fa-camera"></i>
                                Boško Karanović
                            </span>
                        </div>
                                                
                        <!--tags-->
                        <div class="tags-wrapper">
                            <span>Tagovi:</span>
                                                        <a class="tag" href="/tag/2235/zorica-brunclik">zorica brunclik</a>
                                                        <a class="tag" href="/tag/27208/pevacica-zorica-brunclik">pevačica Zorica Brunclik</a>
                                                        <a class="tag" href="/tag/62580/bol-zorice-brunclik">bol zorice brunclik</a>
                                                        <a class="tag" href="/tag/2374/kemis">kemiš</a>
                                                        <a class="tag" href="/tag/2439/miroljub-arandelovic-kemis">Miroljub Aranđelović Kemiš</a>
                                                        <a class="tag" href="/tag/62599/kemis-i-zorica">kemiš i zorica</a>
                                                        <a class="tag" href="/tag/54099/zorica-i-kemis">zorica i kemiš</a>
                                                    </div>
                    </div>

                    <div class="container">
                        <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- WEB PREPORUKE -->
<div data-contentexchange-widget="J6p8CQxshZRZa4PcM" data-contentexchange-source="ug"></div></div>
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <!--Aklamator Placement: P1 Hellomagazin - d+m-->
<div id="aklapHel100" class="aklaplace"></div>
                </div>
             
                    </div>
                    
                    <div class="news-block-content">
    <h3 class="title">Pročitajte još</h3>

    <div class="news-block">
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/218980/bol-zorice-brunclik-ostavila-trag-neke-rane-ostace-vecne" title="Bol Zorice Brunclik ostavila trag, neke rane ostaće večne">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-06-22/88869_zorica-brunclik-story-bosko-karanovic-1_kf.jpg?v=1655978995"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-06-22/88869_zorica-brunclik-story-bosko-karanovic-1_kf.jpg?v=1655978995"
                            alt="Ispovest Zorice Brunclik slama srce: Samo želim da se ujutru probudim i da me ništa ne boli"
                            srcset="https://www.hellomagazin.rs/data/images/2022-06-22/88869_zorica-brunclik-story-bosko-karanovic-1_kf.jpg?v=1655978995"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/218980/bol-zorice-brunclik-ostavila-trag-neke-rane-ostace-vecne" title="Bol Zorice Brunclik ostavila trag, neke rane ostaće večne">
                    Ispovest Zorice Brunclik slama srce: Samo želim da se ujutru probudim i da me ništa ne boli
                </a>
            </p>
            <p class="news-item-description">
                                    Bol Zorice Brunclik ostavila trag, neke rane ostaće večne
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                23/06/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    44 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/218980/bol-zorice-brunclik-ostavila-trag-neke-rane-ostace-vecne">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=218980 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F218980%2Fbol-zorice-brunclik-ostavila-trag-neke-rane-ostace-vecne"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=218980 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Ispovest+Zorice+Brunclik+slama+srce%3A+Samo+%C5%BEelim+da+se+ujutru+probudim+i+da+me+ni%C5%A1ta+ne+boli+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F218980%2Fbol-zorice-brunclik-ostavila-trag-neke-rane-ostace-vecne"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/218980/bol-zorice-brunclik-ostavila-trag-neke-rane-ostace-vecne" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/218978/nikolina-i-misa-grof-u-zestokom-sukobu-pale-teske-reci" title="Nikolina i Miša Grof u žestokom sukobu, pale teške reči">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-05-19/86445_nikolina-pisek-viktor-ristovic-2-bosko-karanovic-1_kf.jpg?v=1655979237"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-05-19/86445_nikolina-pisek-viktor-ristovic-2-bosko-karanovic-1_kf.jpg?v=1655979237"
                            alt="Pale teške reči, svekar i snaja u žestokom sukobu: Viktor Ristović izneo stravične optužbe na Nikolinin račun, ona uzvratila istom merom"
                            srcset="https://www.hellomagazin.rs/data/images/2022-05-19/86445_nikolina-pisek-viktor-ristovic-2-bosko-karanovic-1_kf.jpg?v=1655979237"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/218978/nikolina-i-misa-grof-u-zestokom-sukobu-pale-teske-reci" title="Nikolina i Miša Grof u žestokom sukobu, pale teške reči">
                    Pale teške reči, svekar i snaja u žestokom sukobu: Viktor Ristović izneo stravične optužbe na Nikolinin račun, ona uzvratila istom merom
                </a>
            </p>
            <p class="news-item-description">
                                    Nikolina i Miša Grof u žestokom sukobu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                23/06/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    319 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/218978/nikolina-i-misa-grof-u-zestokom-sukobu-pale-teske-reci">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=218978 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F218978%2Fnikolina-i-misa-grof-u-zestokom-sukobu-pale-teske-reci"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=218978 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Pale+te%C5%A1ke+re%C4%8Di%2C+svekar+i+snaja+u+%C5%BEestokom+sukobu%3A+Viktor+Ristovi%C4%87+izneo+stravi%C4%8Dne+optu%C5%BEbe+na+Nikolinin+ra%C4%8Dun%2C+ona+uzvratila+istom+merom+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F218978%2Fnikolina-i-misa-grof-u-zestokom-sukobu-pale-teske-reci"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/218978/nikolina-i-misa-grof-u-zestokom-sukobu-pale-teske-reci" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/218976/rastina-devojka-od-ane-nikolic-dobila-jasnu-poruku" title="Rastina devojka od Ane Nikolić dobila jasnu poruku">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-01-03/77370_ana-nikolic-instagram-5_kf.jpg?v=1655973857"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-01-03/77370_ana-nikolic-instagram-5_kf.jpg?v=1655973857"
                            alt="Bio je njen: Ana Nikolić Rastinoj novoj devojci poslala jasnu poruku"
                            srcset="https://www.hellomagazin.rs/data/images/2022-01-03/77370_ana-nikolic-instagram-5_kf.jpg?v=1655973857"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/218976/rastina-devojka-od-ane-nikolic-dobila-jasnu-poruku" title="Rastina devojka od Ane Nikolić dobila jasnu poruku">
                    Bio je njen: Ana Nikolić Rastinoj novoj devojci poslala jasnu poruku
                </a>
            </p>
            <p class="news-item-description">
                                    Rastina devojka od Ane Nikolić dobila jasnu poruku
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                23/06/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    611 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/218976/rastina-devojka-od-ane-nikolic-dobila-jasnu-poruku">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=218976 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F218976%2Frastina-devojka-od-ane-nikolic-dobila-jasnu-poruku"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=218976 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Bio+je+njen%3A+Ana+Nikoli%C4%87+Rastinoj+novoj+devojci+poslala+jasnu+poruku+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F218976%2Frastina-devojka-od-ane-nikolic-dobila-jasnu-poruku"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/218976/rastina-devojka-od-ane-nikolic-dobila-jasnu-poruku" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/218944/majka-isidore-minic-je-ova-glumica-preminula-je-sa-samo-40-godina" title="Majka Isidore Minić je ova glumica, preminula je sa samo 40 godina">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-06-21/88814_isidora-minic-ata-images_kf.jpg?v=1655924875"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-06-21/88814_isidora-minic-ata-images_kf.jpg?v=1655924875"
                            alt="Jedva je se seća, imala je svega 8 godina kada ju je zauvek izgubila: Da li ste znali da je ova lepotica majka Isidore Minić? (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2022-06-21/88814_isidora-minic-ata-images_kf.jpg?v=1655924875"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/218944/majka-isidore-minic-je-ova-glumica-preminula-je-sa-samo-40-godina" title="Majka Isidore Minić je ova glumica, preminula je sa samo 40 godina">
                    Jedva je se seća, imala je svega 8 godina kada ju je zauvek izgubila: Da li ste znali da je ova lepotica majka Isidore Minić? (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Majka Isidore Minić je ova glumica
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                22/06/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    3 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    5144 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/218944/majka-isidore-minic-je-ova-glumica-preminula-je-sa-samo-40-godina">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=218944 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F218944%2Fmajka-isidore-minic-je-ova-glumica-preminula-je-sa-samo-40-godina"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=218944 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Jedva+je+se+se%C4%87a%2C+imala+je+svega+8+godina+kada+ju+je+zauvek+izgubila%3A+Da+li+ste+znali+da+je+ova+lepotica+majka+Isidore+Mini%C4%87%3F+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F218944%2Fmajka-isidore-minic-je-ova-glumica-preminula-je-sa-samo-40-godina"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/218944/majka-isidore-minic-je-ova-glumica-preminula-je-sa-samo-40-godina" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/218973/sin-voje-nedeljkovica" title="Sin Voje Nedeljkovića">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-09-07/69148_voja-nedeljkovic-bosko-karanovic-1_kf.jpg?v=1655925244"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-09-07/69148_voja-nedeljkovic-bosko-karanovic-1_kf.jpg?v=1655925244"
                            alt="Emotivno i iskreno: Voja Nedeljković se obratio sinu dirljivim rečima na ovaj važan dan"
                            srcset="https://www.hellomagazin.rs/data/images/2021-09-07/69148_voja-nedeljkovic-bosko-karanovic-1_kf.jpg?v=1655925244"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/218973/sin-voje-nedeljkovica" title="Sin Voje Nedeljkovića">
                    Emotivno i iskreno: Voja Nedeljković se obratio sinu dirljivim rečima na ovaj važan dan
                </a>
            </p>
            <p class="news-item-description">
                                    Sin Voje Nedeljkovića
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                22/06/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    3 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    885 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/218973/sin-voje-nedeljkovica">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=218973 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F218973%2Fsin-voje-nedeljkovica"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=218973 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Emotivno+i+iskreno%3A+Voja+Nedeljkovi%C4%87+se+obratio+sinu+dirljivim+re%C4%8Dima+na+ovaj+va%C5%BEan+dan+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F218973%2Fsin-voje-nedeljkovica"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/218973/sin-voje-nedeljkovica" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/218971/odmor-emine-jahovic" title="Odmor Emine Jahović">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-04-01/83016_emina-jahovic-instagram_kf.jpg?v=1655913499"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-04-01/83016_emina-jahovic-instagram_kf.jpg?v=1655913499"
                            alt="Razvod, nesrećna ljubav: Posle tri godine Emina Jahović ponovo srećna (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2022-04-01/83016_emina-jahovic-instagram_kf.jpg?v=1655913499"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/218971/odmor-emine-jahovic" title="Odmor Emine Jahović">
                    Razvod, nesrećna ljubav: Posle tri godine Emina Jahović ponovo srećna (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Odmor Emine Jahović
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                22/06/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    5 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    11351 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/218971/odmor-emine-jahovic">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=218971 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F218971%2Fodmor-emine-jahovic"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=218971 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Razvod%2C+nesre%C4%87na+ljubav%3A+Posle+tri+godine+Emina+Jahovi%C4%87+ponovo+sre%C4%87na+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F218971%2Fodmor-emine-jahovic"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/218971/odmor-emine-jahovic" class="read-more">Saznajte više</a>
        </div>
    </article>
            </div>
</div>                </section><!-- .main-content end-->
                                <!-- .sidebar start-->
            <!--SIDEBAR START-->
<aside class="sidebar">

    <!--PRINTED EDITION START-->
    <div class="sidebar-single printed-edition">
        <h3 class="title">U novom broju pročitajte</h3>
        <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/magazin/novi-broj/218752/hello-735-je-u-prodaji-od-17-juna" title="HELLO! 735 je u prodaji od 17. juna">
                <picture>
                                            
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-06-15/88427_hello-naslovna-735.jpg"
                            alt="HELLO! 735"
                            title="HELLO! 735 je u prodaji od 17. juna"
                            srcset="https://www.hellomagazin.rs/data/images/2022-06-15/88427_hello-naslovna-735.jpg"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/magazin"
                   class="news-item-category">Magazin</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/magazin/novi-broj/218752/hello-735-je-u-prodaji-od-17-juna" title="HELLO! 735 je u prodaji od 17. juna">
                    HELLO! 735
                </a>
            </p>
            <p class="news-item-description">
                                    HELLO! 735 je u prodaji od 17. juna! Ne propustite novo izdanje vašeg omiljenog magazina o poznatima!
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                16/06/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    8 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    3076 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/magazin/novi-broj/218752/hello-735-je-u-prodaji-od-17-juna">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=218752 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F218752%2Fhello-735-je-u-prodaji-od-17-juna"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=218752 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=HELLO%21+735+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F218752%2Fhello-735-je-u-prodaji-od-17-juna"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/magazin/novi-broj/218752/hello-735-je-u-prodaji-od-17-juna" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>

    <!--PRINTED EDITION END-->

    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- /44061563/HELLO_right1_naslovna -->
<div id='div-gpt-ad-1587497724411-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587497724411-0'); });
  </script>
</div></div>
                </div>
             

    <!--HOROSCOPE START-->
    <div class="sidebar-single">
        <h3 class="title">Dnevni horoskop</h3>
        <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/horoskop/dnevni-horoskop/218974/horoskop-za-23-jun-2022-godine" title="Horoskop za 23. jun 2022. godine">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-06-23/88871_horoskop-photo-by-jose-vazquez-on-unsplash_kf.jpg?v=1655961045"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-06-23/88871_horoskop-photo-by-jose-vazquez-on-unsplash_kf.jpg?v=1655961045"
                            alt="Horoskop za 23. jun: Ribe, kontrolišite negativne strasti u emotivnom odnosu; Vodolije, definišite svoje ciljeve"
                            srcset="https://www.hellomagazin.rs/data/images/2022-06-23/88871_horoskop-photo-by-jose-vazquez-on-unsplash_kf.jpg?v=1655961045"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/horoskop"
                   class="news-item-category">Horoskop</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/horoskop/dnevni-horoskop/218974/horoskop-za-23-jun-2022-godine" title="Horoskop za 23. jun 2022. godine">
                    Horoskop za 23. jun: Ribe, kontrolišite negativne strasti u emotivnom odnosu; Vodolije, definišite svoje ciljeve
                </a>
            </p>
            <p class="news-item-description">
                                    Horoskop za 23 jun 2022. godine donosi sledeću astro prognozu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                23/06/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    3 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    571 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/horoskop/dnevni-horoskop/218974/horoskop-za-23-jun-2022-godine">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=218974 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F218974%2Fhoroskop-za-23-jun-2022-godine"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=218974 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Horoskop+za+23.+jun%3A+Ribe%2C+kontroli%C5%A1ite+negativne+strasti+u+emotivnom+odnosu%3B+Vodolije%2C+defini%C5%A1ite+svoje+ciljeve+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F218974%2Fhoroskop-za-23-jun-2022-godine"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/horoskop/dnevni-horoskop/218974/horoskop-za-23-jun-2022-godine" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>

    <!--HOROSCOPE END-->

    <!--POPULAR NEWS START-->
    <div class="popular-news-wrapper">
    <h3 class="title">Popularne vesti</h3>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/218826/majka-mirke-vasiljevic-je-ova-prelepa-plavusa-gledate-je-na-malim-ekranima" title="Majka Mirke Vasiljević je ova prelepa plavuša, gledate je na malim ekranima">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-06-17/88601_mirka-vasiljevic-glumica-portret-mirko-tabasevic_kf.jpg?v=1655479728"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-06-17/88601_mirka-vasiljevic-glumica-portret-mirko-tabasevic_kf.jpg?v=1655479728"
                            alt="Ovu prelepu plavušu viđate na malim ekranima, ali niste znali da je baš ona majka Mirke Vasiljević"
                            srcset="https://www.hellomagazin.rs/data/images/2022-06-17/88601_mirka-vasiljevic-glumica-portret-mirko-tabasevic_kf.jpg?v=1655479728"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/218826/majka-mirke-vasiljevic-je-ova-prelepa-plavusa-gledate-je-na-malim-ekranima" title="Majka Mirke Vasiljević je ova prelepa plavuša, gledate je na malim ekranima">
                    Ovu prelepu plavušu viđate na malim ekranima, ali niste znali da je baš ona majka Mirke Vasiljević
                </a>
            </p>
            <p class="news-item-description">
                                    Majka Mirke Vasiljević je ova prelepa plavuša
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                17/06/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    52 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    193792 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/218826/majka-mirke-vasiljevic-je-ova-prelepa-plavusa-gledate-je-na-malim-ekranima">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=218826 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F218826%2Fmajka-mirke-vasiljevic-je-ova-prelepa-plavusa-gledate-je-na-malim-ekranima"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=218826 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Ovu+prelepu+plavu%C5%A1u+vi%C4%91ate+na+malim+ekranima%2C+ali+niste+znali+da+je+ba%C5%A1+ona+majka+Mirke+Vasiljevi%C4%87+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F218826%2Fmajka-mirke-vasiljevic-je-ova-prelepa-plavusa-gledate-je-na-malim-ekranima"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/218826/majka-mirke-vasiljevic-je-ova-prelepa-plavusa-gledate-je-na-malim-ekranima" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/218896/marko-i-manuela-nove-zvezde-drustvenih-mreza" title="Marko i Manuela nove zvezde društvenih mreža">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-06-20/88735_marko-bijelic-manuela-bijelic-sin-i-cerka-dragane-mirkovic-instagram_kf.jpg?v=1655728712"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-06-20/88735_marko-bijelic-manuela-bijelic-sin-i-cerka-dragane-mirkovic-instagram_kf.jpg?v=1655728712"
                            alt="Sad je jasno zašto ih je krila: Sin i ćerka Dragane Mirković preko noći postali zvezde društvenih mreža (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2022-06-20/88735_marko-bijelic-manuela-bijelic-sin-i-cerka-dragane-mirkovic-instagram_kf.jpg?v=1655728712"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/218896/marko-i-manuela-nove-zvezde-drustvenih-mreza" title="Marko i Manuela nove zvezde društvenih mreža">
                    Sad je jasno zašto ih je krila: Sin i ćerka Dragane Mirković preko noći postali zvezde društvenih mreža (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Marko i Manuela nove zvezde društvenih mreža
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                20/06/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    31 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    100380 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/218896/marko-i-manuela-nove-zvezde-drustvenih-mreza">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=218896 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F218896%2Fmarko-i-manuela-nove-zvezde-drustvenih-mreza"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=218896 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Sad+je+jasno+za%C5%A1to+ih+je+krila%3A+Sin+i+%C4%87erka+Dragane+Mirkovi%C4%87+preko+no%C4%87i+postali+zvezde+dru%C5%A1tvenih+mre%C5%BEa+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F218896%2Fmarko-i-manuela-nove-zvezde-drustvenih-mreza"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/218896/marko-i-manuela-nove-zvezde-drustvenih-mreza" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/218818/anastasija-i-gudelj-na-prvom-zajednickom-letovanju" title="Anastasija i Gudelj na prvom zajedničkom letovanju">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-06-17/88571_anastasija-raznatovic-nemanja-gudelj-letovanje-instagram-2_kf.jpg?v=1655473795"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-06-17/88571_anastasija-raznatovic-nemanja-gudelj-letovanje-instagram-2_kf.jpg?v=1655473795"
                            alt="Prvo zajedničko letovanje mora da se pamti! Pogledajte kako je porodica Gudelj impresionirala Anastasiju (foto)"
                            srcset="https://www.hellomagazin.rs/data/images/2022-06-17/88571_anastasija-raznatovic-nemanja-gudelj-letovanje-instagram-2_kf.jpg?v=1655473795"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/218818/anastasija-i-gudelj-na-prvom-zajednickom-letovanju" title="Anastasija i Gudelj na prvom zajedničkom letovanju">
                    Prvo zajedničko letovanje mora da se pamti! Pogledajte kako je porodica Gudelj impresionirala Anastasiju (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Anastasija i Gudelj na prvom zajedničkom letovanju
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                17/06/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    26 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    85379 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/218818/anastasija-i-gudelj-na-prvom-zajednickom-letovanju">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=218818 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F218818%2Fanastasija-i-gudelj-na-prvom-zajednickom-letovanju"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=218818 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Prvo+zajedni%C4%8Dko+letovanje+mora+da+se+pamti%21+Pogledajte+kako+je+porodica+Gudelj+impresionirala+Anastasiju+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F218818%2Fanastasija-i-gudelj-na-prvom-zajednickom-letovanju"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/218818/anastasija-i-gudelj-na-prvom-zajednickom-letovanju" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/218776/zelja-seke-aleksic-postala-stvarnost" title="Želja Seke Aleksić postala stvarnost">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-05-08/85462_seka-aleksic-instagram_kf.jpg?v=1655403125"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-05-08/85462_seka-aleksic-instagram_kf.jpg?v=1655403125"
                            alt="Velika želja postala stvarnost: Prelepi prizori iz doma Seke Aleksić, Jakov i Jovan ciče od sreće (video)"
                            srcset="https://www.hellomagazin.rs/data/images/2022-05-08/85462_seka-aleksic-instagram_kf.jpg?v=1655403125"
                            class="lazyload"
                        >
                                    </picture>
                        <span class="fab fa-youtube video-icon"></span>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/218776/zelja-seke-aleksic-postala-stvarnost" title="Želja Seke Aleksić postala stvarnost">
                    Velika želja postala stvarnost: Prelepi prizori iz doma Seke Aleksić, Jakov i Jovan ciče od sreće (video)
                </a>
            </p>
            <p class="news-item-description">
                                    Želja Seke Aleksić se ostvarila
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                18/06/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    33 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    85125 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/218776/zelja-seke-aleksic-postala-stvarnost">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=218776 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F218776%2Fzelja-seke-aleksic-postala-stvarnost"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=218776 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Velika+%C5%BEelja+postala+stvarnost%3A+Prelepi+prizori+iz+doma+Seke+Aleksi%C4%87%2C+Jakov+i+Jovan+ci%C4%8De+od+sre%C4%87e+%28video%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F218776%2Fzelja-seke-aleksic-postala-stvarnost"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/218776/zelja-seke-aleksic-postala-stvarnost" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>
    <!--POPULAR NEWS END-->

    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- /44061563/HELLO_Right2_Naslovna -->
<div id='div-gpt-ad-1587497750857-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587497750857-0'); });
  </script>
</div></div>
                </div>
             

   <!--WIDGET SOCIAL SHARE-->
    <div 
        class="fb-page" 
        data-href="https://www.facebook.com/hellofashionserbia/" 
        data-tabs="" data-width="" data-height="" 
        data-small-header="false" 
        data-adapt-container-width="false" 
        data-hide-cover="false" 
        data-show-facepile="false"
    >
        <blockquote cite="https://www.facebook.com/hellofashionserbia/" class="fb-xfbml-parse-ignore">
            <a href="https://www.facebook.com/hellofashionserbia/">Hello Magazine Serbia</a>
        </blockquote>
    </div>
    <!-- END WIDGET SOCIAL SHARE-->

     
</aside>
<!--SIDEBAR END-->



        </div>
        <div class="news-block-full-width">
    <h3 class="title">Najnovije vesti</h3>

    <div class="news-block">
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/218980/bol-zorice-brunclik-ostavila-trag-neke-rane-ostace-vecne" title="Bol Zorice Brunclik ostavila trag, neke rane ostaće večne">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-06-22/88869_zorica-brunclik-story-bosko-karanovic-1_kf.jpg?v=1655978995"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-06-22/88869_zorica-brunclik-story-bosko-karanovic-1_kf.jpg?v=1655978995"
                            alt="Ispovest Zorice Brunclik slama srce: Samo želim da se ujutru probudim i da me ništa ne boli"
                            srcset="https://www.hellomagazin.rs/data/images/2022-06-22/88869_zorica-brunclik-story-bosko-karanovic-1_kf.jpg?v=1655978995"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/218980/bol-zorice-brunclik-ostavila-trag-neke-rane-ostace-vecne" title="Bol Zorice Brunclik ostavila trag, neke rane ostaće večne">
                    Ispovest Zorice Brunclik slama srce: Samo želim da se ujutru probudim i da me ništa ne boli
                </a>
            </p>
            <p class="news-item-description">
                                    Bol Zorice Brunclik ostavila trag, neke rane ostaće večne
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                23/06/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    48 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/218980/bol-zorice-brunclik-ostavila-trag-neke-rane-ostace-vecne">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=218980 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F218980%2Fbol-zorice-brunclik-ostavila-trag-neke-rane-ostace-vecne"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=218980 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Ispovest+Zorice+Brunclik+slama+srce%3A+Samo+%C5%BEelim+da+se+ujutru+probudim+i+da+me+ni%C5%A1ta+ne+boli+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F218980%2Fbol-zorice-brunclik-ostavila-trag-neke-rane-ostace-vecne"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/218980/bol-zorice-brunclik-ostavila-trag-neke-rane-ostace-vecne" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/218978/nikolina-i-misa-grof-u-zestokom-sukobu-pale-teske-reci" title="Nikolina i Miša Grof u žestokom sukobu, pale teške reči">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-05-19/86445_nikolina-pisek-viktor-ristovic-2-bosko-karanovic-1_kf.jpg?v=1655979237"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-05-19/86445_nikolina-pisek-viktor-ristovic-2-bosko-karanovic-1_kf.jpg?v=1655979237"
                            alt="Pale teške reči, svekar i snaja u žestokom sukobu: Viktor Ristović izneo stravične optužbe na Nikolinin račun, ona uzvratila istom merom"
                            srcset="https://www.hellomagazin.rs/data/images/2022-05-19/86445_nikolina-pisek-viktor-ristovic-2-bosko-karanovic-1_kf.jpg?v=1655979237"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/218978/nikolina-i-misa-grof-u-zestokom-sukobu-pale-teske-reci" title="Nikolina i Miša Grof u žestokom sukobu, pale teške reči">
                    Pale teške reči, svekar i snaja u žestokom sukobu: Viktor Ristović izneo stravične optužbe na Nikolinin račun, ona uzvratila istom merom
                </a>
            </p>
            <p class="news-item-description">
                                    Nikolina i Miša Grof u žestokom sukobu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                23/06/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    323 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/218978/nikolina-i-misa-grof-u-zestokom-sukobu-pale-teske-reci">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=218978 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F218978%2Fnikolina-i-misa-grof-u-zestokom-sukobu-pale-teske-reci"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=218978 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Pale+te%C5%A1ke+re%C4%8Di%2C+svekar+i+snaja+u+%C5%BEestokom+sukobu%3A+Viktor+Ristovi%C4%87+izneo+stravi%C4%8Dne+optu%C5%BEbe+na+Nikolinin+ra%C4%8Dun%2C+ona+uzvratila+istom+merom+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F218978%2Fnikolina-i-misa-grof-u-zestokom-sukobu-pale-teske-reci"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/218978/nikolina-i-misa-grof-u-zestokom-sukobu-pale-teske-reci" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/218976/rastina-devojka-od-ane-nikolic-dobila-jasnu-poruku" title="Rastina devojka od Ane Nikolić dobila jasnu poruku">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-01-03/77370_ana-nikolic-instagram-5_kf.jpg?v=1655973857"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-01-03/77370_ana-nikolic-instagram-5_kf.jpg?v=1655973857"
                            alt="Bio je njen: Ana Nikolić Rastinoj novoj devojci poslala jasnu poruku"
                            srcset="https://www.hellomagazin.rs/data/images/2022-01-03/77370_ana-nikolic-instagram-5_kf.jpg?v=1655973857"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/218976/rastina-devojka-od-ane-nikolic-dobila-jasnu-poruku" title="Rastina devojka od Ane Nikolić dobila jasnu poruku">
                    Bio je njen: Ana Nikolić Rastinoj novoj devojci poslala jasnu poruku
                </a>
            </p>
            <p class="news-item-description">
                                    Rastina devojka od Ane Nikolić dobila jasnu poruku
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                23/06/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    613 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/218976/rastina-devojka-od-ane-nikolic-dobila-jasnu-poruku">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=218976 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F218976%2Frastina-devojka-od-ane-nikolic-dobila-jasnu-poruku"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=218976 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Bio+je+njen%3A+Ana+Nikoli%C4%87+Rastinoj+novoj+devojci+poslala+jasnu+poruku+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F218976%2Frastina-devojka-od-ane-nikolic-dobila-jasnu-poruku"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/218976/rastina-devojka-od-ane-nikolic-dobila-jasnu-poruku" class="read-more">Saznajte više</a>
        </div>
    </article>
            </div>
</div>    </div>
</main>
    <div class="container">
        <div class='banner  w-100 text-center py-1'>
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7576718837864341"
     crossorigin="anonymous"></script>
<!-- Hello Resp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7576718837864341"
     data-ad-slot="1217596799"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <!----------------------------- FOOTER  ----------------------------------------->  

<!-- /44061563/hello_floater_novi -->
<div id='div-gpt-ad-1586346228428-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346228428-0'); });
  </script>
</div> 
<!----------------------------- FOOTER  ----------------------------------------->



<!-- /44061563/Hello_Floater_1x1 -->
<div id='div-gpt-ad-1586346355181-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346355181-0'); });
  </script>
</div>
                </div>
             
    </div>
<footer>
    <div class="container">
        <div class="row">
            <div class="col-lg-2">
                <a class="logo" href="/">
                    <picture>
                        <source srcset="/files/img/logo.webp" type="image/webp">
                        <img src="/files/img/logo.webp" alt="" srcset="/files/img/logo.webp" class="lazyload">
                    </picture>
                </a>
                <small>© 2001-2022, hellomagazine.com</small>
            </div>
            <div class="col-md-8 col-lg-7">
                <h3 class="footer-menu-title">Mapa sajta</h3>
                <div class="site-map">
                    <a href="https://www.hellomagazin.rs/terms-of-use">Uslovi korišćenja</a>
                    <a href="https://www.hellomagazin.rs/marketing">Marketing</a>
                    <a href="https://www.hellomagazin.rs/contact">Kontakt</a>
                </div>
            </div>
            <div class="col-md-4 col-lg-3">
                <h3 class="footer-menu-title">Društvene mreže</h3>
                <div class="footer-social">
                    <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                    <a href="https://twitter.com/MagazinHello" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                    <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                    <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                        <i class="fab fa-youtube"></i>
                    </a>
                </div>
            </div>
        </div>
    </div>
</footer>

<div class="back-to-top">
    <a href="#back-to-top">
        <i class="fas fa-angle-up"></i>
    </a>
</div>

<script src="https://www.hellomagazin.rs/files/js/jquery.min.js" type="text/javascript"></script>

<!--USED ON INDEX PAGE-->
<script src="https://www.hellomagazin.rs/files/js/owl.carousel.min.js" type="text/javascript"></script>
<!--///-->

<!--USED ON SINGLE POST-->
<script src="https://www.hellomagazin.rs/files/js/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="https://www.hellomagazin.rs/files/js/slick.min.js" type="text/javascript"></script>
<!--///-->


<script src="https://www.hellomagazin.rs/files/js/main.js" type="text/javascript"></script>


<script type="text/javascript">
$(document).ready(function() {
//    ako je potrebno da se ocisti prilikom testa 'local storage'
//    localStorage.clear();
    
    let blade = {
        getCommentFormUrl : "https://www.hellomagazin.rs/ajax/get-comment-form",
        storeCommentUrl : "https://www.hellomagazin.rs/ajax/store-comment",
        voteCommentUrl : "https://www.hellomagazin.rs/ajax/vote-comment",
        googleRecaptchaKey: "6LecYv4ZAAAAAOTOHTH_xYtIHh8wt-v7Gz_nLCQY",
        loaderImg : `<div class="w-100 text-center">
                        <img src="https://www.hellomagazin.rs/files/loader.gif" alt="Loading" >
                    </div>`
    };
    
    // inicijalno ucitaj formu za komentare
    getCommentForm();

    // scroll na formu za unos komentara
    $('.news-comments-reference').on('click', function(e){
        e.preventDefault();
        $('html, body').animate({scrollTop: $('.leave-comment').offset().top -130 }, 1500);
    });
    
    // prikazi sve komentare za artikal
    $('.show-all-comments').on('click', function(e){
        e.preventDefault();
        $('.hide-comment').show();
    });
    
    // klikom na 'odgovori' setuj vrednost 'comment_id' u hidden input
    // kao odgovor na komentar
    $('.child-comment').on('click', function(e){
        let commentId = $(this).closest('.comment-item').data('comment-id');
        $('#comment-id').val(commentId);

    });
    
    
    // AJAX
    
    // VOTE COMMENT
    // klikom na 'vote' inkrementuj prikaz vote-a, disable-uj mogucnost
    // da se ostavi vote na isti komentar vise puta upisom u 'local storage
    // i zatim ajax-om uvecaj vote u bazi
    $('.comment-action .btn-vote').on('click', function(e){
        let parent = $(this).closest('.comment-action');
        let commentId = $(this).closest('.comment-item').data('comment-id');
        let storageKey = "Hello Magazin" + '_' + 'vote' +'_' +"218980" + '_' +commentId;
        let voteType = $(this).data('vote-type');
                
        // vec postoji 'vote' na komentaru
        if (parent.hasClass("vote-disabled") || localStorage.getItem(storageKey)) {
            return;
        }
        
        // setuj u 'local storage'
        localStorage.setItem(storageKey, true);
        
        let counter = parseInt($(this).attr('data-count'));
        counter++;
        
        $(this).attr('data-count', counter);
        $(this).children().eq(1).text('( ' + counter + ' )');
        
        // dodaj na roditelja klasu 'vote-disabled' da se ogranici na samo 
        // jedan 'vote' (suvisno jer smo onemogucili upisom u 'local storage')
        parent.addClass('vote-disabled');
        
        
        jQuery.ajax({
            url: blade.voteCommentUrl,
            type: 'post',
            data: {
                comment_id: commentId,
                vote_type: voteType
            }
            }).done((response) => {
                console.log(response);
            }); 
    }); 
    
    
    // STORE COMMENT
    $("#leave-comment").submit(function(e){
        e.preventDefault();
        
        // nadji sve lemente koje imaju atribut 'name' i njihove
        // vrednosti smesti u 'formData'
        var formData = {};
        
        $(this).find('[name]').each(function (index, element) {
            let name = $(element).attr('name');
            let value = $(element).val();
            formData[name] = value;
        });
        
        jQuery.ajax({
            url: blade.storeCommentUrl,
            type: 'post',
            data: formData
        }).done((response) => {
            $('#leave-comment').html(blade.loaderImg);
            getCommentForm(1);
        }).fail(function (xhr) {
            $(".invalid-feedback").text('');
            let errors = xhr.responseJSON.errors;
            $.each(errors, function(index, val) {
                $("#leave-comment ." + index + "_error").text(val[0]);
            });
        });
    });
    
    // GET COMMENT FORM
    // funkcija koja ucitava formu za komentare
    function getCommentForm(showMessage = 0){
        jQuery.ajax({
            url: blade.getCommentFormUrl,
            type: 'get',
            data: {
                article_id: "218980",
                show_message: showMessage
            }
        }).done((response) => {
            $('#leave-comment').html(response.html);
            
            grecaptcha.render("recaptcha", {
                sitekey: blade.googleRecaptchaKey
            });
        });  
    }
    
});
</script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/sr_RS/sdk.js#xfbml=1&version=v9.0" nonce="YBOLxMo9"></script>
    <script>
        $(document).ready(function () {

            let articleId = 218980;

            $.ajax({
                type: "POST",
                url: "/ajax/news",
                data: {
                    id: articleId
                } 
            })
        });
    </script>

<script src="https://ug.contentexchange.me/static/tracker.js" async></script>

<script>
    $('[data-action="increment-share"] a').on('click', function(e){
        
        let id = $(this).data('news-id')

        $.ajax({
            url: "https://www.hellomagazin.rs/ajax/increment-share",
            type: "post",
            data: {
                id: id
            }
        });
    });
</script>

</body>
</html>