<!DOCTYPE html>
<!--[if lt IE 7]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="http://www.hellomagazin.rs/favicon.ico">

		<link rel="pingback" href="http://www.hellomagazin.rs/xmlrpc.php">

		
		<!-- head functions -->
		<title>Điđi Hadid u prolećnoj kapsula kolekciji za Tommy Hilfiger - Hello! magazin</title>
			<!-- Using Stormation's 'Read More, Copy Link' plugin from stormation.info -->
			<script language="JavaScript">
				function addLink() {
					var bodyElement = document.getElementsByTagName('body')[0];
					var selection;
					selection = window.getSelection();
					var selectiontxt = selection.toString();
										var pageLink = "<br /><br /> Originalno objavljeno na stranici <a href='www.hellomagazin.rs/moda/didi-hadid-u-prolecnoj-kapsula-kolekciji-za-tommy-hilfiger/'>www.hellomagazin.rs/moda/didi-hadid-u-prolecnoj-kapsula-kolekciji-za-tommy-hilfiger/</a> © Hello! magazin";
					var copytext = selection + pageLink;
											var copytext = selectiontxt.substring(0, 100)+'... '+pageLink;
										var attachDiv = document.createElement('div');
					attachDiv.style.position='absolute';
					attachDiv.style.left='-99999px';
					bodyElement.appendChild(attachDiv);
					attachDiv.innerHTML = copytext;
					selection.selectAllChildren(attachDiv);
					window.setTimeout(function() {
						bodyElement.removeChild(attachDiv);
					},0);
				}
				document.oncopy = addLink;
			</script>
			
<!-- This site is optimized with the Yoast SEO plugin v6.1.1 - https://yoa.st/1yg?utm_content=6.1.1 -->
<link rel="canonical" href="http://www.hellomagazin.rs/moda/didi-hadid-u-prolecnoj-kapsula-kolekciji-za-tommy-hilfiger/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Poznati modni brend Tommy Hilfiger otkrio je delić nove prolećne kapsule TommyXGigi, koju je kultni američki dizajner uradio u saradnji [&hellip;]" />
<meta name="twitter:title" content="Điđi Hadid u prolećnoj kapsula kolekciji za Tommy Hilfiger - Hello! magazin" />
<meta name="twitter:site" content="@MagazinHello" />
<meta name="twitter:image" content="http://stat.hellomagazin.rs/wp-content/uploads/2018/02/TH_SS18_TommyXGigi_Lookbook_Look04_Detail01.jpg" />
<meta name="twitter:creator" content="@MagazinHello" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.hellomagazin.rs\/","name":"Hello! magazin","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.hellomagazin.rs\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.hellomagazin.rs\/moda\/didi-hadid-u-prolecnoj-kapsula-kolekciji-za-tommy-hilfiger\/","sameAs":["https:\/\/www.facebook.com\/hellofashionserbia","https:\/\/www.instagram.com\/hellomagazinsrbija\/","https:\/\/twitter.com\/MagazinHello"],"@id":"#organization","name":"Glossy Media doo","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Hello! magazin &raquo; Feed" href="http://www.hellomagazin.rs/feed/" />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.hellomagazin.rs/wp-content/plugins/google-captcha/css/gglcptch.css?x19312' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-css.css?x19312' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.hellomagazin.rs/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/style-1020px.css?x19312' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='hf-fonts-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%7CRoboto+Slab%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/fontawesome/css/font-awesome.min.css?x19312' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/ie.css?x19312' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cb-style-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/style.css?x19312' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/jquery.js?x19312'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/jquery-migrate.min.js?x19312'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/modernizr.custom.min.js?x19312'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hellomagazin.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hellomagazin.rs/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='http://www.hellomagazin.rs/?p=356406' />
<link rel="alternate" type="application/json+oembed" href="http://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fmoda%2Fdidi-hadid-u-prolecnoj-kapsula-kolekciji-za-tommy-hilfiger%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fmoda%2Fdidi-hadid-u-prolecnoj-kapsula-kolekciji-za-tommy-hilfiger%2F&#038;format=xml" />
      <!-- Open Graph Meta Tags for Facebook and LinkedIn Sharing !-->
		<meta property="og:title" content="Điđi Hadid u prolećnoj kapsula kolekciji za Tommy Hilfiger"/>
		<meta property="og:description" content="Poznati modni brend Tommy Hilfiger otkrio je delić nove prolećne kapsule TommyXGigi, koju je kultni američki dizajner uradio u saradnji [&hellip;]" />
		<meta property="og:url" content="http://www.hellomagazin.rs/moda/didi-hadid-u-prolecnoj-kapsula-kolekciji-za-tommy-hilfiger/"/>
		      

        
					<meta property="og:image" content="http://stat.hellomagazin.rs/wp-content/uploads/2018/02/TH_SS18_TommyXGigi_Lookbook_Look04_Detail01-660x468.jpg" />
					<meta property="og:type" content="article"
		/>
		<meta property="og:site_name" content="Hello! magazin"/>
		<!-- End Open Graph Meta Tags !-->

    		<!-- end head functions-->
		<!-- treba sidebar ili ne -->

<script>
var nosidebar = (jQuery(window).width()<=1020) ? true : false;
var mobile_width = (jQuery(window).width()<=768) ? true : false;
var globalAjaxURL = 'http://www.hellomagazin.rs/wp-admin/admin-ajax.php';
var isfront=(0==1) ? true : false;
</script>


<!-- Start: GPT Sync -->
<script type='text/javascript'>
	var gptadslots=[];
	(function(){
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();
</script>

<script type="text/javascript">
	googletag.defineSlot('/44061563/Hello_Floater_1x1', [1, 1], 'div-gpt-ad-floater').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Head_998', [[300, 150],[300, 250], [320, 150], [320, 100], [320, 50],[728, 90], [468, 60], [970, 90], [970, 180],[970, 250],[750, 200]], 'div-gpt-ad-1450357034491-3').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_after_post', [[320, 50],[728, 90]], 'div-gpt-ad-after_post').addService(googletag.pubads());

	if (nosidebar===false){
	    googletag.defineSlot('/44061563/HELLO_Right1_unutrasnje', [[300, 600], [300, 250]], 'div-gpt-ad-1450357201676-5').addService(googletag.pubads());
    googletag.defineSlot('/44061563/HELLO_Right2_Unutrasnje', [300, 250], 'div-gpt-ad-1450357201676-7').addService(googletag.pubads());
    googletag.defineSlot('/44061563/Hello_300x250_3', [300, 250], 'div-gpt-ad-1450357201676-0').addService(googletag.pubads());	
		googletag.defineSlot('/44061563/HELLO_Branding_1x1', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
   	
    googletag.defineSlot('/44061563/hello_HTTPool_intekst', [1, 1], 'div-gpt-ad-1491917404395-3').addService(googletag.pubads());
	
		

	}
	else {
    googletag.defineSlot('/44061563/Hello_branding_responsive', [1, 1], 'div-gpt-ad-branding-responsive').addService(googletag.pubads());
	}
	if (mobile_width===true){
	googletag.defineSlot('/44061563/Hello_ClickAtack_content', [1, 1], 'div-gpt-ad-mobile-paralax').addService(googletag.pubads());
	}

	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
	googletag.pubads().setTargeting("site", "Hello! magazin");
googletag.pubads().setTargeting("slug", "didi-hadid-u-prolecnoj-kapsula-kolekciji-za-tommy-hilfiger");
googletag.pubads().setTargeting("id", "356406");
googletag.pubads().setTargeting("tag", "didi-hadid");
googletag.pubads().setTargeting("tag", "moda");
googletag.pubads().setTargeting("tag", "stil");
googletag.pubads().setTargeting("tag", "tomi-hilfiger");
googletag.pubads().setTargeting("tag", "trend");
googletag.pubads().setTargeting("category", "moda");
googletag.pubads().setTargeting("subcategory", "modne-vesti");
googletag.pubads().setTargeting("category", "moda");
    googletag.enableServices();
</script>
<!-- Google AdManager -->
<!-------------------------------------------------------------------------------------------------------------- gemius -->
 
		
		<!-- (C)2000-2014 Gemius SA - gemiusAudience / hellomagazin.rs / moda -->
		<script type='text/javascript'>
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier ='nLDlD4PgEWp1LKiCRmzcp8TV.MiNjyPtpZDE9vJKVkn.F7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
		
		<!-------------------------------------------------------------------------------------------------------------- gemius -->



<style>
#dclk_overlay_1892131985 {position:fixed !important;}
</style>

<!-- GA -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-114543-12', 'auto');
  ga('send', 'pageview');

</script>
<!--/GA -->
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script> 	
	</head>

	<body class="post-template-default single single-post postid-356406 single-format-gallery  cb-sticky-mm cb-mod-zoom cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-light cb-gs-style-a cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-sm-top cb-fis-type- cb-fis-tl-default cb-body-mob">

        
	    <div id="cb-outer-container">

                        <!-- Small-Screen Menu -->
            
            <div id="cb-mob-menu" class="clearfix cb-dark-menu">
                <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>

                                    <div class="cb-mob-menu-wrap">
                        <ul class="cb-small-nav"><li id="menu-item-318570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318570"><a href="http://www.hellomagazin.rs/domace-vesti/">Domaće vesti</a></li>
<li id="menu-item-318571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318571"><a href="http://www.hellomagazin.rs/strane-vesti/">Strane vesti</a></li>
<li id="menu-item-318573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318573"><a href="http://www.hellomagazin.rs/zivot/">Život</a></li>
<li id="menu-item-318574" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318574"><a href="http://www.hellomagazin.rs/moda/">Moda</a></li>
<li id="menu-item-318575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318575"><a href="http://www.hellomagazin.rs/promo/">Promo</a></li>
<li id="menu-item-339408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339408"><a href="http://www.hellomagazin.rs/horoskop/">Horoskop</a></li>
<li id="menu-item-318586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318586"><a href="http://www.hellomagazin.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-318587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318587"><a href="http://www.hellomagazin.rs/marketing/">Marketing</a></li>
<li id="menu-item-318588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318588"><a href="http://www.hellomagazin.rs/uslovi-koriscenja/">Uslovi korišćenja</a></li>
</ul>                    </div>
                            </div>

            <!-- /Small-Screen Menu -->

        
    		<div id="cb-container" class="wrap clearfix" >
						<!-- /30978505/Hello_branding -->
			<div id='div-gpt-ad-branding'>
			<script type='text/javascript'>
			if (nosidebar===false){
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
			}
			</script>
			</div>
			<!-- /30978505/Hello_branding_responsive -->
			<div id='div-gpt-ad-branding-responsive'>
			<script type='text/javascript'>
			if (nosidebar===false){
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding-responsive'); });
			}
			</script>
			</div>
                <header class="header clearfix  wrap cb-logo-center" role="banner">

       						<div id="up-nav" class="wrap clearfix">
						<ul class="cb-top-nav"><li id="menu-item-267104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267104"><a href="http://www.hellomagazin.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-271960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271960"><a href="http://www.hellomagazin.rs/marketing/">Marketing</a></li>
<li id="menu-item-271130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271130"><a href="http://www.hellomagazin.rs/novi-broj/">Arhiva brojeva</a></li>
</ul>						<ul class="social-icons cf">
										<li><a title="" class="icon fa fa-facebook" href="https://www.facebook.com/hellofashionserbia" data-original-title="Facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li>
										<li><a title="" class="icon fa fa-twitter" href="https://twitter.com/MagazinHello" data-original-title="Twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li>
										<li><a title="" class="icon fa fa-instagram" href="https://instagram.com/hellomagazinsrbija/" data-original-title="Instagram" target="_blank"><span class="visuallyhidden">Instagram</span></a></li>
										<li><a title="" class="icon fa fa-mobile" href="https://play.google.com/store/apps/details?id=io.mediaworks.android.hello" data-original-title="Hello! App" target="_blank" onclick="ga('send', 'event', 'Ikona Aplikacije', 'click', 'aplikacija', 1);"><span class="visuallyhidden">Aplikacija</span></a></li>
										</ul>
						</div>
                        


                        <div id="cb-logo-box" class="wrap clearfix">
						<div id="logo"> <a href="http://www.hellomagazin.rs"> <img src="http://dev.hellomagazin.rs/wp-content/uploads/2016/05/Hello-Logo.png" alt="Hello! magazin logo"> </a></div>
             
                            
                        </div>
					<div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Pretraga</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="http://www.hellomagazin.rs/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div>                                             <nav id="cb-nav-bar" class="clearfix cb-dark-menu" role="navigation">
                            <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap">
                                <ul class="nav main-nav wrap clearfix"><li id="menu-item-272027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272027"><a href="http://www.hellomagazin.rs/domace-vesti/">Domaće vesti</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/andrija-milosevic-ulazi-u-politiku-znam-da-ce-ljudi-pomisliti-da-se-zezam-ali-sam-odlucio-da-idem-tim-putem/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/andrija-milosevic-andjelka-prpic-1-e1481399365246-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/andrija-milosevic-andjelka-prpic-1-e1481399365246-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2017/10/andrija-milosevic-andjelka-prpic-1-e1481399365246-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/domace-vesti/andrija-milosevic-ulazi-u-politiku-znam-da-ce-ljudi-pomisliti-da-se-zezam-ali-sam-odlucio-da-idem-tim-putem/">Andrija Milošević ulazi u politiku: Znam da će ljudi pomisliti da se zezam, ali sam odlučio da idem tim putem</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/ivan-bosiljcic-je-dzentlmen-divan-tata-ova-fotografija-dokazuje/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/02/ivan-bosiljcic-mirko-tabasevic-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/02/ivan-bosiljcic-mirko-tabasevic-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/02/ivan-bosiljcic-mirko-tabasevic-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/ivan-bosiljcic-je-dzentlmen-divan-tata-ova-fotografija-dokazuje/">Ivan Bosiljčić je džentlmen i divan tata, a ova fotografija to i dokazuje</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/sara-miletic-uspela-sam-da-im-docaram-gde-se-nalazi-moja-srbija-beograd-da-smo-najbolji-narod/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/sara-miletic-instagram-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/sara-miletic-instagram-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/01/sara-miletic-instagram-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/sara-miletic-uspela-sam-da-im-docaram-gde-se-nalazi-moja-srbija-beograd-da-smo-najbolji-narod/">Sara Miletić: Uspela sam da im dočaram gde se nalazi moja Srbija, Beograd i da smo najbolji narod</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/anica-dobra-zelela-sam-da-budem-sa-slavkom-stimcem-makar-u-jednom-kadru/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/03/anica-dobra-ata-images-03-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/03/anica-dobra-ata-images-03-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/03/anica-dobra-ata-images-03-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/anica-dobra-zelela-sam-da-budem-sa-slavkom-stimcem-makar-u-jednom-kadru/">Anica Dobra: Želela sam da budem sa Slavkom Štimcem makar u jednom kadru</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/nina-badric-ako-mi-ikada-propadne-karijera-otvoricu-kafanicu-dva-sa-dva-i-tamo-ce-me-ljudi-slusati/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2015/09/Nina-Badric-Copy-e1517819995812-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/nina-badric-ako-mi-ikada-propadne-karijera-otvoricu-kafanicu-dva-sa-dva-i-tamo-ce-me-ljudi-slusati/">Nina Badrić: Ako mi ikada propadne karijera, otvoriću kafanicu dva sa dva i tamo će me ljudi slušati</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/josipa-lisac-ljubav-izmedu-beograda-mene-zivi-danas-tu-cu-proslaviti-68-rodendan/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/02/josipa-lisac-Z-Milutinovic-ATAImages-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/02/josipa-lisac-Z-Milutinovic-ATAImages-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/02/josipa-lisac-Z-Milutinovic-ATAImages-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/josipa-lisac-ljubav-izmedu-beograda-mene-zivi-danas-tu-cu-proslaviti-68-rodendan/">Josipa Lisac: Ljubav između Beograda i mene živi i danas, tu ću proslaviti 68. rođendan</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/zoran-kesic-odlucio-sam-se-na-ocajnicki-korak-koji-bi-svaki-savesni-otac-i-suprug-morao-da-preduzme/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/03/zoran-kesic-4-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/03/zoran-kesic-4-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2016/03/zoran-kesic-4-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/zoran-kesic-odlucio-sam-se-na-ocajnicki-korak-koji-bi-svaki-savesni-otac-i-suprug-morao-da-preduzme/">Zoran Kesić: Odlučio sam se na očajnički korak koji bi svaki savesni otac i suprug morao da preduzme</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267086"><a href="http://www.hellomagazin.rs/strane-vesti/">Strane vesti</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/pamela-anderson-nisam-znala-kuda-idem-ni-sta-cu-da-radim-htela-sam-da-zapocnem-nesto-novo/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/pamela-anderson-getty-05-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/pamela-anderson-getty-05-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2017/05/pamela-anderson-getty-05-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/pamela-anderson-nisam-znala-kuda-idem-ni-sta-cu-da-radim-htela-sam-da-zapocnem-nesto-novo/">Pamela Anderson: Nisam znala kuda idem ni šta ću da radim, htela sam da započnem nešto novo</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/pink-pod-temperaturom-pevala-na-otvaranju-superboula-cekala-sam-da-otpevam-ovu-pesmu-jos-od-1991-godine-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/02/pink-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/pink-pod-temperaturom-pevala-na-otvaranju-superboula-cekala-sam-da-otpevam-ovu-pesmu-jos-od-1991-godine-video/">Pink pod temperaturom pevala na otvaranju Superboula: Čekala sam da otpevam ovu pesmu još od 1991. godine (video)</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/brat-kim-katral-pronaden-mrtav/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2015/11/kim-katral1-e1517827836297-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2015/11/kim-katral1-e1517827836297-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2015/11/kim-katral1-e1517827836297-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/brat-kim-katral-pronaden-mrtav/">Brat Kim Katral pronađen mrtav</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/letom-andela-zapoceo-venecijanski-karneval-foto-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/02/karneval-venecija-getty-01-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/letom-andela-zapoceo-venecijanski-karneval-foto-video/">‘Letom anđela’ započeo venecijanski karneval (foto/video)</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/dakota-dzonson-nisam-gledala-u-andelinu-dzoli-snimala-sam-nekog-drugog-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/02/dakota-dzonson-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="dakota-dzonson-getty" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/02/dakota-dzonson-getty-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/02/dakota-dzonson-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/dakota-dzonson-nisam-gledala-u-andelinu-dzoli-snimala-sam-nekog-drugog-video/">Dakota Džonson: Nisam gledala u Anđelinu Džoli, snimala sam nekog drugog (video)</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/kajli-dzener-se-konacno-oglasila-i-priznala-da-se-vec-porodila-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/07/kajli_dzener_spl1319973_001-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/07/kajli_dzener_spl1319973_001-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2016/07/kajli_dzener_spl1319973_001-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/kajli-dzener-se-konacno-oglasila-i-priznala-da-se-vec-porodila-video/">Kajli Džener se konačno oglasila i priznala da se već porodila! (video)</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/melanija-tramp-u-sjajnoj-modnoj-kombinaciji-ali-ne-i-u-sjajnom-raspolozenju-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/melanija-tramp-getty-03-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/melanija-tramp-u-sjajnoj-modnoj-kombinaciji-ali-ne-i-u-sjajnom-raspolozenju-video/">Melanija Tramp u sjajnoj modnoj kombinaciji, ali ne i u sjajnom raspoloženju (video)</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267078"><a href="http://www.hellomagazin.rs/zivot/">Život</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/nemanja-radulovic-sa-orkestrom-dabl-sens-nastupa-na-kolarcu/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/02/Nemanja-Radulovic-violinista.-Photo-Milos-Rafailovic-ataimages-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/02/Nemanja-Radulovic-violinista.-Photo-Milos-Rafailovic-ataimages-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2018/02/Nemanja-Radulovic-violinista.-Photo-Milos-Rafailovic-ataimages-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/zivot/nemanja-radulovic-sa-orkestrom-dabl-sens-nastupa-na-kolarcu/">Nemanja Radulović sa orkestrom Dabl sens nastupa na Kolarcu</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/lazni-trudovi-ili-ne-kako-prepoznati-da-li-je-vreme-za-brigu-ili-za-malo-mirovanja/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/02/zdravlje-trudnoca-thinkstock-03-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/lazni-trudovi-ili-ne-kako-prepoznati-da-li-je-vreme-za-brigu-ili-za-malo-mirovanja/">Lažni trudovi ili ne: Kako prepoznati da li je vreme za brigu ili za malo mirovanja</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/356322/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/lepota-thonkstock-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/356322/">Pod obavezno: Posle 40. dobra nega je nezamisliva bez ovih pravila</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/spas-u-poslednji-cas-kako-da-vam-kosa-izgleda-cisto-bez-pranja/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/04/lepota-kosa-devojka-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/04/lepota-kosa-devojka-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2016/04/lepota-kosa-devojka-468x357.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2016/04/lepota-kosa-devojka-660x503.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2016/04/lepota-kosa-devojka.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/spas-u-poslednji-cas-kako-da-vam-kosa-izgleda-cisto-bez-pranja/">Spas u poslednji čas: Kako da vam kosa izgleda čisto i bez pranja</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/nije-samo-nenaspavanost-ko-zasto-najvise-zeva/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/02/ThinkstockPhotos-486625819-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/nije-samo-nenaspavanost-ko-zasto-najvise-zeva/">Nije samo nenaspavanost: Ko i zašto najviše zeva?</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/kafa-ubrzava-metabolizam-ali-pod-jednim-uslovom/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/02/Kafa-ThinkstockPhotos-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/kafa-ubrzava-metabolizam-ali-pod-jednim-uslovom/">Kafa ubrzava metabolizam ali pod jednim uslovom</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/misa-janketic-dobitnik-statuete-joakim-vujic/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/misa-janketic-foto-jelena-jovanov-gloria-vizual-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/misa-janketic-foto-jelena-jovanov-gloria-vizual-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/12/misa-janketic-foto-jelena-jovanov-gloria-vizual-468x356.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2017/12/misa-janketic-foto-jelena-jovanov-gloria-vizual-660x502.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2017/12/misa-janketic-foto-jelena-jovanov-gloria-vizual-720x540.jpg 720w, http://stat.hellomagazin.rs/wp-content/uploads/2017/12/misa-janketic-foto-jelena-jovanov-gloria-vizual.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/misa-janketic-dobitnik-statuete-joakim-vujic/">Miša Janketić dobitnik Statuete &#8220;Joakim Vujić&#8221;</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267087" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-267087"><a href="http://www.hellomagazin.rs/moda/">Moda</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/svi-kaputi-jedne-vojvotkinje-da-li-je-kraljica-elizabeta-stilska-inspiracija-kejt-midlton/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/02/kejt-midlton-001-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/02/kejt-midlton-001-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2018/02/kejt-midlton-001-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/moda/svi-kaputi-jedne-vojvotkinje-da-li-je-kraljica-elizabeta-stilska-inspiracija-kejt-midlton/">Svi kaputi jedne vojvotkinje: Da li je kraljica Elizabeta stilska inspiracija Kejt Midlton?</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/didi-hadid-u-prolecnoj-kapsula-kolekciji-za-tommy-hilfiger/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/02/TH_SS18_TommyXGigi_Lookbook_Look04_Detail01-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/02/TH_SS18_TommyXGigi_Lookbook_Look04_Detail01-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/02/TH_SS18_TommyXGigi_Lookbook_Look04_Detail01-468x351.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2018/02/TH_SS18_TommyXGigi_Lookbook_Look04_Detail01-660x495.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2018/02/TH_SS18_TommyXGigi_Lookbook_Look04_Detail01-720x540.jpg 720w, http://stat.hellomagazin.rs/wp-content/uploads/2018/02/TH_SS18_TommyXGigi_Lookbook_Look04_Detail01.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/didi-hadid-u-prolecnoj-kapsula-kolekciji-za-tommy-hilfiger/">Điđi Hadid u prolećnoj kapsula kolekciji za Tommy Hilfiger</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/nije-sve-u-garderobi-dzenifer-lopez-izazovna-u-trenerci-foto/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/Dzenifer-Lopez-lice-GettyImages-174483218-900x500-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/nije-sve-u-garderobi-dzenifer-lopez-izazovna-u-trenerci-foto/">Nije sve u garderobi: Dženifer Lopez izazovna i u trenerci (foto)</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/niko-se-drugi-ne-bi-usudio-severina-spaja-nespojivo-odlicno-nosi-foto/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/02/severina-m-s-ata-Image-900x500-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/niko-se-drugi-ne-bi-usudio-severina-spaja-nespojivo-odlicno-nosi-foto/">Niko se drugi ne bi usudio: Severina spaja nespojivo i to odlično nosi (foto)</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/britanski-vog-na-meti-kritika-ovo-nije-umetnicki-ovo-je-pornografsko-i-uznemirujuce/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/02/bela-djidji-hadid-getty-02-viz-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/02/bela-djidji-hadid-getty-02-viz-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/02/bela-djidji-hadid-getty-02-viz-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/britanski-vog-na-meti-kritika-ovo-nije-umetnicki-ovo-je-pornografsko-i-uznemirujuce/">Britanski Vog na meti kritika: Ovo nije umetnički, ovo je pornografsko i uznemirujuće!</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/roterdam-dobija-modnu-policiju-ako-treba-skidacemo-ih-na-ulici/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/10/moda-haljina-getty-10-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/roterdam-dobija-modnu-policiju-ako-treba-skidacemo-ih-na-ulici/">Roterdam dobija modnu policiju: Ako treba, skidaćemo ih na ulici</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/ekstravagancija-drama-lude-kreacije-ali-i-aktivizam-na-crvenom-tepihu-gremi-nagrada/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/01-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/ekstravagancija-drama-lude-kreacije-ali-i-aktivizam-na-crvenom-tepihu-gremi-nagrada/">Ekstravagancija, drama, lude kreacije ali i aktivizam na crvenom tepihu Gremi nagrada</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267092"><a href="http://www.hellomagazin.rs/promo/">Promo</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/jelen-uz-fudbalsku-reprezentaciju-srbije-apatinska-pivara-fss-potpisali-ugovor-o-saradnji/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/02/Potpisivanje-ugovora-2-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/02/Potpisivanje-ugovora-2-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2018/02/Potpisivanje-ugovora-2-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/promo/jelen-uz-fudbalsku-reprezentaciju-srbije-apatinska-pivara-fss-potpisali-ugovor-o-saradnji/">"Jelen" uz fudbalsku reprezentaciju Srbije: Apatinska pivara i FSS potpisali Ugovor o saradnji</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/mesec-zimskih-bajki-ispred-geozavoda/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/02/Mesec-zimskih-bajki-ispred-Geozavoda-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/mesec-zimskih-bajki-ispred-geozavoda/">Mesec zimskih bajki ispred Geozavoda</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/proglaseni-pobednici-nagradnog-konkursa-pokrenimo-nasu-decu/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/02/Pobednici-konkursa-Pokrenimo-našu-decu--80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/02/Pobednici-konkursa-Pokrenimo-našu-decu--80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/02/Pobednici-konkursa-Pokrenimo-našu-decu--468x351.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2018/02/Pobednici-konkursa-Pokrenimo-našu-decu--768x576.jpg 768w, http://stat.hellomagazin.rs/wp-content/uploads/2018/02/Pobednici-konkursa-Pokrenimo-našu-decu--660x495.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2018/02/Pobednici-konkursa-Pokrenimo-našu-decu--720x540.jpg 720w, http://stat.hellomagazin.rs/wp-content/uploads/2018/02/Pobednici-konkursa-Pokrenimo-našu-decu-.jpg 992w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/proglaseni-pobednici-nagradnog-konkursa-pokrenimo-nasu-decu/">Proglašeni pobednici nagradnog konkursa „Pokrenimo našu decu“</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/prevencija-je-pola-zdravlja-medigroup-obelezava-mesec-borbe-protiv-raka/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/02/MediGroup-Opsta-Bolnica-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/02/MediGroup-Opsta-Bolnica-1-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/02/MediGroup-Opsta-Bolnica-1-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/prevencija-je-pola-zdravlja-medigroup-obelezava-mesec-borbe-protiv-raka/">Prevencija je pola zdravlja: Medigroup obeležava mesec borbe protiv raka</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/besplatno-testiranje-znanja-stranih-jezika-za-srednjoskolce/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/1-2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/besplatno-testiranje-znanja-stranih-jezika-za-srednjoskolce/">Besplatno testiranje znanja stranih jezika za srednjoškolce!</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/svetosavska-nagrada-dodeljena-kompaniji-telekom-srbija/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/Ministar-prosvete-i-Marija-Bošković-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/svetosavska-nagrada-dodeljena-kompaniji-telekom-srbija/">Svetosavska nagrada dodeljena kompaniji Telekom Srbija</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/hello-vam-poklanja-53/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/eucerin-kreme-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/eucerin-kreme-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/01/eucerin-kreme-550x404.jpg 550w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/hello-vam-poklanja-53/">Hello! vam poklanja</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-297775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297775"><a href="http://www.hellomagazin.rs/horoskop/">Horoskop</a></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Pretraga" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li><li id="cb-nav-logo" class="cb-nav-logo-sticky"><a href="http://www.hellomagazin.rs"><img src="http://stat.hellomagazin.rs/wp-content/uploads/2015/06/Hello-Logo-beli-ol1.png" alt="Menu logo" data-at2x="http://stat.hellomagazin.rs/wp-content/uploads/2015/06/Hello-Logo-beli-ol1.png" ></a></li></ul>                            </div>
						</nav>
							<div id="cb-top-menu" class="cb-nav-bar-wrap clearfix wrap">
							<div class="cb-left-side cb-mob">
								<a id="cb-mob-open" href="#"><i class="fa fa-bars"></i></a>
							</div>
							<div class="cb-mob-right">
							    <div class="cb-icon-search cb-menu-icon"><a id="cb-s-trigger-sm" class="cb-tip-bot tipper-attached" data-cb-tip="Pretraga" href="#"><i class="fa fa-search"></i></a></div>
							</div>
							</div>
                      
						
                    

                        
                    
                </header> <!-- end header -->
								<div id="bilboard" style="text-align:center;background:#fff">
					<div id='div-gpt-ad-1450357034491-3'>
					<script type='text/javascript'>

							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357034491-3'); });

					</script>
				</div>	


					
				</div>            <div id="cb-content" class="wrap clearfix">

					<div id="main" class="cb-main clearfix" role="main">

							<article id="post-356406" class="clearfix post-356406 post type-post status-publish format-gallery has-post-thumbnail hentry category-moda category-modne-vesti tag-didi-hadid tag-moda tag-stil tag-tomi-hilfiger tag-trend post_format-post-format-gallery" role="article">

                                 <div class="cb-breadcrumbs wrap cb-padding-off"><a href="http://www.hellomagazin.rs">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.hellomagazin.rs/moda/" title="View all posts in Moda" itemprop="url"><span itemprop="title">Moda</span></a></div></div><!-- tvitertest1: Điđi Hadid u prolećnoj kapsula kolekciji za Tommy Hilfiger ::: --><div id="cb-fis-wrap" class="cb-entry-header cb-fis cb-style-off"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Điđi Hadid u prolećnoj kapsula kolekciji za Tommy Hilfiger</h1><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-02-05 10:00">05/02/2018 10:00</time></div>
		<div class='share-links'>
					<span class='fa fa-share'></span>
					
				<a title='Facebook' class='fa fa-facebook'  target='_blank' href='http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.hellomagazin.rs%2Fmoda%2Fdidi-hadid-u-prolecnoj-kapsula-kolekciji-za-tommy-hilfiger%2F'></a>
				<!-- tvitertest: Điđi Hadid u prolećnoj kapsula kolekciji za Tommy Hilfiger ::: -->
					   <a class='fa fa-twitter' rel='nofollow' target='_blank' href='https://twitter.com/intent/tweet?text=%C4%90i%C4%91i%20Hadid%20u%20prole%C4%87noj%20kapsula%20kolekciji%20za%20Tommy%20Hilfiger&url=http%3A%2F%2Fwww.hellomagazin.rs%2Fmoda%2Fdidi-hadid-u-prolecnoj-kapsula-kolekciji-za-tommy-hilfiger%2F'></a>
					
				<a title='Google+' class='fa fa-google-plus'  target='_blank' href='http://plus.google.com/share?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fmoda%2Fdidi-hadid-u-prolecnoj-kapsula-kolekciji-za-tommy-hilfiger%2F'></a>
				
				<a title='Email' class='fa fa-envelope'  target='_blank' href='mailto:?Subject=Hellomagazin.rs - Điđi Hadid u prolećnoj kapsula kolekciji za Tommy Hilfiger&amp;Body=Pročitajte interesantan tekst: http://www.hellomagazin.rs/moda/didi-hadid-u-prolecnoj-kapsula-kolekciji-za-tommy-hilfiger/'></a>
					
		</div>
		</div></span></div>
								<section class="cb-entry-content entry-content clearfix" itemprop="articleBody">
								
		<div class="eltd-post-image">
			<div class="eltd-blog-gallery eltd-gallery-slider">
								<figure class="post-gallery">
				
					<img width="660" height="495" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/02/TH_SS18_TommyXGigi_Lookbook_Look04_Detail01-660x495.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/02/TH_SS18_TommyXGigi_Lookbook_Look04_Detail01-660x495.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2018/02/TH_SS18_TommyXGigi_Lookbook_Look04_Detail01-468x351.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2018/02/TH_SS18_TommyXGigi_Lookbook_Look04_Detail01-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/02/TH_SS18_TommyXGigi_Lookbook_Look04_Detail01-720x540.jpg 720w, http://stat.hellomagazin.rs/wp-content/uploads/2018/02/TH_SS18_TommyXGigi_Lookbook_Look04_Detail01.jpg 750w" sizes="(max-width: 660px) 100vw, 660px" />										<a href="http://www.hellomagazin.rs/moda/didi-hadid-u-prolecnoj-kapsula-kolekciji-za-tommy-hilfiger/galerija/th_ss18_tommyxgigi_lookbook_look04_detail01/" class="gallery-link" data-class="post-gallery-lightbox"><div class="rel">Pogledajte galeriju<br>
					<em>15 fotografija</em></div></a>
									</figure>
							</div>
		</div>

	
								<div id='div-gpt-ad-mobile-paralax'>
								<!-- ClickAtack paralax code-->
								<script type="text/javascript">
								if(mobile_width==true){
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-mobile-paralax'); });
								}
								</script>
								<!-- end ClickAtack paralax code-->
								</div>
									
									<p><strong><em>Poznati modni brend Tommy Hilfiger otkrio je delić nove prolećne kapsule TommyXGigi, koju je kultni američki dizajner uradio u saradnji sa Điđi Hadid, međunarodnim supermodelom i ambasadorkom brenda. Fanovi su u prilici da otkriju najatraktivnije stilovei komade koji će se u prodaji širom sveta, uključujući i Srbiju, naći u drugoj polovini februara 2018.</em></strong></p>
<p>U fokusu kapsule za proleće 2018 nalaze se brzina i kreatorova ljubav prema moto sportu uz Điđin užurbani <em>lifestyle</em>. Kreacije su smele, relaksirane, razigrane i odišu smelošću uz neizbežan uticaj besprekornog atletskog stila popularne manekenke. Bezvremeni klasici, uključujući <em>oversized</em> jakne, <em>tailored</em> džins, sportski komadi, ženstvene haljine poprimaju novu formu uz dosta kože, luksuzne svile i tretiranog denima.</p>
<p>Atletski <em>color block</em> detalji u crvenoj, beloj i plavoj posebno su naglašeni Điđinim trkačkim prugama, grafičkim bedževima i <em>speed </em>logotipima. Zlatni rajsfešlusi i kontrastni štepovi idu u prilog luksuznom utisku koji kolekcija ostavlja. Siluete krase <em>mix-and-match</em> predimenzionirani komadi u kombinaciji sa <em>super-skinny</em> modelima za snažan i samouveren osvrt na trkački stil.</p>
<p>Prolećna kapsula kolekcija <em>TommyXGigi </em>za 2018 svoju premijeru imaće na eksperimentalnom modnom događaju <em><strong>Tommynow</strong> </em>na zatvaranju Nedelje mode u Milanu 25. februara. Nove kreacije biće dostupne u preko 70 zemalja.</p>
								</section> <!-- end article section -->
								<section style="padding:10px 0">
								<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('div-gpt-ad-after_post'); });
								</script>
								</section>
								<footer class="article-footer">
								
									<div class="cb-tags"><div class="potpis"><span><span class="autor fa fa-pencil cb-tip-top" data-cb-tip="Autor" title="Autor"></span>hellomagazin.rs</span><span><span class="foto fa fa-camera cb-tip-top" data-cb-tip="Foto" title="Foto"></span>Promo/Tommy Hilfiger</span></div><span class="tagovi fa fa-tags cb-tip-top" data-cb-tip="Tagovi"></span> <a href="http://www.hellomagazin.rs/tag/didi-hadid/" rel="tag">Điđi Hadid</a>, <a href="http://www.hellomagazin.rs/tag/moda/" rel="tag">moda</a>, <a href="http://www.hellomagazin.rs/tag/stil/" rel="tag">stil</a>, <a href="http://www.hellomagazin.rs/tag/tomi-hilfiger/" rel="tag">tomi hilfiger</a>, <a href="http://www.hellomagazin.rs/tag/trend/" rel="tag">trend</a></div>
								</footer> <!-- end article footer -->
					
								
								
							</article> <!-- end article -->
							<div id="cb-related-posts" class="cb-related-posts-block cb-post-end-block clearfix"><h3 class="cb-block-title">Ostale vesti iz rubrike</h3><ul>												<li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/moda/svi-kaputi-jedne-vojvotkinje-da-li-je-kraljica-elizabeta-stilska-inspiracija-kejt-midlton/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/02/kejt-midlton-001-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/02/kejt-midlton-001-360x240.jpg 360w, http://stat.hellomagazin.rs/wp-content/uploads/2018/02/kejt-midlton-001-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/moda/svi-kaputi-jedne-vojvotkinje-da-li-je-kraljica-elizabeta-stilska-inspiracija-kejt-midlton/">Svi kaputi jedne vojvotkinje: Da li je kraljica Elizabeta stilska inspiracija Kejt Midlton?</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/nije-sve-u-garderobi-dzenifer-lopez-izazovna-u-trenerci-foto/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/Dzenifer-Lopez-lice-GettyImages-174483218-900x500-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/Dzenifer-Lopez-lice-GettyImages-174483218-900x500-360x240.jpg 360w, http://stat.hellomagazin.rs/wp-content/uploads/2017/07/Dzenifer-Lopez-lice-GettyImages-174483218-900x500-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/nije-sve-u-garderobi-dzenifer-lopez-izazovna-u-trenerci-foto/">Nije sve u garderobi: Dženifer Lopez izazovna i u trenerci (foto)</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/niko-se-drugi-ne-bi-usudio-severina-spaja-nespojivo-odlicno-nosi-foto/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/02/severina-m-s-ata-Image-900x500-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/02/severina-m-s-ata-Image-900x500-360x240.jpg 360w, http://stat.hellomagazin.rs/wp-content/uploads/2018/02/severina-m-s-ata-Image-900x500-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/niko-se-drugi-ne-bi-usudio-severina-spaja-nespojivo-odlicno-nosi-foto/">Niko se drugi ne bi usudio: Severina spaja nespojivo i to odlično nosi (foto)</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/moda/britanski-vog-na-meti-kritika-ovo-nije-umetnicki-ovo-je-pornografsko-i-uznemirujuce/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/02/bela-djidji-hadid-getty-02-viz-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/02/bela-djidji-hadid-getty-02-viz-360x240.jpg 360w, http://stat.hellomagazin.rs/wp-content/uploads/2018/02/bela-djidji-hadid-getty-02-viz-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/moda/britanski-vog-na-meti-kritika-ovo-nije-umetnicki-ovo-je-pornografsko-i-uznemirujuce/">Britanski Vog na meti kritika: Ovo nije umetnički, ovo je pornografsko i uznemirujuće!</a></h4>
																					  </div>
												</li>
					</ul></div>						
																</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">
<div id="execphp-5" class="cb-sidebar-widget widget_execphp"><h3 class="cb-sidebar-widget-title">U novom broju pročitajte</h3>			
<div class="execphpwidget">				
				
						
								<a href="http://www.hellomagazin.rs/novi-broj/hello-518/" class="image-link" style="display:block;position:relative;">
										<span class="image">
									<img width="468" height="605" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/02/Naslovna-518-468x605.jpg" class="attachment-motive-slider-full-p wp-post-image" alt="" title="" nolazy="1" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/02/Naslovna-518-468x605.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2018/02/Naslovna-518-660x853.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2018/02/Naslovna-518.jpg 750w" sizes="(max-width: 468px) 100vw, 468px" />									</span>
									

							
								</a>
							</div>
		</div>

<div class="cb-sidebar-widget widget_text" id="text-21">			
	<div class="textwidget">
	<!-- /44061563/HELLO_Right1_unutrasnje -->
<div id='div-gpt-ad-1450357201676-5'>
<script type='text/javascript'>
if (nosidebar===false) {

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357201676-5'); });

}
</script>
</div>
</div>
</div>

<div id="ajaxx-sidebar-widgets">
<!-- fixed widget --><div id="hello_multi-widget-9" class="cb-sidebar-widget cb-multi-widget">    		<div class="tabber">
         	  <div id="hello_cb-recent-posts-10" class="widget cb-multi-widget tabbertab widget-latest-articles"><h3 class="widget-title">Najnovije</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/ivan-bosiljcic-je-dzentlmen-divan-tata-ova-fotografija-dokazuje/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/02/ivan-bosiljcic-mirko-tabasevic-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/02/ivan-bosiljcic-mirko-tabasevic-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/02/ivan-bosiljcic-mirko-tabasevic-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/ivan-bosiljcic-je-dzentlmen-divan-tata-ova-fotografija-dokazuje/">Ivan Bosiljčić je džentlmen i divan tata, a ova fotografija to i dokazuje</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/sara-miletic-uspela-sam-da-im-docaram-gde-se-nalazi-moja-srbija-beograd-da-smo-najbolji-narod/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/sara-miletic-instagram-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/sara-miletic-instagram-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/01/sara-miletic-instagram-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/sara-miletic-uspela-sam-da-im-docaram-gde-se-nalazi-moja-srbija-beograd-da-smo-najbolji-narod/">Sara Miletić: Uspela sam da im dočaram gde se nalazi moja Srbija, Beograd i da smo najbolji narod</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/strane-vesti/pink-pod-temperaturom-pevala-na-otvaranju-superboula-cekala-sam-da-otpevam-ovu-pesmu-jos-od-1991-godine-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/02/pink-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/strane-vesti/pink-pod-temperaturom-pevala-na-otvaranju-superboula-cekala-sam-da-otpevam-ovu-pesmu-jos-od-1991-godine-video/">Pink pod temperaturom pevala na otvaranju Superboula: Čekala sam da otpevam ovu pesmu još od 1991. godine (video)</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/andrija-milosevic-ulazi-u-politiku-znam-da-ce-ljudi-pomisliti-da-se-zezam-ali-sam-odlucio-da-idem-tim-putem/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/andrija-milosevic-andjelka-prpic-1-e1481399365246-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/andrija-milosevic-andjelka-prpic-1-e1481399365246-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/10/andrija-milosevic-andjelka-prpic-1-e1481399365246-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/andrija-milosevic-ulazi-u-politiku-znam-da-ce-ljudi-pomisliti-da-se-zezam-ali-sam-odlucio-da-idem-tim-putem/">Andrija Milošević ulazi u politiku: Znam da će ljudi pomisliti da se zezam, ali sam odlučio da idem tim putem</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/strane-vesti/pamela-anderson-nisam-znala-kuda-idem-ni-sta-cu-da-radim-htela-sam-da-zapocnem-nesto-novo/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/pamela-anderson-getty-05-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/strane-vesti/pamela-anderson-nisam-znala-kuda-idem-ni-sta-cu-da-radim-htela-sam-da-zapocnem-nesto-novo/">Pamela Anderson: Nisam znala kuda idem ni šta ću da radim, htela sam da započnem nešto novo</a></h4>
                                                                   </div>
                </li>
    		    		</ul>
    		</div>    <div id="hello_cb-popular-posts-9" class="widget cb-multi-widget tabbertab widget-popular-posts widget-latest-articles"><h3 class="widget-title">Popularno</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/sasa-popovic-za-dve-godine-vise-nece-biti-direktor-grand-produkcije/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/04/Sasa-Popovic-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/sasa-popovic-za-dve-godine-vise-nece-biti-direktor-grand-produkcije/">Saša Popović za dve godine više neće biti direktor Grand produkcije?</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/promo/jelen-uz-fudbalsku-reprezentaciju-srbije-apatinska-pivara-fss-potpisali-ugovor-o-saradnji/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/02/Potpisivanje-ugovora-2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/promo/jelen-uz-fudbalsku-reprezentaciju-srbije-apatinska-pivara-fss-potpisali-ugovor-o-saradnji/">&#8220;Jelen&#8221; uz fudbalsku reprezentaciju Srbije: Apatinska pivara i FSS potpisali Ugovor o saradnji</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/moda/stil-poznatih/nije-sve-u-garderobi-dzenifer-lopez-izazovna-u-trenerci-foto/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/Dzenifer-Lopez-lice-GettyImages-174483218-900x500-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/moda/stil-poznatih/nije-sve-u-garderobi-dzenifer-lopez-izazovna-u-trenerci-foto/">Nije sve u garderobi: Dženifer Lopez izazovna i u trenerci (foto)</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/strane-vesti/najskuplja-u-istoriji-basnoslovna-cena-nove-serije-riz-viterspun-dzenifer-aniston/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/02/vizual-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/02/vizual-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/02/vizual-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/strane-vesti/najskuplja-u-istoriji-basnoslovna-cena-nove-serije-riz-viterspun-dzenifer-aniston/">Najskuplja u istoriji:  Basnoslovna cena nove serije Riz Viterspun i Dženifer Aniston</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/promo/mesec-zimskih-bajki-ispred-geozavoda/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/02/Mesec-zimskih-bajki-ispred-Geozavoda-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/promo/mesec-zimskih-bajki-ispred-geozavoda/">Mesec zimskih bajki ispred Geozavoda</a></h4>
                                                                   </div>
                </li>
    		    		</ul>
    		</div>        		</div>
            
            </div><!-- fixed widget --><div id="execphp-8" class="cb-sidebar-widget widget_execphp">			<div class="execphpwidget"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357201676-7'); });
</script>
</div>
		</div><!-- fixed widget --><div id="text-19" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Povežite se sa nama!</h3>			<div class="textwidget"><div id="fb-root"></div>
<script>if (nosidebar===false){(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));}</script>
<div class="fb-page" data-href="https://www.facebook.com/hellofashionserbia" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellofashionserbia"><a href="https://www.facebook.com/hellofashionserbia">Hellomagazin.rs</a></blockquote></div>
</div>

</div>
		</div></div>


</aside>


			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a cb-footer-wrap wrap clearfix">

                            <div class="cb-two clearfix">
                                <div id="text-7" class="cb-footer-widget widget_text">			<div class="textwidget"><div class="tos"><a href="http://www.hellomagazin.rs/uslovi-koriscenja/">Uslovi korišćenja</a></div>
<div class="cb-copyright">Copyright &copy; 2017 Color Media International doo - ogranak Color Press Glossy. Sva prava zadržana. </div>
</div>
		</div>                            </div>
 
                    </div>
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

		<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-js.js?x19312'></script>
<script type='text/javascript'>
var q2w3_sidebar_options = new Array();
q2w3_sidebar_options[0] = { "sidebar" : "front-1-sidebar", "margin_top" : 65, "margin_bottom" : 110, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['hello_multi-widget-10','text-14','text-18'] };
q2w3_sidebar_options[1] = { "sidebar" : "front-2-sidebar", "margin_top" : 65, "margin_bottom" : 110, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['text-22'] };
q2w3_sidebar_options[2] = { "sidebar" : "sidebar-global", "margin_top" : 65, "margin_bottom" : 110, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['hello_multi-widget-9','execphp-8','text-19'] };
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?x19312'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"off","cbLb":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/jquery.ext.js?x19312'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/core.min.js?x19312'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/widget.min.js?x19312'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/tabs.min.js?x19312'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","cbPostID":"356406","cbSlider":["600",true,"7000"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/cb-scripts.js?x19312'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/wp-embed.min.js?x19312'></script>
		<!-- /30978505/Hello_floater_out_of_page -->
<div id='div-gpt-ad-floater'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-floater'); });
</script>
</div>

	</body>

</html> <!-- The End. what a ride! -->
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached 
Content Delivery Network via stat.hellomagazin.rs
Database Caching 115/204 queries in 0.521 seconds using memcached

Served from: www.hellomagazin.rs @ 2018-02-05 17:03:30 by W3 Total Cache
-->