<!DOCTYPE html>
<!--[if lt IE 7]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="http://www.hellomagazin.rs/favicon.ico">

		<link rel="pingback" href="http://www.hellomagazin.rs/xmlrpc.php">

		
		<!-- head functions -->
		<title>Ivica Dragutinović: Zahvalan sam što sam odrastao u Srbiji, ali se ne bih vratio - Hello! magazin</title>
			<!-- Using Stormation's 'Read More, Copy Link' plugin from stormation.info -->
			<script language="JavaScript">
				function addLink() {
					var bodyElement = document.getElementsByTagName('body')[0];
					var selection;
					selection = window.getSelection();
					var selectiontxt = selection.toString();
										var pageLink = "<br /><br /> Originalno objavljeno na stranici <a href='www.hellomagazin.rs/domace-vesti/ivica-dragutinovic-zahvalan-sam-sto-sam-odrastao-u-srbiji-ali-se-ne-bih-vratio/'>www.hellomagazin.rs/domace-vesti/ivica-dragutinovic-zahvalan-sam-sto-sam-odrastao-u-srbiji-ali-se-ne-bih-vratio/</a> © Hello! magazin";
					var copytext = selection + pageLink;
											var copytext = selectiontxt.substring(0, 100)+'... '+pageLink;
										var attachDiv = document.createElement('div');
					attachDiv.style.position='absolute';
					attachDiv.style.left='-99999px';
					bodyElement.appendChild(attachDiv);
					attachDiv.innerHTML = copytext;
					selection.selectAllChildren(attachDiv);
					window.setTimeout(function() {
						bodyElement.removeChild(attachDiv);
					},0);
				}
				document.oncopy = addLink;
			</script>
			
<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.hellomagazin.rs/domace-vesti/ivica-dragutinovic-zahvalan-sam-sto-sam-odrastao-u-srbiji-ali-se-ne-bih-vratio/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nekadašnji fudbaler Ivica Dragutinović pričao je za &#8220;Glossy&#8221; o životu u Sevilji sa &#8220;četiri princeze&#8221;. -Ispunio sam svoje životne ciljeve. [&hellip;]" />
<meta name="twitter:title" content="Ivica Dragutinović: Zahvalan sam što sam odrastao u Srbiji, ali se ne bih vratio - Hello! magazin" />
<meta name="twitter:site" content="@MagazinHello" />
<meta name="twitter:image" content="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/ivica-dragutinovic-antonio-ahel-ata.jpg" />
<meta name="twitter:creator" content="@MagazinHello" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.hellomagazin.rs\/","name":"Hello! magazin","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.hellomagazin.rs\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.hellomagazin.rs\/domace-vesti\/ivica-dragutinovic-zahvalan-sam-sto-sam-odrastao-u-srbiji-ali-se-ne-bih-vratio\/","sameAs":["https:\/\/www.facebook.com\/hellofashionserbia","https:\/\/www.instagram.com\/hellomagazinsrbija\/","https:\/\/twitter.com\/MagazinHello"],"@id":"#organization","name":"Glossy Media doo","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Hello! magazin &raquo; Feed" href="http://www.hellomagazin.rs/feed/" />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.hellomagazin.rs/wp-content/plugins/google-captcha/css/gglcptch.css?x17936' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-css.css?x17936' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.hellomagazin.rs/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/style-1020px.css?x17936' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='hf-fonts-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%7CRoboto+Slab%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/fontawesome/css/font-awesome.min.css?x17936' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/ie.css?x17936' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cb-style-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/style.css?x17936' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/jquery.js?x17936'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/jquery-migrate.min.js?x17936'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/modernizr.custom.min.js?x17936'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hellomagazin.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hellomagazin.rs/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://www.hellomagazin.rs/?p=362291' />
<link rel="alternate" type="application/json+oembed" href="http://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fdomace-vesti%2Fivica-dragutinovic-zahvalan-sam-sto-sam-odrastao-u-srbiji-ali-se-ne-bih-vratio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fdomace-vesti%2Fivica-dragutinovic-zahvalan-sam-sto-sam-odrastao-u-srbiji-ali-se-ne-bih-vratio%2F&#038;format=xml" />
      <!-- Open Graph Meta Tags for Facebook and LinkedIn Sharing !-->
		<meta property="og:title" content="Ivica Dragutinović: Zahvalan sam što sam odrastao u Srbiji, ali se ne bih vratio"/>
		<meta property="og:description" content="Nekadašnji fudbaler Ivica Dragutinović pričao je za &#8220;Glossy&#8221; o životu u Sevilji sa &#8220;četiri princeze&#8221;. -Ispunio sam svoje životne ciljeve. [&hellip;]" />
		<meta property="og:url" content="http://www.hellomagazin.rs/domace-vesti/ivica-dragutinovic-zahvalan-sam-sto-sam-odrastao-u-srbiji-ali-se-ne-bih-vratio/"/>
		      

        
					<meta property="og:image" content="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/ivica-dragutinovic-antonio-ahel-ata-660x468.jpg" />
					<meta property="og:type" content="article"
		/>
		<meta property="og:site_name" content="Hello! magazin"/>
		<!-- End Open Graph Meta Tags !-->

    		<!-- end head functions-->
		<!-- treba sidebar ili ne -->

<script>
var nosidebar = (jQuery(window).width()<=1020) ? true : false;
var mobile_width = (jQuery(window).width()<=768) ? true : false;
var globalAjaxURL = 'http://www.hellomagazin.rs/wp-admin/admin-ajax.php';
var isfront=(0==1) ? true : false;
</script>


<!-- Start: GPT Sync -->
<script type='text/javascript'>
	var gptadslots=[];
	(function(){
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();
</script>

<script type="text/javascript">
	googletag.defineSlot('/44061563/Hello_Floater_1x1', [1, 1], 'div-gpt-ad-floater').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Head_998', [[300, 150],[300, 250], [320, 150], [320, 100], [320, 50],[728, 90], [468, 60], [970, 90], [970, 180],[970, 250],[750, 200]], 'div-gpt-ad-1450357034491-3').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_after_post', [[320, 50],[728, 90]], 'div-gpt-ad-after_post').addService(googletag.pubads());

	if (nosidebar===false){
	    googletag.defineSlot('/44061563/HELLO_Right1_unutrasnje', [[300, 600], [300, 250]], 'div-gpt-ad-1450357201676-5').addService(googletag.pubads());
    googletag.defineSlot('/44061563/HELLO_Right2_Unutrasnje', [300, 250], 'div-gpt-ad-1450357201676-7').addService(googletag.pubads());
    googletag.defineSlot('/44061563/Hello_300x250_3', [300, 250], 'div-gpt-ad-1450357201676-0').addService(googletag.pubads());	
		googletag.defineSlot('/44061563/HELLO_Branding_1x1', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
   	
    googletag.defineSlot('/44061563/hello_HTTPool_intekst', [1, 1], 'div-gpt-ad-1491917404395-3').addService(googletag.pubads());
	
		

	}
	else {
    googletag.defineSlot('/44061563/Hello_branding_responsive', [1, 1], 'div-gpt-ad-branding-responsive').addService(googletag.pubads());
	}
	if (mobile_width===true){
	googletag.defineSlot('/44061563/Hello_ClickAtack_content', [1, 1], 'div-gpt-ad-mobile-paralax').addService(googletag.pubads());
	}

	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
	googletag.pubads().setTargeting("site", "Hello! magazin");
googletag.pubads().setTargeting("slug", "ivica-dragutinovic-zahvalan-sam-sto-sam-odrastao-u-srbiji-ali-se-ne-bih-vratio");
googletag.pubads().setTargeting("id", "362291");
googletag.pubads().setTargeting("tag", "ivica-dragutinovic");
googletag.pubads().setTargeting("category", "domace-vesti");
    googletag.enableServices();
</script>
<!-- Google AdManager -->
<!-------------------------------------------------------------------------------------------------------------- gemius -->
 
		
		<!-- (C)2000-2014 Gemius SA - gemiusAudience / hellomagazin.rs / domace-vesti -->
		<script type='text/javascript'>
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier ='ApTrqSsYbOAaOIbW03HjU8U1.MiNfyPtpctKNMqeVkn.B7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
		
		<!-------------------------------------------------------------------------------------------------------------- gemius -->



<style>
#dclk_overlay_1892131985 {position:fixed !important;}
</style>

<!-- GA -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-114543-12', 'auto');
  ga('send', 'pageview');

</script>
<!--/GA -->
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script> 	

<!-- GEMIUS AD BLOCK TRACKING -->
<script><!--
(function(){
  function getCookie(name) {
    try {
      var cookies = document.cookie.split(';');
      for (var i=0; i<cookies.length ; i++) {
        var cookie_data = cookies[i].split('=');
        if (cookie_data[0].replace(/^\s+|\s+$/g,'')==name) {
          return cookie_data[1].replace(/^\s+|\s+$/g,'');
        }
      }
    } catch (e) {
    }
    return "";
  }

  function shuffle(array) {
    var random = {};
    for (var i=0; i<array.length; ++i) {
      random[array[i]] = Math.random();
    }
    array.sort(function(a, b) {
      return random[a] - random[b];
    });
  }

  try {
    var fpdata = getCookie("__gf" + "p_64b");
    var instance = Math.ceil(Math.random()*10000).toString() + ((new Date()).getTime()).toString();
    var params = "&fpd" + "ata=" + fpdata + "&extra=_unique%3D" + instance + "%7C_order%3D";
    var requests = [];
    var images = [];

    requests[0] = "//alt.hud" + "b.pl/_" + new Date().getTime() + "/rep" + "oint.gif?id=.KDqxnAwfwcM09hPg0h6E8dvrjxwPc_8OQxNBn8LlVT.z7" + params;
    requests[1] = "//rs.hit.gem" + "ius.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=AptAgie4s6XRVdshl7.SBtUKrrHNys_gHjmnnlWCBXj.A7" + params;
    requests[2] = "//alt.adoc" + "ean.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=oqVAgjeys6ah5ZG6lwMeEqe0nDmgfuPnOS_rCF9GsMb.b7" + params;

    shuffle(requests);
    for (var i=0; i<requests.length; ++i) {
      images[i] = new Image();
      images[i].src = requests[i] + i.toString();
    }
  } catch (e) {
  }
})();
//--></script>



<!-- GEMIUS AD BLOCK TRACKING -->
	</head>

	<body class="post-template-default single single-post postid-362291 single-format-standard  cb-sticky-mm cb-mod-zoom cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-light cb-gs-style-a cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-sm-top cb-fis-type- cb-fis-tl-default cb-body-mob">

        
	    <div id="cb-outer-container">

                        <!-- Small-Screen Menu -->
            
            <div id="cb-mob-menu" class="clearfix cb-dark-menu">
                <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>

                                    <div class="cb-mob-menu-wrap">
                        <ul class="cb-small-nav"><li id="menu-item-318570" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318570"><a href="http://www.hellomagazin.rs/domace-vesti/">Domaće vesti</a></li>
<li id="menu-item-318571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318571"><a href="http://www.hellomagazin.rs/strane-vesti/">Strane vesti</a></li>
<li id="menu-item-318573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318573"><a href="http://www.hellomagazin.rs/zivot/">Život</a></li>
<li id="menu-item-318574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318574"><a href="http://www.hellomagazin.rs/moda/">Moda</a></li>
<li id="menu-item-318575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318575"><a href="http://www.hellomagazin.rs/promo/">Promo</a></li>
<li id="menu-item-339408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339408"><a href="http://www.hellomagazin.rs/horoskop/">Horoskop</a></li>
<li id="menu-item-318586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318586"><a href="http://www.hellomagazin.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-318587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318587"><a href="http://www.hellomagazin.rs/marketing/">Marketing</a></li>
<li id="menu-item-318588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318588"><a href="http://www.hellomagazin.rs/uslovi-koriscenja/">Uslovi korišćenja</a></li>
</ul>                    </div>
                            </div>

            <!-- /Small-Screen Menu -->

        
    		<div id="cb-container" class="wrap clearfix" >
						<!-- /30978505/Hello_branding -->
			<div id='div-gpt-ad-branding'>
			<script type='text/javascript'>
			if (nosidebar===false){
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
			}
			</script>
			</div>
			<!-- /30978505/Hello_branding_responsive -->
			<div id='div-gpt-ad-branding-responsive'>
			<script type='text/javascript'>
			if (nosidebar===false){
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding-responsive'); });
			}
			</script>
			</div>
                <header class="header clearfix  wrap cb-logo-center" role="banner">

       						<div id="up-nav" class="wrap clearfix">
						<ul class="cb-top-nav"><li id="menu-item-267104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267104"><a href="http://www.hellomagazin.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-271960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271960"><a href="http://www.hellomagazin.rs/marketing/">Marketing</a></li>
<li id="menu-item-271130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271130"><a href="http://www.hellomagazin.rs/novi-broj/">Arhiva brojeva</a></li>
</ul>						<ul class="social-icons cf">
										<li><a title="" class="icon fa fa-facebook" href="https://www.facebook.com/hellofashionserbia" data-original-title="Facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li>
										<li><a title="" class="icon fa fa-twitter" href="https://twitter.com/MagazinHello" data-original-title="Twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li>
										<li><a title="" class="icon fa fa-instagram" href="https://instagram.com/hellomagazinsrbija/" data-original-title="Instagram" target="_blank"><span class="visuallyhidden">Instagram</span></a></li>
										<li><a title="" class="icon fa fa-mobile" href="https://play.google.com/store/apps/details?id=io.mediaworks.android.hello" data-original-title="Hello! App" target="_blank" onclick="ga('send', 'event', 'Ikona Aplikacije', 'click', 'aplikacija', 1);"><span class="visuallyhidden">Aplikacija</span></a></li>
										</ul>
						</div>
                        


                        <div id="cb-logo-box" class="wrap clearfix">
						<div id="logo"> <a href="http://www.hellomagazin.rs"> <img src="http://dev.hellomagazin.rs/wp-content/uploads/2016/05/Hello-Logo.png" alt="Hello! magazin logo"> </a></div>
             
                            
                        </div>
					<div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Pretraga</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="http://www.hellomagazin.rs/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div>                                             <nav id="cb-nav-bar" class="clearfix cb-dark-menu" role="navigation">
                            <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap">
                                <ul class="nav main-nav wrap clearfix"><li id="menu-item-272027" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-272027"><a href="http://www.hellomagazin.rs/domace-vesti/">Domaće vesti</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/rada-manojlovic-tata-je-odavno-digao-ruke-od-moje-udaje/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/rada-manojlovic-Foto-Antonio-Ahel-ATAImages-03-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/rada-manojlovic-Foto-Antonio-Ahel-ATAImages-03-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2017/12/rada-manojlovic-Foto-Antonio-Ahel-ATAImages-03-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/domace-vesti/rada-manojlovic-tata-je-odavno-digao-ruke-od-moje-udaje/">Rada Manojlović: Tata je odavno digao ruke od moje udaje</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/ivica-dragutinovic-zahvalan-sam-sto-sam-odrastao-u-srbiji-ali-se-ne-bih-vratio/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/ivica-dragutinovic-antonio-ahel-ata-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/ivica-dragutinovic-antonio-ahel-ata-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/04/ivica-dragutinovic-antonio-ahel-ata-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/ivica-dragutinovic-zahvalan-sam-sto-sam-odrastao-u-srbiji-ali-se-ne-bih-vratio/">Ivica Dragutinović: Zahvalan sam što sam odrastao u Srbiji, ali se ne bih vratio</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/novak-dokovic-priznajem-da-je-tesko-nositi-se-sa-ovakvim-mecevima-porazima/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/novak-djokovic-getty-3-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/novak-djokovic-getty-3-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/04/novak-djokovic-getty-3-468x356.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2018/04/novak-djokovic-getty-3-660x502.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2018/04/novak-djokovic-getty-3-720x540.jpg 720w, http://stat.hellomagazin.rs/wp-content/uploads/2018/04/novak-djokovic-getty-3.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/novak-dokovic-priznajem-da-je-tesko-nositi-se-sa-ovakvim-mecevima-porazima/">Novak Đoković: Priznajem da je teško nositi se sa ovakvim mečevima i porazima</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/jovana-joksimovic-nije-ni-slutila-da-ce-dobiti-poklon-o-kome-ce-pricati-cela-srbija-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/11/zeljko-joksimovic-jovana-joksimovic-nebojsa-babic-2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/11/zeljko-joksimovic-jovana-joksimovic-nebojsa-babic-2-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2016/11/zeljko-joksimovic-jovana-joksimovic-nebojsa-babic-2-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/jovana-joksimovic-nije-ni-slutila-da-ce-dobiti-poklon-o-kome-ce-pricati-cela-srbija-video/">Jovana Joksimović nije ni slutila da će dobiti poklon o kome će pričati cela Srbija (video)</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/nikola-rokvic-specijalni-gost-na-koncertu-olivere-katarine-pocastvovan-sam-hvala-vam/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/Nikola-Rokvic.-Photo-Antonio-Ahel-ATAImages-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/Nikola-Rokvic.-Photo-Antonio-Ahel-ATAImages-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/04/Nikola-Rokvic.-Photo-Antonio-Ahel-ATAImages-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/nikola-rokvic-specijalni-gost-na-koncertu-olivere-katarine-pocastvovan-sam-hvala-vam/">Nikola Rokvić specijalni gost na koncertu Olivere Katarine: Počastvovan sam, hvala vam!</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/aki-rahimovski-se-oporavlja-posle-mozdanog-udara-drzim-se-za-sada/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/aki-rahimovski-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/aki-rahimovski-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/04/aki-rahimovski-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/aki-rahimovski-se-oporavlja-posle-mozdanog-udara-drzim-se-za-sada/">Aki Rahimovski se oporavlja posle moždanog udara: Držim se za sada</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/novak-dokovic-se-lagano-vraca-u-formu-osmeh-sale-i-sarm-kojim-pleni-su-ponovo-tu-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/novak-djokovic-getty-2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/novak-dokovic-se-lagano-vraca-u-formu-osmeh-sale-i-sarm-kojim-pleni-su-ponovo-tu-video/">Novak Đoković se lagano vraća u formu, osmeh, šale i šarm kojim pleni su ponovo tu (video)</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267086"><a href="http://www.hellomagazin.rs/strane-vesti/">Strane vesti</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/samoca-joj-prija-dzenifer-garner-lepsa-nego-ikad/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/dzenifer-garner-getty-vizual-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/dzenifer-garner-getty-vizual-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2018/04/dzenifer-garner-getty-vizual-468x292.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2018/04/dzenifer-garner-getty-vizual-660x411.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2018/04/dzenifer-garner-getty-vizual-640x400.jpg 640w, http://stat.hellomagazin.rs/wp-content/uploads/2018/04/dzenifer-garner-getty-vizual.jpg 708w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/samoca-joj-prija-dzenifer-garner-lepsa-nego-ikad/">Samoća joj prija: Dženifer Garner lepša nego ikad</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/osveta-prve-dame-gest-kojim-je-melanija-ponizila-trampa/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/trampovi-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/osveta-prve-dame-gest-kojim-je-melanija-ponizila-trampa/">Osveta prve dame: Gest kojim je Melanija ponizila Trampa (video)</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/slobodno-vreme-s-naslednicima-enrike-iglesijas-s-blizancima-u-narucju-foto/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/02/enrike-iglesias-getty-03-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/02/enrike-iglesias-getty-03-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/02/enrike-iglesias-getty-03-720x535.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/slobodno-vreme-s-naslednicima-enrike-iglesijas-s-blizancima-u-narucju-foto/">Slobodno vreme s naslednicima: Enrike Iglesijas s blizancima u naručju (foto)</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/princ-vilijam-otkrio-detalje-o-njegovom-najmladem-sinu/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/GettyImages-950422838-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/GettyImages-950422838-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/04/GettyImages-950422838-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/princ-vilijam-otkrio-detalje-o-njegovom-najmladem-sinu/">Princ Vilijam otkrio detalje o njegovom najmlađem sinu</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/robiju-vilijamsu-supruga-za-godisnjicu-braka-poklonila-farmu-marihuane/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/robi-vilijams-ajda-fild-getty-01-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/robiju-vilijamsu-supruga-za-godisnjicu-braka-poklonila-farmu-marihuane/">Robiju Vilijamsu supruga za godišnjicu braka poklonila farmu marihuane</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/slobodna-srecna-dzenifer-aniston-sama-u-setnji-njujorkom-foto/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/dzenifer-ansiton-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/dzenifer-ansiton-getty-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/04/dzenifer-ansiton-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/slobodna-srecna-dzenifer-aniston-sama-u-setnji-njujorkom-foto/">Slobodna i srećna: Dženifer Aniston sama u šetnji Njujorkom (foto)</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/tuzno-secanje-na-srecne-dane-povodom-26-godisnjice-braka-iman-se-prisetila-voljenog-supruga/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/01/dejvid-bouvi-iman-3-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/tuzno-secanje-na-srecne-dane-povodom-26-godisnjice-braka-iman-se-prisetila-voljenog-supruga/">Tužno sećanje na srećne dane: Povodom 26. godišnjice braka Iman se prisetila voljenog supruga</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267078"><a href="http://www.hellomagazin.rs/zivot/">Život</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/pesme-grupe-queen-na-sceni-sava-centra-uz-simfonijski-orkestar/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/queequeen-tribute-foto-dunja-dopsaj-queen-tribute-foto-dunja-dopsaj-02-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/queequeen-tribute-foto-dunja-dopsaj-queen-tribute-foto-dunja-dopsaj-02-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2018/04/queequeen-tribute-foto-dunja-dopsaj-queen-tribute-foto-dunja-dopsaj-02-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/zivot/pesme-grupe-queen-na-sceni-sava-centra-uz-simfonijski-orkestar/">Pesme grupe Queen na sceni Sava Centra uz simfonijski orkestar</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/dva-najcesca-razloga-koji-nerviraju-zaposlene-ljude/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/posao-thinkstock-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/dva-najcesca-razloga-koji-nerviraju-zaposlene-ljude/">Dva najčešća razloga koji nerviraju zaposlene ljude</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/niko-ga-ne-voli-zasto-nije-dobro-da-nas-budi-alarm/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/09/jutro-thinkstock-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/niko-ga-ne-voli-zasto-nije-dobro-da-nas-budi-alarm/">Niko ga ne voli: Zašto nije dobro da nas budi alarm</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/lose-nezdrave-navike-koje-ubrzavaju-starenje/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/bore-thinkstock-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/lose-nezdrave-navike-koje-ubrzavaju-starenje/">Loše i nezdrave navike koje ubrzavaju starenje</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/toni-nadal-trenirati-novaka-dokovica-je-kao-da-trenirate-barselonu-ili-real-madrid/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/GettyImages-166986296-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/toni-nadal-trenirati-novaka-dokovica-je-kao-da-trenirate-barselonu-ili-real-madrid/">Toni Nadal:  Trenirati Novaka Đokovića je kao da trenirate Barselonu ili Real Madrid</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/katarina-zivkovic-sminkom-treba-naglasiti-lepotu-ne-pokvariti-je/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/01/katarina-zivkovic-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/katarina-zivkovic-sminkom-treba-naglasiti-lepotu-ne-pokvariti-je/">Katarina Živković:  Šminkom treba naglasiti lepotu, a ne pokvariti je</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/ako-su-ovo-vase-navike-u-ishrani-obratite-paznju-na-zdravlje/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/ishrana-thinkstock-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/ako-su-ovo-vase-navike-u-ishrani-obratite-paznju-na-zdravlje/">Ako su ovo vaše navike u ishrani, obratite pažnju na zdravlje</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267087"><a href="http://www.hellomagazin.rs/moda/">Moda</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/prve-dame-znaju-da-izaberu-melanija-tramp-u-sanelu-a-brizit-makron-u-vitonu-video/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/melanija-tramp-brizit-makron-getty-01-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/melanija-tramp-brizit-makron-getty-01-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2018/04/melanija-tramp-brizit-makron-getty-01-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/moda/prve-dame-znaju-da-izaberu-melanija-tramp-u-sanelu-a-brizit-makron-u-vitonu-video/">Prve dame znaju da izaberu: Melanija Tramp u Šanelu, a Brižit Makron u Vitonu (video)</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/dubok-dekolte-dubok-slic-dzenifer-lopez-nikad-izazovnija-foto/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/dzenifer-lopez-getty-naslovna-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/dzenifer-lopez-getty-naslovna-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/04/dzenifer-lopez-getty-naslovna-468x354.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2018/04/dzenifer-lopez-getty-naslovna-660x499.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2018/04/dzenifer-lopez-getty-naslovna-720x540.jpg 720w, http://stat.hellomagazin.rs/wp-content/uploads/2018/04/dzenifer-lopez-getty-naslovna.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/dubok-dekolte-dubok-slic-dzenifer-lopez-nikad-izazovnija-foto/">Dubok dekolte i još dublji šlic: Dženifer Lopez nikad izazovnija (foto)</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/pocinje-jubilarni-deseti-serbia-fashion-week/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/Penna-Couture-foto-Svetlana_Braun-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/pocinje-jubilarni-deseti-serbia-fashion-week/">Počinje jubilarni deseti Serbia Fashion Week</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/svetski-talenti-na-beogradskoj-nedelji-mode/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/EC_5533-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/svetski-talenti-na-beogradskoj-nedelji-mode/">Svetski talenti na Beogradskoj nedelji mode</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/modne-vesti/melina-dzinovic-kreira-za-svetsku-zvezdu-dzenifer-lopez-porucila-specijalnu-kolekciju-haljina/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/Hamel-30-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/modne-vesti/melina-dzinovic-kreira-za-svetsku-zvezdu-dzenifer-lopez-porucila-specijalnu-kolekciju-haljina/">Melina Džinović kreira za svetsku zvezdu: Dženifer Lopez poručila specijalnu kolekciju haljina</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/sportska-elegancija-stajling-dzenifer-aniston-koji-mozete-da-iskopirate-foto/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/Dzenifer-Aniston-srecna-GettyImages-84979608-900x500-1480610824-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/sportska-elegancija-stajling-dzenifer-aniston-koji-mozete-da-iskopirate-foto/">Sportska elegancija:  Stajling Dženifer Aniston koji možete da iskopirate (foto)</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/prolecni-trend-teksas-kombinacije-na-severinin-nacin/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/06/severina-instagram-e1524066325265-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/06/severina-instagram-e1524066325265-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/06/severina-instagram-e1524066325265-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/prolecni-trend-teksas-kombinacije-na-severinin-nacin/">Prolećni trend: Teksas kombinacije na Severinin način</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267092"><a href="http://www.hellomagazin.rs/promo/">Promo</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/mr-smile-sinonim-za-osmeh-od-milion-dolara/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/mrsmile-insta-01-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/mrsmile-insta-01-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2018/04/mrsmile-insta-01-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/promo/mr-smile-sinonim-za-osmeh-od-milion-dolara/">Mr Smile – sinonim za osmeh od milion dolara</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/novinari-poznati-uzivali-na-zurci-energetskog-pica-hell-energy/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/HELL-PARTY_2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/novinari-poznati-uzivali-na-zurci-energetskog-pica-hell-energy/">Novinari i poznati uživali na žurci energetskog pića HELL ENERGY</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/zvezdasi-obelezili-medunarodni-dan-fudbala-i-prijateljstva/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/DJT4429-Fudbal-za-prijateljstvo-2018-ver-2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/zvezdasi-obelezili-medunarodni-dan-fudbala-i-prijateljstva/">Zvezdaši obeležili Međunarodni dan fudbala i prijateljstva</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/sluskinje-iznenadile-posetioce-belgrade-fashion-weeka/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/Sluskinjina-prica-02-1-888x500-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/sluskinje-iznenadile-posetioce-belgrade-fashion-weeka/">“Sluškinje” iznenadile posetioce Belgrade Fashion Weeka</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/kristian-novak-na-weekend-media-festivalu-ciganin-ali-najlepsi-stize-u-rovinj/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/Kristian-Novak-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/kristian-novak-na-weekend-media-festivalu-ciganin-ali-najlepsi-stize-u-rovinj/">Kristian Novak na Weekend Media Festivalu: &#8220;Ciganin, ali najlepši&#8221; stiže u Rovinj</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/voda-inspirisana-oblacima-glaceau-smartwater-predstavljena-na-43-beogradskoj-nedelji-mode/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/Smart-Water-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/voda-inspirisana-oblacima-glaceau-smartwater-predstavljena-na-43-beogradskoj-nedelji-mode/">Voda inspirisana oblacima &#8211; GLACÉAU smartwater predstavljena na 43. Beogradskoj nedelji mode</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/buzz-najveci-najveci-sneaker-koncept-na-balkanu-slavi-3-rodendan/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/naslovna-3-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/naslovna-3-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/04/naslovna-3-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/buzz-najveci-najveci-sneaker-koncept-na-balkanu-slavi-3-rodendan/">Buzz najveći najveći sneaker koncept na Balkanu slavi 3. rođendan</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-297775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297775"><a href="http://www.hellomagazin.rs/horoskop/">Horoskop</a></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Pretraga" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li><li id="cb-nav-logo" class="cb-nav-logo-sticky"><a href="http://www.hellomagazin.rs"><img src="http://stat.hellomagazin.rs/wp-content/uploads/2015/06/Hello-Logo-beli-ol1.png" alt="Menu logo" data-at2x="http://stat.hellomagazin.rs/wp-content/uploads/2015/06/Hello-Logo-beli-ol1.png" ></a></li></ul>                            </div>
						</nav>
							<div id="cb-top-menu" class="cb-nav-bar-wrap clearfix wrap">
							<div class="cb-left-side cb-mob">
								<a id="cb-mob-open" href="#"><i class="fa fa-bars"></i></a>
							</div>
							<div class="cb-mob-right">
							    <div class="cb-icon-search cb-menu-icon"><a id="cb-s-trigger-sm" class="cb-tip-bot tipper-attached" data-cb-tip="Pretraga" href="#"><i class="fa fa-search"></i></a></div>
							</div>
							</div>
                      
						
                    

                        
                    
                </header> <!-- end header -->
								<div id="bilboard" style="text-align:center;background:#fff">
					<div id='div-gpt-ad-1450357034491-3'>
					<script type='text/javascript'>

							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357034491-3'); });

					</script>
				</div>	


					
				</div>            <div id="cb-content" class="wrap clearfix">

					<div id="main" class="cb-main clearfix" role="main">

							<article id="post-362291" class="clearfix post-362291 post type-post status-publish format-standard has-post-thumbnail hentry category-domace-vesti tag-ivica-dragutinovic" role="article">

                                 <div class="cb-breadcrumbs wrap cb-padding-off"><a href="http://www.hellomagazin.rs">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.hellomagazin.rs/domace-vesti/" title="View all posts in Domaće vesti" itemprop="url"><span itemprop="title">Domaće vesti</span></a></div></div><!-- tvitertest1: Ivica Dragutinović: Zahvalan sam što sam odrastao u Srbiji, ali se ne bih vratio ::: --><div id="cb-fis-wrap" class="cb-entry-header cb-fis cb-style-off"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Ivica Dragutinović: Zahvalan sam što sam odrastao u Srbiji, ali se ne bih vratio</h1><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-04-25 21:00">25/04/2018 21:00</time></div>
		<div class='share-links'>
					<span class='fa fa-share'></span>
					
				<a title='Facebook' class='fa fa-facebook'  target='_blank' href='http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.hellomagazin.rs%2Fdomace-vesti%2Fivica-dragutinovic-zahvalan-sam-sto-sam-odrastao-u-srbiji-ali-se-ne-bih-vratio%2F'></a>
				<!-- tvitertest: Ivica Dragutinović: Zahvalan sam što sam odrastao u Srbiji, ali se ne bih vratio ::: -->
					   <a class='fa fa-twitter' rel='nofollow' target='_blank' href='https://twitter.com/intent/tweet?text=Ivica%20Dragutinovi%C4%87%3A%20Zahvalan%20sam%20%C5%A1to%20sam%20odrastao%20u%20Srbiji%2C%20ali%20se%20ne%20bih%20vratio&url=http%3A%2F%2Fwww.hellomagazin.rs%2Fdomace-vesti%2Fivica-dragutinovic-zahvalan-sam-sto-sam-odrastao-u-srbiji-ali-se-ne-bih-vratio%2F'></a>
					
				<a title='Google+' class='fa fa-google-plus'  target='_blank' href='http://plus.google.com/share?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fdomace-vesti%2Fivica-dragutinovic-zahvalan-sam-sto-sam-odrastao-u-srbiji-ali-se-ne-bih-vratio%2F'></a>
				
				<a title='Email' class='fa fa-envelope'  target='_blank' href='mailto:?Subject=Hellomagazin.rs - Ivica Dragutinović: Zahvalan sam što sam odrastao u Srbiji, ali se ne bih vratio&amp;Body=Pročitajte interesantan tekst: http://www.hellomagazin.rs/domace-vesti/ivica-dragutinovic-zahvalan-sam-sto-sam-odrastao-u-srbiji-ali-se-ne-bih-vratio/'></a>
					
		</div>
		</div></span></div>
								<section class="cb-entry-content entry-content clearfix" itemprop="articleBody">
																<div id='div-gpt-ad-mobile-paralax'>
								<!-- ClickAtack paralax code-->
								<script type="text/javascript">
								if(mobile_width==true){
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-mobile-paralax'); });
								}
								</script>
								<!-- end ClickAtack paralax code-->
								</div>
									
									<p><img  class="size-full wp-image-362292" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/ivica-dragutinovic-antonio-ahel-ata.jpg" alt="" width="750" height="547" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/ivica-dragutinovic-antonio-ahel-ata.jpg 750w, http://stat.hellomagazin.rs/wp-content/uploads/2018/04/ivica-dragutinovic-antonio-ahel-ata-468x341.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2018/04/ivica-dragutinovic-antonio-ahel-ata-660x481.jpg 660w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<div  class="cb-related-posts-block cb-post-end-block widget-latest-articles  clearfix">
<h3 class="cb-block-title">Povezane vesti</h3>
<ul class="cb-small">
<li class="cb-grid-entry cb-related-post no-1">
<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/domace-vesti/ivica-dragutinovic-slavlje-u-cast-10-rodendana-kcerke-elene/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2015/07/Ivica-Dragutinovic-1-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
<div class="cb-meta cb-article-meta">
<h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/domace-vesti/ivica-dragutinovic-slavlje-u-cast-10-rodendana-kcerke-elene/">Ivica Dragutinović: Slavlje u čast 10. rođendana kćerke Elene</a></h4>
</p></div>
</li>
<li class="cb-grid-entry cb-related-post no-2">
<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/domace-vesti/intervju/ivica-dragutinovic-posvecen-porodici/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2012/09/Ivica-Dragutinovic-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
<div class="cb-meta cb-article-meta">
<h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/domace-vesti/intervju/ivica-dragutinovic-posvecen-porodici/">Ivica Dragutinović: Posvećen porodici</a></h4>
</p></div>
</li>
</ul>
</div>
<p>	<!-- /44061563/hello_HTTPool_intekst --></p>
<div id='div-gpt-ad-1491917404395-3' style='width:100%'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491917404395-3'); });
		</script>
		</div>
<p>Nekadašnji fudbaler<strong> Ivica Dragutinović</strong> pričao je za <em>&#8220;Glossy&#8221;</em> o životu u Sevilji sa &#8220;četiri princeze&#8221;.</p>
<p><strong>-Ispunio sam svoje životne ciljeve. Bilo mi je važno da se dokažem u poslu, i iza sebe imam šest titula u istoriji mog kluba, gde su inače imali samo jednu. Više sam poznat u Španiji, i više poštovan, nažalost, jer se kod nas uspeh ne prašta. Specifičan smo narod, ali ja ipak volim našu zemlju. Zahvalan sam što sam odrastao u Srbiji, ali ne bih se vratio. Jednom mesečno obilazim porodicu, navikao sam se na inostranstvo za 23 godine, a moram da mislim i o svojoj deci, r</strong>ekao je on.</p>
<p>Sa Belgijankom<strong> Selin</strong> ima tri kćerke, <strong>Elenu</strong> (13), <strong>Saru</strong> (10) i<strong> Viktoriju</strong> (6), i kaže da nikada nije razmišljao o sinu.</p>
<p><img class="size-full wp-image-63676 aligncenter" src="http://stat.hellomagazin.rs/wp-content/uploads/2011/09/ivica-dragutinovic-2-e1315347924984.jpg" alt="" width="500" height="749" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2011/09/ivica-dragutinovic-2-e1315347924984.jpg 500w, http://stat.hellomagazin.rs/wp-content/uploads/2011/09/ivica-dragutinovic-2-e1315347924984-462x692.jpg 462w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p>&nbsp;</p>
<p><strong>-Dovoljna su nam tri anđela, ja živim sa četiri princeze. Nikada nisam razmišljao o tome da bih hteo sina. Kada je žena zatrudnela, samo mi je bilo važno da dete bude živo i zdravo,</strong> rekao je Dragutinović i dodao da je upravo zbog ćerki odlučio da ostane u inostranstvu.</p>
<p><strong>-Zbog obrazovanja kćerki, koje pričaju više jezika, ostali smo u inostranstvu. Nisam hteo, zbog njih, da &#8216;presečem&#8217; život i vratim se u Beograd. Više sam razmišljao o njihovoj budućnosti, nego o svojoj.</strong></p>
<p><img class="size-full wp-image-63675 aligncenter" src="http://stat.hellomagazin.rs/wp-content/uploads/2011/09/ivica-dragutinovic-e1315347827567.jpg" alt="" width="500" height="749" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2011/09/ivica-dragutinovic-e1315347827567.jpg 500w, http://stat.hellomagazin.rs/wp-content/uploads/2011/09/ivica-dragutinovic-e1315347827567-462x692.jpg 462w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p>O velikoj svadbi ne razmišlja, mada ne isključuje mogućnost manjeg crkvenog venčanja.</p>
<p><strong>-Nikada nismo razmišljali o venčanju. Naša ljubav je čvršća od bilo kakvog potpisa, papira i dokumenta. Ako je brak zasnovan na ljubavi, sve drugo je nebitno. Ne patimo od toga da se pravi velika svadba, da ona uzima moje prezime. Ako budemo želeli, možda ćemo jednog dana napraviti venčanje u crkvi, kojem će prisustvovati samo najuži krug ljudi,</strong> rekao je on</p>
								</section> <!-- end article section -->
								<section style="padding:10px 0">
								<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('div-gpt-ad-after_post'); });
								</script>
								</section>
								<footer class="article-footer">
								
									<div class="cb-tags"><div class="potpis"><span><span class="autor fa fa-pencil cb-tip-top" data-cb-tip="Autor" title="Autor"></span>Hellomagazin.rs</span><span><span class="izvor fa fa-pencil-square-o cb-tip-top" data-cb-tip="Izvor" title="Izvor"></span>Glossy</span><span><span class="foto fa fa-camera cb-tip-top" data-cb-tip="Foto" title="Foto"></span>Antonio Ahel/ATAImages/Arhiva Hello</span></div><span class="tagovi fa fa-tags cb-tip-top" data-cb-tip="Tagovi"></span> <a href="http://www.hellomagazin.rs/tag/ivica-dragutinovic/" rel="tag">ivica dragutinović</a></div>
								</footer> <!-- end article footer -->
					
								
								
							</article> <!-- end article -->
							<div id="cb-related-posts" class="cb-related-posts-block cb-post-end-block clearfix"><h3 class="cb-block-title">Ostale vesti iz rubrike</h3><ul>												<li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/domace-vesti/rada-manojlovic-tata-je-odavno-digao-ruke-od-moje-udaje/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/rada-manojlovic-Foto-Antonio-Ahel-ATAImages-03-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/rada-manojlovic-Foto-Antonio-Ahel-ATAImages-03-360x240.jpg 360w, http://stat.hellomagazin.rs/wp-content/uploads/2017/12/rada-manojlovic-Foto-Antonio-Ahel-ATAImages-03-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/domace-vesti/rada-manojlovic-tata-je-odavno-digao-ruke-od-moje-udaje/">Rada Manojlović: Tata je odavno digao ruke od moje udaje</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/domace-vesti/novak-dokovic-priznajem-da-je-tesko-nositi-se-sa-ovakvim-mecevima-porazima/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/novak-djokovic-getty-3-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/novak-djokovic-getty-3-360x240.jpg 360w, http://stat.hellomagazin.rs/wp-content/uploads/2018/04/novak-djokovic-getty-3-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/domace-vesti/novak-dokovic-priznajem-da-je-tesko-nositi-se-sa-ovakvim-mecevima-porazima/">Novak Đoković: Priznajem da je teško nositi se sa ovakvim mečevima i porazima</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/domace-vesti/jovana-joksimovic-nije-ni-slutila-da-ce-dobiti-poklon-o-kome-ce-pricati-cela-srbija-video/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/11/zeljko-joksimovic-jovana-joksimovic-nebojsa-babic-2-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/11/zeljko-joksimovic-jovana-joksimovic-nebojsa-babic-2-360x240.jpg 360w, http://stat.hellomagazin.rs/wp-content/uploads/2016/11/zeljko-joksimovic-jovana-joksimovic-nebojsa-babic-2-468x312.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2016/11/zeljko-joksimovic-jovana-joksimovic-nebojsa-babic-2-660x438.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2016/11/zeljko-joksimovic-jovana-joksimovic-nebojsa-babic-2.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/domace-vesti/jovana-joksimovic-nije-ni-slutila-da-ce-dobiti-poklon-o-kome-ce-pricati-cela-srbija-video/">Jovana Joksimović nije ni slutila da će dobiti poklon o kome će pričati cela Srbija (video)</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/domace-vesti/nikola-rokvic-specijalni-gost-na-koncertu-olivere-katarine-pocastvovan-sam-hvala-vam/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/Nikola-Rokvic.-Photo-Antonio-Ahel-ATAImages-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/Nikola-Rokvic.-Photo-Antonio-Ahel-ATAImages-360x240.jpg 360w, http://stat.hellomagazin.rs/wp-content/uploads/2018/04/Nikola-Rokvic.-Photo-Antonio-Ahel-ATAImages-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/domace-vesti/nikola-rokvic-specijalni-gost-na-koncertu-olivere-katarine-pocastvovan-sam-hvala-vam/">Nikola Rokvić specijalni gost na koncertu Olivere Katarine: Počastvovan sam, hvala vam!</a></h4>
																					  </div>
												</li>
					</ul></div>						
																</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">
<div id="execphp-5" class="cb-sidebar-widget widget_execphp"><h3 class="cb-sidebar-widget-title">U novom broju pročitajte</h3>			
<div class="execphpwidget">				
				
						
								<a href="http://www.hellomagazin.rs/novi-broj/hello-529/" class="image-link" style="display:block;position:relative;">
										<span class="image">
									<img width="468" height="604" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/Naslovna-529-468x604.jpg" class="attachment-motive-slider-full-p wp-post-image" alt="" title="" nolazy="1" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/Naslovna-529-468x604.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2018/04/Naslovna-529-660x852.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2018/04/Naslovna-529.jpg 750w" sizes="(max-width: 468px) 100vw, 468px" />									</span>
									

							
								</a>
							</div>
		</div>

<div class="cb-sidebar-widget widget_text" id="text-21">			
	<div class="textwidget">
	<!-- /44061563/HELLO_Right1_unutrasnje -->
<div id='div-gpt-ad-1450357201676-5'>
<script type='text/javascript'>
if (nosidebar===false) {

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357201676-5'); });

}
</script>
</div>
</div>
</div>

<div id="ajaxx-sidebar-widgets">
<div id="hello_multi-widget-9" class="cb-sidebar-widget cb-multi-widget">    		<div class="tabber">
         	  <div id="hello_cb-recent-posts-10" class="widget cb-multi-widget tabbertab widget-latest-articles"><h3 class="widget-title">Najnovije</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/strane-vesti/samoca-joj-prija-dzenifer-garner-lepsa-nego-ikad/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/dzenifer-garner-getty-vizual-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/strane-vesti/samoca-joj-prija-dzenifer-garner-lepsa-nego-ikad/">Samoća joj prija: Dženifer Garner lepša nego ikad</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/zivot/dva-najcesca-razloga-koji-nerviraju-zaposlene-ljude/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/posao-thinkstock-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/zivot/dva-najcesca-razloga-koji-nerviraju-zaposlene-ljude/">Dva najčešća razloga koji nerviraju zaposlene ljude</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/ivica-dragutinovic-zahvalan-sam-sto-sam-odrastao-u-srbiji-ali-se-ne-bih-vratio/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/ivica-dragutinovic-antonio-ahel-ata-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/ivica-dragutinovic-antonio-ahel-ata-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/04/ivica-dragutinovic-antonio-ahel-ata-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/ivica-dragutinovic-zahvalan-sam-sto-sam-odrastao-u-srbiji-ali-se-ne-bih-vratio/">Ivica Dragutinović: Zahvalan sam što sam odrastao u Srbiji, ali se ne bih vratio</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/rada-manojlovic-tata-je-odavno-digao-ruke-od-moje-udaje/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/rada-manojlovic-Foto-Antonio-Ahel-ATAImages-03-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/rada-manojlovic-tata-je-odavno-digao-ruke-od-moje-udaje/">Rada Manojlović: Tata je odavno digao ruke od moje udaje</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/moda/stil-poznatih/dubok-dekolte-dubok-slic-dzenifer-lopez-nikad-izazovnija-foto/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/dzenifer-lopez-getty-naslovna-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/dzenifer-lopez-getty-naslovna-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/04/dzenifer-lopez-getty-naslovna-468x354.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2018/04/dzenifer-lopez-getty-naslovna-660x499.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2018/04/dzenifer-lopez-getty-naslovna-720x540.jpg 720w, http://stat.hellomagazin.rs/wp-content/uploads/2018/04/dzenifer-lopez-getty-naslovna.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/moda/stil-poznatih/dubok-dekolte-dubok-slic-dzenifer-lopez-nikad-izazovnija-foto/">Dubok dekolte i još dublji šlic: Dženifer Lopez nikad izazovnija (foto)</a></h4>
                                                                   </div>
                </li>
    		    		</ul>
    		</div>    <div id="hello_cb-popular-posts-9" class="widget cb-multi-widget tabbertab widget-popular-posts widget-latest-articles"><h3 class="widget-title">Popularno</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/natasa-bekvalac-umalo-izgubila-bebu-u-6-mesecu-zbog-stresa/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/Natasa-Bekvalac.-Photo-Antonio-Ahel-ATAImages-02-viz-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/Natasa-Bekvalac.-Photo-Antonio-Ahel-ATAImages-02-viz-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/04/Natasa-Bekvalac.-Photo-Antonio-Ahel-ATAImages-02-viz-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/natasa-bekvalac-umalo-izgubila-bebu-u-6-mesecu-zbog-stresa/">Nataša Bekvalac umalo izgubila bebu u 6. mesecu zbog stresa?</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/strane-vesti/samo-nekoliko-sati-nakon-porodaja-kejt-midlton-princ-vilijam-predstavili-sina-javnosti-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/princ-Vilijam-kejt-midlton-instagram-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/princ-Vilijam-kejt-midlton-instagram-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/04/princ-Vilijam-kejt-midlton-instagram-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/strane-vesti/samo-nekoliko-sati-nakon-porodaja-kejt-midlton-princ-vilijam-predstavili-sina-javnosti-video/">Samo nekoliko sati nakon porođaja Kejt Midlton i princ Vilijam predstavili sina javnosti (video)</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/branka-katic-nocu-sam-plakala-ujutru-snimala-dok-su-bombardovali-beograd/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/Branka-Katic.-Photo-Antonio-Ahel-ATAImages-03-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/branka-katic-nocu-sam-plakala-ujutru-snimala-dok-su-bombardovali-beograd/">Branka Katić: Noću sam plakala, a ujutru snimala dok su bombardovali Beograd</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/neda-ukraden-kristalna-dvorana-opatija-secanje-na-pocetak-karijere-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/03/neda-ukraden-foto-andreja-damnjanovic-03-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/neda-ukraden-kristalna-dvorana-opatija-secanje-na-pocetak-karijere-video/">Neda Ukraden: Kristalna dvorana, Opatija i sećanje na početak karijere (video)</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/zivot/pesme-grupe-queen-na-sceni-sava-centra-uz-simfonijski-orkestar/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/queequeen-tribute-foto-dunja-dopsaj-queen-tribute-foto-dunja-dopsaj-02-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/zivot/pesme-grupe-queen-na-sceni-sava-centra-uz-simfonijski-orkestar/">Pesme grupe Queen na sceni Sava Centra uz simfonijski orkestar</a></h4>
                                                                   </div>
                </li>
    		    		</ul>
    		</div>        		</div>
            
            </div><div id="execphp-8" class="cb-sidebar-widget widget_execphp">			<div class="execphpwidget"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357201676-7'); });
</script>
</div>
		</div><div id="text-19" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Povežite se sa nama!</h3>			<div class="textwidget"><div id="fb-root"></div>
<script>if (nosidebar===false){(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));}</script>
<div class="fb-page" data-href="https://www.facebook.com/hellofashionserbia" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellofashionserbia"><a href="https://www.facebook.com/hellofashionserbia">Hellomagazin.rs</a></blockquote></div>
</div>

</div>
		</div></div>


</aside>


			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a cb-footer-wrap wrap clearfix">

                            <div class="cb-two clearfix">
                                <div id="text-7" class="cb-footer-widget widget_text">			<div class="textwidget"><div class="tos"><a href="http://www.hellomagazin.rs/uslovi-koriscenja/">Uslovi korišćenja</a></div>
<div class="cb-copyright">Copyright &copy; 2017 Color Media International doo - ogranak Color Press Glossy. Sva prava zadržana. </div>
</div>
		</div>                            </div>
 
                    </div>
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

		<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-js.js?x17936'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"front-1-sidebar","margin_top":65,"margin_bottom":110,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["hello_multi-widget-10","text-14","text-18","execphp-9"]},{"sidebar":"front-2-sidebar","margin_top":65,"margin_bottom":110,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["text-22"]},{"sidebar":"sidebar-global","margin_top":65,"margin_bottom":110,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["hello_multi-widget-9","execphp-8","text-19"]}];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?x17936'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"off","cbLb":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/jquery.ext.js?x17936'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/core.min.js?x17936'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/widget.min.js?x17936'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/tabs.min.js?x17936'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","cbPostID":"362291","cbSlider":["600",true,"7000"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/cb-scripts.js?x17936'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/wp-embed.min.js?x17936'></script>
		<!-- /30978505/Hello_floater_out_of_page -->
<div id='div-gpt-ad-floater'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-floater'); });
</script>
</div>

	</body>

</html> <!-- The End. what a ride! -->
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached 
Content Delivery Network via stat.hellomagazin.rs
Database Caching 136/218 queries in 0.944 seconds using memcached

Served from: www.hellomagazin.rs @ 2018-04-25 22:20:50 by W3 Total Cache
-->