<!DOCTYPE html>
<html lang="sr-RS">
    <head>

        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

        <!--PREVENT BROWSERS FROM TURNING PLAIN NUMBER INTO LINK "tel:"-->
        <meta name="format-detection" content="telephone=no">
        
        <meta property="fb:app_id" content="930802904020939">
                <title>Brat Rade Manojlović glavna tema u medijima, pevačica mu sve sasula u lice || Hello Magazin!</title>
<meta name="description" content="Brat Rade Manojlović glavna tema u medijima, pevačica besna na Nenada, evo o čemu je reč" />

<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

<meta property="og:locale" content="sr_RS" />
<meta property="og:type" content="website" />
<meta property="og:description" content="Brat Rade Manojlović glavna tema u medijima, pevačica besna na Nenada, evo o čemu je reč" />
<meta property="og:url" content="https://www.hellomagazin.rs/celebrity-news/vesti/223915/brat-rade-manojlovic-glavna-tema-u-medijima-pevacica-mu-sve-sasula-u-lice" />	
<meta property="og:site_name" content="Hello! magazin" />
<meta property="og:image" content="https://www.hellomagazin.rs/data/images/2022-02-11/79925_rada-manojlovic-nenad-manojlovic-ata-images-toxic-tv_f.jpg?timestamp=1669892146" />

    <meta name="twitter:title" content="Muka mi je da budem zla sestra: Porodični skandal Rade Manojlović dobio novu epizodu || Hello Magazin!" />
    <meta property="og:title" content="Muka mi je da budem zla sestra: Porodični skandal Rade Manojlović dobio novu epizodu || Hello Magazin!" />
    <meta property="article:published_time" content="2022-12-01T11:40:00+00:00">
    <meta property="article:modified_time" content="2022-12-01T11:40:00+00:00">
    <meta property="article:section" content="Celebrity News">
                    <meta property="article:tag" content="svađa sa bratom">
                <meta property="article:tag" content="rada manojlović">
                <meta property="article:tag" content="porodična svađa">
                <meta property="article:tag" content="porodični skandal">
                <meta property="article:tag" content="nenad manojlović">
                <meta property="article:tag" content="brat rade manojlović">
                <meta property="article:tag" content="svađa rade Manojlović sa bratom">
            
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.hellomagazin.rs/celebrity-news/vesti/223915/brat-rade-manojlovic-glavna-tema-u-medijima-pevacica-mu-sve-sasula-u-lice"
            },
            "headline": "Brat Rade Manojlović glavna tema u medijima, pevačica mu sve sasula u lice || Hello Magazin!",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.hellomagazin.rs/data/images/2022-02-11/79925_rada-manojlovic-nenad-manojlovic-ata-images-toxic-tv_f.jpg?timestamp=1669892146",
                "height": "600",
                "width": "900"
            },
            "datePublished": "2022-12-01T11:40:00+00:00",
            "dateModified": "2022-12-01T11:40:00+00:00",
            "author": {
                "@type": "Person",
                "name": "HelloMagazin.rs"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Color Press Grupa",
                "logo": {
                  "@type": "ImageObject",
                  "url": "https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg",
                  "width": 167,
                  "height": 107
                }
            },
            "description": "Brat Rade Manojlović glavna tema u medijima, pevačica besna na Nenada, evo o čemu je reč"
        }
    </script>
    
    <script type='application/ld+json'>
    {"@context":"http:\/\/schema.org",
     "@type":"BreadcrumbList",
     "itemListElement":[
    {"@type":"ListItem","position":1,"item":
    {"@id":"https://www.hellomagazin.rs/","name":"Home"}},
    {"@type":"ListItem","position":2,"item":
    {"@id":"https://www.hellomagazin.rs/\//celebrity-news\/","name":"Celebrity News"}}
        ]}
    </script>

<meta name="twitter:site" content="" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Brat Rade Manojlović glavna tema u medijima, pevačica besna na Nenada, evo o čemu je reč" />
<meta name="twitter:image" content="https://www.hellomagazin.rs/data/images/2022-02-11/79925_rada-manojlovic-nenad-manojlovic-ata-images-toxic-tv_f.jpg?timestamp=1669892146" />
        <!--iOS compatibile-->
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="TextilUE">
        <link rel="apple-touch-icon" href="https://www.hellomagazin.rs/files/img/favicon.ico">
        <link rel="shortcut icon" href="/favicon.ico">


                
        <script src="https://www.google.com/recaptcha/api.js?hl=sr" type="text/javascript"></script>
        
        <!--Android compatibile-->
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="aplication-name" content="Hello Magazin">
        <link rel="icon" type="icon/png" href="https://www.hellomagazin.rs/files/img/favicon.ico">

        <link href="https://www.hellomagazin.rs/files/css/theme.css?v=01-13-28" rel="stylesheet" type="text/css" />
        <link href="https://www.hellomagazin.rs/files/css/custom.css?v=01-13-28" rel="stylesheet" type="text/css" />

        <link rel="alternate" type="application/atom+xml" title="Hello magazin" href="/feed">
        <link rel="alternate" type="application/atom+xml" title="Hello magazin" href="/rss">


        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hellomagazin.rs/Novi sajt/Naslovna -->
        <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '1vaaoe7e9vTELvdk7By4.dVrjw6N_EMjHn5PIZFNJIz.N7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hellomagazin.rs/Novi sajt/Naslovna -->
        

        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-114543-12"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-114543-12');
        </script>
        <!-- Global site tag (gtag.js) - Google Analytics -->



        <!----------------------------- HEADER  ----------------------------------------->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/44061563/HELLO_Branding_1x1', 'div-gpt-ad-1586346126455-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/44061563/hello_floater_novi', 'div-gpt-ad-1586346228428-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/44061563/Hello_Floater_1x1', 'div-gpt-ad-1586346355181-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Head_998', [[970, 180], [320, 150], [728, 90], [750, 200], [970, 90], [320, 50], [468, 60], [300, 250], [300, 150], [320, 100], [970, 250], [300, 600], [970, 360]], 'div-gpt-ad-1586346274285-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/Hello_ispod_teksta', [300, 250], 'div-gpt-ad-1586346447394-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_after_post', [[320, 50], [728, 90]], 'div-gpt-ad-1586346504088-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_HTTPool_intekst', [[320, 150], [728, 90], [300, 600], [320, 100], [320, 480], [336, 280], [320, 50], [300, 250], [468, 60], [1, 1]], 'div-gpt-ad-1586346578612-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_right1_naslovna', [[300,250], [300, 600]],'div-gpt-ad-1587497724411-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Right2_Naslovna', [[300, 250],[300, 600]], 'div-gpt-ad-1587497750857-0').addService(googletag.pubads());
  googletag.defineSlot('/44061563/Hello_Above_the_Fold', [[320, 100],
[728, 90], [300, 600], [970, 90], [300, 250], [336, 280], [320, 50],
[300, 100], [320, 150], [480, 320], [580, 400], [468, 60], [970, 250],
[750, 200], [970, 180]],
'div-gpt-ad-1603204049236-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<style>
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	top:52px;
	left:0;
	width:100%;
	height:1000px;
}
</style>


<!----------------------------- HEADER  ----------------------------------------->
                                                        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7576718837864341"
     crossorigin="anonymous"></script>
                                                        <script async src="https://analytics.contentexchange.me/bex/load/61a76f5d3ad7e634fe74bbfe"></script>
                                                        <style>.adform-adbox-fixed-B {z-index:1000000 !important;}
#div-gpt-ad-1586346228428-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:250px;
       z-index:1000000 !important;
}
 
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:250px;
  z-index:9999;
}
</style>
                                                        <link rel="dns-prefetch" href="https://c.aklamator.com" />
<script>var akla_sec="aHelloMagRall";</script>
<script async src="https://s.aklamator.com/i/w.js"></script>
                                                        <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1069049826895877');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1069049826895877&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
                                                        <style>
 #div-gpt-ad-1586346355181-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:300px;
  z-index:9999 !Important;
}
</style>
                    
        <!--CSS FOR HOMEPAGE-->
        <style>
            .news-wrapper-category.beauty .category-title {
                border-top-color: #e38cb7;
            }

            .news-wrapper-category.beauty .category-title h2,
            .news-wrapper-category.beauty .news-category {
                background-color: #e38cb7;
            }

            .news-wrapper-category.fashion .category-title {
                border-top-color: #000;
            }

            .news-wrapper-category.fashion .category-title h2 {
                background: #000000 url('/files/img/logo-fashion.png') 5px 11px no-repeat;
                width: 207px;
                height: 61px;
            }

            .news-wrapper-category.fashion .category-title h2,
            .news-wrapper-category.fashion .news-category {
                background-color: #000;
            }
        </style>
            <style>
        .sidebar .news-item-category {
            display: none;
        }
    </style>
    </head>
    <body>
        <!----------------------------- BODY  ----------------------------------------->
<style>
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	top:52px;
	left:0;
	width:100%;
	height:1000px;
}
</style>
<!-- /44061563/HELLO_Branding_1x1 -->
<div id='div-gpt-ad-1586346126455-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346126455-0'); });
  </script>
</div>

<!----------------------------- BODY  ----------------------------------------->
                            
            
        <header>
    <div class="header-top">
        <div class="container">
            <div class="top-wrapper">
                <button class="btn-hamburger">
                    <span></span>
                    <span></span>
                    <span></span>
                </button>
                <a href="/" class="logo">
                    <picture>
                        <source srcset="https://www.hellomagazin.rs/files/img/logo.webp" type="image/webp">
                        <img src="https://www.hellomagazin.rs/files/img/logo.png" alt="" srcset="https://www.hellomagazin.rs/files//img/logo.png" class="lazyload">
                    </picture>
                </a>
                <div class="social-wrapper d-none d-xl-flex">
                    <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                    <a href="https://twitter.com/MagazinHello" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                    <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                    <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                        <i class="fab fa-youtube"></i>
                    </a>
                    <a class="btn btn-outline-primary" href="javascript:;" target="_blank">
                        Pretplati se                    </a>
                </div>

                <div class="search-form-mobile-wrapper">
                    <button class="btn-search">
                        <i class="fas fa-search"></i>
                    </button>

                    <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                        <input type="text" value="" name="search_term" placeholder="Pretraga...">
                        <button type="submit">
                            <i class="fas fa-search"></i>
                        </button>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="nav-menu-mobile-below">
                    <a href="/">Home</a>
                                        <a href="/celebrity-news" class="">
                Celebrity News
            </a>
                                <a href="/royalty" class="">
                Royalty
            </a>
                                <a href="/moda" class="">
                Fashion
            </a>
                                <a href="/beauty" class="">
                Beauty
            </a>
                                <a href="/zivot" class="">
                Lifestyle
            </a>
                                <a href="/magazin" class="">
                Magazin
            </a>
                                <a href="/horoskop" class="">
                Horoskop
            </a>
                                        </div>
    <div class="header-bottom">
        <div class="container">
            <div class="bottom-wrapper">
                <div class="logo">
                    <a href="/">
                        <picture>
                            <source srcset="https://www.hellomagazin.rs/files/img/logo.webp" type="image/webp">
                            <img src="https://www.hellomagazin.rs/files/img/logo.png" alt="" srcset="https://www.hellomagazin.rs/files/img/logo.png" class="lazyload">
                        </picture>
                    </a>
                </div>
        
                <div>
                    <div class="nav-menu">
                                                <a href="/">Home</a>
                                                                                                        <a class="" href="/celebrity-news">Celebrity News</a>
                                                                                <a class="" href="/royalty">Royalty</a>
                                                                                <a class="" href="/moda">Fashion</a>
                                                                                <a class="" href="/beauty">Beauty</a>
                                                                                <a class="" href="/zivot">Lifestyle</a>
                                                                                <a class="" href="/magazin">Magazin</a>
                                                                                <a class="" href="/horoskop">Horoskop</a>
                                                                                                        </div>

                    <div class="search-form-desktop-wrapper">
                        <button class="btn-search">
                            <i class="fas fa-search"></i>
                        </button>

                        <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                            <input type="text" value="" name="search_term" placeholder="Pretraga...">
                            <button type="submit">
                                <i class="fas fa-search"></i>
                            </button>
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="side-menu-wrapper">
        <div class="body-overlay"></div>
        <div class="close-menu">
            <!-- &#120; -->
        </div>

        <div class="side-menu">
            <form action="https://www.hellomagazin.rs/search" method="get" class="search-form">
                <input type="text" value="" name="search_term" placeholder="Pretraga...">
                <button type="submit">
                    <i class="fas fa-search"></i>
                </button>
            </form>

            <div class="nav-menu">
                <a href="/" class="active">Home</a>
                                                        <a href="/celebrity-news">Celebrity News</a>
                                                        <a href="/royalty">Royalty</a>
                                                        <a href="/moda">Fashion</a>
                                                        <a href="/beauty">Beauty</a>
                                                        <a href="/zivot">Lifestyle</a>
                                                        <a href="/magazin">Magazin</a>
                                                        <a href="/horoskop">Horoskop</a>
                                                                        </div>

            <div class="social-wrapper">
                <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                    <i class="fab fa-facebook-f"></i>
                </a>
                <a href="https://twitter.com/MagazinHello" target="_blank">
                    <i class="fab fa-twitter"></i>
                </a>
                <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                    <i class="fab fa-instagram"></i>
                </a>
                <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                    <i class="fab fa-youtube"></i>
                </a>
                <a class="btn btn-outline-primary" href="javascript:;" target="_blank">
                    Pretplati se                </a>
            </div>
            <small>© 2001-2022, hellomagazine.com</small>
        </div>
    </div>
</header>    <main class='sidebar-v2'>
    <div class="container">
        <div class='banner large-margin d-block  w-100 text-center py-1'>
                    <!----------------------------- BILLBOARD 1 ----------------------------------------->
 <div class='banner-wrapper'>
<!-- /44061563/HELLO_Head_998 -->
<div id='div-gpt-ad-1586346274285-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346274285-0'); });
  </script>
</div>
 </div>
<!----------------------------- BILLBOARD  1----------------------------------------->
                </div>
                </div>
    <div class="container ">
        <!--BREADCRUMBS START-->
        <nav aria-label="breadcrumb" class="custom-breadcrumb">
            <ol class="breadcrumb">
                <li class="breadcrumb-item"><a href="/">Home</a></li>
                <li class="breadcrumb-item active"><a href="/celebrity-news">Celebrity News</a></li>
                            </ol>
        </nav>
        <!--BREADCRUMBS END-->
        
        <div class="lead-single-wrapper">
                <div class="lead-single">
                    <div class="lead-image">
                                            <picture>
                            
                            <img src="https://www.hellomagazin.rs/data/images/2022-02-11/79925_rada-manojlovic-nenad-manojlovic-ata-images-toxic-tv_f.jpg?timestamp=1669892146" alt="Muka mi je da budem zla sestra: Porodični skandal Rade Manojlović dobio novu epizodu" title="Muka mi je da budem zla sestra: Porodični skandal Rade Manojlović dobio novu epizodu" srcset="https://www.hellomagazin.rs/data/images/2022-02-11/79925_rada-manojlovic-nenad-manojlovic-ata-images-toxic-tv_f.jpg?timestamp=1669892146">
                        </picture>
                                        </div>
                    <div class="lead-title">
                        <h1>Muka mi je da budem zla sestra: Porodični skandal Rade Manojlović dobio novu epizodu</h1>
                    </div>
                </div>
                <div class="lead-info">
                    <p class="news-item-published">
                        01/12/2022
                    </p>
                    <a href="#comments" class="comments-count">
                        <i class="far fa-comment"></i>
                        0
                    </a>
                </div>
                <div class="social-share">
                    <div class="share-count">
                        <span class="count">2</span>
                        <span class="share-text">Shares</span>
                    </div>
                    <div class="views-count">
                        <span class="count">159</span>
                        <span class="views-text">Views</span>
                    </div>
                    <div data-action="increment-share" data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/223915/brat-rade-manojlovic-glavna-tema-u-medijima-pevacica-mu-sve-sasula-u-lice" style="display: flex; width: 100%">
                        <!-- Facebook -->
                        <a class="facebook-share" 
                            data-easyshare-button="facebook" 
                            data-news-id=223915 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223915%2Fbrat-rade-manojlovic-glavna-tema-u-medijima-pevacica-mu-sve-sasula-u-lice"
                        >
                            <i class="fab fa-facebook-f"></i>
                            <span>Deli na Facebook</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->
    
                        <!-- Twitter -->
                        <a class="twitter-share" 
                            data-easyshare-button="twitter" 
                            data-news-id=223915
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Muka+mi+je+da+budem+zla+sestra%3A+Porodi%C4%8Dni+skandal+Rade+Manojlovi%C4%87+dobio+novu+epizodu+via+%40MagazinHello&url=https%3A%2F%2Fwww.hellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223915%2Fbrat-rade-manojlovic-glavna-tema-u-medijima-pevacica-mu-sve-sasula-u-lice"
                        >
                            <i class="fab fa-twitter"></i>
                            <span>Deli na Twitter</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                </div>
            </div>
            <div class="container">
                <div class='banner large-margin  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!----------------------------- BILLBOARD 2 ----------------------------------------->
<!-- /44061563/Hello_Above_the_Fold -->
<div id='div-gpt-ad-1603204049236-0'><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603204049236-0'); });
  </script></div>
<!----------------------------- BILLBOARD 2 -----------------------------------------></div>
                </div>
                        </div>
            <div class="page-content">
                 <section class="main-content single-post">
                    <div class="text-wrapper">
                    <!--.single-news-header end-->
                                                                            
                                                                                                                                    <p>Folkerka<strong> <a href="https://www.hellomagazin.rs/tag/51/rada-manojlovic" target="_blank">Rada Manojlović</a></strong> do&scaron;la je u žižu&nbsp;interesovanja zbog porodičnog skandala i navodnih nesuglasica sa <strong><a href="https://www.hellomagazin.rs/2020/10/04/brat-rade-manojlovic-otkrio-u-kakvom-su-odnosu-godinama/" target="_blank">bratom Nenadom Manojlovićem</a></strong>, koji se takođe bavi pevanjem.&nbsp;
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>Nakon &scaron;to se Nenad javno požalio kako ga sestra ignori&scaron;e i ne želi da snimi duet sa njim, Manojlovićeva je velikom brzinom reagovala na ove optužbe.
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>-&nbsp;Stvarno mi je muka vi&scaron;e od ove tendeciozne priče koja se konstatno ponavlja i u kojoj ja ispadam &quot;zla sestra&quot;, bukvalno svi znaju da to nije istina. Daće Bog pa ćemo Nenad i ja ako treba dati zajednički intervju pa da vidite da to veze nema sa životom. Žao mi je mene zbog naroda koji veruje - poručila&nbsp;je Rada.
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <h4><strong>Pročitajte:&nbsp;</strong><a href="https://www.hellomagazin.rs/celebrity-news/vesti/223817/nije-dugo-patio-haris-preboleo-radu-uz-15-godina-stariju-devojku-roditelji-ocajni" target="_blank" target="_blank">Nije dugo patio -&nbsp;Haris preboleo Radu uz 15 godina stariju devojku, roditelji očajni</a></h4>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                    <figure class="single-news-img"><img m_ext="f" m_id="83329" src="/data/images/2022-04-07/83329_rada-manojlovic-ata-images_f.jpg?t=1669889859" />
                                                                                                                                                                    <p class="image-source">ATA Images
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>Nije prvi put da se foklkerka ogla&scaron;ava na ovu temu, ona je ranije na dru&scaron;tvenim mrežama već pisala o svom <strong><a href="https://www.hellomagazin.rs/celebrity-news/vesti/223682/gde-li-ga-je-dosad-skrivala-rodeni-brat-bojane-ordinacev-zvezda-instagrama-neverovatno-je-koliko-lice-foto" target="_blank" target="_blank">odnosu sa bratom</a></strong>.
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>&quot;To je takva glupost da nema dalje. Čak sam i intervju dala u kome sam rekla da se čoveku nije svidela pesma koju sam mu ponudila jednostavno. Toliko svedoka imam za to, od samog Nenada preko saradnika, do svih poznanika i fanova kojima sam pu&scaron;tala pesmu (ima tome pet godina sigurno) &quot;,&nbsp;napisala je pevačica&nbsp;na Tviteru , vidno iznervirana zbog izjave koju je dao njen brat.&nbsp;
                                    
                                                                            
                                                                                    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- /44061563/hello_HTTPool_intekst -->
<div id='div-gpt-ad-1586346578612-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346578612-0'); });
  </script>
</div></div>



<div class='banner-wrapper'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7576718837864341"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7576718837864341"
     data-ad-slot="8702592969"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'>
<div id=“ce-inarticle”></div>
</div>
                </div>
                                                                                            
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <h4><em><strong>Pročitajte:&nbsp;</strong></em><a href="https://www.hellomagazin.rs/celebrity-news/vesti/218310/nekad-bivsi-decko-rade-manojlovic-danas-suprug-ove-lepotice-i-zgodni-tata-dve-cerke-da-li-biste-prepoznali-momira-gajica-foto" target="_blank" target="_blank">Nekad biv&scaron;i dečko Rade Manojlović, danas suprug ove lepotice i zgodni tata dve ćerke -&nbsp;Da li biste prepoznali Momira Gajića? (foto)</a></h4>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                    <figure class="single-news-img"><img m_ext="iff" m_id="72736" src="/data/images/2021-10-28/72736_rada-manojlovic-andreja-damnjanovic_iff.jpg?t=1669891892" />
                                                                                                                                                                    <p class="image-source">Andreja Damnjanović
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>&quot;I da, nikad Nenad nije navaljivao, čak se i protivio tome da snimi duet sa mnom da ga ne bi prozivali da je uspeo preko sestre. To je bila neka njegova filozofija koju nisam uspela da mu izbijem iz glave i na kraju sam po&scaron;tovala. Plus mu se nije ni svidela pesma koju sam mu nudila, ali ba&scaron; dugo nudila za koju sam verovala da je brutalan hit narodnjak&quot;, objasnila je ona.&nbsp;
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>Međutim, <strong><a href="https://www.story.rs/celebrity-news/flash-news/223902/dosta-mi-je-da-ja-ispadam-zla-sestra-rada-manojlovic-prvi-put-o-svadi-sa-bratom-za-sve-je-kriva-ona-foto" target="_blank" target="_blank">priča Radinog brata</a></strong> je pomalo drugačija.&nbsp;
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>- Želeo sam s Radom duet. Nije da nije bilo poku&scaron;aja, u početku sam ja vi&scaron;e ba&scaron; navaljivao, a ona je rekla: &quot;Čekaj da dođe pesma, ne možemo da snimimo bilo &scaron;ta.&quot; Posle toga ona je na&scaron;la neku pesmu kad sam ja pro&scaron;ao u &quot;Zvezdama Granda&quot;, ali se meni uop&scaron;te nije svidela. Jako je te&scaron;ko napraviti pesmu za brata i sestru koja bi bila interesantna - izjavio je Manojlović za &quot;Republiku&quot;.
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                        

                                                    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- Composite Start -->
<div id="M725190ScriptRootC1160420"></div>
<script src="https://jsc.mgid.com/h/e/hellomagazin.rs.1160420.js" async></script>
<!-- Composite End --></div>
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!----------------------------- posle teksta / članka  ----------------------------------------->   

<!-- /44061563/Hello_ispod_teksta -->
<div id='div-gpt-ad-1586346447394-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346447394-0'); });
  </script>
</div></div>

<div class='banner-wrapper'><!-- /44061563/hello_after_post -->
<div id='div-gpt-ad-1586346504088-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346504088-0'); });
  </script>
</div></div>
                                
<!----------------------------- posle teksta / članka  ----------------------------------------->
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <!-- Httpool Block --><div class='banner-wrapper'>
<div class="tas-ads" tas-zone="d72f3bfa0" tas-format="300x250"></div>
<script type="text/javascript" async src="https://relay-rs.ads.httpool.com"></script></div>
<!-- /Httpool Block -->
<!-- Httpool Block --><div class='banner-wrapper'>
<div class="tas-ads" tas-zone="12a45c8f6" tas-format="300x250"></div>
<script type="text/javascript" async src="https://relay-rs.ads.httpool.com"></script></div>
<!-- /Httpool Block -->
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <div data-contentexchange-widget="BrmcKpRwJf6eWXABB" data-contentexchange-source="ug"></div> <script src="https://ug.contentexchange.me/static/tracker.js" async></script>
                </div>
                                                            
                        <style>
    .hide-comment {
        display: none;
    }
</style>

<section class="comments-section" id="comments">
<section class="leave-comment mb-2" data-category="black">
    <h2 class="comment-title">
        Komentari (<span class="comment-number">0</span>)
    </h2>
    <div id="leave-comment">
        <div class="w-100 text-center">
            <img src="https://www.hellomagazin.rs/files/loader.gif" alt="Loading" >
        </div>
    </div>
</section>

<section class="news-comments mb-4">
    <div class="comments-list">
            </div>
    <div class="btn-wrapper">
        <a href="#" class="all-comments show-all-comments">svi komentari</a>
        <a href="#" class="news-comments-reference">ostavi komentar +</a>
    </div>
</section>
</section>
<!--Comments end-->


 
                        
                        <div class="signature">
                         <span>
                                <i class="fas fa-pencil-alt"></i>
                                hellomagazin.rs
                            </span>
                            <span>
                                <i class="fas fa-camera"></i>
                                Ata Images, Toxic TV
                            </span>
                        </div>
                        <div class="similar-news-wrapper">
        <div class="title">
            <h3>Slične <strong>Vesti</strong></h3>
        </div>

        <div class="similar-news">
                            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/23158/brat-rade-manojlovic-otkriva-u-kakvim-su-odnosima" title="Brat Rade Manojlović otkriva u kakvim su odnosima ">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-01-23/42705_rada-manojlovic-ata-images_f.jpg?v="
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-01-23/42705_rada-manojlovic-ata-images_f.jpg?v="
                            alt="Brat Rade Manojlović otkrio u kakvom su odnosu godinama"
                            srcset="https://www.hellomagazin.rs/data/images/2021-01-23/42705_rada-manojlovic-ata-images_f.jpg?v="
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/23158/brat-rade-manojlovic-otkriva-u-kakvim-su-odnosima" title="Brat Rade Manojlović otkriva u kakvim su odnosima ">
                    Brat Rade Manojlović otkrio u kakvom su odnosu godinama
                </a>
            </p>
            <p class="news-item-description">
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                04/10/2020
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    2707 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/23158/brat-rade-manojlovic-otkriva-u-kakvim-su-odnosima">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=23158 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F23158%2Fbrat-rade-manojlovic-otkriva-u-kakvim-su-odnosima"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=23158 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Brat+Rade+Manojlovi%C4%87+otkrio+u+kakvom+su+odnosu+godinama+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F23158%2Fbrat-rade-manojlovic-otkriva-u-kakvim-su-odnosima"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/23158/brat-rade-manojlovic-otkriva-u-kakvim-su-odnosima" class="read-more">Saznajte više</a>
        </div>
    </article>
                    </div>

        <div class="news-nav"></div>
    </div>
                        
                        <!--tags-->
                        <div class="tags-wrapper">
                            <span>Tagovi:</span>
                                                        <a class="tag" href="/tag/70063/svada-sa-bratom">svađa sa bratom</a>
                                                        <a class="tag" href="/tag/51/rada-manojlovic">rada manojlović</a>
                                                        <a class="tag" href="/tag/70064/porodicna-svada">porodična svađa</a>
                                                        <a class="tag" href="/tag/24172/porodicni-skandal">porodični skandal</a>
                                                        <a class="tag" href="/tag/18084/nenad-manojlovic">nenad manojlović</a>
                                                        <a class="tag" href="/tag/18083/brat-rade-manojlovic">brat rade manojlović</a>
                                                        <a class="tag" href="/tag/70066/svada-rade-manojlovic-sa-bratom">svađa rade Manojlović sa bratom</a>
                                                    </div>
                    </div>

                    <div class="container">
                        <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- WEB PREPORUKE -->
<div data-contentexchange-widget="J6p8CQxshZRZa4PcM" data-contentexchange-source="ug"></div></div>
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <!--Aklamator Placement: P1 Hellomagazin - d+m-->
<div id="aklapHel100" class="aklaplace"></div>
                </div>
             
                    </div>
                    
                    <div class="news-block-content">
    <h3 class="title">Pročitajte još</h3>

    <div class="news-block">
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/223915/brat-rade-manojlovic-glavna-tema-u-medijima-pevacica-mu-sve-sasula-u-lice" title="Brat Rade Manojlović glavna tema u medijima, pevačica mu sve sasula u lice">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-02-11/79925_rada-manojlovic-nenad-manojlovic-ata-images-toxic-tv_kf.jpg?v=1669892146"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-02-11/79925_rada-manojlovic-nenad-manojlovic-ata-images-toxic-tv_kf.jpg?v=1669892146"
                            alt="Muka mi je da budem zla sestra: Porodični skandal Rade Manojlović dobio novu epizodu"
                            srcset="https://www.hellomagazin.rs/data/images/2022-02-11/79925_rada-manojlovic-nenad-manojlovic-ata-images-toxic-tv_kf.jpg?v=1669892146"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/223915/brat-rade-manojlovic-glavna-tema-u-medijima-pevacica-mu-sve-sasula-u-lice" title="Brat Rade Manojlović glavna tema u medijima, pevačica mu sve sasula u lice">
                    Muka mi je da budem zla sestra: Porodični skandal Rade Manojlović dobio novu epizodu
                </a>
            </p>
            <p class="news-item-description">
                                    Brat Rade Manojlović glavna tema u medijima, pevačica besna na Nenada, evo o čemu je reč
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                01/12/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    159 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/223915/brat-rade-manojlovic-glavna-tema-u-medijima-pevacica-mu-sve-sasula-u-lice">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=223915 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223915%2Fbrat-rade-manojlovic-glavna-tema-u-medijima-pevacica-mu-sve-sasula-u-lice"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=223915 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Muka+mi+je+da+budem+zla+sestra%3A+Porodi%C4%8Dni+skandal+Rade+Manojlovi%C4%87+dobio+novu+epizodu+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223915%2Fbrat-rade-manojlovic-glavna-tema-u-medijima-pevacica-mu-sve-sasula-u-lice"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/223915/brat-rade-manojlovic-glavna-tema-u-medijima-pevacica-mu-sve-sasula-u-lice" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/223914/sasa-popovic-i-jelena-karleusa-bili-su-u-zestokom-sukobu-ovo-je-prava-istina" title="Saša Popović i Jelena Karleuša bili su u žestokom sukobu, ovo je prava istina">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-09-02/68728_sasa-popovic-jelena-karleusa-2_kf.jpg?v=1669891161"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-09-02/68728_sasa-popovic-jelena-karleusa-2_kf.jpg?v=1669891161"
                            alt="Karleuša godinama ćutala o Popoviću: Konačno otkrila istinu, posle ovoga mnogi će ga gledati drugim očima"
                            srcset="https://www.hellomagazin.rs/data/images/2021-09-02/68728_sasa-popovic-jelena-karleusa-2_kf.jpg?v=1669891161"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/223914/sasa-popovic-i-jelena-karleusa-bili-su-u-zestokom-sukobu-ovo-je-prava-istina" title="Saša Popović i Jelena Karleuša bili su u žestokom sukobu, ovo je prava istina">
                    Karleuša godinama ćutala o Popoviću: Konačno otkrila istinu, posle ovoga mnogi će ga gledati drugim očima
                </a>
            </p>
            <p class="news-item-description">
                                    Prava istina o odnosu Saše Popovića i Jelene Karleuše ugledala svetlost dana
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                01/12/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    0 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    493 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/223914/sasa-popovic-i-jelena-karleusa-bili-su-u-zestokom-sukobu-ovo-je-prava-istina">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=223914 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223914%2Fsasa-popovic-i-jelena-karleusa-bili-su-u-zestokom-sukobu-ovo-je-prava-istina"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=223914 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Karleu%C5%A1a+godinama+%C4%87utala+o+Popovi%C4%87u%3A+Kona%C4%8Dno+otkrila+istinu%2C+posle+ovoga+mnogi+%C4%87e+ga+gledati+drugim+o%C4%8Dima+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223914%2Fsasa-popovic-i-jelena-karleusa-bili-su-u-zestokom-sukobu-ovo-je-prava-istina"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/223914/sasa-popovic-i-jelena-karleusa-bili-su-u-zestokom-sukobu-ovo-je-prava-istina" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/223873/prvi-muz-mine-lazarevic-i-danas-je-njena-velika-podrska-zajednicki-sin-luka-dana-ima-22-godine" title="Prvi muž Mine Lazarević i danas je njena velika podrška, zajednički sin Luka dana ima 22 godine">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-11-29/99431_mina-lazarevic-mirko-tabasevic-3_kf.jpg?v=1669876500"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-11-29/99431_mina-lazarevic-mirko-tabasevic-3_kf.jpg?v=1669876500"
                            alt="Ljubav je planula pre više od dve decenije: On je otac Mininog sina Luke, ni razvod ih nije udaljio FOTO"
                            srcset="https://www.hellomagazin.rs/data/images/2022-11-29/99431_mina-lazarevic-mirko-tabasevic-3_kf.jpg?v=1669876500"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/223873/prvi-muz-mine-lazarevic-i-danas-je-njena-velika-podrska-zajednicki-sin-luka-dana-ima-22-godine" title="Prvi muž Mine Lazarević i danas je njena velika podrška, zajednički sin Luka dana ima 22 godine">
                    Ljubav je planula pre više od dve decenije: On je otac Mininog sina Luke, ni razvod ih nije udaljio FOTO
                </a>
            </p>
            <p class="news-item-description">
                                    Prvi muž Mine Lazarević i danas je njena velika podrška pa bivši supružnici neguju prijateljski odnos, pre svega zbog sina Luke koji ima 22 godine
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                30/11/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    4 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    10957 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/223873/prvi-muz-mine-lazarevic-i-danas-je-njena-velika-podrska-zajednicki-sin-luka-dana-ima-22-godine">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=223873 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223873%2Fprvi-muz-mine-lazarevic-i-danas-je-njena-velika-podrska-zajednicki-sin-luka-dana-ima-22-godine"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=223873 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Ljubav+je+planula+pre+vi%C5%A1e+od+dve+decenije%3A+On+je+otac+Mininog+sina+Luke%2C+ni+razvod+ih+nije+udaljio+FOTO+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223873%2Fprvi-muz-mine-lazarevic-i-danas-je-njena-velika-podrska-zajednicki-sin-luka-dana-ima-22-godine"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/223873/prvi-muz-mine-lazarevic-i-danas-je-njena-velika-podrska-zajednicki-sin-luka-dana-ima-22-godine" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/223897/ispovest-milene-ivanovic-mnoge-ce-rastuziti-zene-me-najvise-osuduju" title="Ispovest Milene Ivanović mnoge će rastužiti: Žene me najviše osuđuju">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-11-30/99463_milena-ivanovic-popovic-ispovest-instagram_kf.jpg?v=1669834289"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-11-30/99463_milena-ivanovic-popovic-ispovest-instagram_kf.jpg?v=1669834289"
                            alt="Milena Ivanović godinama ćutala: Žene me sada najviše osuđuju, a bila sam heroina Srbije dok sam tugovala i bila povučena"
                            srcset="https://www.hellomagazin.rs/data/images/2022-11-30/99463_milena-ivanovic-popovic-ispovest-instagram_kf.jpg?v=1669834289"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/223897/ispovest-milene-ivanovic-mnoge-ce-rastuziti-zene-me-najvise-osuduju" title="Ispovest Milene Ivanović mnoge će rastužiti: Žene me najviše osuđuju">
                    Milena Ivanović godinama ćutala: Žene me sada najviše osuđuju, a bila sam heroina Srbije dok sam tugovala i bila povučena
                </a>
            </p>
            <p class="news-item-description">
                                    Ispovest Milene Ivanović istoričarke umetnosti, udovice tragično nastradalog Olivera Ivanovića i novoimenovane državne sekretarkae u Ministarstvu turizma i omladine podiglo je mnogo prašine
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                30/11/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    3 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    4611 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/223897/ispovest-milene-ivanovic-mnoge-ce-rastuziti-zene-me-najvise-osuduju">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=223897 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223897%2Fispovest-milene-ivanovic-mnoge-ce-rastuziti-zene-me-najvise-osuduju"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=223897 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Milena+Ivanovi%C4%87+godinama+%C4%87utala%3A+%C5%BDene+me+sada+najvi%C5%A1e+osu%C4%91uju%2C+a+bila+sam+heroina+Srbije+dok+sam+tugovala+i+bila+povu%C4%8Dena+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223897%2Fispovest-milene-ivanovic-mnoge-ce-rastuziti-zene-me-najvise-osuduju"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/223897/ispovest-milene-ivanovic-mnoge-ce-rastuziti-zene-me-najvise-osuduju" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/223895/zelja-seke-aleksic-konacno-postaje-java-pevacica-potvrdila-prelepe-vesti" title="Želja Seke Aleksić konačno postaje java, pevačica potvrdila prelepe vesti">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-05-25/87016_seka-aleksic-instagram_kf.jpg?v=1669822201"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-05-25/87016_seka-aleksic-instagram_kf.jpg?v=1669822201"
                            alt="Ispraća 2022. godinu srećnija nego ikada: Želja Seke Aleksić konačno postaje java, potvrdila novosti"
                            srcset="https://www.hellomagazin.rs/data/images/2022-05-25/87016_seka-aleksic-instagram_kf.jpg?v=1669822201"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/223895/zelja-seke-aleksic-konacno-postaje-java-pevacica-potvrdila-prelepe-vesti" title="Želja Seke Aleksić konačno postaje java, pevačica potvrdila prelepe vesti">
                    Ispraća 2022. godinu srećnija nego ikada: Želja Seke Aleksić konačno postaje java, potvrdila novosti
                </a>
            </p>
            <p class="news-item-description">
                                    Želja Seke Aleksić konačno postaje java, pevačica nije želela da krije sreću, već je lepe vesti potvrdila i otkrila sve detalje
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                30/11/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    5 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    14302 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/223895/zelja-seke-aleksic-konacno-postaje-java-pevacica-potvrdila-prelepe-vesti">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=223895 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223895%2Fzelja-seke-aleksic-konacno-postaje-java-pevacica-potvrdila-prelepe-vesti"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=223895 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Ispra%C4%87a+2022.+godinu+sre%C4%87nija+nego+ikada%3A+%C5%BDelja+Seke+Aleksi%C4%87+kona%C4%8Dno+postaje+java%2C+potvrdila+novosti+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223895%2Fzelja-seke-aleksic-konacno-postaje-java-pevacica-potvrdila-prelepe-vesti"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/223895/zelja-seke-aleksic-konacno-postaje-java-pevacica-potvrdila-prelepe-vesti" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/223874/nekad-i-sad-prepoznajete-li-decaka-sa-slike-njegova-naslednica-dokaz-je-da-cerke-i-te-kako-lice-na-oceve" title="Nekad i sad: Prepoznajete li dečaka sa slike, njegova naslednica dokaz je da ćerke i te kako liče na očeve">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-11-29/99434_novak-djokovic-kao-dete-twitter-printscreen_kf.jpg?v=1669822191"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-11-29/99434_novak-djokovic-kao-dete-twitter-printscreen_kf.jpg?v=1669822191"
                            alt="Klanja mu se ceo svet: Prepoznajete li dečaka sa slike? Njegova naslednica dokaz je da ćerke i te kako liče na očeve"
                            srcset="https://www.hellomagazin.rs/data/images/2022-11-29/99434_novak-djokovic-kao-dete-twitter-printscreen_kf.jpg?v=1669822191"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/223874/nekad-i-sad-prepoznajete-li-decaka-sa-slike-njegova-naslednica-dokaz-je-da-cerke-i-te-kako-lice-na-oceve" title="Nekad i sad: Prepoznajete li dečaka sa slike, njegova naslednica dokaz je da ćerke i te kako liče na očeve">
                    Klanja mu se ceo svet: Prepoznajete li dečaka sa slike? Njegova naslednica dokaz je da ćerke i te kako liče na očeve
                </a>
            </p>
            <p class="news-item-description">
                                    Nekad i sad fotografije privukle su veliku pažnju čitalaca.. Pred vama je još jedna i to dečak kome se danas ceo svet klanja
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                30/11/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    8 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    11668 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/223874/nekad-i-sad-prepoznajete-li-decaka-sa-slike-njegova-naslednica-dokaz-je-da-cerke-i-te-kako-lice-na-oceve">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=223874 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223874%2Fnekad-i-sad-prepoznajete-li-decaka-sa-slike-njegova-naslednica-dokaz-je-da-cerke-i-te-kako-lice-na-oceve"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=223874 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Klanja+mu+se+ceo+svet%3A+Prepoznajete+li+de%C4%8Daka+sa+slike%3F+Njegova+naslednica+dokaz+je+da+%C4%87erke+i+te+kako+li%C4%8De+na+o%C4%8Deve+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223874%2Fnekad-i-sad-prepoznajete-li-decaka-sa-slike-njegova-naslednica-dokaz-je-da-cerke-i-te-kako-lice-na-oceve"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/223874/nekad-i-sad-prepoznajete-li-decaka-sa-slike-njegova-naslednica-dokaz-je-da-cerke-i-te-kako-lice-na-oceve" class="read-more">Saznajte više</a>
        </div>
    </article>
            </div>
</div>                </section><!-- .main-content end-->
                                <!-- .sidebar start-->
            <!--SIDEBAR START-->
<aside class="sidebar">

    <!--PRINTED EDITION START-->
    <div class="sidebar-single printed-edition">
        <h3 class="title">U novom broju pročitajte</h3>
        <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/magazin/novi-broj/223728/hello-758-je-u-prodaji-od-petka-25-novembra" title="HELLO! 758 je u prodaji od petka 25. novembra">
                <picture>
                                            
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-11-24/99125_hello-naslovna-758.jpg"
                            alt="HELLO! 758"
                            title="HELLO! 758 je u prodaji od petka 25. novembra"
                            srcset="https://www.hellomagazin.rs/data/images/2022-11-24/99125_hello-naslovna-758.jpg"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/magazin"
                   class="news-item-category">Magazin</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/magazin/novi-broj/223728/hello-758-je-u-prodaji-od-petka-25-novembra" title="HELLO! 758 je u prodaji od petka 25. novembra">
                    HELLO! 758
                </a>
            </p>
            <p class="news-item-description">
                                    HELLO! 758 je u prodaji od petka 25. novembra! Ne propustite novo izdanje vašeg omiljenog magazina o poznatima!
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                24/11/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    8 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    3813 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/magazin/novi-broj/223728/hello-758-je-u-prodaji-od-petka-25-novembra">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=223728 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F223728%2Fhello-758-je-u-prodaji-od-petka-25-novembra"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=223728 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=HELLO%21+758+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F223728%2Fhello-758-je-u-prodaji-od-petka-25-novembra"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/magazin/novi-broj/223728/hello-758-je-u-prodaji-od-petka-25-novembra" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>

    <!--PRINTED EDITION END-->

    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- /44061563/HELLO_right1_naslovna -->
<div id='div-gpt-ad-1587497724411-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587497724411-0'); });
  </script>
</div></div>
                </div>
             

    <!--HOROSCOPE START-->
    <div class="sidebar-single">
        <h3 class="title">Dnevni horoskop</h3>
        <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/horoskop/dnevni-horoskop/223907/horoskop-za-1-decembar-2022-godine" title="Horoskop za 1. decembar 2022. godine">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-11-30/99479_horoskop-photo-by-toa-heftiba-on-unsplash_kf.jpg?v=1669883199"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-11-30/99479_horoskop-photo-by-toa-heftiba-on-unsplash_kf.jpg?v=1669883199"
                            alt="Horoskop za 1. decembar: Ribe, obratite pažnju, danas je dan za zaljubljivanje; Jarčevi, čitajte između redova"
                            srcset="https://www.hellomagazin.rs/data/images/2022-11-30/99479_horoskop-photo-by-toa-heftiba-on-unsplash_kf.jpg?v=1669883199"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/horoskop"
                   class="news-item-category">Horoskop</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/horoskop/dnevni-horoskop/223907/horoskop-za-1-decembar-2022-godine" title="Horoskop za 1. decembar 2022. godine">
                    Horoskop za 1. decembar: Ribe, obratite pažnju, danas je dan za zaljubljivanje; Jarčevi, čitajte između redova
                </a>
            </p>
            <p class="news-item-description">
                                    Horoskop za 1. decembar 2022. godine vam donosi sledeću astro prognozu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                01/12/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    6 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    573 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/horoskop/dnevni-horoskop/223907/horoskop-za-1-decembar-2022-godine">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=223907 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F223907%2Fhoroskop-za-1-decembar-2022-godine"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=223907 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Horoskop+za+1.+decembar%3A+Ribe%2C+obratite+pa%C5%BEnju%2C+danas+je+dan+za+zaljubljivanje%3B+Jar%C4%8Devi%2C+%C4%8Ditajte+izme%C4%91u+redova+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F223907%2Fhoroskop-za-1-decembar-2022-godine"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/horoskop/dnevni-horoskop/223907/horoskop-za-1-decembar-2022-godine" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>

    <!--HOROSCOPE END-->

    <!--POPULAR NEWS START-->
    <div class="popular-news-wrapper">
    <h3 class="title">Popularne vesti</h3>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/223745/dusko-tosic-na-svetskom-prvenstvu-u-kataru-uslikan-sa-njima-sta-ce-reci-jelena-karleusa-foto" title="Duško Tošić na Svetskom prvenstvu u Kataru uslikan sa njima, šta će reći Jelena Karleuša FOTO">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-11-25/99150_dusko-tosic-katar-svetsko-prvenstvo-u-fudbalu-getty_kf.jpg?v=1669376433"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-11-25/99150_dusko-tosic-katar-svetsko-prvenstvo-u-fudbalu-getty_kf.jpg?v=1669376433"
                            alt="Jelena ovo neće oprostiti: Duško na utakmici Srbija - Brazil uslikan sa njima, Anastasija se vešto sakrila, fotografija će promeniti sve"
                            srcset="https://www.hellomagazin.rs/data/images/2022-11-25/99150_dusko-tosic-katar-svetsko-prvenstvo-u-fudbalu-getty_kf.jpg?v=1669376433"
                            class="lazyload"
                        >
                                    </picture>
                        <span class="fab fa-youtube video-icon"></span>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/223745/dusko-tosic-na-svetskom-prvenstvu-u-kataru-uslikan-sa-njima-sta-ce-reci-jelena-karleusa-foto" title="Duško Tošić na Svetskom prvenstvu u Kataru uslikan sa njima, šta će reći Jelena Karleuša FOTO">
                    Jelena ovo neće oprostiti: Duško na utakmici Srbija - Brazil uslikan sa njima, Anastasija se vešto sakrila, fotografija će promeniti sve
                </a>
            </p>
            <p class="news-item-description">
                                    Duško Tošić na Svetskom prvenstvu u Kataru uslikan je tik pored osoba koje nimalo nisu simpatične njegovoj supruzi Jeleni Karleuši
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                25/11/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    104 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    383173 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/223745/dusko-tosic-na-svetskom-prvenstvu-u-kataru-uslikan-sa-njima-sta-ce-reci-jelena-karleusa-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=223745 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223745%2Fdusko-tosic-na-svetskom-prvenstvu-u-kataru-uslikan-sa-njima-sta-ce-reci-jelena-karleusa-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=223745 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Jelena+ovo+ne%C4%87e+oprostiti%3A+Du%C5%A1ko+na+utakmici+Srbija+-+Brazil+uslikan+sa+njima%2C+Anastasija+se+ve%C5%A1to+sakrila%2C+fotografija+%C4%87e+promeniti+sve+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223745%2Fdusko-tosic-na-svetskom-prvenstvu-u-kataru-uslikan-sa-njima-sta-ce-reci-jelena-karleusa-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/223745/dusko-tosic-na-svetskom-prvenstvu-u-kataru-uslikan-sa-njima-sta-ce-reci-jelena-karleusa-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/223793/novak-dokovic-ponovo-trpi-nezapamcenu-nepravdu" title="Novak Đoković ponovo trpi nezapamćenu nepravdu">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-11-26/99259_novak-djokovic-2-profimedia_kf.jpg?v=1669472179"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-11-26/99259_novak-djokovic-2-profimedia_kf.jpg?v=1669472179"
                            alt="Sreća nije dugo trajala: Loše vesti stigle iz Londona, cela Srbija uz Novaka Đokovića"
                            srcset="https://www.hellomagazin.rs/data/images/2022-11-26/99259_novak-djokovic-2-profimedia_kf.jpg?v=1669472179"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/223793/novak-dokovic-ponovo-trpi-nezapamcenu-nepravdu" title="Novak Đoković ponovo trpi nezapamćenu nepravdu">
                    Sreća nije dugo trajala: Loše vesti stigle iz Londona, cela Srbija uz Novaka Đokovića
                </a>
            </p>
            <p class="news-item-description">
                                    Novak Đoković ponovo trpi nezapamćenu nepravdu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                26/11/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    118 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    312173 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/223793/novak-dokovic-ponovo-trpi-nezapamcenu-nepravdu">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=223793 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223793%2Fnovak-dokovic-ponovo-trpi-nezapamcenu-nepravdu"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=223793 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Sre%C4%87a+nije+dugo+trajala%3A+Lo%C5%A1e+vesti+stigle+iz+Londona%2C+cela+Srbija+uz+Novaka+%C4%90okovi%C4%87a+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223793%2Fnovak-dokovic-ponovo-trpi-nezapamcenu-nepravdu"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/223793/novak-dokovic-ponovo-trpi-nezapamcenu-nepravdu" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/223810/mirjana-antonovic-otkrila-dokle-je-stiglo-sudenje-sa-miroslavom-ilicem" title="Mirjana Antonović otkrila dokle je stiglo suđenje sa Miroslavom Ilićem">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-04-08/83466_devin-antonovic-mira-antonovic-mirko-tabasevic-3-1_kf.jpg?v=1669561247"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-04-08/83466_devin-antonovic-mira-antonovic-mirko-tabasevic-3-1_kf.jpg?v=1669561247"
                            alt="Miroslav i Gordana likuju, očajna Mirjana oglasila se iz Amerike: Ne znam da li je to istina, uskoro će se sve saznati"
                            srcset="https://www.hellomagazin.rs/data/images/2022-04-08/83466_devin-antonovic-mira-antonovic-mirko-tabasevic-3-1_kf.jpg?v=1669561247"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/223810/mirjana-antonovic-otkrila-dokle-je-stiglo-sudenje-sa-miroslavom-ilicem" title="Mirjana Antonović otkrila dokle je stiglo suđenje sa Miroslavom Ilićem">
                    Miroslav i Gordana likuju, očajna Mirjana oglasila se iz Amerike: Ne znam da li je to istina, uskoro će se sve saznati
                </a>
            </p>
            <p class="news-item-description">
                                    Mirjana Antonović dobila je slučaj protiv folk legende, ali, izgleda da nije još sve gotovo
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                27/11/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    84 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    199416 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/223810/mirjana-antonovic-otkrila-dokle-je-stiglo-sudenje-sa-miroslavom-ilicem">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=223810 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223810%2Fmirjana-antonovic-otkrila-dokle-je-stiglo-sudenje-sa-miroslavom-ilicem"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=223810 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Miroslav+i+Gordana+likuju%2C+o%C4%8Dajna+Mirjana+oglasila+se+iz+Amerike%3A+Ne+znam+da+li+je+to+istina%2C+uskoro+%C4%87e+se+sve+saznati+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223810%2Fmirjana-antonovic-otkrila-dokle-je-stiglo-sudenje-sa-miroslavom-ilicem"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/223810/mirjana-antonovic-otkrila-dokle-je-stiglo-sudenje-sa-miroslavom-ilicem" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/223782/ceca-raznatovic-prvi-put-u-kupacem-posle-komplikovane-operacije-foto" title="Ceca Ražnatović prvi put u kupaćem posle komplikovane operacije FOTO">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-11-27/99310_ceca-raznatovic-zeljko-raznatovic-maldivi-instagram-2_kf.jpg?v=1669563949"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-11-27/99310_ceca-raznatovic-zeljko-raznatovic-maldivi-instagram-2_kf.jpg?v=1669563949"
                            alt="Odmor iz snova: Ceca na Maldivima uči unuka da pliva, plavokosi dečak će vam ukrasti srce FOTO"
                            srcset="https://www.hellomagazin.rs/data/images/2022-11-27/99310_ceca-raznatovic-zeljko-raznatovic-maldivi-instagram-2_kf.jpg?v=1669563949"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/223782/ceca-raznatovic-prvi-put-u-kupacem-posle-komplikovane-operacije-foto" title="Ceca Ražnatović prvi put u kupaćem posle komplikovane operacije FOTO">
                    Odmor iz snova: Ceca na Maldivima uči unuka da pliva, plavokosi dečak će vam ukrasti srce FOTO
                </a>
            </p>
            <p class="news-item-description">
                                    Ceca Ražnatović prvi put u kupaćem posle operacije u Turskoj
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                26/11/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    20 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    119617 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/223782/ceca-raznatovic-prvi-put-u-kupacem-posle-komplikovane-operacije-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=223782 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223782%2Fceca-raznatovic-prvi-put-u-kupacem-posle-komplikovane-operacije-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=223782 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Odmor+iz+snova%3A+Ceca+na+Maldivima+u%C4%8Di+unuka+da+pliva%2C+plavokosi+de%C4%8Dak+%C4%87e+vam+ukrasti+srce+FOTO+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223782%2Fceca-raznatovic-prvi-put-u-kupacem-posle-komplikovane-operacije-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/223782/ceca-raznatovic-prvi-put-u-kupacem-posle-komplikovane-operacije-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>
    <!--POPULAR NEWS END-->

    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- /44061563/HELLO_Right2_Naslovna -->
<div id='div-gpt-ad-1587497750857-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587497750857-0'); });
  </script>
</div></div>

<div class='banner-wrapper'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7576718837864341"
     crossorigin="anonymous"></script>
<!-- Hello sidebar 336 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7576718837864341"
     data-ad-slot="7520539089"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<br>
<div class='banner-wrapper'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7576718837864341"
     crossorigin="anonymous"></script>
<!-- Hello sidebar 336 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7576718837864341"
     data-ad-slot="7520539089"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                </div>
             

   <!--WIDGET SOCIAL SHARE-->
    <div 
        class="fb-page" 
        data-href="https://www.facebook.com/hellofashionserbia/" 
        data-tabs="" data-width="" data-height="" 
        data-small-header="false" 
        data-adapt-container-width="false" 
        data-hide-cover="false" 
        data-show-facepile="false"
    >
        <blockquote cite="https://www.facebook.com/hellofashionserbia/" class="fb-xfbml-parse-ignore">
            <a href="https://www.facebook.com/hellofashionserbia/">Hello Magazine Serbia</a>
        </blockquote>
    </div>
    <!-- END WIDGET SOCIAL SHARE-->

     
</aside>
<!--SIDEBAR END-->



        </div>
        <div class="news-block-full-width">
    <h3 class="title">Najnovije vesti</h3>

    <div class="news-block">
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/223915/brat-rade-manojlovic-glavna-tema-u-medijima-pevacica-mu-sve-sasula-u-lice" title="Brat Rade Manojlović glavna tema u medijima, pevačica mu sve sasula u lice">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-02-11/79925_rada-manojlovic-nenad-manojlovic-ata-images-toxic-tv_kf.jpg?v=1669892146"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-02-11/79925_rada-manojlovic-nenad-manojlovic-ata-images-toxic-tv_kf.jpg?v=1669892146"
                            alt="Muka mi je da budem zla sestra: Porodični skandal Rade Manojlović dobio novu epizodu"
                            srcset="https://www.hellomagazin.rs/data/images/2022-02-11/79925_rada-manojlovic-nenad-manojlovic-ata-images-toxic-tv_kf.jpg?v=1669892146"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/223915/brat-rade-manojlovic-glavna-tema-u-medijima-pevacica-mu-sve-sasula-u-lice" title="Brat Rade Manojlović glavna tema u medijima, pevačica mu sve sasula u lice">
                    Muka mi je da budem zla sestra: Porodični skandal Rade Manojlović dobio novu epizodu
                </a>
            </p>
            <p class="news-item-description">
                                    Brat Rade Manojlović glavna tema u medijima, pevačica besna na Nenada, evo o čemu je reč
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                01/12/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    159 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/223915/brat-rade-manojlovic-glavna-tema-u-medijima-pevacica-mu-sve-sasula-u-lice">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=223915 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223915%2Fbrat-rade-manojlovic-glavna-tema-u-medijima-pevacica-mu-sve-sasula-u-lice"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=223915 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Muka+mi+je+da+budem+zla+sestra%3A+Porodi%C4%8Dni+skandal+Rade+Manojlovi%C4%87+dobio+novu+epizodu+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223915%2Fbrat-rade-manojlovic-glavna-tema-u-medijima-pevacica-mu-sve-sasula-u-lice"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/223915/brat-rade-manojlovic-glavna-tema-u-medijima-pevacica-mu-sve-sasula-u-lice" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/223914/sasa-popovic-i-jelena-karleusa-bili-su-u-zestokom-sukobu-ovo-je-prava-istina" title="Saša Popović i Jelena Karleuša bili su u žestokom sukobu, ovo je prava istina">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2021-09-02/68728_sasa-popovic-jelena-karleusa-2_kf.jpg?v=1669891161"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2021-09-02/68728_sasa-popovic-jelena-karleusa-2_kf.jpg?v=1669891161"
                            alt="Karleuša godinama ćutala o Popoviću: Konačno otkrila istinu, posle ovoga mnogi će ga gledati drugim očima"
                            srcset="https://www.hellomagazin.rs/data/images/2021-09-02/68728_sasa-popovic-jelena-karleusa-2_kf.jpg?v=1669891161"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/223914/sasa-popovic-i-jelena-karleusa-bili-su-u-zestokom-sukobu-ovo-je-prava-istina" title="Saša Popović i Jelena Karleuša bili su u žestokom sukobu, ovo je prava istina">
                    Karleuša godinama ćutala o Popoviću: Konačno otkrila istinu, posle ovoga mnogi će ga gledati drugim očima
                </a>
            </p>
            <p class="news-item-description">
                                    Prava istina o odnosu Saše Popovića i Jelene Karleuše ugledala svetlost dana
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                01/12/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    0 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    493 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/celebrity-news/vesti/223914/sasa-popovic-i-jelena-karleusa-bili-su-u-zestokom-sukobu-ovo-je-prava-istina">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=223914 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223914%2Fsasa-popovic-i-jelena-karleusa-bili-su-u-zestokom-sukobu-ovo-je-prava-istina"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=223914 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Karleu%C5%A1a+godinama+%C4%87utala+o+Popovi%C4%87u%3A+Kona%C4%8Dno+otkrila+istinu%2C+posle+ovoga+mnogi+%C4%87e+ga+gledati+drugim+o%C4%8Dima+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F223914%2Fsasa-popovic-i-jelena-karleusa-bili-su-u-zestokom-sukobu-ovo-je-prava-istina"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/223914/sasa-popovic-i-jelena-karleusa-bili-su-u-zestokom-sukobu-ovo-je-prava-istina" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/moda/vesti/223912/sestra-jovanke-broz-prvi-put-u-javnosti-odusevila-na-modnoj-reviji" title="Sestra Jovanke Broz prvi put u javnosti, oduševila na modnoj reviji">
                <picture>
                                            <source
                            srcset="https://www.hellomagazin.rs/data/images/2022-12-01/99484_jovanka-broz-jovanka-u-boji-revija-2-bosko-karanovic-4_kf.jpg?v=1669886625"
                            type="image/webp">
                        <img
                            src="https://www.hellomagazin.rs/data/images/2022-12-01/99484_jovanka-broz-jovanka-u-boji-revija-2-bosko-karanovic-4_kf.jpg?v=1669886625"
                            alt="Nikada je ne viđamo u javnosti: Modna revija u čast Jovanke Broz, u publici rođena sestra Nada FOTO"
                            srcset="https://www.hellomagazin.rs/data/images/2022-12-01/99484_jovanka-broz-jovanka-u-boji-revija-2-bosko-karanovic-4_kf.jpg?v=1669886625"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://www.hellomagazin.rs/moda"
                   class="news-item-category">Fashion</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/moda/vesti/223912/sestra-jovanke-broz-prvi-put-u-javnosti-odusevila-na-modnoj-reviji" title="Sestra Jovanke Broz prvi put u javnosti, oduševila na modnoj reviji">
                    Nikada je ne viđamo u javnosti: Modna revija u čast Jovanke Broz, u publici rođena sestra Nada FOTO
                </a>
            </p>
            <p class="news-item-description">
                                    Sestra Jovanke Broz prvi put u javnosti, oduševila na modnoj reviji
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                01/12/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    689 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://www.hellomagazin.rs/moda/vesti/223912/sestra-jovanke-broz-prvi-put-u-javnosti-odusevila-na-modnoj-reviji">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=223912 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmoda%2Fvesti%2F223912%2Fsestra-jovanke-broz-prvi-put-u-javnosti-odusevila-na-modnoj-reviji"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=223912 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Nikada+je+ne+vi%C4%91amo+u+javnosti%3A+Modna+revija+u+%C4%8Dast+Jovanke+Broz%2C+u+publici+ro%C4%91ena+sestra+Nada+FOTO+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmoda%2Fvesti%2F223912%2Fsestra-jovanke-broz-prvi-put-u-javnosti-odusevila-na-modnoj-reviji"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/moda/vesti/223912/sestra-jovanke-broz-prvi-put-u-javnosti-odusevila-na-modnoj-reviji" class="read-more">Saznajte više</a>
        </div>
    </article>
            </div>
</div>    </div>
</main>
    <div class="container">
        <div class='banner  w-100 text-center py-1'>
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7576718837864341"
     crossorigin="anonymous"></script>
<!-- Hello Resp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7576718837864341"
     data-ad-slot="1217596799"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <!----------------------------- FOOTER  ----------------------------------------->  

<!-- /44061563/hello_floater_novi -->
<div id='div-gpt-ad-1586346228428-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346228428-0'); });
  </script>
</div> 
<!----------------------------- FOOTER  ----------------------------------------->



<!-- /44061563/Hello_Floater_1x1 -->
<div id='div-gpt-ad-1586346355181-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346355181-0'); });
  </script>
</div>
                </div>
             
    </div>
<footer>
    <div class="container">
        <div class="row">
            <div class="col-lg-2">
                <a class="logo" href="/">
                    <picture>
                        <source srcset="/files/img/logo.webp" type="image/webp">
                        <img src="/files/img/logo.webp" alt="" srcset="/files/img/logo.webp" class="lazyload">
                    </picture>
                </a>
                <small>© 2001-2022, hellomagazine.com</small>
            </div>
            <div class="col-md-8 col-lg-7">
                <h3 class="footer-menu-title">Mapa sajta</h3>
                <div class="site-map">
                    <a href="https://www.hellomagazin.rs/terms-of-use">Uslovi korišćenja</a>
                    <a href="https://www.hellomagazin.rs/marketing">Marketing</a>
                    <a href="https://www.hellomagazin.rs/contact">Kontakt</a>
                </div>
            </div>
            <div class="col-md-4 col-lg-3">
                <h3 class="footer-menu-title">Društvene mreže</h3>
                <div class="footer-social">
                    <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                    <a href="https://twitter.com/MagazinHello" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                    <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                    <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                        <i class="fab fa-youtube"></i>
                    </a>
                </div>
            </div>
        </div>
    </div>
</footer>

<div class="back-to-top">
    <a href="#back-to-top">
        <i class="fas fa-angle-up"></i>
    </a>
</div>

<script src="https://www.hellomagazin.rs/files/js/jquery.min.js" type="text/javascript"></script>

<!--USED ON INDEX PAGE-->
<script src="https://www.hellomagazin.rs/files/js/owl.carousel.min.js" type="text/javascript"></script>
<!--///-->

<!--USED ON SINGLE POST-->
<script src="https://www.hellomagazin.rs/files/js/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="https://www.hellomagazin.rs/files/js/slick.min.js" type="text/javascript"></script>
<!--///-->


<script src="https://www.hellomagazin.rs/files/js/main.js" type="text/javascript"></script>


<script type="text/javascript">
$(document).ready(function() {
//    ako je potrebno da se ocisti prilikom testa 'local storage'
//    localStorage.clear();
    
    let blade = {
        getCommentFormUrl : "https://www.hellomagazin.rs/ajax/get-comment-form",
        storeCommentUrl : "https://www.hellomagazin.rs/ajax/store-comment",
        voteCommentUrl : "https://www.hellomagazin.rs/ajax/vote-comment",
        googleRecaptchaKey: "6LecYv4ZAAAAAOTOHTH_xYtIHh8wt-v7Gz_nLCQY",
        loaderImg : `<div class="w-100 text-center">
                        <img src="https://www.hellomagazin.rs/files/loader.gif" alt="Loading" >
                    </div>`
    };
    
    // inicijalno ucitaj formu za komentare
    getCommentForm();

    // scroll na formu za unos komentara
    $('.news-comments-reference').on('click', function(e){
        e.preventDefault();
        $('html, body').animate({scrollTop: $('.leave-comment').offset().top -130 }, 1500);
    });
    
    // prikazi sve komentare za artikal
    $('.show-all-comments').on('click', function(e){
        e.preventDefault();
        $('.hide-comment').show();
    });
    
    // klikom na 'odgovori' setuj vrednost 'comment_id' u hidden input
    // kao odgovor na komentar
    $('.child-comment').on('click', function(e){
        let commentId = $(this).closest('.comment-item').data('comment-id');
        $('#comment-id').val(commentId);

    });
    
    
    // AJAX
    
    // VOTE COMMENT
    // klikom na 'vote' inkrementuj prikaz vote-a, disable-uj mogucnost
    // da se ostavi vote na isti komentar vise puta upisom u 'local storage
    // i zatim ajax-om uvecaj vote u bazi
    $('.comment-action .btn-vote').on('click', function(e){
        let parent = $(this).closest('.comment-action');
        let commentId = $(this).closest('.comment-item').data('comment-id');
        let storageKey = "Hello Magazin" + '_' + 'vote' +'_' +"223915" + '_' +commentId;
        let voteType = $(this).data('vote-type');
                
        // vec postoji 'vote' na komentaru
        if (parent.hasClass("vote-disabled") || localStorage.getItem(storageKey)) {
            return;
        }
        
        // setuj u 'local storage'
        localStorage.setItem(storageKey, true);
        
        let counter = parseInt($(this).attr('data-count'));
        counter++;
        
        $(this).attr('data-count', counter);
        $(this).children().eq(1).text('( ' + counter + ' )');
        
        // dodaj na roditelja klasu 'vote-disabled' da se ogranici na samo 
        // jedan 'vote' (suvisno jer smo onemogucili upisom u 'local storage')
        parent.addClass('vote-disabled');
        
        
        jQuery.ajax({
            url: blade.voteCommentUrl,
            type: 'post',
            data: {
                comment_id: commentId,
                vote_type: voteType
            }
            }).done((response) => {
                console.log(response);
            }); 
    }); 
    
    
    // STORE COMMENT
    $("#leave-comment").submit(function(e){
        e.preventDefault();
        
        // nadji sve lemente koje imaju atribut 'name' i njihove
        // vrednosti smesti u 'formData'
        var formData = {};
        
        $(this).find('[name]').each(function (index, element) {
            let name = $(element).attr('name');
            let value = $(element).val();
            formData[name] = value;
        });
        
        jQuery.ajax({
            url: blade.storeCommentUrl,
            type: 'post',
            data: formData
        }).done((response) => {
            $('#leave-comment').html(blade.loaderImg);
            getCommentForm(1);
        }).fail(function (xhr) {
            $(".invalid-feedback").text('');
            let errors = xhr.responseJSON.errors;
            $.each(errors, function(index, val) {
                $("#leave-comment ." + index + "_error").text(val[0]);
            });
        });
    });
    
    // GET COMMENT FORM
    // funkcija koja ucitava formu za komentare
    function getCommentForm(showMessage = 0){
        jQuery.ajax({
            url: blade.getCommentFormUrl,
            type: 'get',
            data: {
                article_id: "223915",
                show_message: showMessage
            }
        }).done((response) => {
            $('#leave-comment').html(response.html);
            
            grecaptcha.render("recaptcha", {
                sitekey: blade.googleRecaptchaKey
            });
        });  
    }
    
});
</script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/sr_RS/sdk.js#xfbml=1&version=v9.0" nonce="YBOLxMo9"></script>
    <script>
        $(document).ready(function () {

            let articleId = 223915;

            $.ajax({
                type: "POST",
                url: "/ajax/news",
                data: {
                    id: articleId
                } 
            })
        });
    </script>

<script src="https://ug.contentexchange.me/static/tracker.js" async></script>

<script>
    $('[data-action="increment-share"] a').on('click', function(e){
        
        let id = $(this).data('news-id')

        $.ajax({
            url: "https://www.hellomagazin.rs/ajax/increment-share",
            type: "post",
            data: {
                id: id
            }
        });
    });
</script>

</body>
</html>