<!DOCTYPE html><!-- ALLURE -->
<html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US">
<head>
        	
        <meta charset="UTF-8"/>

        <link rel="profile" href="http://gmpg.org/xfn/11"/>
        <link rel="pingback" href="http://www.hellomagazin.rs/xmlrpc.php"/>

                <meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
        
	<title>Anđelina Džoli ponovo u akciji, ona je novo lice parfema za dame - Hello! magazin</title>
<script type="application/javascript">var allureElatedAjaxUrl = "http://www.hellomagazin.rs/wp-admin/admin-ajax.php"</script>			<!-- Using Stormation's 'Read More, Copy Link' plugin from stormation.info -->
			<script language="JavaScript">
				function addLink() {
					var bodyElement = document.getElementsByTagName('body')[0];
					var selection;
					selection = window.getSelection();
					var selectiontxt = selection.toString();
										var pageLink = "<br /><br /> Originalno objavljeno na stranici <a href='www.hellomagazin.rs/hello-fashion/modne-vesti/andelina-dzoli-ponovo-u-akciji-ona-je-novo-lice-parfema-za-dame/'>www.hellomagazin.rs/hello-fashion/modne-vesti/andelina-dzoli-ponovo-u-akciji-ona-je-novo-lice-parfema-za-dame/</a> © Hello! magazin";
					var copytext = selection + pageLink;
											var copytext = selectiontxt.substring(0, 100)+'... '+pageLink;
										var attachDiv = document.createElement('div');
					attachDiv.style.position='absolute';
					attachDiv.style.left='-99999px';
					bodyElement.appendChild(attachDiv);
					attachDiv.innerHTML = copytext;
					selection.selectAllChildren(attachDiv);
					window.setTimeout(function() {
						bodyElement.removeChild(attachDiv);
					},0);
				}
				document.oncopy = addLink;
			</script>
			
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.hellomagazin.rs/hello-fashion/modne-vesti/andelina-dzoli-ponovo-u-akciji-ona-je-novo-lice-parfema-za-dame/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Mnoge od čuvenih kompanija koje se bave proizvodnjom parfema oslanjaju se na harizmu žene na koju ljudi žele da se ugledaju. Dakle, ima smisla što je Anđelina Džoli novo lice Guerlain parfema. Možda ćemo imati česticu Lare Kroft jer bi svetu koristio miris poput arheologije..." />
<meta name="twitter:title" content="Anđelina Džoli ponovo u akciji, ona je novo lice parfema za dame - Hello! magazin" />
<meta name="twitter:site" content="@MagazinHello" />
<meta name="twitter:image" content="http://www.hellomagazin.rs/wp-content/uploads/2017/01/andjelina-dzoli-vizual-getty.jpg" />
<meta name="twitter:creator" content="@MagazinHello" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hello! magazin &raquo; Feed" href="http://www.hellomagazin.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hello! magazin &raquo; Comments Feed" href="http://www.hellomagazin.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hello! magazin &raquo; Anđelina Džoli ponovo u akciji, ona je novo lice parfema za dame Comments Feed" href="http://www.hellomagazin.rs/hello-fashion/modne-vesti/andelina-dzoli-ponovo-u-akciji-ona-je-novo-lice-parfema-za-dame/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hellomagazin.rs\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='http://www.hellomagazin.rs/wp-content/plugins/google-captcha/css/gglcptch.css?x62251' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-tosrus-css'  href='http://www.hellomagazin.rs/wp-content/plugins/responsive-lightbox/assets/tosrus/css/jquery.tosrus.all.css?x62251' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-css.css?x62251' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.hellomagazin.rs/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='allure_elated_default_style-css'  href='http://www.hellomagazin.rs/wp-content/themes/allure/style.css?x62251' type='text/css' media='all' />
<link rel='stylesheet' id='allure_elated_modules_plugins-css'  href='http://www.hellomagazin.rs/wp-content/themes/allure/assets/css/plugins.min.css?x62251' type='text/css' media='all' />
<link rel='stylesheet' id='allure_elated_modules-css'  href='http://www.hellomagazin.rs/wp-content/themes/allure/assets/css/modules.min.css?x62251' type='text/css' media='all' />
<link rel='stylesheet' id='eltd_font_awesome-css'  href='http://www.hellomagazin.rs/wp-content/themes/allure/assets/css/font-awesome/css/font-awesome.min.css?x62251' type='text/css' media='all' />
<link rel='stylesheet' id='eltd_font_elegant-css'  href='http://www.hellomagazin.rs/wp-content/themes/allure/assets/css/elegant-icons/style.min.css?x62251' type='text/css' media='all' />
<link rel='stylesheet' id='eltd_ion_icons-css'  href='http://www.hellomagazin.rs/wp-content/themes/allure/assets/css/ion-icons/css/ionicons.min.css?x62251' type='text/css' media='all' />
<link rel='stylesheet' id='eltd_linea_icons-css'  href='http://www.hellomagazin.rs/wp-content/themes/allure/assets/css/linea-icons/style.css?x62251' type='text/css' media='all' />
<link rel='stylesheet' id='eltd_simple_line_icons-css'  href='http://www.hellomagazin.rs/wp-content/themes/allure/assets/css/simple-line-icons/simple-line-icons.css?x62251' type='text/css' media='all' />
<link rel='stylesheet' id='eltd_dripicons-css'  href='http://www.hellomagazin.rs/wp-content/themes/allure/assets/css/dripicons/dripicons.css?x62251' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.hellomagazin.rs/wp-includes/js/mediaelement/mediaelementplayer.min.css?x62251' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.hellomagazin.rs/wp-includes/js/mediaelement/wp-mediaelement.min.css?x62251' type='text/css' media='all' />
<link rel='stylesheet' id='allure_elated_style_dynamic-css'  href='http://www.hellomagazin.rs/wp-content/themes/allure/assets/css/style_dynamic.php?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='allure_elated_modules_responsive-css'  href='http://www.hellomagazin.rs/wp-content/themes/allure/assets/css/modules-responsive.min.css?x62251' type='text/css' media='all' />
<link rel='stylesheet' id='allure_elated_style_dynamic_responsive-css'  href='http://www.hellomagazin.rs/wp-content/themes/allure/assets/css/style_dynamic_responsive.php?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='allure_elated_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CNoto+Serif%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CArimo%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CLibre+Baskerville%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='childstyle-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello-fashion/style.css?x62251' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/jquery.js?x62251'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/jquery-migrate.min.js?x62251'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/responsive-lightbox/assets/tosrus/js/jquery.tosrus.min.all.js?x62251'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"tosrus","selector":"lightbox","customEvents":"","activeGalleries":"1","effect":"slide","infinite":"1","keys":"1","autoplay":"1","pauseOnHover":"0","timeout":"4000","pagination":"1","paginationType":"thumbnails"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/responsive-lightbox/js/front.js?x62251'></script>
<link rel='https://api.w.org/' href='http://www.hellomagazin.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hellomagazin.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hellomagazin.rs/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.1" />
<link rel='shortlink' href='http://www.hellomagazin.rs/?p=331516' />
<link rel="alternate" type="application/json+oembed" href="http://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fhello-fashion%2Fmodne-vesti%2Fandelina-dzoli-ponovo-u-akciji-ona-je-novo-lice-parfema-za-dame%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fhello-fashion%2Fmodne-vesti%2Fandelina-dzoli-ponovo-u-akciji-ona-je-novo-lice-parfema-za-dame%2F&#038;format=xml" />
      <!-- Open Graph Meta Tags for Facebook and LinkedIn Sharing !-->
		<meta property="og:title" content="Anđelina Džoli ponovo u akciji, ona je novo lice parfema za dame"/>
		<meta property="og:description" content="Mnoge od čuvenih kompanija koje se bave proizvodnjom parfema oslanjaju se na harizmu žene na koju ljudi žele da se ugledaju. Dakle, ima smisla što je Anđelina Džoli novo lice Guerlain parfema. Možda ćemo imati česticu Lare Kroft jer bi svetu koristio miris poput arheologije..." />
		<meta property="og:url" content="http://www.hellomagazin.rs/hello-fashion/modne-vesti/andelina-dzoli-ponovo-u-akciji-ona-je-novo-lice-parfema-za-dame/"/>
		      

        
					<meta property="og:image" content="http://www.hellomagazin.rs/wp-content/uploads/2017/01/andjelina-dzoli-vizual-getty-660x931.jpg" />
					<meta property="og:type" content="article"
		/>
		<meta property="og:site_name" content="Hello! magazin"/>
		<!-- End Open Graph Meta Tags !-->

    	
<script>
var nosidebar = (jQuery(window).width()<=1025) ? true : false;
var mobile_width = (jQuery(window).width()<=768) ? true : false;
var globalAjaxURL = 'http://www.hellomagazin.rs/wp-admin/admin-ajax.php';
</script>


<!-- Start: GPT Sync -->
<script type='text/javascript'>
	var gptadslots=[];
	(function(){
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();
</script>

<script type="text/javascript">
	if (nosidebar===false){
    googletag.defineSlot('/44061563/HELLO_Right1_unutrasnje', [[300, 600], [300, 250]], 'div-gpt-ad-1450357201676-5').addService(googletag.pubads());
    googletag.defineSlot('/44061563/HELLO_Right2_Unutrasnje', [300, 250], 'div-gpt-ad-1450357201676-7').addService(googletag.pubads());
    googletag.defineSlot('/44061563/Hello_300x250_3', [300, 250], 'div-gpt-ad-1450357201676-0').addService(googletag.pubads());	
	googletag.defineSlot('/44061563/HELLO_Branding_1x1', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    googletag.defineSlot('/44061563/Hello_Floater_1x1', [1, 1], 'div-gpt-ad-floater').addService(googletag.pubads());
    googletag.defineSlot('/44061563/HELLO_Head_998', [[728, 90], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1450357034491-3').addService(googletag.pubads());
	

	}
	else {
    googletag.defineSlot('/44061563/Hello_branding_responsive', [1, 1], 'div-gpt-ad-branding-responsive').addService(googletag.pubads());
	}
	if (mobile_width===true){
	googletag.defineSlot('/44061563/HELLO_mobile_top', [[300, 250]], 'div-gpt-ad-mobile').addService(googletag.pubads());		
	}
	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
	googletag.pubads().setTargeting("site", "Hello_magazin");
	googletag.pubads().setTargeting("category", "moda");
    googletag.enableServices();
</script>
<!-- Google AdManager -->

 <script type='text/javascript'>//-->//><!--
		var pp_gemius_identifier ='nLDlD4PgEWp1LKiCRmzcp8TV.MiNjyPtpZDE9vJKVkn.F7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!</script>

<!-- GA -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-114543-12', 'auto');
  ga('send', 'pageview');

</script>
<!--/GA -->		
</head>

<body class="post-template-default single single-post postid-331516 single-format-standard eltd-core-1.0 eltd-boxed hello! fashion-child-ver-1.0.0 allure-ver-1.2.1 eltd-smooth-scroll  eltd-blog-installed eltd-header-type2 eltd-fixed-on-scroll eltd-default-mobile-header eltd-sticky-up-mobile-header eltd-menu-item-first-level-bg-color eltd- logo-vertical-align-middle">


<div class="eltd-wrapper">
		<div id="branding">
						<!-- /30978505/Hello_branding -->
			<div id='div-gpt-ad-branding'>
			<script type='text/javascript'>
			if (nosidebar===false){
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
			}
			</script>
			</div>
			<!-- /30978505/Hello_branding_responsive -->
			<div id='div-gpt-ad-branding-responsive'>
			<script type='text/javascript'>
			if (nosidebar!==false){
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding-responsive'); });
			}
			</script>
			</div>
		</div>
    <div class="eltd-wrapper-inner">
        
    <header class="eltd-page-header">
        <div class="eltd-logo-area" style=";;">
            

<div class="eltd-top-bar">
        <div class="eltd-grid">
    		        <div class="eltd-vertical-align-containers eltd-50-50">
            <div class="eltd-position-left">
                <div class="eltd-position-left-inner">
                                            <div id="nav_menu-2" class="widget widget_nav_menu eltd-top-bar-widget"><div class="menu-hf-top-menu-container"><ul id="menu-hf-top-menu" class="menu"><li id="menu-item-312959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312959"><a href="/">Hello!</a></li>
<li id="menu-item-312960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312960"><a href="http://www.hellomagazin.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-312961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312961"><a href="http://www.hellomagazin.rs/marketing/">Marketing</a></li>
<li id="menu-item-312979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312979"><a href="http://www.hellomagazin.rs/hello-fashion/novi-hello-fashion/">Arhiva brojeva</a></li>
</ul></div></div>                                    </div>
            </div>
                        <div class="eltd-position-right">
                <div class="eltd-position-right-inner">
                                    </div>
            </div>
        </div>
        </div>
    </div>


                                    <div class="eltd-grid">
                            <div class="eltd-vertical-align-containers">
                    <div class="eltd-position-center">
                        <div class="eltd-position-center-inner">
                            
<div class="eltd-logo-wrapper">
    <a href="http://www.hellomagazin.rs/hello-fashion/" style="height:120px">
        <img class="eltd-normal-logo" src="http://www.hellomagazin.rs/wp-content/uploads/2016/05/HF-LOGO-web-2x-1.png" alt="logo"/>
        <img class="eltd-dark-logo" src="http://www.hellomagazin.rs/wp-content/uploads/2016/05/HF-LOGO-web-2x-1.png" alt="dark logo"/>        <img class="eltd-light-logo" src="http://www.hellomagazin.rs/wp-content/uploads/2016/05/HF-LOGO-web-2x-1.png" alt="light logo"/>    </a>
</div>

                        </div>
                    </div>
                </div>
                        </div>
                    </div>
                <div class="eltd-fixed-wrapper">
                        <div class="eltd-menu-area">
                                <div class="eltd-grid">
                                                            <div class="eltd-vertical-align-containers">
                        <div class="eltd-position-center">
                                                            <div class="eltd-mobile-menu-opener">
                                    <a href="javascript:void(0)">
                                        <span class="eltd-mobile-opener-icon-holder">
                                            <i class="eltd-icon-font-awesome fa fa-bars " ></i>                                        </span>
                                    </a>
                                </div>
                                                        <div class="eltd-position-center-inner">
                                
<nav class="eltd-main-menu eltd-drop-down eltd-default-nav">
    <ul id="menu-hf" class="clearfix"><li id="nav-menu-item-312951" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor  narrow"><a href="http://www.hellomagazin.rs/hello-fashion/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Home</span></span><span class="plus"></span></span></a></li>
<li id="nav-menu-item-312952" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://www.hellomagazin.rs/hello-fashion/crveni-tepih/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Crveni tepih</span></span><span class="plus"></span></span></a></li>
<li id="nav-menu-item-312953" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent  narrow"><a href="http://www.hellomagazin.rs/hello-fashion/modne-vesti/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Modne vesti</span></span><span class="plus"></span></span></a></li>
<li id="nav-menu-item-312954" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://www.hellomagazin.rs/hello-fashion/modni-trendovi/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Modni trendovi</span></span><span class="plus"></span></span></a></li>
<li id="nav-menu-item-312955" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://www.hellomagazin.rs/hello-fashion/stil-poznatih/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Stil poznatih</span></span><span class="plus"></span></span></a></li>
</ul></nav>

                                
	<nav class="eltd-mobile-nav">
		<div class="eltd-grid">
			<ul id="menu-hf-1" class=""><li id="mobile-menu-item-312951" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor "><a href="http://www.hellomagazin.rs/hello-fashion/" class=""><span>Home</span></a></li>
<li id="mobile-menu-item-312952" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.hellomagazin.rs/hello-fashion/crveni-tepih/" class=""><span>Crveni tepih</span></a></li>
<li id="mobile-menu-item-312953" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="http://www.hellomagazin.rs/hello-fashion/modne-vesti/" class=""><span>Modne vesti</span></a></li>
<li id="mobile-menu-item-312954" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.hellomagazin.rs/hello-fashion/modni-trendovi/" class=""><span>Modni trendovi</span></a></li>
<li id="mobile-menu-item-312955" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.hellomagazin.rs/hello-fashion/stil-poznatih/" class=""><span>Stil poznatih</span></a></li>
</ul>		</div>
	</nav>

                            </div>
                        </div>
                        <div class="eltd-position-right">
                            <div class="eltd-position-right-inner">
                                                            </div>
                        </div>
                    </div>
                                    </div>
                        </div>
                    </div>
                </header>
	<style>
		#div-gpt-ad-1450357034491-3_ad_container{margin-bottom:20px;line-height:0}
	</style>
				<div id="bilboard" style="text-align:center;background:#fff">
					<div id='div-gpt-ad-1450357034491-3'>
					<script type='text/javascript'>
					if (nosidebar===false) {
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357034491-3'); });
					}
					</script>
				</div>	
				<div id='div-gpt-ad-mobile' style="text-align:center">
					<script type='text/javascript'> 
                                               if (mobile_width===true){
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-mobile'); });
                                                 }
					</script>
				</div>	

					
				</div>



                    <a id='eltd-back-to-top'  href='#'>
                <span class="eltd-icon-stack">
                     To top                </span>
            </a>
        
        <div class="eltd-content" >
            <div class="eltd-content-inner">	<div class="eltd-container">
				<div class="eltd-container-inner">
				<div class="eltd-two-columns-66-33 clearfix">
		<div class="eltd-column1 eltd-content-left-from-sidebar">
			<div class="eltd-column-inner">
				<div class="eltd-blog-holder eltd-blog-single">
					<article id="post-331516" class="post-331516 post type-post status-publish format-standard has-post-thumbnail hentry category-modne-vesti tag-andelina-dzoli">
	<div class="eltd-post-content">
		<div class="eltd-post-header">
			<div class="eltd-post-header-left">
				<div class="clearfix eltd-date-holder">
					<span>
						24					</span>
					<span>
						jan					</span>
				</div>
			</div>	
			<div class="eltd-post-header-right">
				<h2 class="eltd-post-title">
	<a href="http://www.hellomagazin.rs/hello-fashion/modne-vesti/andelina-dzoli-ponovo-u-akciji-ona-je-novo-lice-parfema-za-dame/" title="Anđelina Džoli ponovo u akciji, ona je novo lice parfema za dame">Anđelina Džoli ponovo u akciji, ona je novo lice parfema za dame</a>
</h2>				<div class="eltd-post-info clearfix">
					
<div class="eltd-post-info-category"><a href="http://www.hellomagazin.rs/hello-fashion/modne-vesti/" rel="category tag">Modne vesti</a></div><div class ="eltd-blog-share">
	<div class="eltd-social-share-holder eltd-dropdown">
	<a href="javascript:void(0)" target="_self" class="eltd-social-share-dropdown-opener">
		<i class="social_share"></i>
		<span class="eltd-social-share-title">Share</span>
	</a>
	<div class="eltd-social-share-dropdown">
		<ul>
			<li class="eltd-facebook-share">
	<a class="eltd-share-link" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.hellomagazin.rs%2Fhello-fashion%2Fmodne-vesti%2Fandelina-dzoli-ponovo-u-akciji-ona-je-novo-lice-parfema-za-dame%2F', 'sharer', 'toolbar=0,status=0,width=620,height=280');">
					<span class="eltd-social-network-icon social_facebook"></span>
			</a>
</li><li class="eltd-twitter-share">
	<a class="eltd-share-link" href="#" onclick="window.open('http://twitter.com/home?status=http://www.hellomagazin.rs/hello-fashion/modne-vesti/andelina-dzoli-ponovo-u-akciji-ona-je-novo-lice-parfema-za-dame/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltd-social-network-icon social_twitter"></span>
			</a>
</li><li class="eltd-google_plus-share">
	<a class="eltd-share-link" href="#" onclick="popUp=window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fhello-fashion%2Fmodne-vesti%2Fandelina-dzoli-ponovo-u-akciji-ona-je-novo-lice-parfema-za-dame%2F', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltd-social-network-icon social_googleplus"></span>
			</a>
</li>		</ul>
	</div>
</div></div>				</div>
			</div>	
		</div>
				<div class="eltd-post-text">
			<div class="eltd-post-text-inner">
				<p><a href="http://www.hellomagazin.rs/wp-content/uploads/2017/01/andjelina-dzoli-getty-1.jpg" data-rel="lightbox-gallery-he2n" title=""><img class="aligncenter size-large wp-image-331518" src="http://www.hellomagazin.rs/wp-content/uploads/2017/01/andjelina-dzoli-getty-1-660x411.jpg" alt="" width="660" height="411" srcset="http://www.hellomagazin.rs/wp-content/uploads/2017/01/andjelina-dzoli-getty-1-660x411.jpg 660w, http://www.hellomagazin.rs/wp-content/uploads/2017/01/andjelina-dzoli-getty-1-468x291.jpg 468w, http://www.hellomagazin.rs/wp-content/uploads/2017/01/andjelina-dzoli-getty-1-400x250.jpg 400w, http://www.hellomagazin.rs/wp-content/uploads/2017/01/andjelina-dzoli-getty-1-640x400.jpg 640w, http://www.hellomagazin.rs/wp-content/uploads/2017/01/andjelina-dzoli-getty-1.jpg 750w" sizes="(max-width: 660px) 100vw, 660px" /></a></p>
<p>Mnoge od čuvenih kompanija koje se bave proizvodnjom parfema oslanjaju se na harizmu žene na koju ljudi žele da se ugledaju.</p>
<p>Dakle, ima smisla što je <strong>Anđelina Džoli</strong> novo lice <em>Guerlain</em> parfema. Možda ćemo imati česticu Lare Kroft jer bi svetu koristio miris poput arheologije i junakinje filma.</p>
<p>Detalji o parfemu i partnerstvu će tek biti objavljeni, ali znamo da će se znati <em>Mon Guerlain</em> i da stiže u martu!</p>
<p><a href="http://www.hellomagazin.rs/wp-content/uploads/2017/01/andjelina-dzoli-02-getty.jpg" data-rel="lightbox-gallery-he2n" title=""><img class="aligncenter size-large wp-image-331517" src="http://www.hellomagazin.rs/wp-content/uploads/2017/01/andjelina-dzoli-02-getty-660x931.jpg" alt="" width="660" height="931" srcset="http://www.hellomagazin.rs/wp-content/uploads/2017/01/andjelina-dzoli-02-getty-660x931.jpg 660w, http://www.hellomagazin.rs/wp-content/uploads/2017/01/andjelina-dzoli-02-getty-468x660.jpg 468w, http://www.hellomagazin.rs/wp-content/uploads/2017/01/andjelina-dzoli-02-getty.jpg 750w" sizes="(max-width: 660px) 100vw, 660px" /></a></p>
<p><strong>&#8211; Partnerstvo između Anđeline i Guerlaina je potpisano u Kamdbodži  decembru 2015. gde je režirala svoj film &#8220;First They Killed My Father&#8221;. A korene ima, pak u Anđelininom sećanju iz detinjstva kada je njena majka koristla Guerlain puder&#8230;</strong></p>
<p>Bazirano na imenu i činjenici da je Džoli predstavnica, ima mnogo mogućih pravaca u kojima ova kampanja može da ode.</p>
<p>Pogledajte ekskluzivne fotke:</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;"></div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BPnO4pOg54a/" target="_blank">Фотографија корисника Guerlain (@guerlain)</a> дана <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-01-23T16:07:36+00:00">23. Јан 2017. у 8:07 PST</time></p>
</div>
</blockquote>
<p><script async defer src="//platform.instagram.com/en_US/embeds.js?x62251"></script></p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;"></div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BPo1zeAB_v_/" target="_blank">#monguerlain #guerlain #angelinajolie #monexclusif</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Фотографија корисника Susi Schanelle (@susi_schanelle) дана <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-01-24T07:06:56+00:00">23. Јан 2017. у 11:06 PST</time></p>
</div>
</blockquote>
<p><script async defer src="//platform.instagram.com/en_US/embeds.js?x62251"></script></p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;"></div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BPnOMtsg4L9/" target="_blank">Stay tuned! #MonGuerlain</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Фотографија корисника Guerlain (@guerlain) дана <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-01-23T16:01:36+00:00">23. Јан 2017. у 8:01 PST</time></p>
</div>
</blockquote>
<p><script async defer src="//platform.instagram.com/en_US/embeds.js?x62251"></script></p>
			</div>
		</div>
		<div class="eltd-post-footer">
		<div class="potpis"><span><span class="autor fa fa-pencil cb-tip-top" data-cb-tip="Autor" title="Autor"></span>hellomagazin.rs</span><span><span class="izvor fa fa-pencil-square-o cb-tip-top" data-cb-tip="Izvor" title="Izvor"></span>hellogiggles/mtv</span><span><span class="foto fa fa-camera cb-tip-top" data-cb-tip="Foto" title="Foto"></span>guliver/getty</span></div>			<div class="eltd-single-tags-holder">
				<a href="http://www.hellomagazin.rs/tag/andelina-dzoli/" rel="tag">anđelina džoli</a>			</div>
		</div>
	</div>
	</article><div class="eltd-comment-holder clearfix" id="comments">
	<div class="eltd-comment-number">
		<div class="eltd-comment-number-inner">
			<h5>Nema komentara</h5>
		</div>
	</div>
<div class="eltd-comments">
</div></div>
 <div class="eltd-comment-form">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Ostavite komentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hello-fashion/modne-vesti/andelina-dzoli-ponovo-u-akciji-ona-je-novo-lice-parfema-za-dame/#respond" style="display:none;">Odustani</a></small></h3>			<form action="http://www.hellomagazin.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<textarea id="comment" placeholder="Unesite komentar..." name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="eltd-two-columns-50-50 clearfix"><div class="eltd-two-columns-inner"><div class="eltd-column"><div class="eltd-column-inner"><input id="author" name="author" placeholder="Vaše ime" type="text" value="" aria-required='true' /></div></div>
<div class="eltd-column"><div class="eltd-column-inner"><input id="email" name="email" placeholder="E-mail adresa" type="text" value="" aria-required='true' /></div></div></div></div>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1513576421" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6Ldj6RIUAAAAAHDxuwDzFO9uSNRmapQKckThZbDm" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit_comment" class="submit" value="Potvrda" /> <input type='hidden' name='comment_post_ID' value='331516' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9daada45ed" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="17"/></p>			</form>
			</div><!-- #respond -->
	</div>
								
							


				</div>
			</div>
		</div>
		<div class="eltd-column2">
			<div class="eltd-column-inner">
    <aside class="eltd-sidebar">
<div class="widget widget_latest_from_category"><h5 class="eltd-widget-title">U novom broju pročitajte</h5>				<div class="eltd-promoted-post-content-holder">
					<a href="http://www.hellomagazin.rs/hello-fashion/novi-hello-fashion/natasa-bekvalac-zvezda-praznicnog-hello-fashion-dvobroja/" target="_blank">
						<img width="468" height="618" src="http://www.hellomagazin.rs/wp-content/uploads/2016/12/foto-01-468x618.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/12/foto-01-468x618.jpg 468w, http://www.hellomagazin.rs/wp-content/uploads/2016/12/foto-01-660x871.jpg 660w, http://www.hellomagazin.rs/wp-content/uploads/2016/12/foto-01.jpg 750w" sizes="(max-width: 468px) 100vw, 468px" />					</a>
					<div class="eltd-promoted-post-content">
						<div class="eltd-promoted-post-content-title">
							<a href="http://www.hellomagazin.rs/hello-fashion/novi-hello-fashion/natasa-bekvalac-zvezda-praznicnog-hello-fashion-dvobroja/" target="_blank">
								Nataša Bekvalac – Zvezda prazničnog &#8220;Hello! Fashion&#8221; dvobroja							</a>
						</div>
					</div>
				</div>
				</div>
		<div class="cb-sidebar-widget widget_text" id="text-210">			
			<div class="textwidget">
			<!-- /44061563/HELLO_Right1_unutrasnje -->
				<div id='div-gpt-ad-1450357201676-5'>
					<script type='text/javascript'>
					
					if (nosidebar===false) {

					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357201676-5'); });

					}
					</script>
				</div>
			</div>
		</div>
		<div class="cb-sidebar-widget widget_text" id="text-220">			
			<div class="textwidget">
			<!-- /44061563/HELLO_Right2_Unutrasnje -->
				<div id='div-gpt-ad-1450357201676-7' style="width:300px;max-height:250px;overflow:hidden">
					<script type='text/javascript'>
					if (nosidebar===false) {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357201676-7'); });
					}
					</script>
				</div>
			</div>
		</div>
		<div class="widget widget_latest_galleries"><h5 class="eltd-widget-title">Najnovije galerije</h5>		<div class="eltd-blog-gallery eltd-gallery-slider">
		
					<div class="eltd-blog-gallery-item">
				<div class="eltd-promoted-post-content-holder">
					<a href="http://www.hellomagazin.rs/hello-fashion/modne-vesti/blejk-lajvli-blistala-u-fantasticnoj-haljini-satkanoj-od-perlica/" target="_blank">
						<img width="550" height="500" src="http://www.hellomagazin.rs/wp-content/uploads/2017/01/blejk-lajvli-getty-01-550x500.jpg" class="attachment-allure_elated_square size-allure_elated_square wp-post-image" alt="" />					</a>
					<div class="eltd-promoted-post-content">
						<div class="eltd-promoted-post-content-title">
							<a href="http://www.hellomagazin.rs/hello-fashion/modne-vesti/blejk-lajvli-blistala-u-fantasticnoj-haljini-satkanoj-od-perlica/" target="_blank">
								Blejk Lajvli blistala u fantastičnoj haljini satkanoj od perlica							</a>
						</div>
					</div>
				</div>
			</div>
							<div class="eltd-blog-gallery-item">
				<div class="eltd-promoted-post-content-holder">
					<a href="http://www.hellomagazin.rs/hello-fashion/crveni-tepih/uzivajte-crveni-tepih-zlatnog-globusa-donosi-fantasticna-glamurozna-izdanja/" target="_blank">
						<img width="550" height="550" src="http://www.hellomagazin.rs/wp-content/uploads/2017/01/moda-zlatni-globus-4-550x550.jpg" class="attachment-allure_elated_square size-allure_elated_square wp-post-image" alt="" />					</a>
					<div class="eltd-promoted-post-content">
						<div class="eltd-promoted-post-content-title">
							<a href="http://www.hellomagazin.rs/hello-fashion/crveni-tepih/uzivajte-crveni-tepih-zlatnog-globusa-donosi-fantasticna-glamurozna-izdanja/" target="_blank">
								Uživajte: Crveni tepih Zlatnog globusa donosi fantastična glamurozna izdanja							</a>
						</div>
					</div>
				</div>
			</div>
							<div class="eltd-blog-gallery-item">
				<div class="eltd-promoted-post-content-holder">
					<a href="http://www.hellomagazin.rs/hello-fashion/stil-poznatih/dzenifer-lorens-sarmira-u-dioru-galerija/" target="_blank">
						<img width="550" height="550" src="http://www.hellomagazin.rs/wp-content/uploads/2016/12/dzenifer-lorens-getty-9-550x550.jpg" class="attachment-allure_elated_square size-allure_elated_square wp-post-image" alt="" />					</a>
					<div class="eltd-promoted-post-content">
						<div class="eltd-promoted-post-content-title">
							<a href="http://www.hellomagazin.rs/hello-fashion/stil-poznatih/dzenifer-lorens-sarmira-u-dioru-galerija/" target="_blank">
								Dženifer Lorens šarmira u Dioru (galerija)							</a>
						</div>
					</div>
				</div>
			</div>
							<div class="eltd-blog-gallery-item">
				<div class="eltd-promoted-post-content-holder">
					<a href="http://www.hellomagazin.rs/hello-fashion/modne-vesti/new-classic-modna-muza-aleksa-cang-kreativni-direktor-kampanje-ugg/" target="_blank">
						<img width="550" height="550" src="http://www.hellomagazin.rs/wp-content/uploads/2016/12/UGG_ALEXA-CHUNG_1-550x550.jpg" class="attachment-allure_elated_square size-allure_elated_square wp-post-image" alt="" />					</a>
					<div class="eltd-promoted-post-content">
						<div class="eltd-promoted-post-content-title">
							<a href="http://www.hellomagazin.rs/hello-fashion/modne-vesti/new-classic-modna-muza-aleksa-cang-kreativni-direktor-kampanje-ugg/" target="_blank">
								The new classic: Modna muza Aleksa Čang kreativni direktor kampanje UGG							</a>
						</div>
					</div>
				</div>
			</div>
							<div class="eltd-blog-gallery-item">
				<div class="eltd-promoted-post-content-holder">
					<a href="http://www.hellomagazin.rs/hello-fashion/crveni-tepih/uzivajte-u-crvenom-tepihu-glamurozne-veceri-fashion-awards-2016-galerija/" target="_blank">
						<img width="550" height="550" src="http://www.hellomagazin.rs/wp-content/uploads/2016/12/modaaa-550x550.jpg" class="attachment-allure_elated_square size-allure_elated_square wp-post-image" alt="" />					</a>
					<div class="eltd-promoted-post-content">
						<div class="eltd-promoted-post-content-title">
							<a href="http://www.hellomagazin.rs/hello-fashion/crveni-tepih/uzivajte-u-crvenom-tepihu-glamurozne-veceri-fashion-awards-2016-galerija/" target="_blank">
								Uživajte u crvenom tepihu glamurozne večeri Fashion Awards 2016. (galerija)							</a>
						</div>
					</div>
				</div>
			</div>
						</div>
		</div><div class="widget eltd-latest-posts-widget  eltd-blog-widget-hide-view-more"><h5 class="eltd-widget-title">Pročitajte još na HF</h5><div class="eltd-blog-list-holder eltd-minimal ">
	<ul class="eltd-blog-list">
	
<li class="eltd-blog-list-item clearfix">
	<div class="eltd-blog-list-item-inner">
		<div class="eltd-item-image">
			<a href="http://www.hellomagazin.rs/hello-fashion/modne-vesti/andelina-dzoli-ponovo-u-akciji-ona-je-novo-lice-parfema-za-dame/">
				<img width="77" height="77" src="http://www.hellomagazin.rs/wp-content/uploads/2017/01/andjelina-dzoli-vizual-getty-550x550.jpg" class="attachment-77x77 size-77x77 wp-post-image" alt="" />				
			</a>
		</div>
		<div class="eltd-item-text-holder">
			<h6 class="eltd-item-title">
				<a href="http://www.hellomagazin.rs/hello-fashion/modne-vesti/andelina-dzoli-ponovo-u-akciji-ona-je-novo-lice-parfema-za-dame/" >
					Anđelina Džoli ponovo u akciji, ona je novo lice parfema za dame				</a>
			</h6>
			<div class="eltd-post-info-date">
				<a href ="http://www.hellomagazin.rs/2017/01/24/">
					<span>
						Tue, January 24.					</span>
				</a>
			</div>
			<a href="http://www.hellomagazin.rs/hello-fashion/modne-vesti/andelina-dzoli-ponovo-u-akciji-ona-je-novo-lice-parfema-za-dame/" target="_self"  class="eltd-btn eltd-btn-medium eltd-btn-transparent"  >    <span class="eltd-btn-text">View Post</span>    </a>		</div>
	</div>	
</li>
<li class="eltd-blog-list-item clearfix">
	<div class="eltd-blog-list-item-inner">
		<div class="eltd-item-image">
			<a href="http://www.hellomagazin.rs/hello-fashion/modne-vesti/kristina-radenkovic-zene-se-oblace-zbog-drugih-zena-muskarcima-je-uglavnom-svejedno/">
				<img width="77" height="77" src="http://www.hellomagazin.rs/wp-content/uploads/2017/01/kristina-radenkovic-mirko-tabasevic-5-550x550.jpg" class="attachment-77x77 size-77x77 wp-post-image" alt="" />				
			</a>
		</div>
		<div class="eltd-item-text-holder">
			<h6 class="eltd-item-title">
				<a href="http://www.hellomagazin.rs/hello-fashion/modne-vesti/kristina-radenkovic-zene-se-oblace-zbog-drugih-zena-muskarcima-je-uglavnom-svejedno/" >
					Kristina Radenković: Žene se oblače zbog drugih žena, muškarcima je to uglavnom svejedno				</a>
			</h6>
			<div class="eltd-post-info-date">
				<a href ="http://www.hellomagazin.rs/2017/01/23/">
					<span>
						Mon, January 23.					</span>
				</a>
			</div>
			<a href="http://www.hellomagazin.rs/hello-fashion/modne-vesti/kristina-radenkovic-zene-se-oblace-zbog-drugih-zena-muskarcima-je-uglavnom-svejedno/" target="_self"  class="eltd-btn eltd-btn-medium eltd-btn-transparent"  >    <span class="eltd-btn-text">View Post</span>    </a>		</div>
	</div>	
</li>
<li class="eltd-blog-list-item clearfix">
	<div class="eltd-blog-list-item-inner">
		<div class="eltd-item-image">
			<a href="http://www.hellomagazin.rs/hello-fashion/stil-poznatih/dzenifer-lopez-u-bogato-ukrasenoj-haljini-visokog-struka/">
				<img width="77" height="77" src="http://www.hellomagazin.rs/wp-content/uploads/2017/01/dzenifer-lopez-1-cover-550x550.jpg" class="attachment-77x77 size-77x77 wp-post-image" alt="dzenifer-lopez-cover" />				
			</a>
		</div>
		<div class="eltd-item-text-holder">
			<h6 class="eltd-item-title">
				<a href="http://www.hellomagazin.rs/hello-fashion/stil-poznatih/dzenifer-lopez-u-bogato-ukrasenoj-haljini-visokog-struka/" >
					Dženifer Lopez u bogato ukrašenoj haljini visokog struka				</a>
			</h6>
			<div class="eltd-post-info-date">
				<a href ="http://www.hellomagazin.rs/2017/01/23/">
					<span>
						Mon, January 23.					</span>
				</a>
			</div>
			<a href="http://www.hellomagazin.rs/hello-fashion/stil-poznatih/dzenifer-lopez-u-bogato-ukrasenoj-haljini-visokog-struka/" target="_self"  class="eltd-btn eltd-btn-medium eltd-btn-transparent"  >    <span class="eltd-btn-text">View Post</span>    </a>		</div>
	</div>	
</li>
<li class="eltd-blog-list-item clearfix">
	<div class="eltd-blog-list-item-inner">
		<div class="eltd-item-image">
			<a href="http://www.hellomagazin.rs/hello-fashion/stil-poznatih/da-li-je-melanija-tramp-iskopirala-dzeki-kenedi/">
				<img width="77" height="77" src="http://www.hellomagazin.rs/wp-content/uploads/2017/01/melanija-tramp-dzeki-kenedi-getty-468x465.jpg" class="attachment-77x77 size-77x77 wp-post-image" alt="" srcset="http://www.hellomagazin.rs/wp-content/uploads/2017/01/melanija-tramp-dzeki-kenedi-getty-468x465.jpg 468w, http://www.hellomagazin.rs/wp-content/uploads/2017/01/melanija-tramp-dzeki-kenedi-getty-660x656.jpg 660w, http://www.hellomagazin.rs/wp-content/uploads/2017/01/melanija-tramp-dzeki-kenedi-getty-550x550.jpg 550w, http://www.hellomagazin.rs/wp-content/uploads/2017/01/melanija-tramp-dzeki-kenedi-getty.jpg 750w" sizes="(max-width: 77px) 100vw, 77px" />				
			</a>
		</div>
		<div class="eltd-item-text-holder">
			<h6 class="eltd-item-title">
				<a href="http://www.hellomagazin.rs/hello-fashion/stil-poznatih/da-li-je-melanija-tramp-iskopirala-dzeki-kenedi/" >
					Da li je Melanija Tramp iskopirala Džeki Kenedi?				</a>
			</h6>
			<div class="eltd-post-info-date">
				<a href ="http://www.hellomagazin.rs/2017/01/22/">
					<span>
						Sun, January 22.					</span>
				</a>
			</div>
			<a href="http://www.hellomagazin.rs/hello-fashion/stil-poznatih/da-li-je-melanija-tramp-iskopirala-dzeki-kenedi/" target="_self"  class="eltd-btn eltd-btn-medium eltd-btn-transparent"  >    <span class="eltd-btn-text">View Post</span>    </a>		</div>
	</div>	
</li>
<li class="eltd-blog-list-item clearfix">
	<div class="eltd-blog-list-item-inner">
		<div class="eltd-item-image">
			<a href="http://www.hellomagazin.rs/hello-fashion/modne-vesti/nova-kolekcija-didi-hadid-za-tommy-hilfiger-foto/">
				<img width="77" height="77" src="http://www.hellomagazin.rs/wp-content/uploads/2017/01/djidji-hadid-getty-550x550.jpg" class="attachment-77x77 size-77x77 wp-post-image" alt="djidji-hadid-getty" />				
			</a>
		</div>
		<div class="eltd-item-text-holder">
			<h6 class="eltd-item-title">
				<a href="http://www.hellomagazin.rs/hello-fashion/modne-vesti/nova-kolekcija-didi-hadid-za-tommy-hilfiger-foto/" >
					Nova kolekcija Điđi Hadid za &#8220;Tommy Hilfiger&#8221; (foto)				</a>
			</h6>
			<div class="eltd-post-info-date">
				<a href ="http://www.hellomagazin.rs/2017/01/22/">
					<span>
						Sun, January 22.					</span>
				</a>
			</div>
			<a href="http://www.hellomagazin.rs/hello-fashion/modne-vesti/nova-kolekcija-didi-hadid-za-tommy-hilfiger-foto/" target="_self"  class="eltd-btn eltd-btn-medium eltd-btn-transparent"  >    <span class="eltd-btn-text">View Post</span>    </a>		</div>
	</div>	
</li>	</ul>	
</div>
</div>    </aside>
</div>
		</div>
	</div>
		</div>
			</div>
</div> <!-- close div.content_inner -->
</div>  <!-- close div.content -->

<footer >
	<div class="eltd-footer-inner clearfix">

		
<div class="eltd-footer-top-holder">
	<div class="eltd-footer-top eltd-footer-top-full">
		<div class="clearfix">
	<div class="eltd_column eltd-column1">
		<div class="eltd-column-inner">
			<div id="text-23" class="widget eltd-footer-column-1 widget_text">			<div class="textwidget"><div class="tos"><a href="http://www.hellomagazin.rs/uslovi-koriscenja/">Uslovi korišćenja</a></div>
<div class="cb-copyright">Copyright &copy; 2015 Glossy Media, članica  <a href="http://www.color.rs">Color Press Grupe</a>. Sva prava zadržana. </div></div>
		</div>		</div>
	</div>
</div>	</div>
</div>

	</div>
</footer>

</div> <!-- close div.eltd-wrapper-inner  -->
</div> <!-- close div.eltd-wrapper -->
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/akismet/_inc/form.js?x62251'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-js.js?x62251'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/core.min.js?x62251'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/widget.min.js?x62251'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/tabs.min.js?x62251'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/accordion.min.js?x62251'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/mediaelement/mediaelement-and-player.min.js?x62251'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/mediaelement/wp-mediaelement.min.js?x62251'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/allure/assets/js/third-party.min.js?x62251'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/allure/assets/js/jquery.isotope.min.js?x62251'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/allure/assets/js/smoothPageScroll.js?x62251'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eltdGlobalVars = {"vars":{"eltdAddForAdminBar":0,"eltdElementAppearAmount":-150,"eltdFinishedMessage":"No more posts","eltdMessage":"Loading new posts...","eltdTopBarHeight":40,"eltdStickyHeaderHeight":0,"eltdStickyHeaderTransparencyHeight":60,"eltdLogoAreaHeight":225,"eltdMenuAreaHeight":50}};
var eltdPerPageVars = {"vars":{"eltdStickyScrollAmount":0}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/allure/assets/js/modules.min.js?x62251'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/allure/assets/js/blog.min.js?x62251'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/comment-reply.min.js?x62251'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eltdLike = {"ajaxurl":"http:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/allure/assets/js/like.js?x62251'></script>
<script type='text/javascript'>
var q2w3_sidebar_options = new Array();
q2w3_sidebar_options[0] = { "sidebar" : "front-1-sidebar", "margin_top" : 65, "margin_bottom" : 110, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['hello_multi-widget-10','text-14','text-18'] };
q2w3_sidebar_options[1] = { "sidebar" : "front-2-sidebar", "margin_top" : 65, "margin_bottom" : 110, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['text-22'] };
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?x62251'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/wp-embed.min.js?x62251'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6Ldj6RIUAAAAAHDxuwDzFO9uSNRmapQKckThZbDm","theme":"light","error":"<strong>Warning:<\/strong>&nbsp;It has been found more than one reCAPTCHA in current form. In this case reCAPTCHA will not work properly. Please remove all unnecessary reCAPTCHA blocks."},"vars":{"ajaxurl":"http:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","error_msg":"Error: You have entered an incorrect reCAPTCHA value","nonce":"7cf6dacc29","visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/google-captcha/js/script.js?x62251'></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached
Database Caching 33/90 queries in 0.063 seconds using memcached

 Served from: www.hellomagazin.rs @ 2017-01-24 12:41:09 by W3 Total Cache -->