<!doctype html>
<html class="hello"  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
	<link rel="profile" href="https://gmpg.org/xfn/11">
	
    <meta http-equiv="refresh" content="900" />
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" >

    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="0">

	<title>Alis Pang nije obična manekenka, ima 96 godina i izgleda fenomenalno (video) - Hello! magazin</title>

<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.hellomagazin.rs/zivot/body-soul/alis-pang-nije-obicna-manekenka-ima-96-godina-i-izgleda-fenomenalno-video/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Većina modela svoje karijere započinje u ranim tinejdžerskim godinama i &#8220;penzionišu&#8221; se tokom tridesetih, ali 96-godišnja Alis Pang nije obična [&hellip;]" />
<meta name="twitter:title" content="Alis Pang nije obična manekenka, ima 96 godina i izgleda fenomenalno (video) - Hello! magazin" />
<meta name="twitter:site" content="@MagazinHello" />
<meta name="twitter:image" content="https://stat.hellomagazin.rs/wp-content/uploads/2019/09/Alice-Pang-model2-foto-youtube-yitao.jpg" />
<meta name="twitter:creator" content="@MagazinHello" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.hellomagazin.rs\/","name":"Hello! magazin","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.hellomagazin.rs\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.hellomagazin.rs\/zivot\/body-soul\/alis-pang-nije-obicna-manekenka-ima-96-godina-i-izgleda-fenomenalno-video\/","sameAs":["https:\/\/www.facebook.com\/hellofashionserbia","https:\/\/www.instagram.com\/hellomagazinsrbija\/","https:\/\/twitter.com\/MagazinHello"],"@id":"#organization","name":"Glossy Media doo","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Hello! magazin &raquo; Feed" href="https://www.hellomagazin.rs/feed/" />
<link rel='stylesheet' id='gglcptch-css'  href='https://www.hellomagazin.rs/wp-content/plugins/google-captcha/css/gglcptch.css?x82909' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-css.css?x82909' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.hellomagazin.rs/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='hello-style-css'  href='https://www.hellomagazin.rs/wp-content/themes/hello/style.css?x82909' type='text/css' media='all' />
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-includes/js/jquery/jquery.js?x82909'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-includes/js/jquery/jquery-migrate.min.js?x82909'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hellomagazin.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hellomagazin.rs/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.11" />
<link rel='shortlink' href='https://www.hellomagazin.rs/?p=398541' />
<link rel="alternate" type="application/json+oembed" href="https://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hellomagazin.rs%2Fzivot%2Fbody-soul%2Falis-pang-nije-obicna-manekenka-ima-96-godina-i-izgleda-fenomenalno-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hellomagazin.rs%2Fzivot%2Fbody-soul%2Falis-pang-nije-obicna-manekenka-ima-96-godina-i-izgleda-fenomenalno-video%2F&#038;format=xml" />
      <!-- Open Graph Meta Tags for Facebook and LinkedIn Sharing !-->
		<meta property="og:title" content="Alis Pang nije obična manekenka, ima 96 godina i izgleda fenomenalno (video)"/>
		<meta property="og:description" content="Većina modela svoje karijere započinje u ranim tinejdžerskim godinama i &#8220;penzionišu&#8221; se tokom tridesetih, ali 96-godišnja Alis Pang nije obična [&hellip;]" />
		<meta property="og:url" content="https://www.hellomagazin.rs/zivot/body-soul/alis-pang-nije-obicna-manekenka-ima-96-godina-i-izgleda-fenomenalno-video/"/>
		      

        
					<meta property="og:image" content="https://stat.hellomagazin.rs/wp-content/uploads/2019/09/Alice-Pang-model2-foto-youtube-yitao-660x371.jpg" />
					<meta property="og:type" content="article"
		/>
		<meta property="og:site_name" content="Hello! magazin"/>
		<!-- End Open Graph Meta Tags !-->

    	<link href="https://fonts.googleapis.com/css?family=Lato|Roboto+Condensed:400,700|Roboto:400,700&amp;subset=latin-ext" rel="stylesheet">    
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
<!--<script src="https://www.hellomagazin.rs/wp-content/themes/hello/assets/jquery-1.11.1.min.js?x82909"></script>-->
<!-- Start: GPT ASync -->
	

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async='async' src='https://www.hellomagazin.rs/wp-content/themes/hello/js/ads_v1.056.js?x82909'></script><!-- Google AdManager -->

<script>
var nosidebar = (jQuery(window).width()<=1020) ? true : false;
var mobile_width = (jQuery(window).width()<=768) ? true : false;

var isfront=(1==1) ? true : false;
</script>


<!-------------------------------------------------------------------------------------------------------------- gemius -->
 
		
		<!-- (C)2000-2014 Gemius SA - gemiusAudience / hellomagazin.rs / zivot -->
		<script type='text/javascript'>
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier ='B9.rqW8DbO.f4eIFONiJZ2X23731YmLCwGM8gLeqB87.B7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
		
		<!-------------------------------------------------------------------------------------------------------------- gemius -->



<style>
#dclk_overlay_1892131985 {position:fixed !important;}
</style>

<!-- GA -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-114543-12', 'auto');
  ga('send', 'pageview');

</script>
<!--/GA -->


<!-- GEMIUS AD BLOCK TRACKING -->
<script><!--
(function(){
  function getCookie(name) {
    try {
      var cookies = document.cookie.split(';');
      for (var i=0; i<cookies.length ; i++) {
        var cookie_data = cookies[i].split('=');
        if (cookie_data[0].replace(/^\s+|\s+$/g,'')==name) {
          return cookie_data[1].replace(/^\s+|\s+$/g,'');
        }
      }
    } catch (e) {
    }
    return "";
  }

  function shuffle(array) {
    var random = {};
    for (var i=0; i<array.length; ++i) {
      random[array[i]] = Math.random();
    }
    array.sort(function(a, b) {
      return random[a] - random[b];
    });
  }

  try {
    var fpdata = getCookie("__gf" + "p_64b");
    var instance = Math.ceil(Math.random()*10000).toString() + ((new Date()).getTime()).toString();
    var params = "&fpd" + "ata=" + fpdata + "&extra=_unique%3D" + instance + "%7C_order%3D";
    var requests = [];
    var images = [];

    requests[0] = "//alt.hud" + "b.pl/_" + new Date().getTime() + "/rep" + "oint.gif?id=.KDqxnAwfwcM09hPg0h6E8dvrjxwPc_8OQxNBn8LlVT.z7" + params;
    requests[1] = "//rs.hit.gem" + "ius.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=AptAgie4s6XRVdshl7.SBtUKrrHNys_gHjmnnlWCBXj.A7" + params;
    requests[2] = "//alt.adoc" + "ean.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=oqVAgjeys6ah5ZG6lwMeEqe0nDmgfuPnOS_rCF9GsMb.b7" + params;

    shuffle(requests);
    for (var i=0; i<requests.length; ++i) {
      images[i] = new Image();
      images[i].src = requests[i] + i.toString();
    }
  } catch (e) {
  }
})();
//--></script>



<!-- GEMIUS AD BLOCK TRACKING -->





<!------REprezent AYL native network ------------------------------------------------------------------------------------------------------ -->
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>
<!------REprezent AYL native network ------------------------------------------------------------------------------------------------------ -->


</head>

<body data-layer-homepage class="post-template-default single single-post postid-398541 single-format-standard home" data-pub="hello" data-section="homepage" data-subsection="" data-template="home">
<div id="fb-root"></div>
						<!-- /30978505/Hello_branding -->
<div class="container">
<style>
#div-gpt-ad-branding > div >iframe{
	position:fixed;
	top:60px;
	left:0;
	width:100%;
	height:1000px;
}
</style>						
<div id='div-gpt-ad-branding' >

	<script type='text/javascript'>
	if (nosidebar===false){
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
	}
	</script>
</div>

</div>
<script async defer src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v3.2&appId=1157240731108089&autoLogAppEvents=1"></script>
<!-- hello, homepage, home, home -->


    <!-- Header -->

            


        <header id="head" class="container hello " data-layer-location="principal">
            <a href="https://www.hellomagazin.rs/" target="_top" class="logo" accesskey="1" title="HELLO!, Royal and celebrity news">
                <img src="https://www.hellomagazin.rs/wp-content/themes/hello/assets/hello-logo-solo.svg" />
                 <!-- <img src="//www.himgs.com/imagenes/hello/common/hellologo-30aniversario.svg" class="anniversary"/> -->
                
            </a>
            

			<nav id="mainNav" role="navigation">
                <!--<h2 class="expand" data-span="true">
                    <span class="text" data-span="true">More sections</span>
                    <span data-icon="f" class="icon" data-span="true"></span>
                </h2>-->
                <div class="mainNav-back">
				<ul class="mainSections" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><li id="386097" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-386097"><a href="/"><span itemprop="name" class="text">Home</span><span class="icon"><i class="fas fa-chevron-down"></i></span></a></li>
<li id="386098" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386098"><a href="https://www.hellomagazin.rs/celebrity-news/"><span itemprop="name" class="text">Celebrity News</span><span class="icon"><i class="fas fa-chevron-down"></i></span></a></li>
<li id="386099" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386099"><a href="https://www.hellomagazin.rs/royalty/"><span itemprop="name" class="text">Royalty</span><span class="icon"><i class="fas fa-chevron-down"></i></span></a></li>
<li id="386100" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children expand menu-item-386100"><a href="https://www.hellomagazin.rs/moda/"><span itemprop="name" class="text">Fashion</span><span class="icon"><i class="fas fa-chevron-down"></i></span></a>
<div class="modal">
<ul class="sub-menu">
	<li id="386101" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386101"><a href="https://www.hellomagazin.rs/moda/modne-vesti/">Fashion News</a></li>
	<li id="386102" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386102"><a href="https://www.hellomagazin.rs/moda/stil-poznatih/">Stil poznatih</a></li>
	<li id="386103" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386103"><a href="https://www.hellomagazin.rs/moda/modni-trendovi/">Trendovi</a></li>
</ul></div>
</li>
<li id="386104" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386104"><a href="https://www.hellomagazin.rs/beauty/"><span itemprop="name" class="text">Beauty</span><span class="icon"><i class="fas fa-chevron-down"></i></span></a></li>
<li id="386105" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children expand menu-item-386105"><a href="https://www.hellomagazin.rs/zivot/"><span itemprop="name" class="text">Lifestyle</span><span class="icon"><i class="fas fa-chevron-down"></i></span></a>
<div class="modal">
<ul class="sub-menu">
	<li id="386106" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386106"><a href="https://www.hellomagazin.rs/zivot/hello-living/">Hello! Living</a></li>
	<li id="386107" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent current menu-item-386107"><a href="https://www.hellomagazin.rs/zivot/body-soul/">Body &#038; Soul</a></li>
	<li id="386108" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386108"><a href="https://www.hellomagazin.rs/zivot/food/">Food</a></li>
</ul></div>
</li>
<li id="386109" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children expand menu-item-386109"><a href="https://www.hellomagazin.rs/magazin/"><span itemprop="name" class="text">Magazin</span><span class="icon"><i class="fas fa-chevron-down"></i></span></a>
<div class="modal">
<ul class="sub-menu">
	<li id="386110" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386110"><a href="https://www.hellomagazin.rs/magazin/iz-arhive-magazina/">Iz arhive magazina</a></li>
	<li id="386111" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386111"><a href="https://www.hellomagazin.rs/magazin/novi-broj/">Novi broj</a></li>
</ul></div>
</li>
</ul>
			    <div class="search">

					<button class="fRight" data-search-button>
						<i class="fas fa-search icon"></i>
						<span class="text hidden-sm">Pretraga</span>
					</button>

				</div>

                </div>
            </nav>

        </header>

    <div id="secondaryBar">
    <nav class="categories container">
			 <ul class="mainSections" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><li id="386097" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-386097"><a href="/"><span itemprop="name" class="text">Home</span><span class="icon"><i class="fas fa-chevron-down"></i></span></a></li>
<li id="386098" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386098"><a href="https://www.hellomagazin.rs/celebrity-news/"><span itemprop="name" class="text">Celebrity News</span><span class="icon"><i class="fas fa-chevron-down"></i></span></a></li>
<li id="386099" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386099"><a href="https://www.hellomagazin.rs/royalty/"><span itemprop="name" class="text">Royalty</span><span class="icon"><i class="fas fa-chevron-down"></i></span></a></li>
<li id="386100" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children expand menu-item-386100"><a href="https://www.hellomagazin.rs/moda/"><span itemprop="name" class="text">Fashion</span><span class="icon"><i class="fas fa-chevron-down"></i></span></a>
<div class="modal">
<ul class="sub-menu">
	<li id="386101" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386101"><a href="https://www.hellomagazin.rs/moda/modne-vesti/">Fashion News</a></li>
	<li id="386102" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386102"><a href="https://www.hellomagazin.rs/moda/stil-poznatih/">Stil poznatih</a></li>
	<li id="386103" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386103"><a href="https://www.hellomagazin.rs/moda/modni-trendovi/">Trendovi</a></li>
</ul></div>
</li>
<li id="386104" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386104"><a href="https://www.hellomagazin.rs/beauty/"><span itemprop="name" class="text">Beauty</span><span class="icon"><i class="fas fa-chevron-down"></i></span></a></li>
<li id="386105" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children expand menu-item-386105"><a href="https://www.hellomagazin.rs/zivot/"><span itemprop="name" class="text">Lifestyle</span><span class="icon"><i class="fas fa-chevron-down"></i></span></a>
<div class="modal">
<ul class="sub-menu">
	<li id="386106" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386106"><a href="https://www.hellomagazin.rs/zivot/hello-living/">Hello! Living</a></li>
	<li id="386107" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent current menu-item-386107"><a href="https://www.hellomagazin.rs/zivot/body-soul/">Body &#038; Soul</a></li>
	<li id="386108" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386108"><a href="https://www.hellomagazin.rs/zivot/food/">Food</a></li>
</ul></div>
</li>
<li id="386109" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children expand menu-item-386109"><a href="https://www.hellomagazin.rs/magazin/"><span itemprop="name" class="text">Magazin</span><span class="icon"><i class="fas fa-chevron-down"></i></span></a>
<div class="modal">
<ul class="sub-menu">
	<li id="386110" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386110"><a href="https://www.hellomagazin.rs/magazin/iz-arhive-magazina/">Iz arhive magazina</a></li>
	<li id="386111" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386111"><a href="https://www.hellomagazin.rs/magazin/novi-broj/">Novi broj</a></li>
</ul></div>
</li>
</ul>       
    </nav>
    <div class="search" data-search>
        <div class="container">
            <button class="fRight" data-search-button>
                <i class="fas fa-search icon"></i>
                <span class="text hidden-sm">Pretraga</span>
            </button>
            <form method="get" action="/" id="form-buscador">
                <input type="text" class="query" placeholder="Pretraga" name="s" autocomplete="off" id="query_string" />
            </form>
        </div>
    </div>
</div>    <!-- Fin Header -->
	<div id="bilboard"  class="container" style="text-align:center;background:#fff;margin:10px auto">
		<div id='div-gpt-ad-1561151348682-0' style="text-align: -webkit-center;margin-bottom:20px;box-shadow:#fff 0px 0px 15px 10px">
			<script type='text/javascript'>

				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1561151348682-0'); });

			</script>
		
		</div>	
	</div>
   <script>
   $=$ || jQuery;
   </script>
	<div id="content" class="site-content">
<style>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</style>
	
	<main id="main" class="site-main container">
		<div id="primary" class="content-area">
			<div class="news-content row new">
				<div class="col-md-8 col-xs-12">
			
					<article id="post-398541" class="body post-398541 post type-post status-publish format-standard has-post-thumbnail hentry category-body-soul tag-alis-pang tag-manekenka" itemprop="articleBody" itemscope="" itemtype="http://schema.org/NewsArticle">
				<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://google.com/article">

	
		<header><h1 itemprop="headline">Alis Pang nije obična manekenka, ima 96 godina i izgleda fenomenalno (video)</h1></header>		<div class="cb-byline cb-font-header"><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="22/09/2019">22/09/2019</time></div>
		<div class="share-links">
		<a class="twitter-share-button" target="_blank" href="https://twitter.com/intent/tweet?text=Alis+Pang+nije+obi%C4%8Dna+manekenka%2C+ima+96+godina+i+izgleda+fenomenalno+%28video%29%26url%3Dhttps%3A%2F%2Fwww.hellomagazin.rs%2Fzivot%2Fbody-soul%2Falis-pang-nije-obicna-manekenka-ima-96-godina-i-izgleda-fenomenalno-video%2F">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
		<iframe src="https://www.facebook.com/plugins/share_button.php?href=https%3A%2F%2Fwww.hellomagazin.rs%2Fzivot%2Fbody-soul%2Falis-pang-nije-obicna-manekenka-ima-96-godina-i-izgleda-fenomenalno-video%2F&layout=button&size=small&appId=469474946564718&width=60&height=20" width="60" height="20" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
				</div>
		</div>
			
	
	<div class="entry-content">
		
		<figure id="attachment_398544" style="width: 750px" class="wp-caption aligncenter"><a href="https://stat.hellomagazin.rs/wp-content/uploads/2019/09/Alice-Pang-model-foto-youtube-YiTao.jpg"><img  class="size-full wp-image-398544" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/09/Alice-Pang-model-foto-youtube-YiTao.jpg" alt="" width="750" height="422" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/09/Alice-Pang-model-foto-youtube-YiTao.jpg 750w, https://stat.hellomagazin.rs/wp-content/uploads/2019/09/Alice-Pang-model-foto-youtube-YiTao-468x263.jpg 468w, https://stat.hellomagazin.rs/wp-content/uploads/2019/09/Alice-Pang-model-foto-youtube-YiTao-660x371.jpg 660w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption class="wp-caption-text">Foto youtube YiTao</figcaption></figure>
<p>	<!-- /44061563/hello_HTTPool_intekst --></p>
<div id='div-gpt-ad-1491917404395-3' style='width:100%'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491917404395-3'); });
		</script>
		</div>
<p><em><strong>Većina modela svoje karijere započinje u ranim tinejdžerskim godinama i &#8220;penzionišu&#8221; se tokom tridesetih, ali 96-godišnja Alis Pang nije obična manekenka. Naime, ona je počela da radit kao model kad je imala 93 godine.</strong></em></p>
<p>Stanovnica Hong Konga, Alis je uvek volela da se oblači dobro i izgleda elegantno, ali tokom života nikad nije ozbiljnije razmišljala o manekenstvu. Ipak, njena unuka je uvek mislila kako baka to ima u sebi pa kada je videla oglas u kojem se traže modeli stariji od 65 godina, poslala je njene fotografije &#8211; i izabrali su baš nju.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BO2eDNAARGT/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:640px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/BO2eDNAARGT/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BO2eDNAARGT/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Aging is graceful.  Here 93-year-old model Alice Pang&#39;s fashion shoot is living proof that style is timeless #valentino &#8211; &#8211; &#8211; &#8211; &#8211; &#8211; &#8211; &#8211; &#8211; #fashion #style #seniors #grace #fashionblogger #fashionista #styleblogger #fashioninsta #designer #photoshoot #model #modelling #agencylife #agency #ohhdear #alicepang #elder #silverhair #stunning #fashionshoot</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/truehuenews/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> trueHUEnews</a> (@truehuenews) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-01-04T17:37:20+00:00">Jan 4, 2017 at 9:37am PST</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>Kako nikad nije bežala od izazova, Pang je odlučila da proba i iako nije znala ništa o tom poslu, imala je sve osobine da uspe u njemu. Danas je prepoznatljiva kao jedna od najboljih starijih manekenki u Aziji, kao i jedna od najstarijih.</p>
<p><strong>&#8211; Moja unuka je videla da zapošljavaju starije modele, starije od 65 godina, pa je poslala moje fotografije i ispostavilo se da im se sviđaju</strong> &#8211; rekla je Alice u intervjuu za <em><strong>YiTiao</strong></em>.</p>
<p><strong>&#8211; U početku nisam znala kako da se bavim manekenstvom pa me je menadžerka dosta naučila, a i devojke mi pomažu u šminkanju. Postepeno sam razvijala zanimanje za manekenstvo i postajala sam bolja u tome. Ušla sam u industriju s 93 godine i ovo mi je treća godina kako radim kao model</strong> &#8211; rekla je i dodala kako je snimila nekoliko reklama i spotova za razne brendove, prenosi <em><strong>Oddity Central</strong></em>.</p>
<p><iframe width="640" height="360" src="https://www.youtube.com/embed/VvHK8fepHrY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Rođena 1923. godine, Alis nikad nije ni sanjala da će biti manekenka za brendove kao što su <em><strong>Gucci, Ellery</strong></em> ili <em><strong>Valentino</strong></em>, a pogotovo s 96 godina. Ali njen sjajni izgled i izvrsno držanje &#8211; neuobičajene osobine za ljude njenog doba &#8211; čine je jednim od najtraženijih starijih modela u industriji.</p>
<p>Alis svoju formu ne pripisuje vežbanju, a kaže kako nema čak ni jutarnju rutinu. Kaže kako su za sve zaslužni geni.</p>
<p>Dok je većina ljudi puna hvale za njen aktivni životni stil i hrabrost da započne potpuno novu karijeru u svojim devedesetima, Alis Pang ima i kritičare, a većina njih kaže da bi trebala da se blači i ponaša u skladu s godinama.</p>
<p>Ipak, odlučila je da ih ignoriše rekavši da joj je bitna jedino &#8211; njena sreća</p>
<figure id="attachment_398545" style="width: 750px" class="wp-caption aligncenter"><a href="https://stat.hellomagazin.rs/wp-content/uploads/2019/09/Alice-Pang-model2-foto-youtube-yitao.jpg"><img class="size-full wp-image-398545" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/09/Alice-Pang-model2-foto-youtube-yitao.jpg" alt="" width="750" height="422" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/09/Alice-Pang-model2-foto-youtube-yitao.jpg 750w, https://stat.hellomagazin.rs/wp-content/uploads/2019/09/Alice-Pang-model2-foto-youtube-yitao-468x263.jpg 468w, https://stat.hellomagazin.rs/wp-content/uploads/2019/09/Alice-Pang-model2-foto-youtube-yitao-660x371.jpg 660w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption class="wp-caption-text">Foto youtube YiTao</figcaption></figure>
<p><!-- /44061563/Hello_ispod_teksta --></p>
<div id='div-gpt-ad-1537954064842-0' style='width:300px; margin:20px auto; text-align:center;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537954064842-0'); });
</script>
</div>
<p><!-- /44061563/Hello_ispod_teksta --></p>
<p><!-- div-gpt-ad-after_post --></p>
<div id='div-gpt-ad-after_post' style='width:300px; margin:20px auto; text-align:center;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-after_post'); });
</script>
</div>
<p><!-- div-gpt-ad-after_post --></p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		
	
	<style> 
	.potpis {
		padding-top: 5px;
border-top: 1px solid #ccc;
font-family: oswald;
font-style: oblique;
	}
	
	.potpis > span, .cb-tags > a {
    display: block;
    margin-bottom: 5px;
    font-size: 12px;
}
	.potpis > span, .cb-tags a, .bbp-topic-tags a {
    line-height: 20px !important;
    font-size: 15px !important;
}
.potpis .fa, .cb-tags .fa {
    float: left;
    color: #cb0000;
    font-size: 16px;
    margin-right: 10px;
    width: 20px;
}
	
	</style>
	
								
									<div class="cb-tags"><div class="potpis"><span><span class="autor fa fa-pencil-alt cb-tip-top" data-cb-tip="Autor" title="Autor"></span>hellomagazin.rs</span><span><span class="foto fa fa-camera cb-tip-top" data-cb-tip="Foto" title="Foto"></span>Foto Youtube YiTao</span></div></div>
	</footer><!-- .entry-footer -->
</article><!-- #post-398541 -->

				<section class="news-tags">
        <!-- debug-for-tags: include\hello\2016\news-widgets\tags.html -->
				<header>
			<p class="title-section">Više o temama:</p>
				</header>
				<ul><li><a href="https://www.hellomagazin.rs/tag/alis-pang/" rel="tag">Alis Pang</a></li><li><a href="https://www.hellomagazin.rs/tag/manekenka/" rel="tag">manekenka</a></li></ul>					
				</section>
				</div>
				
<aside role="complementary" class="sidebar col-md-4 col-xs-12 sticky" data-layer-location="columna-derecha">
<section id="execphp-8" class="widget widget_execphp module subNews">			<div class="execphpwidget">	<!-- /44061563/HELLO_Right1_unutrasnje -->
<div id="div-gpt-ad-1450357201676-4" style="text-align:center">
<script type='text/javascript'>
if (nosidebar===false) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357201676-4'); });
}
</script>
</div>
</div>
		</section><section id="execphp-10" class="widget widget_execphp module subNews"><header><h2 class="widget-title">Dnevni horoskop</h2></header>			<div class="execphpwidget">				
				
						
								<a href="https://www.hellomagazin.rs/horoskop/horoskop-za-22-septembar-bikovi-ne-budite-arogantni-u-kancelariji-lavovima-sledi-dobitak/" class="image-link" style="display:block;position:relative;">
										<span class="image">
									<img width="468" height="312" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/09/horoskop-posao-novac-pare-Photo-by-Austin-Distel-on-Unsplash-468x312.jpg" class="attachment-motive-slider-full-p wp-post-image" alt="" title="" nolazy="1" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/09/horoskop-posao-novac-pare-Photo-by-Austin-Distel-on-Unsplash-468x312.jpg 468w, https://stat.hellomagazin.rs/wp-content/uploads/2019/09/horoskop-posao-novac-pare-Photo-by-Austin-Distel-on-Unsplash-768x512.jpg 768w, https://stat.hellomagazin.rs/wp-content/uploads/2019/09/horoskop-posao-novac-pare-Photo-by-Austin-Distel-on-Unsplash-660x440.jpg 660w, https://stat.hellomagazin.rs/wp-content/uploads/2019/09/horoskop-posao-novac-pare-Photo-by-Austin-Distel-on-Unsplash-360x240.jpg 360w, https://stat.hellomagazin.rs/wp-content/uploads/2019/09/horoskop-posao-novac-pare-Photo-by-Austin-Distel-on-Unsplash.jpg 1000w" sizes="(max-width: 468px) 100vw, 468px" />									</span>
<h3 style="width:100%;display:block;background:#efefef; color:fff; padding:10px;margin:0">Horoskop za 22. septembar: Bikovi ne budite arogantni u kancelariji, Lavovima sledi dobitak!</h3>								

							
								</a>
							</div>
		</section><section id="text-14" class="widget widget_text module subNews"><header><h2 class="widget-title">Povežite se sa nama!</h2></header>			<div class="textwidget"><div id="fb-root"></div>
<script>if (nosidebar===false){(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));}</script>
<div class="fb-page" data-href="https://www.facebook.com/hellofashionserbia" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellofashionserbia"><a href="https://www.facebook.com/hellomagazin.rs">Hellomagazin.rs</a></blockquote></div></div>
</div>
		</section><section id="execphp-2" class="widget widget_execphp module subNews"><header><h2 class="widget-title">U novom broju pročitajte</h2></header>			<div class="execphpwidget">				
				
						
								<a href="https://www.hellomagazin.rs/magazin/novi-broj/hello-601/" class="image-link" style="display:block;position:relative;">
										<span class="image">
									<img width="468" height="604" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/09/Hello-naslovna-601-468x604.jpg" class="attachment-motive-slider-full-p wp-post-image" alt="" title="" nolazy="1" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/09/Hello-naslovna-601-468x604.jpg 468w, https://stat.hellomagazin.rs/wp-content/uploads/2019/09/Hello-naslovna-601-768x991.jpg 768w, https://stat.hellomagazin.rs/wp-content/uploads/2019/09/Hello-naslovna-601-660x852.jpg 660w, https://stat.hellomagazin.rs/wp-content/uploads/2019/09/Hello-naslovna-601.jpg 1000w" sizes="(max-width: 468px) 100vw, 468px" />									</span>
									

							
								</a>
							</div>
		</section><section id="execphp-9" class="widget widget_execphp module subNews">			<div class="execphpwidget"> 
<div id="div-gpt-ad-1450357201676-6" style="text-align:center">
<script type='text/javascript'>
if (nosidebar===false) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357201676-6'); });
}
</script>
</div></div>
		</section><section id="custom_html-2" class="widget_text widget widget_custom_html module subNews"><div class="textwidget custom-html-widget"><br><br><br><br><br><br><br><br>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7576718837864341"
     data-ad-slot="9873753428"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section></aside><!-- #secondary -->
							</div>
			<div class="news-content row new">
				<div class="pieces col-xs-12">
					<div class="col-md-12">
						<section class="news-by-tag">
							<h3 class="title-section">Povezane vesti:</h3>
        <ul class="row new news-block">
				<li class="col-sm-4 col-xs-12">
                        <div class="module">
                            <a itemprop="url" title="Bojana Barović: Doček Nove godine u Sarajevu" href="https://www.hellomagazin.rs/celebrity-news/domace-vesti/bojana-barovic-docek-nove-godine-u-sarajevu/">
                            <figure>
                                    <img width="360" height="240" src="https://stat.hellomagazin.rs/wp-content/uploads/2011/12/nikola-rokvic-i-bojana-barovic-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2011/12/nikola-rokvic-i-bojana-barovic-360x240.jpg 360w, https://stat.hellomagazin.rs/wp-content/uploads/2011/12/nikola-rokvic-i-bojana-barovic-300x200.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" />                                    </figure>
                                    <h2 itemprop="headline" class="title">Bojana Barović: Doček Nove godine u Sarajevu</h2>
                            </a>
                        </div>
                    </li>
				
				<li class="col-sm-4 col-xs-12">
                        <div class="module">
                            <a itemprop="url" title="Razvela se Elizabet Harli" href="https://www.hellomagazin.rs/celebrity-news/domace-vesti/razvela-se-elizabet-harli/">
                            <figure>
                                    <img width="360" height="240" src="https://stat.hellomagazin.rs/wp-content/uploads/2011/06/elizabet-harli-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2011/06/elizabet-harli-360x240.jpg 360w, https://stat.hellomagazin.rs/wp-content/uploads/2011/06/elizabet-harli-300x200.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" />                                    </figure>
                                    <h2 itemprop="headline" class="title">Razvela se Elizabet Harli</h2>
                            </a>
                        </div>
                    </li>
				
				<li class="col-sm-4 col-xs-12">
                        <div class="module">
                            <a itemprop="url" title="Miranda Ker i Flin Blum: Šetnja u Njujorku" href="https://www.hellomagazin.rs/celebrity-news/domace-vesti/miranda-ker-i-flin-blum-setnja-u-njujorku/">
                            <figure>
                                    <img width="360" height="240" src="https://stat.hellomagazin.rs/wp-content/uploads/2012/06/Miranda-Ker-1-e1340716138181-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2012/06/Miranda-Ker-1-e1340716138181-360x240.jpg 360w, https://stat.hellomagazin.rs/wp-content/uploads/2012/06/Miranda-Ker-1-e1340716138181-300x200.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" />                                    </figure>
                                    <h2 itemprop="headline" class="title">Miranda Ker i Flin Blum: Šetnja u Njujorku</h2>
                            </a>
                        </div>
                    </li>
				</ul>
						</section>
			 
			 
					</div>
				</div>
			</div>
					</div><!-- #primary -->
		
	</main><!-- #main -->


   <footer id="mainfooter" data-js-page-footer data-layer-location="horizontal-2">
	<div class="container">
		<div class="row new">
			
			<section id="text-23" class="widget widget_text module subNews">			<div class="textwidget"><div style="text-align:center"><div class="tos"><a href="http://www.hellomagazin.rs/uslovi-koriscenja/">Uslovi korišćenja</a></div>
<div class="cb-copyright">Copyright &copy; 2019 <a href="http://www.color.rs">Color Press Grupa</a>. Sva prava zadržana. </div></div></div>
		</section>			
		</div>
	</div>
	<a href="#" class="back-top">
		<span class="text">Go to top</span>
		<i class="fas fa-chevron-up icon" data-span="true"></i>
	</a>

</footer>


</div>


<nav class="mainMenu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div class="masc">

        <div class="buttons fRight">
        <button class="closeNav fRight" data-main-button>
            <i class="fas fa-times icon"></i>
        </button>

    </div>


    <header class="grey">
        <h2 class="logo-xs">
            <a href="/" target="_top" title="Hello!">
                <img src="https://www.hellomagazin.rs/wp-content/themes/hello/assets/logo.png" alt="" />
            </a>
        </h2>
    </header>
	<ul class="menu-sections" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><li id="386097" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-386097"><a href="/">Home</a></li>
<li id="386098" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386098"><a href="https://www.hellomagazin.rs/celebrity-news/">Celebrity News</a></li>
<li id="386099" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386099"><a href="https://www.hellomagazin.rs/royalty/">Royalty</a></li>
<li id="386100" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children expand menu-item-386100"><button data-dropdown>
							<i class="fas fa-chevron-right icon"></i>
							<span itemprop="name" class="text">Fashion</span>
						</button>
<ul class="sub-menu">
	<li id="386101" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386101"><a href="https://www.hellomagazin.rs/moda/modne-vesti/">Fashion News</a></li>
	<li id="386102" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386102"><a href="https://www.hellomagazin.rs/moda/stil-poznatih/">Stil poznatih</a></li>
	<li id="386103" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386103"><a href="https://www.hellomagazin.rs/moda/modni-trendovi/">Trendovi</a></li>
</ul>
</li>
<li id="386104" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386104"><a href="https://www.hellomagazin.rs/beauty/">Beauty</a></li>
<li id="386105" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children expand menu-item-386105"><button data-dropdown>
							<i class="fas fa-chevron-right icon"></i>
							<span itemprop="name" class="text">Lifestyle</span>
						</button>
<ul class="sub-menu">
	<li id="386106" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386106"><a href="https://www.hellomagazin.rs/zivot/hello-living/">Hello! Living</a></li>
	<li id="386107" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent current menu-item-386107"><a href="https://www.hellomagazin.rs/zivot/body-soul/">Body &#038; Soul</a></li>
	<li id="386108" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386108"><a href="https://www.hellomagazin.rs/zivot/food/">Food</a></li>
</ul>
</li>
<li id="386109" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children expand menu-item-386109"><button data-dropdown>
							<i class="fas fa-chevron-right icon"></i>
							<span itemprop="name" class="text">Magazin</span>
						</button>
<ul class="sub-menu">
	<li id="386110" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386110"><a href="https://www.hellomagazin.rs/magazin/iz-arhive-magazina/">Iz arhive magazina</a></li>
	<li id="386111" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386111"><a href="https://www.hellomagazin.rs/magazin/novi-broj/">Novi broj</a></li>
</ul>
</li>
</ul>

    
    <ul class="social grey">
        <li class="facebook fLeft link">
            <a class="icon" data-icon="" href="https://www.facebook.com/hellofashionserbia/" rel="nofollow" title="Pratite nas na fejsbuku" target="_blank">
                <i class="fab fa-facebook-f"></i>
            </a>
        </li>
        <li class="twitter fLeft link">
            <a  class="icon" data-icon="" href="https://twitter.com/MagazinHello" title="Follow us on twitter" rel="nofollow" target="_blank">
                <i class="fab fa-twitter"></i>
            </a>
        </li>
                
                <li class="instagram fLeft link">
            <a class="icon" data-icon="" href="https://www.instagram.com/hellomagazinsrbija/" title="Pratite nas na instagramu" target="_blank">
                <i class="fab fa-instagram"></i>
            </a>
        </li>
                

               <!-- <li class="rss fLeft link">
            <a  class="icon" data-icon="/feed" href="" title="Subscribe na RSS feed" target="_blank">
                <i class="fas fa-rss"></i>
            </a>
        </li>-->
       
    </ul>

    <small class="line-black">
         HELLO!
        <i class="line"></i>
    </small>
    </div>
</nav><aside id="topBar" class="white">
    <button class="openNav fRight" data-main-button>
       <i class="fas fa-bars icon"></i>
        <span class="text hidden-sm"></span>
    </button>

    <div class="container">
        <div class="search fLeft" data-search>
            <button data-search-button>
                <i class="fas fa-search icon"></i>
                <span class="text hidden">SEARCH</span>
            </button>
        </div>
                <h2 class="xs-logo">
                        <a href="https://www.hellomagazin.rs/" target="_top" title="HELLO!, Royal and celebrity news">
                
    <svg version="1.1" id="logo_unaex_com" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
	 y="0px" viewBox="0 0 142.4 46.9" style="enable-background:new 0 0 142.4 46.9;" xml:space="preserve">
<g>
	<path d="M129.8,40.7c0-3.4,2.8-6.2,6.3-6.2s6.3,2.8,6.3,6.2c0,3.4-2.8,6.2-6.3,6.2C132.6,46.9,129.8,44.2,129.8,40.7L129.8,40.7z"
		/>
	<polygon points="142.3,31.3 130.4,31.3 130.4,1.2 142.3,1.2 	"/>
</g>
<polygon points="52.7,0.7 52.7,11.3 42.6,11.3 42.6,16.7 42.6,16.9 51.8,16.9 51.8,28.1 42.6,28.1 42.6,28.4 42.6,33.5 42.6,33.8 
	52.7,33.8 52.7,45.5 31,45.5 31,0.7 "/>
<path d="M66.9,33.8h7.2v11.7H55V0.7h11.9C66.9,0.7,66.9,33.9,66.9,33.8L66.9,33.8z"/>
<polygon points="11.7,16.6 16.4,16.6 16.4,0.7 28.1,0.7 28.1,45.4 16.5,45.4 16.6,28.8 11.9,28.9 11.9,45.4 0,45.4 0,0.7 11.7,0.7 
	"/>
<path d="M89,33.8h7.2v11.7c0-0.1-19.1,0-19.1,0V0.7H89C89,0.7,89,33.9,89,33.8L89,33.8z"/>
<path d="M125.5,5.5c1.2,1.6,1.6,4.3,1.7,6.8l-0.1,19.9c-0.1,5.2-3.1,10.8-7.7,12.6c-4.5,2.2-11.7,1.8-15.7-1.3
	c-3.5-2.7-5.3-6.6-5.4-10.9V10.5c0.3-3.1,1.9-6.6,4.4-8.1c1.9-1.3,4-2,6.2-2.2C113.6-0.3,122-0.4,125.5,5.5L125.5,5.5z M114.5,11.2
	c-0.7-0.7-1.7-0.7-2.5-0.4c-0.7,0.3-1.3,1-1.3,1.8v19.5c0.1,0.8,0.7,1.5,1.5,1.8c0.6,0.2,1.3,0.1,1.9-0.1c0.6-0.4,1.2-0.7,1.2-1.9
	V12.6C115.1,12,114.8,11.6,114.5,11.2L114.5,11.2z"/>
</svg>

                <span class="text">HELLO!</span>
            </a>
        </h2>
        
    </div>
    <ul class="socialmedia fRight">
        <li class="facebook fLeft">
            <a class="icon" data-icon="" href="https://www.facebook.com/hellofashionserbia/" rel="nofollow" title="Follow us on facebook" target="blank">
                <i class="fab fa-facebook-f "></i>
            </a>
        </li>
        <li class="twitter fLeft">
            <a class="icon" data-icon="" href="https://twitter.com/MagazinHello" title="Follow us on twitter" rel="nofollow" target="blank">
                <i class="fab fa-twitter "></i>
            </a>
        </li>
                
                <li class="instagram fLeft">
            <a class="icon" data-icon="" href="https://www.instagram.com/hellomagazinsrbija/" title="Follow us on Instagram" target="blank">
                <i class="fab fa-instagram "></i>
            </a>
        </li>
            
            </ul>
    <aside class="top-Over"></aside>
</aside>
<aside class="main-Over" data-main-button></aside>
</div>
<script src="https://www.hellomagazin.rs/wp-content/themes/hello/js/main.js?x82909"></script>
<!--


<script src="https://www.hellomagazin.rs/wp-content/themes/hello/assets/jquery.easing.1.3.min.js?x82909" defer></script>
<script src="https://www.hellomagazin.rs/wp-content/themes/hello/assets/jquery.carouFredSel-6.2.1-packed.js?x82909" defer></script>

-->
<script src="https://www.hellomagazin.rs/wp-content/themes/hello/assets/jQuery.loadScroll.js?x82909"></script>

<script>
    jQuery('img').loadScroll(500);

</script>


<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-js.js?x82909'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/hello/js/navigation.js?x82909'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/hello/js/skip-link-focus-fix.js?x82909'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-includes/js/wp-embed.min.js?x82909'></script>
<!-- /44061563/Hello_Floater_1x1 -->
<div id='div-gpt-ad-floater' style="height: 0;line-height: 0;margin: 0;padding: 0;font-size: 0;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-floater'); });
</script>
</div>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached (SSL caching disabled) 
Content Delivery Network via stat.hellomagazin.rs
Database Caching 73/75 queries in 0.045 seconds using memcached

Served from: www.hellomagazin.rs @ 2019-09-22 15:12:30 by W3 Total Cache
-->