<!DOCTYPE html>
<!--[if lt IE 7]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="https://www.hellomagazin.rs/favicon.ico">

		<link rel="pingback" href="https://www.hellomagazin.rs/xmlrpc.php">

		
		<!-- head functions -->
		<title>&quot;Jaffa&quot; dala vetar u leđa najboljem srpskom skijašu Marku Vukićeviću - Hello! magazin</title>
			<!-- Using Stormation's 'Read More, Copy Link' plugin from stormation.info -->
			<script language="JavaScript">
				function addLink() {
					var bodyElement = document.getElementsByTagName('body')[0];
					var selection;
					selection = window.getSelection();
					var selectiontxt = selection.toString();
										var pageLink = "<br /><br /> Originalno objavljeno na stranici <a href='www.hellomagazin.rs/promo/jaffa-dala-vetar-u-leda-najboljem-srpskom-skijasu-marku-vukicevicu/'>www.hellomagazin.rs/promo/jaffa-dala-vetar-u-leda-najboljem-srpskom-skijasu-marku-vukicevicu/</a> © Hello! magazin";
					var copytext = selection + pageLink;
											var copytext = selectiontxt.substring(0, 100)+'... '+pageLink;
										var attachDiv = document.createElement('div');
					attachDiv.style.position='absolute';
					attachDiv.style.left='-99999px';
					bodyElement.appendChild(attachDiv);
					attachDiv.innerHTML = copytext;
					selection.selectAllChildren(attachDiv);
					window.setTimeout(function() {
						bodyElement.removeChild(attachDiv);
					},0);
				}
				document.oncopy = addLink;
			</script>
			
<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.hellomagazin.rs/promo/jaffa-dala-vetar-u-leda-najboljem-srpskom-skijasu-marku-vukicevicu/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Jedan od najperspektivnijih sportista, srpski reprezentativac u alpskom skijanju Marko Vukićević, potpisao je sponzorski ugovor sa kompanijom „Jaffa“ iz Crvenke. [&hellip;]" />
<meta name="twitter:title" content="&quot;Jaffa&quot; dala vetar u leđa najboljem srpskom skijašu Marku Vukićeviću - Hello! magazin" />
<meta name="twitter:site" content="@MagazinHello" />
<meta name="twitter:image" content="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/Promo1-min.jpg" />
<meta name="twitter:creator" content="@MagazinHello" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.hellomagazin.rs\/","name":"Hello! magazin","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.hellomagazin.rs\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.hellomagazin.rs\/promo\/jaffa-dala-vetar-u-leda-najboljem-srpskom-skijasu-marku-vukicevicu\/","sameAs":["https:\/\/www.facebook.com\/hellofashionserbia","https:\/\/www.instagram.com\/hellomagazinsrbija\/","https:\/\/twitter.com\/MagazinHello"],"@id":"#organization","name":"Glossy Media doo","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Hello! magazin &raquo; Feed" href="https://www.hellomagazin.rs/feed/" />
<link rel='stylesheet' id='gglcptch-css'  href='https://www.hellomagazin.rs/wp-content/plugins/google-captcha/css/gglcptch.css?x82909' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-css.css?x82909' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.hellomagazin.rs/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/style-1020px.css?x82909' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='hf-fonts-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%7CRoboto+Slab%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/fontawesome/css/font-awesome.min.css?x82909' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/ie.css?x82909' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cb-style-css'  href='https://www.hellomagazin.rs/wp-content/themes/hello_new/style.css?x82909' type='text/css' media='all' />
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-includes/js/jquery/jquery.js?x82909'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-includes/js/jquery/jquery-migrate.min.js?x82909'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/modernizr.custom.min.js?x82909'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hellomagazin.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hellomagazin.rs/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.hellomagazin.rs/?p=375865' />
<link rel="alternate" type="application/json+oembed" href="https://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hellomagazin.rs%2Fpromo%2Fjaffa-dala-vetar-u-leda-najboljem-srpskom-skijasu-marku-vukicevicu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hellomagazin.rs%2Fpromo%2Fjaffa-dala-vetar-u-leda-najboljem-srpskom-skijasu-marku-vukicevicu%2F&#038;format=xml" />
      <!-- Open Graph Meta Tags for Facebook and LinkedIn Sharing !-->
		<meta property="og:title" content="&#8220;Jaffa&#8221; dala vetar u leđa najboljem srpskom skijašu Marku Vukićeviću"/>
		<meta property="og:description" content="Jedan od najperspektivnijih sportista, srpski reprezentativac u alpskom skijanju Marko Vukićević, potpisao je sponzorski ugovor sa kompanijom „Jaffa“ iz Crvenke. [&hellip;]" />
		<meta property="og:url" content="https://www.hellomagazin.rs/promo/jaffa-dala-vetar-u-leda-najboljem-srpskom-skijasu-marku-vukicevicu/"/>
		      

        
					<meta property="og:image" content="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/Promo1-min-660x468.jpg" />
					<meta property="og:type" content="article"
		/>
		<meta property="og:site_name" content="Hello! magazin"/>
		<!-- End Open Graph Meta Tags !-->

    		<!-- end head functions-->
		<!-- treba sidebar ili ne -->

<script>
var nosidebar = (jQuery(window).width()<=1020) ? true : false;
var mobile_width = (jQuery(window).width()<=768) ? true : false;
var globalAjaxURL = 'https://www.hellomagazin.rs/wp-admin/admin-ajax.php';
var isfront=(0==1) ? true : false;
</script>


<!-- Start: GPT Sync -->
<script type='text/javascript'>
	var gptadslots=[];
	(function(){
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();
</script>

<script type="text/javascript">
    googletag.defineSlot('/44061563/Hello_ispod_teksta', [300, 250], 'div-gpt-ad-1537954064842-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/Hello_Floater_1x1', [1, 1], 'div-gpt-ad-floater').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Head_998', [[300, 150],[300, 250], [300, 600], [320, 150], [320, 100], [320, 50],[728, 90], [468, 60], [970, 90], [970, 180],[970, 250],[750, 200]], 'div-gpt-ad-1450357034491-3').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_after_post', [[320, 50],[728, 90]], 'div-gpt-ad-after_post').addService(googletag.pubads());

	if (nosidebar===false){
	    googletag.defineSlot('/44061563/HELLO_Right1_unutrasnje', [[300, 600], [300, 250]], 'div-gpt-ad-1450357201676-5').addService(googletag.pubads());
    googletag.defineSlot('/44061563/HELLO_Right2_Unutrasnje', [300, 250], 'div-gpt-ad-1450357201676-7').addService(googletag.pubads());
    googletag.defineSlot('/44061563/Hello_300x250_3', [300, 250], 'div-gpt-ad-1450357201676-0').addService(googletag.pubads());	
		googletag.defineSlot('/44061563/HELLO_Branding_1x1', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
   	
    googletag.defineSlot('/44061563/hello_HTTPool_intekst', [1, 1], 'div-gpt-ad-1491917404395-3').addService(googletag.pubads());
	
		

	}
	else {
    googletag.defineSlot('/44061563/Hello_branding_responsive', [1, 1], 'div-gpt-ad-branding-responsive').addService(googletag.pubads());
	}
	if (mobile_width===true){
	googletag.defineSlot('/44061563/Hello_ClickAtack_content', [1, 1], 'div-gpt-ad-mobile-paralax').addService(googletag.pubads());
	}

	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
	googletag.pubads().setTargeting("site", "Hello! magazin");
googletag.pubads().setTargeting("slug", "jaffa-dala-vetar-u-leda-najboljem-srpskom-skijasu-marku-vukicevicu");
googletag.pubads().setTargeting("id", "375865");
googletag.pubads().setTargeting("tag", "jaffa");
googletag.pubads().setTargeting("tag", "marko-vukicevic");
googletag.pubads().setTargeting("category", "promo");
    googletag.enableServices();
</script>
<!-- Google AdManager -->
<!-------------------------------------------------------------------------------------------------------------- gemius -->
 
		
		<!-- (C)2000-2014 Gemius SA - gemiusAudience / hellomagazin.rs / promo -->
		<script type='text/javascript'>
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier ='ApVFzysYISIamOgKU7aUCsU1rmGNf09h21kWv8VpY2f.u7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
		
		<!-------------------------------------------------------------------------------------------------------------- gemius -->



<style>
#dclk_overlay_1892131985 {position:fixed !important;}
</style>

<!-- GA -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-114543-12', 'auto');
  ga('send', 'pageview');

</script>
<!--/GA -->


<!-- GEMIUS AD BLOCK TRACKING -->
<script><!--
(function(){
  function getCookie(name) {
    try {
      var cookies = document.cookie.split(';');
      for (var i=0; i<cookies.length ; i++) {
        var cookie_data = cookies[i].split('=');
        if (cookie_data[0].replace(/^\s+|\s+$/g,'')==name) {
          return cookie_data[1].replace(/^\s+|\s+$/g,'');
        }
      }
    } catch (e) {
    }
    return "";
  }

  function shuffle(array) {
    var random = {};
    for (var i=0; i<array.length; ++i) {
      random[array[i]] = Math.random();
    }
    array.sort(function(a, b) {
      return random[a] - random[b];
    });
  }

  try {
    var fpdata = getCookie("__gf" + "p_64b");
    var instance = Math.ceil(Math.random()*10000).toString() + ((new Date()).getTime()).toString();
    var params = "&fpd" + "ata=" + fpdata + "&extra=_unique%3D" + instance + "%7C_order%3D";
    var requests = [];
    var images = [];

    requests[0] = "//alt.hud" + "b.pl/_" + new Date().getTime() + "/rep" + "oint.gif?id=.KDqxnAwfwcM09hPg0h6E8dvrjxwPc_8OQxNBn8LlVT.z7" + params;
    requests[1] = "//rs.hit.gem" + "ius.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=AptAgie4s6XRVdshl7.SBtUKrrHNys_gHjmnnlWCBXj.A7" + params;
    requests[2] = "//alt.adoc" + "ean.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=oqVAgjeys6ah5ZG6lwMeEqe0nDmgfuPnOS_rCF9GsMb.b7" + params;

    shuffle(requests);
    for (var i=0; i<requests.length; ++i) {
      images[i] = new Image();
      images[i].src = requests[i] + i.toString();
    }
  } catch (e) {
  }
})();
//--></script>



<!-- GEMIUS AD BLOCK TRACKING -->





<!------REprezent AYL native network ------------------------------------------------------------------------------------------------------ -->
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>
<!------REprezent AYL native network ------------------------------------------------------------------------------------------------------ -->





	</head>

	<body class="post-template-default single single-post postid-375865 single-format-standard  cb-sticky-mm cb-mod-zoom cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-light cb-gs-style-a cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-sm-top cb-fis-type- cb-fis-tl-default">

        
	    <div id="cb-outer-container">

                        <!-- Small-Screen Menu -->
            
            <div id="cb-mob-menu" class="clearfix cb-dark-menu">
                <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>

                                    <div class="cb-mob-menu-wrap">
                        <ul class="cb-small-nav"><li id="menu-item-318570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318570"><a href="https://www.hellomagazin.rs/domace-vesti/">Domaće vesti</a></li>
<li id="menu-item-318571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318571"><a href="https://www.hellomagazin.rs/strane-vesti/">Strane vesti</a></li>
<li id="menu-item-318573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318573"><a href="https://www.hellomagazin.rs/zivot/">Život</a></li>
<li id="menu-item-318574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318574"><a href="https://www.hellomagazin.rs/moda/">Moda</a></li>
<li id="menu-item-318575" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318575"><a href="https://www.hellomagazin.rs/promo/">Promo</a></li>
<li id="menu-item-339408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339408"><a href="https://www.hellomagazin.rs/horoskop/">Horoskop</a></li>
<li id="menu-item-318586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318586"><a href="https://www.hellomagazin.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-318587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318587"><a href="https://www.hellomagazin.rs/marketing/">Marketing</a></li>
<li id="menu-item-318588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318588"><a href="https://www.hellomagazin.rs/uslovi-koriscenja/">Uslovi korišćenja</a></li>
</ul>                    </div>
                            </div>

            <!-- /Small-Screen Menu -->

        
    		<div id="cb-container" class="wrap clearfix" >
						<!-- /30978505/Hello_branding -->
			<div id='div-gpt-ad-branding'>
			<script type='text/javascript'>
			if (nosidebar===false){
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
			}
			</script>
			</div>
			<!-- /30978505/Hello_branding_responsive -->
			<div id='div-gpt-ad-branding-responsive'>
			<script type='text/javascript'>
			if (nosidebar===false){
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding-responsive'); });
			}
			</script>
			</div>
                <header class="header clearfix  wrap cb-logo-center" role="banner">

       						<div id="up-nav" class="wrap clearfix">
						<ul class="cb-top-nav"><li id="menu-item-267104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267104"><a href="https://www.hellomagazin.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-271960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271960"><a href="https://www.hellomagazin.rs/marketing/">Marketing</a></li>
<li id="menu-item-271130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271130"><a href="https://www.hellomagazin.rs/novi-broj/">Arhiva brojeva</a></li>
</ul>						<ul class="social-icons cf">
										<li><a title="" class="icon fa fa-facebook" href="https://www.facebook.com/hellofashionserbia" data-original-title="Facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li>
										<li><a title="" class="icon fa fa-twitter" href="https://twitter.com/MagazinHello" data-original-title="Twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li>
										<li><a title="" class="icon fa fa-instagram" href="https://instagram.com/hellomagazinsrbija/" data-original-title="Instagram" target="_blank"><span class="visuallyhidden">Instagram</span></a></li>
									<!--	<li><a title="" class="icon fa fa-mobile" href="https://play.google.com/store/apps/details?id=io.mediaworks.android.hello" data-original-title="Hello! App" target="_blank" onClick="ga('send', 'event', 'Ikona Aplikacije', 'click', 'aplikacija', 1);"><span class="visuallyhidden">Aplikacija</span></a></li> -->
										</ul>
						</div>
                        


                        <div id="cb-logo-box" class="wrap clearfix">
						<div id="logo"> <a href="https://www.hellomagazin.rs"> <img src="https://stat.hellomagazin.rs/wp-content/uploads/2018/07/Hello-Logo-1.png" alt="Hello! magazin logo"> </a></div>
             
                            
                        </div>
					<div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Pretraga</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="https://www.hellomagazin.rs/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div>                                             <nav id="cb-nav-bar" class="clearfix cb-dark-menu" role="navigation">
                            <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap">
                                <ul class="nav main-nav wrap clearfix"><li id="menu-item-272027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272027"><a href="https://www.hellomagazin.rs/domace-vesti/">Domaće vesti</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/domace-vesti/emina-jahovic-lagano-otkriva-detalje-nove-ljubavi-upoznala-sam-njegovu-familiju/"><img width="400" height="250" src="https://stat.hellomagazin.rs/wp-content/uploads/2017/11/emina-jahovic-vizual-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2017/11/emina-jahovic-vizual-400x250.jpg 400w, https://stat.hellomagazin.rs/wp-content/uploads/2017/11/emina-jahovic-vizual-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.hellomagazin.rs/domace-vesti/emina-jahovic-lagano-otkriva-detalje-nove-ljubavi-upoznala-sam-njegovu-familiju/">Emina Jahović lagano otkriva detalje nove ljubavi: Upoznala sam njegovu familiju</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/domace-vesti/zivot-pise-stihove-dzenan-loncarevic-nikad-emotivniji-ova-pesma-tera-na-suze-video/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2017/05/dzenan-lomcarevic-05-milos-nadazdin-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/domace-vesti/zivot-pise-stihove-dzenan-loncarevic-nikad-emotivniji-ova-pesma-tera-na-suze-video/">Život piše stihove: Dženan Lončarević nikad emotivniji, ova pesma tera na suze (video)</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/domace-vesti/nocna-drama-u-bolnici-zbog-unutrasnjeg-krvarenja-darko-lazic-hitno-operisan/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/darko_lazic_ataimages-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/darko_lazic_ataimages-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/10/darko_lazic_ataimages-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/domace-vesti/nocna-drama-u-bolnici-zbog-unutrasnjeg-krvarenja-darko-lazic-hitno-operisan/">Noćna drama u bolnici zbog unutrašnjeg krvarenja: Darko Lazić hitno operisan</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/domace-vesti/mama-na-zadatku-natasa-miljkovic-ima-sjajnog-kamermana-koji-ima-samo-devet-godina/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/07/natasa-miljkovic-foto-andreja-damnjanovic-02-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/domace-vesti/mama-na-zadatku-natasa-miljkovic-ima-sjajnog-kamermana-koji-ima-samo-devet-godina/">Mama na zadatku: Nataša Miljković ima sjajnog kamermana koji ima samo devet godina</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/domace-vesti/nenad-knezevic-knez-se-sreo-sa-novakom-u-parizu-pored-svega-toga-sto-je-uspeo-se-nije-promenio/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/novak-knez-insta-01-viz-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/novak-knez-insta-01-viz-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/11/novak-knez-insta-01-viz-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/domace-vesti/nenad-knezevic-knez-se-sreo-sa-novakom-u-parizu-pored-svega-toga-sto-je-uspeo-se-nije-promenio/">Nenad Knežević Knez se sreo sa Novakom u Parizu: Pored svega toga što je uspeo, on se nije promenio</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/domace-vesti/veliko-priznanje-cast-vladimir-putin-odlikovao-milosa-bikovica-video/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/milos-bikovic-putin-printscr-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/domace-vesti/veliko-priznanje-cast-vladimir-putin-odlikovao-milosa-bikovica-video/">Veliko priznanje i čast: Vladimir Putin odlikovao Miloša Bikovića (video)</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/domace-vesti/sofija-rajovic-priznala-svoju-najvecu-gresku-volela-bih-da-vratim-vreme-bilo-je-bespotrebno/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2015/07/sofija-rajovic-hello-e1541336884576-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2015/07/sofija-rajovic-hello-e1541336884576-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2015/07/sofija-rajovic-hello-e1541336884576-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/domace-vesti/sofija-rajovic-priznala-svoju-najvecu-gresku-volela-bih-da-vratim-vreme-bilo-je-bespotrebno/">Sofija Rajović priznala svoju najveću grešku: Volela bih da vratim vreme, bilo je bespotrebno!</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267086"><a href="https://www.hellomagazin.rs/strane-vesti/">Strane vesti</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/strane-vesti/megan-markl-je-zaista-posebna-kraljica-elizabeta-ovako-nesto-za-kejt-midlton-nije-nikada-ucinila/"><img width="400" height="250" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/kraljica-elizabeta-megan-markl-kejt-midlton-getty-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/kraljica-elizabeta-megan-markl-kejt-midlton-getty-400x250.jpg 400w, https://stat.hellomagazin.rs/wp-content/uploads/2018/11/kraljica-elizabeta-megan-markl-kejt-midlton-getty-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.hellomagazin.rs/strane-vesti/megan-markl-je-zaista-posebna-kraljica-elizabeta-ovako-nesto-za-kejt-midlton-nije-nikada-ucinila/">Megan Markl je zaista posebna: Kraljica Elizabeta ovako nešto za Kejt Midlton nije nikada učinila</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/strane-vesti/cudni-zahtevi-princa-carlsa-svuda-nosi-svoju-toaletnu-dasku-i-zeli-ciste-i-ispeglane-pertle/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2016/03/princ_carls_GettyImages-515929326-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/strane-vesti/cudni-zahtevi-princa-carlsa-svuda-nosi-svoju-toaletnu-dasku-i-zeli-ciste-i-ispeglane-pertle/">Čudni zahtevi princa Čarlsa: Svuda nosi svoju toaletnu dasku i želi čiste i ispeglane pertle</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/strane-vesti/nik-kejv-o-tragediji-svog-zivota-osecam-prisutnost-svog-sina-cujem-ga-kako-mi-se-obraca-vodi/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/nik-kejv-getty-viz-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/strane-vesti/nik-kejv-o-tragediji-svog-zivota-osecam-prisutnost-svog-sina-cujem-ga-kako-mi-se-obraca-vodi/">Nik Kejv o tragediji svog života: Osećam prisutnost svog sina, čujem ga kako mi se obraća i vodi me</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/strane-vesti/esli-grejem-kao-sofija-loren-najpozeljnija-bucka-na-svetu-novim-slikama-uzburkala-svet/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/esli-grejem-getty-01-viz-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/strane-vesti/esli-grejem-kao-sofija-loren-najpozeljnija-bucka-na-svetu-novim-slikama-uzburkala-svet/">Ešli Grejem kao Sofija Loren: Najpoželjnija bucka na svetu novim slikama uzburkala svet</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/strane-vesti/kolin-runi-suprugu-sve-oprostila-znam-da-vecina-smatra-da-sam-glupa-jer-ostajem-u-ovom-braku/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/kolin-vejn-runi-getty-02-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/kolin-vejn-runi-getty-02-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/11/kolin-vejn-runi-getty-02-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/strane-vesti/kolin-runi-suprugu-sve-oprostila-znam-da-vecina-smatra-da-sam-glupa-jer-ostajem-u-ovom-braku/">Kolin Runi suprugu sve oprostila: Znam da većina smatra da sam glupa jer ostajem u ovom braku</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/strane-vesti/dvejn-dzonson-cerki-uskoro-nece-biti-kul-da-mi-skace-u-narucje-pa-uzivam-dok-mogu/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/04/dvejn-dzonson-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/strane-vesti/dvejn-dzonson-cerki-uskoro-nece-biti-kul-da-mi-skace-u-narucje-pa-uzivam-dok-mogu/">Dvejn Džonson: Ćerki uskoro neće biti kul da mi skače u naručje, pa uživam dok mogu</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/strane-vesti/kim-kardasijan-izvredala-fanove-sta-je-vama-jeste-li-retardirani/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/kim-kardasijan-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/kim-kardasijan-getty-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/11/kim-kardasijan-getty-468x349.jpg 468w, https://stat.hellomagazin.rs/wp-content/uploads/2018/11/kim-kardasijan-getty-660x492.jpg 660w, https://stat.hellomagazin.rs/wp-content/uploads/2018/11/kim-kardasijan-getty-720x540.jpg 720w, https://stat.hellomagazin.rs/wp-content/uploads/2018/11/kim-kardasijan-getty.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/strane-vesti/kim-kardasijan-izvredala-fanove-sta-je-vama-jeste-li-retardirani/">Kim Kardašijan izvređala fanove:  Šta je vama, jeste li retardirani?!</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267078"><a href="https://www.hellomagazin.rs/zivot/">Život</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/zivot/osvezila-izgled-jovana-joksimovic-ima-novu-friziru-foto/"><img width="400" height="250" src="https://stat.hellomagazin.rs/wp-content/uploads/2017/07/jovana_joksimovic-750x500-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2017/07/jovana_joksimovic-750x500-400x250.jpg 400w, https://stat.hellomagazin.rs/wp-content/uploads/2017/07/jovana_joksimovic-750x500-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.hellomagazin.rs/zivot/osvezila-izgled-jovana-joksimovic-ima-novu-friziru-foto/">Osvežila izgled: Jovana Joksimović ima novu friziru (FOTO)</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/zivot/svecano-zatvoren-6-festival-dani-danila-lazovica-u-priboju/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/Iva-Ilincic-pobednica-festivala-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/Iva-Ilincic-pobednica-festivala-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/11/Iva-Ilincic-pobednica-festivala-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/zivot/svecano-zatvoren-6-festival-dani-danila-lazovica-u-priboju/">Svečano zatvoren 6. festival &#8220;Dani Danila Lazovića&#8221; u Priboju</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/zivot/kad-poznate-metode-ne-daju-rezulate-uzroci-opadanja-kose-koji-su-malo-poznati/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2017/06/kosa-1ThinkstockPhotos-min-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/zivot/kad-poznate-metode-ne-daju-rezulate-uzroci-opadanja-kose-koji-su-malo-poznati/">Uzroci opadanja kose koji su malo poznati</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/zivot/beograd-sve-interesantniji-holivudskoj-produkciji-dzoni-dep-snima-u-srpskoj-prestonici/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/05/dzoni-dep-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/zivot/beograd-sve-interesantniji-holivudskoj-produkciji-dzoni-dep-snima-u-srpskoj-prestonici/">Beograd sve interesantniji holivudskoj produkciji:  Džoni Dep snima u srpskoj prestonici</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/zivot/ko-je-bio-danilo-lazovic-ko-danas-cuva-uspomenu-na-ovog-velikog-glumca/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/DSC_0159-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/DSC_0159-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/11/DSC_0159-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/zivot/ko-je-bio-danilo-lazovic-ko-danas-cuva-uspomenu-na-ovog-velikog-glumca/">Svečano otvoren festival &#8220;Dani Danila Lazovića&#8221;</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/zivot/ja-sam-odvazna-zajednicki-projekat-fondacije-ana-i-vlade-divac-ikea-srbija-i-mastercarda-za-ekonomsko-osnazivanje-zena/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/05/ikea_izlog_press_konferencija114-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/zivot/ja-sam-odvazna-zajednicki-projekat-fondacije-ana-i-vlade-divac-ikea-srbija-i-mastercarda-za-ekonomsko-osnazivanje-zena/">Ja sam ODVAŽNA: Zajednički projekat Fondacije &#8220;Ana i Vlade Divac&#8221;,  IKEA Srbija i Mastercarda za ekonomsko osnaživanje žena</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/zivot/za-one-koji-puno-sede-sta-treba-da-jedete-ako-ceo-dan-provodite-u-kancelariji/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2017/10/posao-thinkstockPhotos-524148782-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/zivot/za-one-koji-puno-sede-sta-treba-da-jedete-ako-ceo-dan-provodite-u-kancelariji/">Za one koji puno sede: Šta treba da jedete ako ceo dan provodite u kancelariji</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267087"><a href="https://www.hellomagazin.rs/moda/">Moda</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/moda/stil-poznatih/istancan-stil-ana-ivanovic-u-haljini-kakvu-je-nosila-vojvotkinja-megan/"><img width="400" height="250" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/megan-markl-getty-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/megan-markl-getty-400x250.jpg 400w, https://stat.hellomagazin.rs/wp-content/uploads/2018/11/megan-markl-getty-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.hellomagazin.rs/moda/stil-poznatih/istancan-stil-ana-ivanovic-u-haljini-kakvu-je-nosila-vojvotkinja-megan/">Istančan stil: Ana Ivanović u haljini kakvu je nosila i vojvotkinja Megan (FOTO)</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/moda/stil-poznatih/modni-rezime-najlepse-haljine-koje-je-vojvotkinja-megan-nosila-na-svojoj-prvoj-turneji/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/vizual-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/vizual-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/11/vizual-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/moda/stil-poznatih/modni-rezime-najlepse-haljine-koje-je-vojvotkinja-megan-nosila-na-svojoj-prvoj-turneji/">Modni rezime: Najlepše haljine koje je vojvotkinja Megan nosila na svojoj prvoj turneji</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/moda/stil-poznatih/povratak-velikog-trenda-iz-80-ih-poznate-dame-nose-farmerke-koje-su-do-skoro-bile-nedopustive/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/GettyImages-945353696-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/GettyImages-945353696-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/11/GettyImages-945353696-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/moda/stil-poznatih/povratak-velikog-trenda-iz-80-ih-poznate-dame-nose-farmerke-koje-su-do-skoro-bile-nedopustive/">Povratak velikog trenda iz 80-ih: Poznate dame nose farmerke koje su do skoro bile nedopustive</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/moda/stil-poznatih/osporavane-i-obozavane-aleksandra-zivojinovic-u-cipelama-koje-su-modne-ikone-obozavale-foto/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/brena_29102018_0011-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/brena_29102018_0011-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/10/brena_29102018_0011-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/moda/stil-poznatih/osporavane-i-obozavane-aleksandra-zivojinovic-u-cipelama-koje-su-modne-ikone-obozavale-foto/">Osporavane i obožavane: Aleksandra Živojinović u cipelama koje su modne ikone obožavale (FOTO)</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/moda/stil-poznatih/suknja-za-kojom-zude-sve-trendseterke-tesko-cete-odvojiti-pogled-od-vojvotkinje-megan-foto/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/GettyImages-1055606134-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/GettyImages-1055606134-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/10/GettyImages-1055606134-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/moda/stil-poznatih/suknja-za-kojom-zude-sve-trendseterke-tesko-cete-odvojiti-pogled-od-vojvotkinje-megan-foto/">Suknja za kojom žude sve trendseterke: Teško ćete odvojiti pogled od vojvotkinje Megan (FOTO)</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/moda/modne-vesti/pantalone-za-koje-su-potrebne-savrsene-noge-vojvotkinja-kejt-pokazala-besprekornu-liniju-u-farmerkama-foto/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/GettyImages-1055471888-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/GettyImages-1055471888-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/10/GettyImages-1055471888-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/moda/modne-vesti/pantalone-za-koje-su-potrebne-savrsene-noge-vojvotkinja-kejt-pokazala-besprekornu-liniju-u-farmerkama-foto/">Pantalone za koje su potrebne savršene noge: Vojvotkinja Kejt pokazala besprekornu liniju u farmerkama (foto)</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/moda/stil-poznatih/zanimljiv-stajling-ane-ivanovic-za-jesenju-setnju-foto/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/ana-ivanovic-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/moda/stil-poznatih/zanimljiv-stajling-ane-ivanovic-za-jesenju-setnju-foto/">Zanimljiv stajling Ane Ivanović za jesenju šetnju (FOTO)</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267092" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-267092"><a href="https://www.hellomagazin.rs/promo/">Promo</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/promo/kako-ustedeti-od-22-000-78-000-dinara-za-6-meseci/"><img width="400" height="250" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/BOX-4-ilustracija-1-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/BOX-4-ilustracija-1-400x250.jpg 400w, https://stat.hellomagazin.rs/wp-content/uploads/2018/11/BOX-4-ilustracija-1-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.hellomagazin.rs/promo/kako-ustedeti-od-22-000-78-000-dinara-za-6-meseci/">Kako uštedeti od 22.000 do 78.000 dinara za 6 meseci</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/promo/jaffa-dala-vetar-u-leda-najboljem-srpskom-skijasu-marku-vukicevicu/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/Promo1-min-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/Promo1-min-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/11/Promo1-min-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/promo/jaffa-dala-vetar-u-leda-najboljem-srpskom-skijasu-marku-vukicevicu/">&#8220;Jaffa&#8221; dala vetar u leđa najboljem srpskom skijašu Marku Vukićeviću</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/promo/druga-sezona-serije-9-1-1-pomera-tlo-pod-nogama/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/9-1-1-zemljotres-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/promo/druga-sezona-serije-9-1-1-pomera-tlo-pod-nogama/">Druga sezona serije „9-1-1“ pomera tlo pod nogama</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/promo/extreme-intimo-nagraduje-najhrabrije-mame/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/konkurs-najhrabrija-mama-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/konkurs-najhrabrija-mama-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/11/konkurs-najhrabrija-mama-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/promo/extreme-intimo-nagraduje-najhrabrije-mame/">Extreme Intimo nagrađuje najhrabrije mame!</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/promo/bolje-torba-u-ruci-nego-kesa-na-grani-dm-drogerie-markt-sredstva-od-prodaje-malih-kesa-donira-u-ekoloske-projekte/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/Bolje-torba-u-ruci-nego-kesa-na-grani_01-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/promo/bolje-torba-u-ruci-nego-kesa-na-grani-dm-drogerie-markt-sredstva-od-prodaje-malih-kesa-donira-u-ekoloske-projekte/">Bolje torba u ruci, nego kesa na grani: DM drogerie markt sredstva od prodaje malih kesa donira u ekološke projekte</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/promo/podrska-narodnim-kuhinjama-povodom-50-godina-poslovanja-coca-cola-sistema-u-srbiji-sest-miliona-dinara-za-pomoc-najugrozenijim-sugradanima/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/Povodom-50-jubilarnih-godina-CCHBC-potpisivanje-ugovora-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/promo/podrska-narodnim-kuhinjama-povodom-50-godina-poslovanja-coca-cola-sistema-u-srbiji-sest-miliona-dinara-za-pomoc-najugrozenijim-sugradanima/">Podrška narodnim kuhinjama povodom 50 godina poslovanja Coca-Cola sistema u Srbiji: Šest miliona dinara za pomoć najugroženijim sugrađanima</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/promo/woah-te-zove-sad-je-fora-jaca/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/coca-cola-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/coca-cola-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/10/coca-cola-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/promo/woah-te-zove-sad-je-fora-jaca/">WOAH te zove! Sad je fora jača!</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-297775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297775"><a href="https://www.hellomagazin.rs/horoskop/">Horoskop</a></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Pretraga" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li><li id="cb-nav-logo" class="cb-nav-logo-sticky"><a href="https://www.hellomagazin.rs"><img src="https://stat.hellomagazin.rs/wp-content/uploads/2015/06/Hello-Logo-beli-ol1.png" alt="Menu logo" data-at2x="https://stat.hellomagazin.rs/wp-content/uploads/2015/06/Hello-Logo-beli-ol1.png" ></a></li></ul>                            </div>
						</nav>
							<div id="cb-top-menu" class="cb-nav-bar-wrap clearfix wrap">
							<div class="cb-left-side cb-mob">
								<a id="cb-mob-open" href="#"><i class="fa fa-bars"></i></a>
							</div>
							<div class="cb-mob-right">
							    <div class="cb-icon-search cb-menu-icon"><a id="cb-s-trigger-sm" class="cb-tip-bot tipper-attached" data-cb-tip="Pretraga" href="#"><i class="fa fa-search"></i></a></div>
							</div>
							</div>
                      
						
                    

                        
                    
                </header> <!-- end header -->
								<div id="bilboard" style="text-align:center;background:#fff">
					<div id='div-gpt-ad-1450357034491-3'>
					<script type='text/javascript'>

							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357034491-3'); });

					</script>
				</div>	


					
				</div>            <div id="cb-content" class="wrap clearfix">

					<div id="main" class="cb-main clearfix" role="main">

							<article id="post-375865" class="clearfix post-375865 post type-post status-publish format-standard has-post-thumbnail hentry category-promo tag-jaffa tag-marko-vukicevic" role="article">

                                 <div class="cb-breadcrumbs wrap cb-padding-off"><a href="https://www.hellomagazin.rs">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.hellomagazin.rs/promo/" title="View all posts in Promo" itemprop="url"><span itemprop="title">Promo</span></a></div></div><!-- tvitertest1: &#8220;Jaffa&#8221; dala vetar u leđa najboljem srpskom skijašu Marku Vukićeviću ::: --><div id="cb-fis-wrap" class="cb-entry-header cb-fis cb-style-off"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">&#8220;Jaffa&#8221; dala vetar u leđa najboljem srpskom skijašu Marku Vukićeviću</h1><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-11-05 10:33">05/11/2018 10:33</time></div>
		<div class='share-links'>
					<span class='fa fa-share'></span>
					
				<a title='Facebook' class='fa fa-facebook'  target='_blank' href='http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hellomagazin.rs%2Fpromo%2Fjaffa-dala-vetar-u-leda-najboljem-srpskom-skijasu-marku-vukicevicu%2F'></a>
				<!-- tvitertest: &#8220;Jaffa&#8221; dala vetar u leđa najboljem srpskom skijašu Marku Vukićeviću ::: -->
					   <a class='fa fa-twitter' rel='nofollow' target='_blank' href='https://twitter.com/intent/tweet?text=%22Jaffa%22%20dala%20vetar%20u%20le%C4%91a%20najboljem%20srpskom%20skija%C5%A1u%20Marku%20Vuki%C4%87evi%C4%87u&url=https%3A%2F%2Fwww.hellomagazin.rs%2Fpromo%2Fjaffa-dala-vetar-u-leda-najboljem-srpskom-skijasu-marku-vukicevicu%2F'></a>
					
				<a title='Google+' class='fa fa-google-plus'  target='_blank' href='http://plus.google.com/share?url=https%3A%2F%2Fwww.hellomagazin.rs%2Fpromo%2Fjaffa-dala-vetar-u-leda-najboljem-srpskom-skijasu-marku-vukicevicu%2F'></a>
				
				<a title='Email' class='fa fa-envelope'  target='_blank' href='mailto:?Subject=Hellomagazin.rs - &#8220;Jaffa&#8221; dala vetar u leđa najboljem srpskom skijašu Marku Vukićeviću&amp;Body=Pročitajte interesantan tekst: https://www.hellomagazin.rs/promo/jaffa-dala-vetar-u-leda-najboljem-srpskom-skijasu-marku-vukicevicu/'></a>
					
		</div>
		</div></span></div>
								<section class="cb-entry-content entry-content clearfix" itemprop="articleBody">
																<div id='div-gpt-ad-mobile-paralax'>
								<!-- ClickAtack paralax code-->
								<script type="text/javascript">
								if(mobile_width==true){
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-mobile-paralax'); });
								}
								</script>
								<!-- end ClickAtack paralax code-->
								</div>
									
									<p><a href="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/Promo1-min.jpg"><img  class="aligncenter size-full wp-image-375866" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/Promo1-min.jpg" alt="" width="1000" height="667" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/Promo1-min.jpg 1000w, https://stat.hellomagazin.rs/wp-content/uploads/2018/11/Promo1-min-468x312.jpg 468w, https://stat.hellomagazin.rs/wp-content/uploads/2018/11/Promo1-min-768x512.jpg 768w, https://stat.hellomagazin.rs/wp-content/uploads/2018/11/Promo1-min-660x440.jpg 660w, https://stat.hellomagazin.rs/wp-content/uploads/2018/11/Promo1-min-360x240.jpg 360w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
<div  class="cb-related-posts-block cb-post-end-block widget-latest-articles  clearfix">
<h3 class="cb-block-title">Povezane vesti</h3>
<ul class="cb-small">
<li class="cb-grid-entry cb-related-post no-1">
<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="https://www.hellomagazin.rs/promo/jaffa-i-univerzitet-u-novom-sadu-zajedno-do-inovacija/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2015/09/jaffa-Grupa-proivoda-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
<div class="cb-meta cb-article-meta">
<h4 class="h3 cb-post-title"><a href="https://www.hellomagazin.rs/promo/jaffa-i-univerzitet-u-novom-sadu-zajedno-do-inovacija/">Jaffa i Univerzitet u Novom Sadu zajedno do inovacija</a></h4>
</p></div>
</li>
<li class="cb-grid-entry cb-related-post no-2">
<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="https://www.hellomagazin.rs/domace-vesti/jaffa-lanac-prijateljstva-u-decjem-selu-u-sremskoj-kamenici/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2013/06/jaffa-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
<div class="cb-meta cb-article-meta">
<h4 class="h3 cb-post-title"><a href="https://www.hellomagazin.rs/domace-vesti/jaffa-lanac-prijateljstva-u-decjem-selu-u-sremskoj-kamenici/">Jaffa lanac prijateljstva u Dečjem selu u Sremskoj Kamenici</a></h4>
</p></div>
</li>
</ul>
</div>
<p>	<!-- /44061563/hello_HTTPool_intekst --></p>
<div id='div-gpt-ad-1491917404395-3' style='width:100%'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491917404395-3'); });
		</script>
		</div>
<p><em><strong>Jedan od najperspektivnijih sportista, srpski reprezentativac u alpskom skijanju Marko Vukićević, potpisao je sponzorski ugovor sa kompanijom „Jaffa“ iz Crvenke. Ovim partnerstvom će domaća kompanija u narednom periodu pružati značajnu podršku mladom skijašu na putu ka svetskom vrhu i osvajanju liderske sportske pozicije.</strong></em></p>
<p>Do saradnje, koja će skijašu poznatom pod nadimkom „Snežni vuk“ dati vetar u leđa na brojnim takmičenjima koja mu predstoje, je došlo potpuno prirodno, kako navode iz „Jaffe“.</p>
<p><strong><em> „Izuzetno nas raduje što je došlo do uzajamne podrške i partnerstva između najboljeg srpskog skijaša Marka Vukićevića i kompanije „Jaffa“ i što ćemo u narednom periodu biti deo tima koji će verno bodriti Marka i biti uz njega na brojnim svetskim takmičenjima. Ovim sponzorstvom, „Jaffa“ kao jedan od omiljenih domaćih brendova nastavlja da pruža podršku mladim sportistima koji predstavljaju najbolje ambasadore naše zemlje u svetu, kontinuirano ulažući u zajednicu i vrednovanje zdravih životnih navika“,</em></strong> izjavio je <strong>Aleksandar Poznanić, direktor marketinga kompanije „Jaffa“.</strong></p>
<p><a href="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/Promo3-min.jpg"><img class="aligncenter size-full wp-image-375868" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/Promo3-min.jpg" alt="" width="1000" height="667" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/Promo3-min.jpg 1000w, https://stat.hellomagazin.rs/wp-content/uploads/2018/11/Promo3-min-468x312.jpg 468w, https://stat.hellomagazin.rs/wp-content/uploads/2018/11/Promo3-min-768x512.jpg 768w, https://stat.hellomagazin.rs/wp-content/uploads/2018/11/Promo3-min-660x440.jpg 660w, https://stat.hellomagazin.rs/wp-content/uploads/2018/11/Promo3-min-360x240.jpg 360w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
<p>Podsetimo, srpski reprezentativac je Srbiji nedavno doneo čak tri medalje, dva srebra i jednu bronzu, sa Južnoameričkog kupa (SAC) koji se u septembru održao u Čileu, a već u novembru ga u Lejk Luizu u Kanadi očekuje početak Svetskog kupa, značajno takmičenje u izuzetno jakoj konkurenciji na kojem će Marko braniti boje Srbije i boriti se za nove bodove koji će ga uvesti u sam svetski vrh.</p>
<p><strong>Markov sportski izazov za sezonu 2018/19. je približavanje svetskom vrhu i osvajanje pozicije među prvih 15 skijaša na zvaničnoj FIS listi kao i dostojno predstavljanje Srbije s ciljem povećanja ugleda i popularnosti srpskog skijanja u zemlji i svetu.</strong><!-- /44061563/Hello_ispod_teksta --></p>
<div id='div-gpt-ad-1537954064842-0' style='height:250px; width:300px; margin:20px auto; text-align:center;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537954064842-0'); });
</script>
</div>
<p><!-- /44061563/Hello_ispod_teksta --></p>
								</section> <!-- end article section -->
								<section style="padding:10px 0">
								<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('div-gpt-ad-after_post'); });
								</script>
								</section>
								<footer class="article-footer">
								
									<div class="cb-tags"><div class="potpis"><span><span class="autor fa fa-pencil cb-tip-top" data-cb-tip="Autor" title="Autor"></span>hellomagazin.rs</span><span><span class="foto fa fa-camera cb-tip-top" data-cb-tip="Foto" title="Foto"></span>Promo</span></div><span class="tagovi fa fa-tags cb-tip-top" data-cb-tip="Tagovi"></span> <a href="https://www.hellomagazin.rs/tag/jaffa/" rel="tag">Jaffa</a>, <a href="https://www.hellomagazin.rs/tag/marko-vukicevic/" rel="tag">Marko Vukićević</a></div>
								</footer> <!-- end article footer -->
					
								
								
							</article> <!-- end article -->
							<div id="cb-related-posts" class="cb-related-posts-block cb-post-end-block clearfix"><h3 class="cb-block-title">Ostale vesti iz rubrike</h3><ul>												<li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="https://www.hellomagazin.rs/promo/druga-sezona-serije-9-1-1-pomera-tlo-pod-nogama/"><img width="360" height="240" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/9-1-1-zemljotres-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/9-1-1-zemljotres-360x240.jpg 360w, https://stat.hellomagazin.rs/wp-content/uploads/2018/11/9-1-1-zemljotres-468x312.jpg 468w, https://stat.hellomagazin.rs/wp-content/uploads/2018/11/9-1-1-zemljotres-660x438.jpg 660w, https://stat.hellomagazin.rs/wp-content/uploads/2018/11/9-1-1-zemljotres.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="https://www.hellomagazin.rs/promo/druga-sezona-serije-9-1-1-pomera-tlo-pod-nogama/">Druga sezona serije „9-1-1“ pomera tlo pod nogama</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="https://www.hellomagazin.rs/promo/extreme-intimo-nagraduje-najhrabrije-mame/"><img width="360" height="240" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/konkurs-najhrabrija-mama-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/konkurs-najhrabrija-mama-360x240.jpg 360w, https://stat.hellomagazin.rs/wp-content/uploads/2018/11/konkurs-najhrabrija-mama-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="https://www.hellomagazin.rs/promo/extreme-intimo-nagraduje-najhrabrije-mame/">Extreme Intimo nagrađuje najhrabrije mame!</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="https://www.hellomagazin.rs/promo/kako-ustedeti-od-22-000-78-000-dinara-za-6-meseci/"><img width="360" height="240" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/BOX-4-ilustracija-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/BOX-4-ilustracija-1-360x240.jpg 360w, https://stat.hellomagazin.rs/wp-content/uploads/2018/11/BOX-4-ilustracija-1-468x312.jpg 468w, https://stat.hellomagazin.rs/wp-content/uploads/2018/11/BOX-4-ilustracija-1-768x512.jpg 768w, https://stat.hellomagazin.rs/wp-content/uploads/2018/11/BOX-4-ilustracija-1-660x438.jpg 660w, https://stat.hellomagazin.rs/wp-content/uploads/2018/11/BOX-4-ilustracija-1.jpg 1000w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="https://www.hellomagazin.rs/promo/kako-ustedeti-od-22-000-78-000-dinara-za-6-meseci/">Kako uštedeti od 22.000 do 78.000 dinara za 6 meseci</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="https://www.hellomagazin.rs/promo/bolje-torba-u-ruci-nego-kesa-na-grani-dm-drogerie-markt-sredstva-od-prodaje-malih-kesa-donira-u-ekoloske-projekte/"><img width="360" height="240" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/Bolje-torba-u-ruci-nego-kesa-na-grani_01-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/Bolje-torba-u-ruci-nego-kesa-na-grani_01-360x240.jpg 360w, https://stat.hellomagazin.rs/wp-content/uploads/2018/11/Bolje-torba-u-ruci-nego-kesa-na-grani_01-468x312.jpg 468w, https://stat.hellomagazin.rs/wp-content/uploads/2018/11/Bolje-torba-u-ruci-nego-kesa-na-grani_01-660x438.jpg 660w, https://stat.hellomagazin.rs/wp-content/uploads/2018/11/Bolje-torba-u-ruci-nego-kesa-na-grani_01.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="https://www.hellomagazin.rs/promo/bolje-torba-u-ruci-nego-kesa-na-grani-dm-drogerie-markt-sredstva-od-prodaje-malih-kesa-donira-u-ekoloske-projekte/">Bolje torba u ruci, nego kesa na grani: DM drogerie markt sredstva od prodaje malih kesa donira u ekološke projekte</a></h4>
																					  </div>
												</li>
					</ul></div>						
																</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">
<div id="execphp-5" class="cb-sidebar-widget widget_execphp"><h3 class="cb-sidebar-widget-title">U novom broju pročitajte</h3>			
<div class="execphpwidget">				
				
						
								<a href="https://www.hellomagazin.rs/novi-broj/hello-557/" class="image-link" style="display:block;position:relative;">
										<span class="image">
									<img width="468" height="605" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/Naslovna-Hello-557-468x605.jpg" class="attachment-motive-slider-full-p wp-post-image" alt="" title="" nolazy="1" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/Naslovna-Hello-557-468x605.jpg 468w, https://stat.hellomagazin.rs/wp-content/uploads/2018/11/Naslovna-Hello-557-660x853.jpg 660w, https://stat.hellomagazin.rs/wp-content/uploads/2018/11/Naslovna-Hello-557.jpg 750w" sizes="(max-width: 468px) 100vw, 468px" />									</span>
									

							
								</a>
							</div>
		</div>

<div class="cb-sidebar-widget widget_text" id="text-21">			
	<div class="textwidget">
	<!-- /44061563/HELLO_Right1_unutrasnje -->
<div id='div-gpt-ad-1450357201676-5'>
<script type='text/javascript'>
if (nosidebar===false) {

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357201676-5'); });

}
</script>
</div>
</div>
</div>

<div id="ajaxx-sidebar-widgets">
<div id="hello_multi-widget-9" class="cb-sidebar-widget cb-multi-widget">    		<div class="tabber">
         	  <div id="hello_cb-recent-posts-10" class="widget cb-multi-widget tabbertab widget-latest-articles"><h3 class="widget-title">Najnovije</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="https://www.hellomagazin.rs/zivot/svecano-zatvoren-6-festival-dani-danila-lazovica-u-priboju/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/Iva-Ilincic-pobednica-festivala-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/Iva-Ilincic-pobednica-festivala-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/11/Iva-Ilincic-pobednica-festivala-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.hellomagazin.rs/zivot/svecano-zatvoren-6-festival-dani-danila-lazovica-u-priboju/">Svečano zatvoren 6. festival &#8220;Dani Danila Lazovića&#8221; u Priboju</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="https://www.hellomagazin.rs/domace-vesti/emina-jahovic-lagano-otkriva-detalje-nove-ljubavi-upoznala-sam-njegovu-familiju/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2017/11/emina-jahovic-vizual-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.hellomagazin.rs/domace-vesti/emina-jahovic-lagano-otkriva-detalje-nove-ljubavi-upoznala-sam-njegovu-familiju/">Emina Jahović lagano otkriva detalje nove ljubavi: Upoznala sam njegovu familiju</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="https://www.hellomagazin.rs/domace-vesti/zivot-pise-stihove-dzenan-loncarevic-nikad-emotivniji-ova-pesma-tera-na-suze-video/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2017/05/dzenan-lomcarevic-05-milos-nadazdin-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.hellomagazin.rs/domace-vesti/zivot-pise-stihove-dzenan-loncarevic-nikad-emotivniji-ova-pesma-tera-na-suze-video/">Život piše stihove: Dženan Lončarević nikad emotivniji, ova pesma tera na suze (video)</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="https://www.hellomagazin.rs/promo/jaffa-dala-vetar-u-leda-najboljem-srpskom-skijasu-marku-vukicevicu/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/Promo1-min-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/Promo1-min-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/11/Promo1-min-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.hellomagazin.rs/promo/jaffa-dala-vetar-u-leda-najboljem-srpskom-skijasu-marku-vukicevicu/">&#8220;Jaffa&#8221; dala vetar u leđa najboljem srpskom skijašu Marku Vukićeviću</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="https://www.hellomagazin.rs/strane-vesti/megan-markl-je-zaista-posebna-kraljica-elizabeta-ovako-nesto-za-kejt-midlton-nije-nikada-ucinila/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/kraljica-elizabeta-megan-markl-kejt-midlton-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/kraljica-elizabeta-megan-markl-kejt-midlton-getty-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/11/kraljica-elizabeta-megan-markl-kejt-midlton-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.hellomagazin.rs/strane-vesti/megan-markl-je-zaista-posebna-kraljica-elizabeta-ovako-nesto-za-kejt-midlton-nije-nikada-ucinila/">Megan Markl je zaista posebna: Kraljica Elizabeta ovako nešto za Kejt Midlton nije nikada učinila</a></h4>
                                                                   </div>
                </li>
    		    		</ul>
    		</div>    <div id="hello_cb-popular-posts-9" class="widget cb-multi-widget tabbertab widget-popular-posts widget-latest-articles"><h3 class="widget-title">Popularno</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="https://www.hellomagazin.rs/domace-vesti/severina-ozivela-bajku-ogledalce-moje-reci-mi-na-svetu-najlepsi-ko-je-video/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/severina-antonioahel-ata-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/severina-antonioahel-ata-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/11/severina-antonioahel-ata-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.hellomagazin.rs/domace-vesti/severina-ozivela-bajku-ogledalce-moje-reci-mi-na-svetu-najlepsi-ko-je-video/">Severina oživela bajku: Ogledalce moje, reci mi na svetu najlepši ko je? (VIDEO)</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="https://www.hellomagazin.rs/domace-vesti/suprug-uros-se-protivi-goga-sekulic-smislila-ime-za-sina/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/goga-sekulic-miomir-milic-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/goga-sekulic-miomir-milic-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/10/goga-sekulic-miomir-milic-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.hellomagazin.rs/domace-vesti/suprug-uros-se-protivi-goga-sekulic-smislila-ime-za-sina/">Suprug se protivi njenom izboru: Goga Sekulić smislila ime za sina</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="https://www.hellomagazin.rs/strane-vesti/ne-dopadaju-joj-se-njegove-sale-arijana-grande-osula-drvlje-kamenje-po-bivsem-vereniku/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/Arijana-GettyImages-495632732-900x500-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.hellomagazin.rs/strane-vesti/ne-dopadaju-joj-se-njegove-sale-arijana-grande-osula-drvlje-kamenje-po-bivsem-vereniku/">Ne dopadaju joj se njegove šale: Arijana Grande osula &#8220;drvlje i kamenje&#8221; po bivšem vereniku</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="https://www.hellomagazin.rs/moda/stil-poznatih/modni-rezime-najlepse-haljine-koje-je-vojvotkinja-megan-nosila-na-svojoj-prvoj-turneji/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/vizual-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/vizual-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/11/vizual-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.hellomagazin.rs/moda/stil-poznatih/modni-rezime-najlepse-haljine-koje-je-vojvotkinja-megan-nosila-na-svojoj-prvoj-turneji/">Modni rezime: Najlepše haljine koje je vojvotkinja Megan nosila na svojoj prvoj turneji</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="https://www.hellomagazin.rs/domace-vesti/sprema-iznenadenje-tijana-bogicevic-slavi-rodendan-i-ima-poklon-za-publiku/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/1-Tijana-Bogicevic-Foto-Sever-Zolak-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/1-Tijana-Bogicevic-Foto-Sever-Zolak-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/11/1-Tijana-Bogicevic-Foto-Sever-Zolak-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.hellomagazin.rs/domace-vesti/sprema-iznenadenje-tijana-bogicevic-slavi-rodendan-i-ima-poklon-za-publiku/">Sprema iznenađenje: Tijana Bogićević slavi rođendan i ima poklon za publiku</a></h4>
                                                                   </div>
                </li>
    		    		</ul>
    		</div>        		</div>
            
            </div><div id="execphp-8" class="cb-sidebar-widget widget_execphp">			<div class="execphpwidget"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357201676-7'); });
</script>
</div>
		</div><div id="text-19" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Povežite se sa nama!</h3>			<div class="textwidget"><div id="fb-root"></div>
<script>if (nosidebar===false){(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));}</script>
<div class="fb-page" data-href="https://www.facebook.com/hellofashionserbia" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellofashionserbia"><a href="https://www.facebook.com/hellofashionserbia">Hellomagazin.rs</a></blockquote></div>
</div>

</div>
		</div></div>


</aside>


			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a cb-footer-wrap wrap clearfix">

                            <div class="cb-two clearfix">
                                <div id="text-7" class="cb-footer-widget widget_text">			<div class="textwidget"><div class="tos"><a href="http://www.hellomagazin.rs/uslovi-koriscenja/">Uslovi korišćenja</a></div>
<div class="cb-copyright">Copyright &copy; 2017 Color Media International doo - ogranak Color Press Glossy. Sva prava zadržana. </div>
</div>
		</div>                            </div>
 
                    </div>
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

		<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-js.js?x82909'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"front-1-sidebar","margin_top":65,"margin_bottom":110,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["hello_multi-widget-10","text-14","text-18","execphp-9"]},{"sidebar":"front-2-sidebar","margin_top":65,"margin_bottom":110,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["text-22"]},{"sidebar":"sidebar-global","margin_top":65,"margin_bottom":110,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["hello_multi-widget-9","execphp-8","text-19"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?x82909'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/jquery.ext.js?x82909'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-includes/js/jquery/ui/core.min.js?x82909'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-includes/js/jquery/ui/widget.min.js?x82909'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-includes/js/jquery/ui/tabs.min.js?x82909'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","cbPostID":"375865","cbSlider":["600",true,"7000"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/cb-scripts.min.js?x82909'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-includes/js/wp-embed.min.js?x82909'></script>
		<!-- /30978505/Hello_floater_out_of_page -->
<div id='div-gpt-ad-floater'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-floater'); });
</script>
</div>

	</body>

</html> <!-- The End. what a ride! -->
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached (SSL caching disabled) 
Content Delivery Network via stat.hellomagazin.rs
Database Caching 38/223 queries in 0.736 seconds using memcached

Served from: www.hellomagazin.rs @ 2018-11-05 11:51:09 by W3 Total Cache
-->