<!DOCTYPE html>
<!--[if lt IE 7]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="https://www.hellomagazin.rs/favicon.ico">

		<link rel="pingback" href="https://www.hellomagazin.rs/xmlrpc.php">

		
		<!-- head functions -->
		<title>Tamara Aleksić: Nežna Nikol Kidman srpskog filma - Hello! magazin</title>
			<!-- Using Stormation's 'Read More, Copy Link' plugin from stormation.info -->
			<script language="JavaScript">
				function addLink() {
					var bodyElement = document.getElementsByTagName('body')[0];
					var selection;
					selection = window.getSelection();
					var selectiontxt = selection.toString();
										var pageLink = "<br /><br /> Originalno objavljeno na stranici <a href='www.hellomagazin.rs/domace-vesti/tamara-aleksic-nezna-nikol-kidman-srpskog-filma/'>www.hellomagazin.rs/domace-vesti/tamara-aleksic-nezna-nikol-kidman-srpskog-filma/</a> © Hello! magazin";
					var copytext = selection + pageLink;
											var copytext = selectiontxt.substring(0, 100)+'... '+pageLink;
										var attachDiv = document.createElement('div');
					attachDiv.style.position='absolute';
					attachDiv.style.left='-99999px';
					bodyElement.appendChild(attachDiv);
					attachDiv.innerHTML = copytext;
					selection.selectAllChildren(attachDiv);
					window.setTimeout(function() {
						bodyElement.removeChild(attachDiv);
					},0);
				}
				document.oncopy = addLink;
			</script>
			
<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.hellomagazin.rs/domace-vesti/tamara-aleksic-nezna-nikol-kidman-srpskog-filma/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Mlada Tamara Aleksić privukla je pažnju javnosti kada se kao Lenka Dunđerski pojavila u filmu &#8220;Santa Maria della Salute&#8221;. Partner [&hellip;]" />
<meta name="twitter:title" content="Tamara Aleksić: Nežna Nikol Kidman srpskog filma - Hello! magazin" />
<meta name="twitter:site" content="@MagazinHello" />
<meta name="twitter:image" content="https://stat.hellomagazin.rs/wp-content/uploads/2017/03/tamara-aleksic-mirko-tabasevic-1-e1540645096515.jpg" />
<meta name="twitter:creator" content="@MagazinHello" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.hellomagazin.rs\/","name":"Hello! magazin","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.hellomagazin.rs\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.hellomagazin.rs\/domace-vesti\/tamara-aleksic-nezna-nikol-kidman-srpskog-filma\/","sameAs":["https:\/\/www.facebook.com\/hellofashionserbia","https:\/\/www.instagram.com\/hellomagazinsrbija\/","https:\/\/twitter.com\/MagazinHello"],"@id":"#organization","name":"Glossy Media doo","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Hello! magazin &raquo; Feed" href="https://www.hellomagazin.rs/feed/" />
<link rel='stylesheet' id='gglcptch-css'  href='https://www.hellomagazin.rs/wp-content/plugins/google-captcha/css/gglcptch.css?x82909' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-css.css?x82909' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.hellomagazin.rs/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/style-1020px.css?x82909' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='hf-fonts-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%7CRoboto+Slab%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/fontawesome/css/font-awesome.min.css?x82909' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/ie.css?x82909' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cb-style-css'  href='https://www.hellomagazin.rs/wp-content/themes/hello_new/style.css?x82909' type='text/css' media='all' />
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-includes/js/jquery/jquery.js?x82909'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-includes/js/jquery/jquery-migrate.min.js?x82909'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/modernizr.custom.min.js?x82909'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hellomagazin.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hellomagazin.rs/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.hellomagazin.rs/?p=375185' />
<link rel="alternate" type="application/json+oembed" href="https://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hellomagazin.rs%2Fdomace-vesti%2Ftamara-aleksic-nezna-nikol-kidman-srpskog-filma%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hellomagazin.rs%2Fdomace-vesti%2Ftamara-aleksic-nezna-nikol-kidman-srpskog-filma%2F&#038;format=xml" />
      <!-- Open Graph Meta Tags for Facebook and LinkedIn Sharing !-->
		<meta property="og:title" content="Tamara Aleksić: Nežna Nikol Kidman srpskog filma"/>
		<meta property="og:description" content="Mlada Tamara Aleksić privukla je pažnju javnosti kada se kao Lenka Dunđerski pojavila u filmu &#8220;Santa Maria della Salute&#8221;. Partner [&hellip;]" />
		<meta property="og:url" content="https://www.hellomagazin.rs/domace-vesti/tamara-aleksic-nezna-nikol-kidman-srpskog-filma/"/>
		      

        
					<meta property="og:image" content="https://stat.hellomagazin.rs/wp-content/uploads/2017/03/tamara-aleksic-mirko-tabasevic-1-e1540645096515-660x468.jpg" />
					<meta property="og:type" content="article"
		/>
		<meta property="og:site_name" content="Hello! magazin"/>
		<!-- End Open Graph Meta Tags !-->

    		<!-- end head functions-->
		<!-- treba sidebar ili ne -->

<script>
var nosidebar = (jQuery(window).width()<=1020) ? true : false;
var mobile_width = (jQuery(window).width()<=768) ? true : false;
var globalAjaxURL = 'https://www.hellomagazin.rs/wp-admin/admin-ajax.php';
var isfront=(0==1) ? true : false;
</script>


<!-- Start: GPT Sync -->
<script type='text/javascript'>
	var gptadslots=[];
	(function(){
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();
</script>

<script type="text/javascript">
    googletag.defineSlot('/44061563/Hello_ispod_teksta', [300, 250], 'div-gpt-ad-1537954064842-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/Hello_Floater_1x1', [1, 1], 'div-gpt-ad-floater').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Head_998', [[300, 150],[300, 250], [300, 600], [320, 150], [320, 100], [320, 50],[728, 90], [468, 60], [970, 90], [970, 180],[970, 250],[750, 200]], 'div-gpt-ad-1450357034491-3').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_after_post', [[320, 50],[728, 90]], 'div-gpt-ad-after_post').addService(googletag.pubads());

	if (nosidebar===false){
	    googletag.defineSlot('/44061563/HELLO_Right1_unutrasnje', [[300, 600], [300, 250]], 'div-gpt-ad-1450357201676-5').addService(googletag.pubads());
    googletag.defineSlot('/44061563/HELLO_Right2_Unutrasnje', [300, 250], 'div-gpt-ad-1450357201676-7').addService(googletag.pubads());
    googletag.defineSlot('/44061563/Hello_300x250_3', [300, 250], 'div-gpt-ad-1450357201676-0').addService(googletag.pubads());	
		googletag.defineSlot('/44061563/HELLO_Branding_1x1', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
   	
    googletag.defineSlot('/44061563/hello_HTTPool_intekst', [1, 1], 'div-gpt-ad-1491917404395-3').addService(googletag.pubads());
	
		

	}
	else {
    googletag.defineSlot('/44061563/Hello_branding_responsive', [1, 1], 'div-gpt-ad-branding-responsive').addService(googletag.pubads());
	}
	if (mobile_width===true){
	googletag.defineSlot('/44061563/Hello_ClickAtack_content', [1, 1], 'div-gpt-ad-mobile-paralax').addService(googletag.pubads());
	}

	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
	googletag.pubads().setTargeting("site", "Hello! magazin");
googletag.pubads().setTargeting("slug", "tamara-aleksic-nezna-nikol-kidman-srpskog-filma");
googletag.pubads().setTargeting("id", "375185");
googletag.pubads().setTargeting("tag", "tamara-aleksic");
googletag.pubads().setTargeting("category", "domace-vesti");
    googletag.enableServices();
</script>
<!-- Google AdManager -->
<!-------------------------------------------------------------------------------------------------------------- gemius -->
 
		
		<!-- (C)2000-2014 Gemius SA - gemiusAudience / hellomagazin.rs / domace-vesti -->
		<script type='text/javascript'>
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier ='ApTrqSsYbOAaOIbW03HjU8U1.MiNfyPtpctKNMqeVkn.B7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
		
		<!-------------------------------------------------------------------------------------------------------------- gemius -->



<style>
#dclk_overlay_1892131985 {position:fixed !important;}
</style>

<!-- GA -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-114543-12', 'auto');
  ga('send', 'pageview');

</script>
<!--/GA -->


<!-- GEMIUS AD BLOCK TRACKING -->
<script><!--
(function(){
  function getCookie(name) {
    try {
      var cookies = document.cookie.split(';');
      for (var i=0; i<cookies.length ; i++) {
        var cookie_data = cookies[i].split('=');
        if (cookie_data[0].replace(/^\s+|\s+$/g,'')==name) {
          return cookie_data[1].replace(/^\s+|\s+$/g,'');
        }
      }
    } catch (e) {
    }
    return "";
  }

  function shuffle(array) {
    var random = {};
    for (var i=0; i<array.length; ++i) {
      random[array[i]] = Math.random();
    }
    array.sort(function(a, b) {
      return random[a] - random[b];
    });
  }

  try {
    var fpdata = getCookie("__gf" + "p_64b");
    var instance = Math.ceil(Math.random()*10000).toString() + ((new Date()).getTime()).toString();
    var params = "&fpd" + "ata=" + fpdata + "&extra=_unique%3D" + instance + "%7C_order%3D";
    var requests = [];
    var images = [];

    requests[0] = "//alt.hud" + "b.pl/_" + new Date().getTime() + "/rep" + "oint.gif?id=.KDqxnAwfwcM09hPg0h6E8dvrjxwPc_8OQxNBn8LlVT.z7" + params;
    requests[1] = "//rs.hit.gem" + "ius.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=AptAgie4s6XRVdshl7.SBtUKrrHNys_gHjmnnlWCBXj.A7" + params;
    requests[2] = "//alt.adoc" + "ean.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=oqVAgjeys6ah5ZG6lwMeEqe0nDmgfuPnOS_rCF9GsMb.b7" + params;

    shuffle(requests);
    for (var i=0; i<requests.length; ++i) {
      images[i] = new Image();
      images[i].src = requests[i] + i.toString();
    }
  } catch (e) {
  }
})();
//--></script>



<!-- GEMIUS AD BLOCK TRACKING -->





<!------REprezent AYL native network ------------------------------------------------------------------------------------------------------ -->
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>
<!------REprezent AYL native network ------------------------------------------------------------------------------------------------------ -->





	</head>

	<body class="post-template-default single single-post postid-375185 single-format-standard  cb-sticky-mm cb-mod-zoom cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-light cb-gs-style-a cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-sm-top cb-fis-type- cb-fis-tl-default">

        
	    <div id="cb-outer-container">

                        <!-- Small-Screen Menu -->
            
            <div id="cb-mob-menu" class="clearfix cb-dark-menu">
                <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>

                                    <div class="cb-mob-menu-wrap">
                        <ul class="cb-small-nav"><li id="menu-item-318570" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318570"><a href="https://www.hellomagazin.rs/domace-vesti/">Domaće vesti</a></li>
<li id="menu-item-318571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318571"><a href="https://www.hellomagazin.rs/strane-vesti/">Strane vesti</a></li>
<li id="menu-item-318573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318573"><a href="https://www.hellomagazin.rs/zivot/">Život</a></li>
<li id="menu-item-318574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318574"><a href="https://www.hellomagazin.rs/moda/">Moda</a></li>
<li id="menu-item-318575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318575"><a href="https://www.hellomagazin.rs/promo/">Promo</a></li>
<li id="menu-item-339408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339408"><a href="https://www.hellomagazin.rs/horoskop/">Horoskop</a></li>
<li id="menu-item-318586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318586"><a href="https://www.hellomagazin.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-318587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318587"><a href="https://www.hellomagazin.rs/marketing/">Marketing</a></li>
<li id="menu-item-318588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318588"><a href="https://www.hellomagazin.rs/uslovi-koriscenja/">Uslovi korišćenja</a></li>
</ul>                    </div>
                            </div>

            <!-- /Small-Screen Menu -->

        
    		<div id="cb-container" class="wrap clearfix" >
						<!-- /30978505/Hello_branding -->
			<div id='div-gpt-ad-branding'>
			<script type='text/javascript'>
			if (nosidebar===false){
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
			}
			</script>
			</div>
			<!-- /30978505/Hello_branding_responsive -->
			<div id='div-gpt-ad-branding-responsive'>
			<script type='text/javascript'>
			if (nosidebar===false){
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding-responsive'); });
			}
			</script>
			</div>
                <header class="header clearfix  wrap cb-logo-center" role="banner">

       						<div id="up-nav" class="wrap clearfix">
						<ul class="cb-top-nav"><li id="menu-item-267104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267104"><a href="https://www.hellomagazin.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-271960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271960"><a href="https://www.hellomagazin.rs/marketing/">Marketing</a></li>
<li id="menu-item-271130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271130"><a href="https://www.hellomagazin.rs/novi-broj/">Arhiva brojeva</a></li>
</ul>						<ul class="social-icons cf">
										<li><a title="" class="icon fa fa-facebook" href="https://www.facebook.com/hellofashionserbia" data-original-title="Facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li>
										<li><a title="" class="icon fa fa-twitter" href="https://twitter.com/MagazinHello" data-original-title="Twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li>
										<li><a title="" class="icon fa fa-instagram" href="https://instagram.com/hellomagazinsrbija/" data-original-title="Instagram" target="_blank"><span class="visuallyhidden">Instagram</span></a></li>
									<!--	<li><a title="" class="icon fa fa-mobile" href="https://play.google.com/store/apps/details?id=io.mediaworks.android.hello" data-original-title="Hello! App" target="_blank" onClick="ga('send', 'event', 'Ikona Aplikacije', 'click', 'aplikacija', 1);"><span class="visuallyhidden">Aplikacija</span></a></li> -->
										</ul>
						</div>
                        


                        <div id="cb-logo-box" class="wrap clearfix">
						<div id="logo"> <a href="https://www.hellomagazin.rs"> <img src="https://stat.hellomagazin.rs/wp-content/uploads/2018/07/Hello-Logo-1.png" alt="Hello! magazin logo"> </a></div>
             
                            
                        </div>
					<div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Pretraga</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="https://www.hellomagazin.rs/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div>                                             <nav id="cb-nav-bar" class="clearfix cb-dark-menu" role="navigation">
                            <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap">
                                <ul class="nav main-nav wrap clearfix"><li id="menu-item-272027" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-272027"><a href="https://www.hellomagazin.rs/domace-vesti/">Domaće vesti</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/domace-vesti/tamara-aleksic-nezna-nikol-kidman-srpskog-filma/"><img width="400" height="250" src="https://stat.hellomagazin.rs/wp-content/uploads/2017/03/tamara-aleksic-mirko-tabasevic-1-e1540645096515-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2017/03/tamara-aleksic-mirko-tabasevic-1-e1540645096515-400x250.jpg 400w, https://stat.hellomagazin.rs/wp-content/uploads/2017/03/tamara-aleksic-mirko-tabasevic-1-e1540645096515-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.hellomagazin.rs/domace-vesti/tamara-aleksic-nezna-nikol-kidman-srpskog-filma/">Tamara Aleksić: Nežna Nikol Kidman srpskog filma</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/domace-vesti/gagi-dogani-poptpuno-iskren-anabela-je-spasla-bede/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/anabela-gagi-djogani-ata-images-02-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/anabela-gagi-djogani-ata-images-02-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/10/anabela-gagi-djogani-ata-images-02-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/domace-vesti/gagi-dogani-poptpuno-iskren-anabela-je-spasla-bede/">Gagi Đogani poptpuno iskren: Anabela me je spasla bede</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/domace-vesti/jelena-karleusa-nikada-nisam-pevala-na-nekoj-privatnoj-zabavi-ali-ani-bekuti-niko-ne-moze-reci-ne-video/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/05/jelena-karleusa-foto-dusan-petrovic-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/05/jelena-karleusa-foto-dusan-petrovic-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/05/jelena-karleusa-foto-dusan-petrovic-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/domace-vesti/jelena-karleusa-nikada-nisam-pevala-na-nekoj-privatnoj-zabavi-ali-ani-bekuti-niko-ne-moze-reci-ne-video/">Jelena Karleuša: Nikada nisam pevala na nekoj privatnoj zabavi, ali Ani Bekuti niko ne može reći NE! (video)</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/domace-vesti/elena-karaman-karic-moj-muz-nije-bogat-njegova-porodica-jeste-ali-mi-ne-zivimo-od-toga/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2015/11/elena-karaman-karic-7-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/domace-vesti/elena-karaman-karic-moj-muz-nije-bogat-njegova-porodica-jeste-ali-mi-ne-zivimo-od-toga/">Elena Karaman Karić: Moj muž nije bogat, njegova porodica jeste, ali mi ne živimo od toga</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/domace-vesti/novak-dokovic-zena-roditelji-su-insistirali-da-prestanem-da-igram/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/novak-djokovic-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/domace-vesti/novak-dokovic-zena-roditelji-su-insistirali-da-prestanem-da-igram/">Novak Đoković: Žena i roditelji su insistirali da prestanem da igram</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/domace-vesti/bojana-stefanovic-suludo-je-ocekivati-da-sa-38-godina-izgledam-kao-da-imam-22/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/bojana-stefanovic-luka-sarac-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/domace-vesti/bojana-stefanovic-suludo-je-ocekivati-da-sa-38-godina-izgledam-kao-da-imam-22/">Bojana Stefanović: Suludo je očekivati da sa 38 godina izgledam kao da imam 22</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/domace-vesti/sanja-papic-utehu-nalazi-u-uspomenama-podcecanje-na-srecne-dane-foto/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2017/05/sanja-papic-insta-900x500-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/domace-vesti/sanja-papic-utehu-nalazi-u-uspomenama-podcecanje-na-srecne-dane-foto/">Sanja Papić utehu nalazi u uspomenama: Podćecanje na srećne dane (foto)</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267086"><a href="https://www.hellomagazin.rs/strane-vesti/">Strane vesti</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/strane-vesti/tomas-markl-ne-odustaje-zeli-da-poseti-megan-posto-se-vrati-sa-putovanja-video/"><img width="400" height="250" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/megan-markl-princ-hari-tomas-markl-getty-yt-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/megan-markl-princ-hari-tomas-markl-getty-yt-400x250.jpg 400w, https://stat.hellomagazin.rs/wp-content/uploads/2018/10/megan-markl-princ-hari-tomas-markl-getty-yt-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.hellomagazin.rs/strane-vesti/tomas-markl-ne-odustaje-zeli-da-poseti-megan-posto-se-vrati-sa-putovanja-video/">Tomas Markl ne odustaje, želi da poseti Megan pošto se vrati sa putovanja (video)</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/strane-vesti/ponovo-na-vrhu-sofija-vergara-na-prvom-mestu-forbsove-liste-najplacenijih-tv-glumica/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/sofija-vergara-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/sofija-vergara-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/10/sofija-vergara-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/strane-vesti/ponovo-na-vrhu-sofija-vergara-na-prvom-mestu-forbsove-liste-najplacenijih-tv-glumica/">Ponovo na vrhu: Sofija Vergara na prvom mestu &#8220;Forbsove&#8221; liste najplaćenijih TV glumica</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/strane-vesti/nova-ljubav-ili-osveta-emini-mustafa-sandal-uzburkao-drustvene-mreze-foto/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/mustafa-sandal-instagram-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/strane-vesti/nova-ljubav-ili-osveta-emini-mustafa-sandal-uzburkao-drustvene-mreze-foto/">Nova ljubav ili osveta Emini: Mustafa Sandal uzburkao društvene mreže (foto)</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/strane-vesti/velika-zivotna-promena-sinejd-okonor-presla-u-islam-i-sada-se-zove-suhada/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2017/08/Sinejd-GettyImages-135749830-900x500-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/strane-vesti/velika-zivotna-promena-sinejd-okonor-presla-u-islam-i-sada-se-zove-suhada/">Velika životna promena Šinejd O&#8217;Konor: Prešla u islam i sada se zove Šuhada</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/strane-vesti/neverovatna-holivudska-prica-kako-se-met-dejmon-zaljubio-u-sasvim-obicnu-zenu/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/GettyImages-175766782-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/GettyImages-175766782-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/10/GettyImages-175766782-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/strane-vesti/neverovatna-holivudska-prica-kako-se-met-dejmon-zaljubio-u-sasvim-obicnu-zenu/">Neverovatna holivudska priča: Kako se Met Dejmon zaljubio u sasvim &#8220;običnu&#8221; ženu</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/strane-vesti/pilot-vestim-manevrom-izbegao-tragediju-drama-na-letu-princa-harija-i-vojvotkinje-megan/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/megan-markl-princ-hari-getty-3-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/megan-markl-princ-hari-getty-3-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/10/megan-markl-princ-hari-getty-3-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/strane-vesti/pilot-vestim-manevrom-izbegao-tragediju-drama-na-letu-princa-harija-i-vojvotkinje-megan/">Pilot veštim manevrom izbegao tragediju: Drama na letu princa Harija i vojvotkinje Megan</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/strane-vesti/sunovrat-dzonija-depa-posrnula-zvezda-dozivela-najveci-udarac-u-karijeri/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/dzoni-dep-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/strane-vesti/sunovrat-dzonija-depa-posrnula-zvezda-dozivela-najveci-udarac-u-karijeri/">Sunovrat Džonija Depa:  Posrnula zvezda doživela veliki poraz</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267078"><a href="https://www.hellomagazin.rs/zivot/">Život</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/zivot/trik-sofije-milosevic-za-bolje-raspolozenje-kad-mi-nije-dan-volim-da-se-lepo-nasminkam/"><img width="400" height="250" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/sofi-hello-miomir-milic-vizual-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/sofi-hello-miomir-milic-vizual-400x250.jpg 400w, https://stat.hellomagazin.rs/wp-content/uploads/2018/10/sofi-hello-miomir-milic-vizual-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.hellomagazin.rs/zivot/trik-sofije-milosevic-za-bolje-raspolozenje-kad-mi-nije-dan-volim-da-se-lepo-nasminkam/">Trik Sofije Milošević za bolje raspoloženje: Kad mi nije dan, volim da se lepo našminkam</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/zivot/stres-kao-okidac-za-mnoge-bolesti-osluskujte-svoje-telo-ne-zanemarujte-simptome-da-ne-bude-prekasno/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2016/06/stres-thinkstock-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/zivot/stres-kao-okidac-za-mnoge-bolesti-osluskujte-svoje-telo-ne-zanemarujte-simptome-da-ne-bude-prekasno/">Stres kao okidač za mnoge bolesti: Osluškujte svoje telo i ne zanemarujte simptome da ne bude prekasno</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/zivot/strah-od-samoce-nije-jedini-razlog-zasto-ostajemo-u-vezi-u-kojoj-nismo-srecni/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2016/05/tuga-ThinkstockPhotos-492569143-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/zivot/strah-od-samoce-nije-jedini-razlog-zasto-ostajemo-u-vezi-u-kojoj-nismo-srecni/">Strah od samoće nije jedini razlog: Zašto ostajemo u vezi u kojoj nismo srećni</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/zivot/apsolutni-sampion-u-neveri-koji-horoskopski-znak-se-najcesce-upusta-u-preljubu/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/ljubav-thinkstock-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/zivot/apsolutni-sampion-u-neveri-koji-horoskopski-znak-se-najcesce-upusta-u-preljubu/">Apsolutni šampion u neveri: Koji horoskopski znak se najčešće upušta u preljubu</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/zivot/vise-od-estetike-zasto-je-lose-za-vase-zdravlje-ako-izgledate-starije-od-svojih-vrsnjaka/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2017/04/seda-kosa-thinsktock-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/zivot/vise-od-estetike-zasto-je-lose-za-vase-zdravlje-ako-izgledate-starije-od-svojih-vrsnjaka/">Više od estetike: Zašto je loše za vaše zdravlje ako izgledate starije od svojih vršnjaka</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/zivot/u-cast-danila-lazovica-plejada-glumaca-stize-u-priboj/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/image1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/zivot/u-cast-danila-lazovica-plejada-glumaca-stize-u-priboj/">U čast Danila Lazovića plejada glumaca stiže u Priboj</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/zivot/alarmantno-otkrice-moderan-nacin-zivota-pogubniji-za-zdravlje-od-mnogih-bolesti/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2017/05/stres-thinkstock-660x440-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/zivot/alarmantno-otkrice-moderan-nacin-zivota-pogubniji-za-zdravlje-od-mnogih-bolesti/">Alarmantno otkriće: Moderan način života pogubniji za zdravlje od mnogih bolesti</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267087"><a href="https://www.hellomagazin.rs/moda/">Moda</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/moda/vojvotkinja-od-saseksa-ostavila-sve-bez-daha-izborom-haljine-foto/"><img width="400" height="250" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/megan-markl-getty-01-1-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/megan-markl-getty-01-1-400x250.jpg 400w, https://stat.hellomagazin.rs/wp-content/uploads/2018/10/megan-markl-getty-01-1-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.hellomagazin.rs/moda/vojvotkinja-od-saseksa-ostavila-sve-bez-daha-izborom-haljine-foto/">Vojvotkinja od Saseksa ostavila sve bez daha izborom haljine (foto)</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/moda/srpski-modni-brendovi-samostalni-autori-otvorili-beogradsku-nedelju-mode/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/DJT4025-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/moda/srpski-modni-brendovi-samostalni-autori-otvorili-beogradsku-nedelju-mode/">Srpski modni brendovi i samostalni autori otvorili Beogradsku nedelju mode</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/moda/stil-poznatih/stajling-jelene-karleuse-oboji-i-tmuran-jesenji-dan-foto/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/jelena-karleusa-ata-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/jelena-karleusa-ata-1-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/10/jelena-karleusa-ata-1-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/moda/stil-poznatih/stajling-jelene-karleuse-oboji-i-tmuran-jesenji-dan-foto/">Stajling Jelene Karleuše oboji i tmuran jesenji dan (FOTO)</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/moda/uzbudljiva-noc-u-njujorku-modnom-pistom-prosetali-supermodeli-poznate-licnosti-video/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/moschino-hm-redcarpet-paris-jackson-15-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/moschino-hm-redcarpet-paris-jackson-15-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/10/moschino-hm-redcarpet-paris-jackson-15-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/moda/uzbudljiva-noc-u-njujorku-modnom-pistom-prosetali-supermodeli-poznate-licnosti-video/">Uzbudljiva noć u Njujorku: Modnom pistom prošetali supermodeli i poznate ličnosti (video)</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/moda/modne-vesti/sasa-milojkovic-stil-se-ne-uci-sa-njim-se-rada-bez-obzira-na-poreklo/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/sasa-milojkovic-luka-sarac-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/moda/modne-vesti/sasa-milojkovic-stil-se-ne-uci-sa-njim-se-rada-bez-obzira-na-poreklo/">Saša Milojković: Stil se ne uči, sa njim se rađa, bez obzira na poreklo</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/moda/stil-poznatih/izdanje-koje-je-izazvalo-brojne-kritike-najveci-promasaj-kejt-midlton-u-izboru-haljine-foto/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/kejt-midlton-getty-3-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/kejt-midlton-getty-3-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/10/kejt-midlton-getty-3-468x348.jpg 468w, https://stat.hellomagazin.rs/wp-content/uploads/2018/10/kejt-midlton-getty-3-660x491.jpg 660w, https://stat.hellomagazin.rs/wp-content/uploads/2018/10/kejt-midlton-getty-3-720x540.jpg 720w, https://stat.hellomagazin.rs/wp-content/uploads/2018/10/kejt-midlton-getty-3.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/moda/stil-poznatih/izdanje-koje-je-izazvalo-brojne-kritike-najveci-promasaj-kejt-midlton-u-izboru-haljine-foto/">Izdanje koje je izazvalo brojne kritike: Najveći promašaj Kejt Midlton u izboru haljine (FOTO)</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/moda/stil-poznatih/topao-mekan-irina-sajk-obozava-kaput-koji-je-apsolutni-hit-sezone-foto/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/irina-sajk-getty-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/moda/stil-poznatih/topao-mekan-irina-sajk-obozava-kaput-koji-je-apsolutni-hit-sezone-foto/">Topao i mekan: Irina Šajk obožava kaput koji je apsolutni hit sezone (foto)</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267092"><a href="https://www.hellomagazin.rs/promo/">Promo</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/promo/hello-vam-poklanja-80/"><img width="400" height="250" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/03/hello-poklon-01-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/03/hello-poklon-01-400x250.jpg 400w, https://stat.hellomagazin.rs/wp-content/uploads/2018/03/hello-poklon-01-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.hellomagazin.rs/promo/hello-vam-poklanja-80/">Hello! vam poklanja</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/promo/sada-dostupni-domacim-kupcima-jelena-karleusa-aktivirala-prvi-iphone-xr/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/iPhone-XR_Lansiranje-Srebija-Jelena-Karleusa-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/promo/sada-dostupni-domacim-kupcima-jelena-karleusa-aktivirala-prvi-iphone-xr/">Sada dostupni i domaćim kupcima: Jelena Karleuša aktivirala prvi iPhone XR</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/promo/nespresso-konacno-stigao-u-srbiju/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/Nespresso-Plavi-PR-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/Nespresso-Plavi-PR-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/10/Nespresso-Plavi-PR-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/promo/nespresso-konacno-stigao-u-srbiju/">Nespresso konačno stigao u Srbiju</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/promo/lindex-sa-svojim-kupcima-nastavlja-zajednicku-borbu-protiv-raka-dojke/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/4.-Dušica-Spasić-i-Irina-Vukotić-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/promo/lindex-sa-svojim-kupcima-nastavlja-zajednicku-borbu-protiv-raka-dojke/">&#8220;Lindex&#8221; sa svojim kupcima nastavlja zajedničku borbu protiv raka dojke</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/promo/hello-vam-poklanja-osvojite-vredan-paket-eucerin-kozmetike/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/ECN18431_HyFi_Moodpicture_Mirror_PR_RGB_Druck-300-dpi-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/ECN18431_HyFi_Moodpicture_Mirror_PR_RGB_Druck-300-dpi-1-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/10/ECN18431_HyFi_Moodpicture_Mirror_PR_RGB_Druck-300-dpi-1-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/promo/hello-vam-poklanja-osvojite-vredan-paket-eucerin-kozmetike/">Hello! vam poklanja: Osvojte dva vredna paketa &#8220;Eucerin&#8221; kozmetike!</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/promo/kids-fest-plazma-na-decijem-filmskom-festivalu/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/Kids-Fest-3-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/Kids-Fest-3-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/10/Kids-Fest-3-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/promo/kids-fest-plazma-na-decijem-filmskom-festivalu/">Kids fest: Plazma na dečijem filmskom festivalu</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/promo/woah-iznenadenja-za-prave-prijatelje/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/KV-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/KV-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/10/KV-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/promo/woah-iznenadenja-za-prave-prijatelje/">WOAH iznenađenja za prave prijatelje</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-297775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297775"><a href="https://www.hellomagazin.rs/horoskop/">Horoskop</a></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Pretraga" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li><li id="cb-nav-logo" class="cb-nav-logo-sticky"><a href="https://www.hellomagazin.rs"><img src="https://stat.hellomagazin.rs/wp-content/uploads/2015/06/Hello-Logo-beli-ol1.png" alt="Menu logo" data-at2x="https://stat.hellomagazin.rs/wp-content/uploads/2015/06/Hello-Logo-beli-ol1.png" ></a></li></ul>                            </div>
						</nav>
							<div id="cb-top-menu" class="cb-nav-bar-wrap clearfix wrap">
							<div class="cb-left-side cb-mob">
								<a id="cb-mob-open" href="#"><i class="fa fa-bars"></i></a>
							</div>
							<div class="cb-mob-right">
							    <div class="cb-icon-search cb-menu-icon"><a id="cb-s-trigger-sm" class="cb-tip-bot tipper-attached" data-cb-tip="Pretraga" href="#"><i class="fa fa-search"></i></a></div>
							</div>
							</div>
                      
						
                    

                        
                    
                </header> <!-- end header -->
								<div id="bilboard" style="text-align:center;background:#fff">
					<div id='div-gpt-ad-1450357034491-3'>
					<script type='text/javascript'>

							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357034491-3'); });

					</script>
				</div>	


					
				</div>            <div id="cb-content" class="wrap clearfix">

					<div id="main" class="cb-main clearfix" role="main">

							<article id="post-375185" class="clearfix post-375185 post type-post status-publish format-standard has-post-thumbnail hentry category-domace-vesti tag-tamara-aleksic" role="article">

                                 <div class="cb-breadcrumbs wrap cb-padding-off"><a href="https://www.hellomagazin.rs">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.hellomagazin.rs/domace-vesti/" title="View all posts in Domaće vesti" itemprop="url"><span itemprop="title">Domaće vesti</span></a></div></div><!-- tvitertest1: Tamara Aleksić: Nežna Nikol Kidman srpskog filma ::: --><div id="cb-fis-wrap" class="cb-entry-header cb-fis cb-style-off"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Tamara Aleksić: Nežna Nikol Kidman srpskog filma</h1><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-10-27 15:04">27/10/2018 15:04</time></div>
		<div class='share-links'>
					<span class='fa fa-share'></span>
					
				<a title='Facebook' class='fa fa-facebook'  target='_blank' href='http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hellomagazin.rs%2Fdomace-vesti%2Ftamara-aleksic-nezna-nikol-kidman-srpskog-filma%2F'></a>
				<!-- tvitertest: Tamara Aleksić: Nežna Nikol Kidman srpskog filma ::: -->
					   <a class='fa fa-twitter' rel='nofollow' target='_blank' href='https://twitter.com/intent/tweet?text=Tamara%20Aleksi%C4%87%3A%20Ne%C5%BEna%20Nikol%20Kidman%20srpskog%20filma&url=https%3A%2F%2Fwww.hellomagazin.rs%2Fdomace-vesti%2Ftamara-aleksic-nezna-nikol-kidman-srpskog-filma%2F'></a>
					
				<a title='Google+' class='fa fa-google-plus'  target='_blank' href='http://plus.google.com/share?url=https%3A%2F%2Fwww.hellomagazin.rs%2Fdomace-vesti%2Ftamara-aleksic-nezna-nikol-kidman-srpskog-filma%2F'></a>
				
				<a title='Email' class='fa fa-envelope'  target='_blank' href='mailto:?Subject=Hellomagazin.rs - Tamara Aleksić: Nežna Nikol Kidman srpskog filma&amp;Body=Pročitajte interesantan tekst: https://www.hellomagazin.rs/domace-vesti/tamara-aleksic-nezna-nikol-kidman-srpskog-filma/'></a>
					
		</div>
		</div></span></div>
								<section class="cb-entry-content entry-content clearfix" itemprop="articleBody">
																<div id='div-gpt-ad-mobile-paralax'>
								<!-- ClickAtack paralax code-->
								<script type="text/javascript">
								if(mobile_width==true){
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-mobile-paralax'); });
								}
								</script>
								<!-- end ClickAtack paralax code-->
								</div>
									
									<p><a href="https://stat.hellomagazin.rs/wp-content/uploads/2017/03/tamara-aleksic-mirko-tabasevic-1-e1540645096515.jpg"><img  class="aligncenter size-full wp-image-334865" src="https://stat.hellomagazin.rs/wp-content/uploads/2017/03/tamara-aleksic-mirko-tabasevic-1-e1540645096515.jpg" alt="" width="750" height="1023" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2017/03/tamara-aleksic-mirko-tabasevic-1-e1540645096515.jpg 750w, https://stat.hellomagazin.rs/wp-content/uploads/2017/03/tamara-aleksic-mirko-tabasevic-1-e1540645096515-468x638.jpg 468w, https://stat.hellomagazin.rs/wp-content/uploads/2017/03/tamara-aleksic-mirko-tabasevic-1-e1540645096515-660x900.jpg 660w" sizes="(max-width: 750px) 100vw, 750px" /></a></p>
<div  class="cb-related-posts-block cb-post-end-block widget-latest-articles  clearfix">
<h3 class="cb-block-title">Povezane vesti</h3>
<ul class="cb-small">
<li class="cb-grid-entry cb-related-post no-1">
<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="https://www.hellomagazin.rs/domace-vesti/ljubav-prema-kameri-u-genima-tamara-aleksic-pavle-mensur-u-seriji-pogresan-covek/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/09/Tamara-Aleksić-i-Pavle-Mensur-vizual-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
<div class="cb-meta cb-article-meta">
<h4 class="h3 cb-post-title"><a href="https://www.hellomagazin.rs/domace-vesti/ljubav-prema-kameri-u-genima-tamara-aleksic-pavle-mensur-u-seriji-pogresan-covek/">Ljubav prema kameri u genima: Tamara Aleksić i Pavle Mensur u seriji „Pogrešan čovek“</a></h4>
</p></div>
</li>
<li class="cb-grid-entry cb-related-post no-2">
<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="https://www.hellomagazin.rs/domace-vesti/tamara-aleksic-o-glumcima-glumicama-ima-dosta-ljudi-koji-dalje-veruju-u-slabije-jace-polove/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2017/04/tamara-aleksic-mirko-tabasevic-5-vizual-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2017/04/tamara-aleksic-mirko-tabasevic-5-vizual-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2017/04/tamara-aleksic-mirko-tabasevic-5-vizual-468x348.jpg 468w, https://stat.hellomagazin.rs/wp-content/uploads/2017/04/tamara-aleksic-mirko-tabasevic-5-vizual-660x490.jpg 660w, https://stat.hellomagazin.rs/wp-content/uploads/2017/04/tamara-aleksic-mirko-tabasevic-5-vizual-720x540.jpg 720w, https://stat.hellomagazin.rs/wp-content/uploads/2017/04/tamara-aleksic-mirko-tabasevic-5-vizual.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
<div class="cb-meta cb-article-meta">
<h4 class="h3 cb-post-title"><a href="https://www.hellomagazin.rs/domace-vesti/tamara-aleksic-o-glumcima-glumicama-ima-dosta-ljudi-koji-dalje-veruju-u-slabije-jace-polove/">Tamara Aleksić o glumcima i glumicama: Ima dosta ljudi koji i dalje veruju u slabije i jače polove</a></h4>
</p></div>
</li>
</ul>
</div>
<p>	<!-- /44061563/hello_HTTPool_intekst --></p>
<div id='div-gpt-ad-1491917404395-3' style='width:100%'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491917404395-3'); });
		</script>
		</div>
<p><em><strong>Mlada Tamara Aleksić privukla je pažnju javnosti kada se kao Lenka Dunđerski pojavila u filmu &#8220;Santa Maria della Salute&#8221;. Partner u filmu bio joj je Vojin Ćetković.</strong></em></p>
<p>Plavokosa Tamara nežnog izgleda ima 26 godina, <strong>ćerka je reditelja Gorana Aleksića i voditeljke Tanje Peternek</strong>, a njeni roditelji isprva nisu bili za ideju da im se ćerka bavi glumom. Sve je počelo dok je Tamara još bila u četvrtom razredu srednje škole.</p>
<p>Kada je čula da njena mezimica želi da se bavi glumom, njena mama, novinarka Tanja Peternek, autorka emisije &#8220;TV lica kao sav normalan svet&#8221;, odmah je pozvala Ivana Bosiljčića.</p>
<p><strong><a href="https://stat.hellomagazin.rs/wp-content/uploads/2017/03/tamara-aleksic-mirko-tabasevic-3.jpg"><img class="alignleft wp-image-334867" src="https://stat.hellomagazin.rs/wp-content/uploads/2017/03/tamara-aleksic-mirko-tabasevic-3.jpg" alt="" width="350" height="525" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2017/03/tamara-aleksic-mirko-tabasevic-3.jpg 750w, https://stat.hellomagazin.rs/wp-content/uploads/2017/03/tamara-aleksic-mirko-tabasevic-3-468x702.jpg 468w, https://stat.hellomagazin.rs/wp-content/uploads/2017/03/tamara-aleksic-mirko-tabasevic-3-660x990.jpg 660w" sizes="(max-width: 350px) 100vw, 350px" /></a>&#8211; Kada mi je rekla da će studirati glumu, zamolila sam Bosketa, koji je veliki i glumac i čovek, definitivino među pet najboljih u Srbiji, da joj skrene pažnju kakav je to posao. Sećam se da smo se videli posle njegovog koncerta u Sava centru. On ju je posavetovao: &#8220;Biti glumac je najteži posao, a teže od toga je samo biti glumica&#8221;. Pitao ju je i da li je sigurna da to želi, a ona je bila samouverena: &#8220;Želim samo to i ništa drugo.&#8221; Kada je to izgovorila, Ivan me je pogledao i samo je izustio: &#8220;Pa evo, ja sam probao&#8221;</strong> &#8211; rekla je Tanja Peternek Aleksić svojevremeno.</p>
<blockquote><p><span style="color: #800000;"><em><strong>Ipak, mladu Tamaru ništa nije pokolebalo da ostvari san. Nekoliko godina kasnije, prvi kadar koji je Tamara snimila bio je upravo sa Ivanom Bosiljčićem, i to u ostvarenju &#8220;Šešir profesora Koste Vujića&#8221;.</strong></em></span></p></blockquote>
<p>Nakon uloge <strong>Lenke Dunđerski,</strong> Tamara je postala predmet interesovanja javnosti. O njenoj lepoti se uveliko piše, a svaki korak je veoma propraćen.</p>
<p>Tako je Tamara svojevremeno objavila fotografiju na kojoj se vidi da se tetovirala. U tom momentu, dobila je brojne negativne komentare poput onih da joj takav vid isticanja nije potreban, jer je prirodno prelepa.</p>
<p>Tamara je svima strpljivo odgovarala, ali nije želela da otkrije da li je tetovaža prava ili ne.</p>
<p><strong>&#8211; Najlepše hvala svima na divnim rečima. Ali, potrebe su u svakom čoveku drugačije. Što nas i čini razlicitim i zbog toga posebnim &#8211; svojim, sa svojim ukusom. A samo &#8220;svoje sviđanje sebe&#8221; se najviše racuna. (U NePreteranimDozama, naravno). Zato nemate potrebu da nadu trošite na moje tetoviranje pravo ili lažno. Sve je do pojedinca</strong> &#8211; napisala je tada Aleksićeva.</p>
<p><a href="https://stat.hellomagazin.rs/wp-content/uploads/2017/03/tamara-aleksic-mirko-tabasevic-5.jpg"><img class="aligncenter size-full wp-image-334869" src="https://stat.hellomagazin.rs/wp-content/uploads/2017/03/tamara-aleksic-mirko-tabasevic-5.jpg" alt="" width="750" height="1125" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2017/03/tamara-aleksic-mirko-tabasevic-5.jpg 750w, https://stat.hellomagazin.rs/wp-content/uploads/2017/03/tamara-aleksic-mirko-tabasevic-5-468x702.jpg 468w, https://stat.hellomagazin.rs/wp-content/uploads/2017/03/tamara-aleksic-mirko-tabasevic-5-660x990.jpg 660w" sizes="(max-width: 750px) 100vw, 750px" /></a></p>
<p>&nbsp;<!-- /44061563/Hello_ispod_teksta --></p>
<div id='div-gpt-ad-1537954064842-0' style='height:250px; width:300px; margin:20px auto; text-align:center;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537954064842-0'); });
</script>
</div>
<p><!-- /44061563/Hello_ispod_teksta --></p>
								</section> <!-- end article section -->
								<section style="padding:10px 0">
								<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('div-gpt-ad-after_post'); });
								</script>
								</section>
								<footer class="article-footer">
								
									<div class="cb-tags"><div class="potpis"><span><span class="autor fa fa-pencil cb-tip-top" data-cb-tip="Autor" title="Autor"></span>hellomagazin.rs</span><span><span class="izvor fa fa-pencil-square-o cb-tip-top" data-cb-tip="Izvor" title="Izvor"></span>Blic</span><span><span class="foto fa fa-camera cb-tip-top" data-cb-tip="Foto" title="Foto"></span>Mirko Tabašević</span></div><span class="tagovi fa fa-tags cb-tip-top" data-cb-tip="Tagovi"></span> <a href="https://www.hellomagazin.rs/tag/tamara-aleksic/" rel="tag">Tamara Aleksić</a></div>
								</footer> <!-- end article footer -->
					
								
								
							</article> <!-- end article -->
							<div id="cb-related-posts" class="cb-related-posts-block cb-post-end-block clearfix"><h3 class="cb-block-title">Ostale vesti iz rubrike</h3><ul>												<li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="https://www.hellomagazin.rs/domace-vesti/gagi-dogani-poptpuno-iskren-anabela-je-spasla-bede/"><img width="360" height="240" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/anabela-gagi-djogani-ata-images-02-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/anabela-gagi-djogani-ata-images-02-360x240.jpg 360w, https://stat.hellomagazin.rs/wp-content/uploads/2018/10/anabela-gagi-djogani-ata-images-02-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="https://www.hellomagazin.rs/domace-vesti/gagi-dogani-poptpuno-iskren-anabela-je-spasla-bede/">Gagi Đogani poptpuno iskren: Anabela me je spasla bede</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="https://www.hellomagazin.rs/domace-vesti/jelena-karleusa-nikada-nisam-pevala-na-nekoj-privatnoj-zabavi-ali-ani-bekuti-niko-ne-moze-reci-ne-video/"><img width="360" height="240" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/05/jelena-karleusa-foto-dusan-petrovic-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/05/jelena-karleusa-foto-dusan-petrovic-360x240.jpg 360w, https://stat.hellomagazin.rs/wp-content/uploads/2018/05/jelena-karleusa-foto-dusan-petrovic-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="https://www.hellomagazin.rs/domace-vesti/jelena-karleusa-nikada-nisam-pevala-na-nekoj-privatnoj-zabavi-ali-ani-bekuti-niko-ne-moze-reci-ne-video/">Jelena Karleuša: Nikada nisam pevala na nekoj privatnoj zabavi, ali Ani Bekuti niko ne može reći NE! (video)</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="https://www.hellomagazin.rs/domace-vesti/elena-karaman-karic-moj-muz-nije-bogat-njegova-porodica-jeste-ali-mi-ne-zivimo-od-toga/"><img width="360" height="240" src="https://stat.hellomagazin.rs/wp-content/uploads/2015/11/elena-karaman-karic-7-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2015/11/elena-karaman-karic-7-360x240.jpg 360w, https://stat.hellomagazin.rs/wp-content/uploads/2015/11/elena-karaman-karic-7-468x312.jpg 468w, https://stat.hellomagazin.rs/wp-content/uploads/2015/11/elena-karaman-karic-7-660x440.jpg 660w, https://stat.hellomagazin.rs/wp-content/uploads/2015/11/elena-karaman-karic-7-300x200.jpg 300w, https://stat.hellomagazin.rs/wp-content/uploads/2015/11/elena-karaman-karic-7-600x400.jpg 600w, https://stat.hellomagazin.rs/wp-content/uploads/2015/11/elena-karaman-karic-7.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="https://www.hellomagazin.rs/domace-vesti/elena-karaman-karic-moj-muz-nije-bogat-njegova-porodica-jeste-ali-mi-ne-zivimo-od-toga/">Elena Karaman Karić: Moj muž nije bogat, njegova porodica jeste, ali mi ne živimo od toga</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="https://www.hellomagazin.rs/domace-vesti/novak-dokovic-zena-roditelji-su-insistirali-da-prestanem-da-igram/"><img width="360" height="240" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/novak-djokovic-getty-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/novak-djokovic-getty-360x240.jpg 360w, https://stat.hellomagazin.rs/wp-content/uploads/2018/10/novak-djokovic-getty-468x312.jpg 468w, https://stat.hellomagazin.rs/wp-content/uploads/2018/10/novak-djokovic-getty-660x438.jpg 660w, https://stat.hellomagazin.rs/wp-content/uploads/2018/10/novak-djokovic-getty.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="https://www.hellomagazin.rs/domace-vesti/novak-dokovic-zena-roditelji-su-insistirali-da-prestanem-da-igram/">Novak Đoković: Žena i roditelji su insistirali da prestanem da igram</a></h4>
																					  </div>
												</li>
					</ul></div>						
																</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">
<div id="execphp-5" class="cb-sidebar-widget widget_execphp"><h3 class="cb-sidebar-widget-title">U novom broju pročitajte</h3>			
<div class="execphpwidget">				
				
						
								<a href="https://www.hellomagazin.rs/novi-broj/hello-556/" class="image-link" style="display:block;position:relative;">
										<span class="image">
									<img width="468" height="604" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/Naslovna-556-468x604.jpg" class="attachment-motive-slider-full-p wp-post-image" alt="" title="" nolazy="1" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/Naslovna-556-468x604.jpg 468w, https://stat.hellomagazin.rs/wp-content/uploads/2018/10/Naslovna-556-768x992.jpg 768w, https://stat.hellomagazin.rs/wp-content/uploads/2018/10/Naslovna-556-660x852.jpg 660w, https://stat.hellomagazin.rs/wp-content/uploads/2018/10/Naslovna-556.jpg 1357w" sizes="(max-width: 468px) 100vw, 468px" />									</span>
									

							
								</a>
							</div>
		</div>

<div class="cb-sidebar-widget widget_text" id="text-21">			
	<div class="textwidget">
	<!-- /44061563/HELLO_Right1_unutrasnje -->
<div id='div-gpt-ad-1450357201676-5'>
<script type='text/javascript'>
if (nosidebar===false) {

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357201676-5'); });

}
</script>
</div>
</div>
</div>

<div id="ajaxx-sidebar-widgets">
<div id="hello_multi-widget-9" class="cb-sidebar-widget cb-multi-widget">    		<div class="tabber">
         	  <div id="hello_cb-recent-posts-10" class="widget cb-multi-widget tabbertab widget-latest-articles"><h3 class="widget-title">Najnovije</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="https://www.hellomagazin.rs/domace-vesti/tamara-aleksic-nezna-nikol-kidman-srpskog-filma/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2017/03/tamara-aleksic-mirko-tabasevic-1-e1540645096515-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2017/03/tamara-aleksic-mirko-tabasevic-1-e1540645096515-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2017/03/tamara-aleksic-mirko-tabasevic-1-e1540645096515-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.hellomagazin.rs/domace-vesti/tamara-aleksic-nezna-nikol-kidman-srpskog-filma/">Tamara Aleksić: Nežna Nikol Kidman srpskog filma</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="https://www.hellomagazin.rs/moda/srpski-modni-brendovi-samostalni-autori-otvorili-beogradsku-nedelju-mode/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/DJT4025-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.hellomagazin.rs/moda/srpski-modni-brendovi-samostalni-autori-otvorili-beogradsku-nedelju-mode/">Srpski modni brendovi i samostalni autori otvorili Beogradsku nedelju mode</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="https://www.hellomagazin.rs/moda/vojvotkinja-od-saseksa-ostavila-sve-bez-daha-izborom-haljine-foto/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/megan-markl-getty-01-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/megan-markl-getty-01-1-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/10/megan-markl-getty-01-1-468x343.jpg 468w, https://stat.hellomagazin.rs/wp-content/uploads/2018/10/megan-markl-getty-01-1-768x563.jpg 768w, https://stat.hellomagazin.rs/wp-content/uploads/2018/10/megan-markl-getty-01-1-660x484.jpg 660w, https://stat.hellomagazin.rs/wp-content/uploads/2018/10/megan-markl-getty-01-1-720x540.jpg 720w, https://stat.hellomagazin.rs/wp-content/uploads/2018/10/megan-markl-getty-01-1.jpg 847w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.hellomagazin.rs/moda/vojvotkinja-od-saseksa-ostavila-sve-bez-daha-izborom-haljine-foto/">Vojvotkinja od Saseksa ostavila sve bez daha izborom haljine (foto)</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="https://www.hellomagazin.rs/domace-vesti/gagi-dogani-poptpuno-iskren-anabela-je-spasla-bede/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/anabela-gagi-djogani-ata-images-02-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/anabela-gagi-djogani-ata-images-02-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/10/anabela-gagi-djogani-ata-images-02-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.hellomagazin.rs/domace-vesti/gagi-dogani-poptpuno-iskren-anabela-je-spasla-bede/">Gagi Đogani poptpuno iskren: Anabela me je spasla bede</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="https://www.hellomagazin.rs/domace-vesti/jelena-karleusa-nikada-nisam-pevala-na-nekoj-privatnoj-zabavi-ali-ani-bekuti-niko-ne-moze-reci-ne-video/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/05/jelena-karleusa-foto-dusan-petrovic-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/05/jelena-karleusa-foto-dusan-petrovic-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/05/jelena-karleusa-foto-dusan-petrovic-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.hellomagazin.rs/domace-vesti/jelena-karleusa-nikada-nisam-pevala-na-nekoj-privatnoj-zabavi-ali-ani-bekuti-niko-ne-moze-reci-ne-video/">Jelena Karleuša: Nikada nisam pevala na nekoj privatnoj zabavi, ali Ani Bekuti niko ne može reći NE! (video)</a></h4>
                                                                   </div>
                </li>
    		    		</ul>
    		</div>    <div id="hello_cb-popular-posts-9" class="widget cb-multi-widget tabbertab widget-popular-posts widget-latest-articles"><h3 class="widget-title">Popularno</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="https://www.hellomagazin.rs/domace-vesti/doktori-stabilizovali-stanje-darka-lazica-sazvan-je-konzilujum-pa-cemo-ici-korak-po-korak/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/darko-lazic-foto-ataimages-01-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/darko-lazic-foto-ataimages-01-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/10/darko-lazic-foto-ataimages-01-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.hellomagazin.rs/domace-vesti/doktori-stabilizovali-stanje-darka-lazica-sazvan-je-konzilujum-pa-cemo-ici-korak-po-korak/">Doktori stabilizovali stanje Darka Lazića: Sazvan je konzilujum, pa ćemo ići korak po korak</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="https://www.hellomagazin.rs/strane-vesti/ko-hoce-nade-nacin-ronaldova-devojka-pokazala-kako-odrzava-top-formu-dok-cuva-troje-dece-video/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/09/heorhina-rodrigez-getty-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.hellomagazin.rs/strane-vesti/ko-hoce-nade-nacin-ronaldova-devojka-pokazala-kako-odrzava-top-formu-dok-cuva-troje-dece-video/">Ko hoće, nađe način: Ronaldova devojka pokazala kako održava top formu dok čuva troje dece (VIDEO)</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="https://www.hellomagazin.rs/strane-vesti/kendal-dzener-na-naslovnici-voga-manekenka-na-udaru-kritika-zbog-frizure-foto/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/GettyImages-957771294-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/GettyImages-957771294-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/10/GettyImages-957771294-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.hellomagazin.rs/strane-vesti/kendal-dzener-na-naslovnici-voga-manekenka-na-udaru-kritika-zbog-frizure-foto/">Kendal Džener na naslovnici &#8220;Voga&#8221;: Manekenka na udaru kritika zbog frizure (foto)</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="https://www.hellomagazin.rs/domace-vesti/aca-lukas-bi-se-ponovo-ozenio-nekada-naletis-na-osobu-i-padnes-na-kolena-u-momentu/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/06/Aleksandar-Vuksanovic-Aca-Lukas.-Photo-Antonio-Ahel-ATAImages-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/06/Aleksandar-Vuksanovic-Aca-Lukas.-Photo-Antonio-Ahel-ATAImages-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/06/Aleksandar-Vuksanovic-Aca-Lukas.-Photo-Antonio-Ahel-ATAImages-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.hellomagazin.rs/domace-vesti/aca-lukas-bi-se-ponovo-ozenio-nekada-naletis-na-osobu-i-padnes-na-kolena-u-momentu/">Aca Lukas bi se ponovo oženio: Nekada naletiš na osobu i padneš na kolena u momentu</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="https://www.hellomagazin.rs/domace-vesti/milan-stankovic-natasa-bekvalac-je-super-za-razgovor-voleo-bih-da-takva-bude-u-ziriju/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/natasa-bekvalac-milan-stankovic-ataimages-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/natasa-bekvalac-milan-stankovic-ataimages-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/10/natasa-bekvalac-milan-stankovic-ataimages-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.hellomagazin.rs/domace-vesti/milan-stankovic-natasa-bekvalac-je-super-za-razgovor-voleo-bih-da-takva-bude-u-ziriju/">Milan Stanković: Nataša Bekvalac je super za razgovor i voleo bih da takva bude i u žiriju</a></h4>
                                                                   </div>
                </li>
    		    		</ul>
    		</div>        		</div>
            
            </div><div id="execphp-8" class="cb-sidebar-widget widget_execphp">			<div class="execphpwidget"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357201676-7'); });
</script>
</div>
		</div><div id="text-19" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Povežite se sa nama!</h3>			<div class="textwidget"><div id="fb-root"></div>
<script>if (nosidebar===false){(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));}</script>
<div class="fb-page" data-href="https://www.facebook.com/hellofashionserbia" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellofashionserbia"><a href="https://www.facebook.com/hellofashionserbia">Hellomagazin.rs</a></blockquote></div>
</div>

</div>
		</div></div>


</aside>


			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a cb-footer-wrap wrap clearfix">

                            <div class="cb-two clearfix">
                                <div id="text-7" class="cb-footer-widget widget_text">			<div class="textwidget"><div class="tos"><a href="http://www.hellomagazin.rs/uslovi-koriscenja/">Uslovi korišćenja</a></div>
<div class="cb-copyright">Copyright &copy; 2017 Color Media International doo - ogranak Color Press Glossy. Sva prava zadržana. </div>
</div>
		</div>                            </div>
 
                    </div>
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

		<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-js.js?x82909'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"front-1-sidebar","margin_top":65,"margin_bottom":110,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["hello_multi-widget-10","text-14","text-18","execphp-9"]},{"sidebar":"front-2-sidebar","margin_top":65,"margin_bottom":110,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["text-22"]},{"sidebar":"sidebar-global","margin_top":65,"margin_bottom":110,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["hello_multi-widget-9","execphp-8","text-19"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?x82909'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/jquery.ext.js?x82909'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-includes/js/jquery/ui/core.min.js?x82909'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-includes/js/jquery/ui/widget.min.js?x82909'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-includes/js/jquery/ui/tabs.min.js?x82909'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","cbPostID":"375185","cbSlider":["600",true,"7000"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/cb-scripts.min.js?x82909'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-includes/js/wp-embed.min.js?x82909'></script>
		<!-- /30978505/Hello_floater_out_of_page -->
<div id='div-gpt-ad-floater'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-floater'); });
</script>
</div>

	</body>

</html> <!-- The End. what a ride! -->
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached (SSL caching disabled) 
Content Delivery Network via stat.hellomagazin.rs
Database Caching 27/218 queries in 0.702 seconds using memcached

Served from: www.hellomagazin.rs @ 2018-10-27 16:05:00 by W3 Total Cache
-->