<!DOCTYPE html>
<!--[if lt IE 7]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="https://www.hellomagazin.rs/favicon.ico">

		<link rel="pingback" href="https://www.hellomagazin.rs/xmlrpc.php">

		
		<!-- head functions -->
		<title>Nataša Bekvalac: Ko stoji iza svake uspešne žene - Hello! magazin</title>
			<!-- Using Stormation's 'Read More, Copy Link' plugin from stormation.info -->
			<script language="JavaScript">
				function addLink() {
					var bodyElement = document.getElementsByTagName('body')[0];
					var selection;
					selection = window.getSelection();
					var selectiontxt = selection.toString();
										var pageLink = "<br /><br /> Originalno objavljeno na stranici <a href='www.hellomagazin.rs/domace-vesti/natasa-bekvalac-ko-stoji-iza-svake-uspesne-zene/'>www.hellomagazin.rs/domace-vesti/natasa-bekvalac-ko-stoji-iza-svake-uspesne-zene/</a> © Hello! magazin";
					var copytext = selection + pageLink;
											var copytext = selectiontxt.substring(0, 100)+'... '+pageLink;
										var attachDiv = document.createElement('div');
					attachDiv.style.position='absolute';
					attachDiv.style.left='-99999px';
					bodyElement.appendChild(attachDiv);
					attachDiv.innerHTML = copytext;
					selection.selectAllChildren(attachDiv);
					window.setTimeout(function() {
						bodyElement.removeChild(attachDiv);
					},0);
				}
				document.oncopy = addLink;
			</script>
			
<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.hellomagazin.rs/domace-vesti/natasa-bekvalac-ko-stoji-iza-svake-uspesne-zene/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Stara izreka koja kaže da iza svakog uspešnog muškarca stoji jaka i uspešna žena,  mnogo puta je potvrđena u životu. [&hellip;]" />
<meta name="twitter:title" content="Nataša Bekvalac: Ko stoji iza svake uspešne žene - Hello! magazin" />
<meta name="twitter:site" content="@MagazinHello" />
<meta name="twitter:image" content="https://stat.hellomagazin.rs/wp-content/uploads/2016/03/natasa-bekvalac-1-andrija-damnjanovic.jpg" />
<meta name="twitter:creator" content="@MagazinHello" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.hellomagazin.rs\/","name":"Hello! magazin","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.hellomagazin.rs\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.hellomagazin.rs\/domace-vesti\/natasa-bekvalac-ko-stoji-iza-svake-uspesne-zene\/","sameAs":["https:\/\/www.facebook.com\/hellofashionserbia","https:\/\/www.instagram.com\/hellomagazinsrbija\/","https:\/\/twitter.com\/MagazinHello"],"@id":"#organization","name":"Glossy Media doo","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Hello! magazin &raquo; Feed" href="https://www.hellomagazin.rs/feed/" />
<link rel='stylesheet' id='gglcptch-css'  href='https://www.hellomagazin.rs/wp-content/plugins/google-captcha/css/gglcptch.css?x82909' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-css.css?x82909' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.hellomagazin.rs/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/style-1020px.css?x82909' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='hf-fonts-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%7CRoboto+Slab%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/fontawesome/css/font-awesome.min.css?x82909' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/ie.css?x82909' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cb-style-css'  href='https://www.hellomagazin.rs/wp-content/themes/hello_new/style.css?x82909' type='text/css' media='all' />
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-includes/js/jquery/jquery.js?x82909'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-includes/js/jquery/jquery-migrate.min.js?x82909'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/modernizr.custom.min.js?x82909'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hellomagazin.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hellomagazin.rs/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.hellomagazin.rs/?p=380803' />
<link rel="alternate" type="application/json+oembed" href="https://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hellomagazin.rs%2Fdomace-vesti%2Fnatasa-bekvalac-ko-stoji-iza-svake-uspesne-zene%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hellomagazin.rs%2Fdomace-vesti%2Fnatasa-bekvalac-ko-stoji-iza-svake-uspesne-zene%2F&#038;format=xml" />
      <!-- Open Graph Meta Tags for Facebook and LinkedIn Sharing !-->
		<meta property="og:title" content="Nataša Bekvalac: Ko stoji iza svake uspešne žene"/>
		<meta property="og:description" content="Stara izreka koja kaže da iza svakog uspešnog muškarca stoji jaka i uspešna žena,  mnogo puta je potvrđena u životu. [&hellip;]" />
		<meta property="og:url" content="https://www.hellomagazin.rs/domace-vesti/natasa-bekvalac-ko-stoji-iza-svake-uspesne-zene/"/>
		      

        
					<meta property="og:image" content="https://stat.hellomagazin.rs/wp-content/uploads/2016/03/natasa-bekvalac-1-andrija-damnjanovic-660x468.jpg" />
					<meta property="og:type" content="article"
		/>
		<meta property="og:site_name" content="Hello! magazin"/>
		<!-- End Open Graph Meta Tags !-->

    		<!-- end head functions-->
		<!-- treba sidebar ili ne -->

<script>
var nosidebar = (jQuery(window).width()<=1020) ? true : false;
var mobile_width = (jQuery(window).width()<=768) ? true : false;
var globalAjaxURL = 'https://www.hellomagazin.rs/wp-admin/admin-ajax.php';
var isfront=(0==1) ? true : false;
</script>


<!-- Start: GPT Sync -->
<script type='text/javascript'>
	var gptadslots=[];
	(function(){
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();
</script>

<script type="text/javascript">
    googletag.defineSlot('/44061563/Hello_ispod_teksta', [300, 250], 'div-gpt-ad-1537954064842-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/Hello_Floater_1x1', [1, 1], 'div-gpt-ad-floater').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Head_998', [[300, 150],[300, 250], [300, 600], [320, 150], [320, 100], [320, 50],[728, 90], [468, 60], [970, 90], [970, 180],[970, 250],[750, 200]], 'div-gpt-ad-1450357034491-3').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_after_post', [[320, 50],[728, 90]], 'div-gpt-ad-after_post').addService(googletag.pubads());

	if (nosidebar===false){
	    googletag.defineSlot('/44061563/HELLO_Right1_unutrasnje', [[300, 600], [300, 250]], 'div-gpt-ad-1450357201676-5').addService(googletag.pubads());
    googletag.defineSlot('/44061563/HELLO_Right2_Unutrasnje', [300, 250], 'div-gpt-ad-1450357201676-7').addService(googletag.pubads());
    googletag.defineSlot('/44061563/Hello_300x250_3', [300, 250], 'div-gpt-ad-1450357201676-0').addService(googletag.pubads());	
		googletag.defineSlot('/44061563/HELLO_Branding_1x1', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
   	
    googletag.defineSlot('/44061563/hello_HTTPool_intekst', [1, 1], 'div-gpt-ad-1491917404395-3').addService(googletag.pubads());
	
		

	}
	else {
    googletag.defineSlot('/44061563/Hello_branding_responsive', [1, 1], 'div-gpt-ad-branding-responsive').addService(googletag.pubads());
	}
	if (mobile_width===true){
	googletag.defineSlot('/44061563/Hello_ClickAtack_content', [1, 1], 'div-gpt-ad-mobile-paralax').addService(googletag.pubads());
	}

	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
	googletag.pubads().setTargeting("site", "Hello! magazin");
googletag.pubads().setTargeting("slug", "natasa-bekvalac-ko-stoji-iza-svake-uspesne-zene");
googletag.pubads().setTargeting("id", "380803");
googletag.pubads().setTargeting("tag", "natasa-bekvalac");
googletag.pubads().setTargeting("category", "domace-vesti");
    googletag.enableServices();
</script>
<!-- Google AdManager -->
<!-------------------------------------------------------------------------------------------------------------- gemius -->
 
		
		<!-- (C)2000-2014 Gemius SA - gemiusAudience / hellomagazin.rs / domace-vesti -->
		<script type='text/javascript'>
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier ='ApTrqSsYbOAaOIbW03HjU8U1.MiNfyPtpctKNMqeVkn.B7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
		
		<!-------------------------------------------------------------------------------------------------------------- gemius -->



<style>
#dclk_overlay_1892131985 {position:fixed !important;}
</style>

<!-- GA -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-114543-12', 'auto');
  ga('send', 'pageview');

</script>
<!--/GA -->


<!-- GEMIUS AD BLOCK TRACKING -->
<script><!--
(function(){
  function getCookie(name) {
    try {
      var cookies = document.cookie.split(';');
      for (var i=0; i<cookies.length ; i++) {
        var cookie_data = cookies[i].split('=');
        if (cookie_data[0].replace(/^\s+|\s+$/g,'')==name) {
          return cookie_data[1].replace(/^\s+|\s+$/g,'');
        }
      }
    } catch (e) {
    }
    return "";
  }

  function shuffle(array) {
    var random = {};
    for (var i=0; i<array.length; ++i) {
      random[array[i]] = Math.random();
    }
    array.sort(function(a, b) {
      return random[a] - random[b];
    });
  }

  try {
    var fpdata = getCookie("__gf" + "p_64b");
    var instance = Math.ceil(Math.random()*10000).toString() + ((new Date()).getTime()).toString();
    var params = "&fpd" + "ata=" + fpdata + "&extra=_unique%3D" + instance + "%7C_order%3D";
    var requests = [];
    var images = [];

    requests[0] = "//alt.hud" + "b.pl/_" + new Date().getTime() + "/rep" + "oint.gif?id=.KDqxnAwfwcM09hPg0h6E8dvrjxwPc_8OQxNBn8LlVT.z7" + params;
    requests[1] = "//rs.hit.gem" + "ius.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=AptAgie4s6XRVdshl7.SBtUKrrHNys_gHjmnnlWCBXj.A7" + params;
    requests[2] = "//alt.adoc" + "ean.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=oqVAgjeys6ah5ZG6lwMeEqe0nDmgfuPnOS_rCF9GsMb.b7" + params;

    shuffle(requests);
    for (var i=0; i<requests.length; ++i) {
      images[i] = new Image();
      images[i].src = requests[i] + i.toString();
    }
  } catch (e) {
  }
})();
//--></script>



<!-- GEMIUS AD BLOCK TRACKING -->





<!------REprezent AYL native network ------------------------------------------------------------------------------------------------------ -->
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>
<!------REprezent AYL native network ------------------------------------------------------------------------------------------------------ -->





	</head>

	<body class="post-template-default single single-post postid-380803 single-format-standard  cb-sticky-mm cb-mod-zoom cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-light cb-gs-style-a cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-sm-top cb-fis-type- cb-fis-tl-default cb-body-mob">

        
	    <div id="cb-outer-container">

                        <!-- Small-Screen Menu -->
            
            <div id="cb-mob-menu" class="clearfix cb-dark-menu">
                <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>

                                    <div class="cb-mob-menu-wrap">
                        <ul class="cb-small-nav"><li id="menu-item-318570" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318570"><a href="https://www.hellomagazin.rs/domace-vesti/">Domaće vesti</a></li>
<li id="menu-item-318571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318571"><a href="https://www.hellomagazin.rs/strane-vesti/">Strane vesti</a></li>
<li id="menu-item-318573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318573"><a href="https://www.hellomagazin.rs/zivot/">Život</a></li>
<li id="menu-item-318574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318574"><a href="https://www.hellomagazin.rs/moda/">Moda</a></li>
<li id="menu-item-318575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318575"><a href="https://www.hellomagazin.rs/promo/">Promo</a></li>
<li id="menu-item-339408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339408"><a href="https://www.hellomagazin.rs/horoskop/">Horoskop</a></li>
<li id="menu-item-318586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318586"><a href="https://www.hellomagazin.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-318587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318587"><a href="https://www.hellomagazin.rs/marketing/">Marketing</a></li>
<li id="menu-item-318588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318588"><a href="https://www.hellomagazin.rs/uslovi-koriscenja/">Uslovi korišćenja</a></li>
</ul>                    </div>
                            </div>

            <!-- /Small-Screen Menu -->

        
    		<div id="cb-container" class="wrap clearfix" >
						<!-- /30978505/Hello_branding -->
			<div id='div-gpt-ad-branding'>
			<script type='text/javascript'>
			if (nosidebar===false){
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
			}
			</script>
			</div>
			<!-- /30978505/Hello_branding_responsive -->
			<div id='div-gpt-ad-branding-responsive'>
			<script type='text/javascript'>
			if (nosidebar===false){
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding-responsive'); });
			}
			</script>
			</div>
                <header class="header clearfix  wrap cb-logo-center" role="banner">

       						<div id="up-nav" class="wrap clearfix">
						<ul class="cb-top-nav"><li id="menu-item-267104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267104"><a href="https://www.hellomagazin.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-271960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271960"><a href="https://www.hellomagazin.rs/marketing/">Marketing</a></li>
<li id="menu-item-271130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271130"><a href="https://www.hellomagazin.rs/novi-broj/">Arhiva brojeva</a></li>
</ul>						<ul class="social-icons cf">
										<li><a title="" class="icon fa fa-facebook" href="https://www.facebook.com/hellofashionserbia" data-original-title="Facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li>
										<li><a title="" class="icon fa fa-twitter" href="https://twitter.com/MagazinHello" data-original-title="Twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li>
										<li><a title="" class="icon fa fa-instagram" href="https://instagram.com/hellomagazinsrbija/" data-original-title="Instagram" target="_blank"><span class="visuallyhidden">Instagram</span></a></li>
									<!--	<li><a title="" class="icon fa fa-mobile" href="https://play.google.com/store/apps/details?id=io.mediaworks.android.hello" data-original-title="Hello! App" target="_blank" onClick="ga('send', 'event', 'Ikona Aplikacije', 'click', 'aplikacija', 1);"><span class="visuallyhidden">Aplikacija</span></a></li> -->
										</ul>
						</div>
                        


                        <div id="cb-logo-box" class="wrap clearfix">
						<div id="logo"> <a href="https://www.hellomagazin.rs"> <img src="https://stat.hellomagazin.rs/wp-content/uploads/2018/07/Hello-Logo-1.png" alt="Hello! magazin logo"> </a></div>
             
                            
                        </div>
					<div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Pretraga</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="https://www.hellomagazin.rs/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div>                                             <nav id="cb-nav-bar" class="clearfix cb-dark-menu" role="navigation">
                            <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap">
                                <ul class="nav main-nav wrap clearfix"><li id="menu-item-272027" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-272027"><a href="https://www.hellomagazin.rs/domace-vesti/">Domaće vesti</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/domace-vesti/snezana-dakic-volela-bih-da-se-oslobodim-zlih-zavidnih-ljudi-koji-spletkare/"><img width="400" height="250" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/snezana-dakic-foto-luka-sarac-01-viz-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/snezana-dakic-foto-luka-sarac-01-viz-400x250.jpg 400w, https://stat.hellomagazin.rs/wp-content/uploads/2018/10/snezana-dakic-foto-luka-sarac-01-viz-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.hellomagazin.rs/domace-vesti/snezana-dakic-volela-bih-da-se-oslobodim-zlih-zavidnih-ljudi-koji-spletkare/">Snežana Dakić: Volela bih da se oslobodim zlih i zavidnih ljudi koji spletkare</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/domace-vesti/natasa-bekvalac-ko-stoji-iza-svake-uspesne-zene/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2016/03/natasa-bekvalac-1-andrija-damnjanovic-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2016/03/natasa-bekvalac-1-andrija-damnjanovic-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2016/03/natasa-bekvalac-1-andrija-damnjanovic-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/domace-vesti/natasa-bekvalac-ko-stoji-iza-svake-uspesne-zene/">Nataša Bekvalac: Ko stoji iza svake uspešne žene</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/domace-vesti/dusko-tosic-se-oglasio-o-sudbini-braka-sa-jelenom/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/dusko-tosic-getty-vizual-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/dusko-tosic-getty-vizual-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2019/01/dusko-tosic-getty-vizual-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/domace-vesti/dusko-tosic-se-oglasio-o-sudbini-braka-sa-jelenom/">Duško Tošić se oglasio o sudbini braka sa Jelenom</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/domace-vesti/ko-je-nekada-krasio-naslovne-strane-hello-odgovara-na-izazov-10yearschallenge/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/001-a-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/001-a-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2019/01/001-a-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/domace-vesti/ko-je-nekada-krasio-naslovne-strane-hello-odgovara-na-izazov-10yearschallenge/">Ko je nekada krasio naslovne strane: Hello! odgovara na izazov #10yearchallenge</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/domace-vesti/originalan-potez-hrvatskog-novinara-zakupio-sam-bilbord-u-novom-sadu-zbog-dorda-balasevica-foto/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/Aleksandar_StankNU2-foto-krasnodar-persun-HRT-djordje-balasevic-hello-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/domace-vesti/originalan-potez-hrvatskog-novinara-zakupio-sam-bilbord-u-novom-sadu-zbog-dorda-balasevica-foto/">Originalan potez hrvatskog novinara: Zakupio sam bilbord u Novom Sadu zbog Đorđa Balaševića! (foto)</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/domace-vesti/ognjen-amidzic-o-malim-bracnim-tajnama-danijela-mi-najvise-zamera-rasejanost-aljkavost/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2017/11/Ognjen-Amidzic-Photo-Antonio-Ahel-ATAImages-e1547717433570-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2017/11/Ognjen-Amidzic-Photo-Antonio-Ahel-ATAImages-e1547717433570-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2017/11/Ognjen-Amidzic-Photo-Antonio-Ahel-ATAImages-e1547717433570-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/domace-vesti/ognjen-amidzic-o-malim-bracnim-tajnama-danijela-mi-najvise-zamera-rasejanost-aljkavost/">Ognjen Amidžić o malim bračnim tajnama: Danijela mi najviše zamera rasejanost i aljkavost</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/domace-vesti/srdan-dokovic-srbi-imaju-kratko-pamcenje-neki-su-jedva-docekali-da-pljuju-novaka/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2017/10/dijana-1-srdjan-djokovic-900x500-1482941206-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/domace-vesti/srdan-dokovic-srbi-imaju-kratko-pamcenje-neki-su-jedva-docekali-da-pljuju-novaka/">Srđan Đoković: Srbi imaju kratko pamćenje i neki su jedva dočekali da pljuju Novaka</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267086"><a href="https://www.hellomagazin.rs/strane-vesti/">Strane vesti</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/strane-vesti/juana-mekgregora-osudila-cerka-ne-oprasta-mu-sto-je-njenoj-majci-slomio-srce/"><img width="400" height="250" src="https://stat.hellomagazin.rs/wp-content/uploads/2017/10/juan-mekgregor-getty-01-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2017/10/juan-mekgregor-getty-01-400x250.jpg 400w, https://stat.hellomagazin.rs/wp-content/uploads/2017/10/juan-mekgregor-getty-01-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.hellomagazin.rs/strane-vesti/juana-mekgregora-osudila-cerka-ne-oprasta-mu-sto-je-njenoj-majci-slomio-srce/">Juana Mekgregora osudila ćerka: Ne oprašta mu što je njenoj majci slomio srce</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/strane-vesti/ana-faris-o-vencanju-bivseg-muza-fantasticno-mogla-bih-ja-da-ih-vencam/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/ana-faris-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/strane-vesti/ana-faris-o-vencanju-bivseg-muza-fantasticno-mogla-bih-ja-da-ih-vencam/">Ana Faris o venčanju bivšeg muža: Fantastično, mogla bih ja da ih venčam</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/strane-vesti/nova-porodicna-tragedija-glumca-lijama-nisona/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/lijam-nilson-getty-vizual-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/strane-vesti/nova-porodicna-tragedija-glumca-lijama-nisona/">Nova porodična tragedija glumca Lijama Nisona</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/strane-vesti/lepota-je-beznacajna-bez-zdravlja-jolanda-hadid-se-odrekla-implanta-botoksa-filtera/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/jolanda-hadidi-vizual-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/jolanda-hadidi-vizual-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2019/01/jolanda-hadidi-vizual-468x358.jpg 468w, https://stat.hellomagazin.rs/wp-content/uploads/2019/01/jolanda-hadidi-vizual-660x504.jpg 660w, https://stat.hellomagazin.rs/wp-content/uploads/2019/01/jolanda-hadidi-vizual-720x540.jpg 720w, https://stat.hellomagazin.rs/wp-content/uploads/2019/01/jolanda-hadidi-vizual.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/strane-vesti/lepota-je-beznacajna-bez-zdravlja-jolanda-hadid-se-odrekla-implanta-botoksa-filtera/">Lepota je beznačajna bez zdravlja: Jolanda Hadid se odrekla implanta, botoksa i  filtera</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/strane-vesti/moraju-na-audiciju-andelina-dzoli-i-lejdi-gaga-u-borbi-za-ulogu-kleopatre/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/lejdi-gaga-andjelina-dzoli-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/lejdi-gaga-andjelina-dzoli-getty-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2019/01/lejdi-gaga-andjelina-dzoli-getty-468x352.jpg 468w, https://stat.hellomagazin.rs/wp-content/uploads/2019/01/lejdi-gaga-andjelina-dzoli-getty-768x577.jpg 768w, https://stat.hellomagazin.rs/wp-content/uploads/2019/01/lejdi-gaga-andjelina-dzoli-getty-660x496.jpg 660w, https://stat.hellomagazin.rs/wp-content/uploads/2019/01/lejdi-gaga-andjelina-dzoli-getty-720x540.jpg 720w, https://stat.hellomagazin.rs/wp-content/uploads/2019/01/lejdi-gaga-andjelina-dzoli-getty.jpg 809w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/strane-vesti/moraju-na-audiciju-andelina-dzoli-i-lejdi-gaga-u-borbi-za-ulogu-kleopatre/">Moraju na audiciju: Anđelina Džoli i Lejdi Gaga u borbi za ulogu Kleopatre?</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/strane-vesti/sta-se-dogada-sa-melanijom-tramp-nije-se-pojavila-u-javnosti-jos-od-bozica/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/melanija-tramp-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/melanija-tramp-getty-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2019/01/melanija-tramp-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/strane-vesti/sta-se-dogada-sa-melanijom-tramp-nije-se-pojavila-u-javnosti-jos-od-bozica/">Šta se događa sa Melanijom Tramp: Nije se pojavila u javnosti još od Božića?</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/strane-vesti/brzina-u-genima-sumaherov-sin-u-timu-ferarija/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/sumaher-GettyImages-1052033176-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/sumaher-GettyImages-1052033176-1-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2019/01/sumaher-GettyImages-1052033176-1-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/strane-vesti/brzina-u-genima-sumaherov-sin-u-timu-ferarija/">Brzina u genima:  Šumaherov sin u timu Ferarija</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267078"><a href="https://www.hellomagazin.rs/zivot/">Život</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/zivot/lepota-ne-pita-za-cenu-viktorija-bekam-kremu-od-sopstvene-krvi-platila-1200-evra/"><img width="400" height="250" src="https://stat.hellomagazin.rs/wp-content/uploads/2017/09/viktorija-bekam-1-getty-900x500-1484841488-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2017/09/viktorija-bekam-1-getty-900x500-1484841488-400x250.jpg 400w, https://stat.hellomagazin.rs/wp-content/uploads/2017/09/viktorija-bekam-1-getty-900x500-1484841488-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.hellomagazin.rs/zivot/lepota-ne-pita-za-cenu-viktorija-bekam-kremu-od-sopstvene-krvi-platila-1200-evra/">Sve za lepotu: Viktorija Bekam se neguje kremom od sopstvene krvi</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/zivot/vladimir-tabasevic-dobitnik-nin-ove-nagrade-za-knjigu-zabluda-svetog-sebastijana/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/laguna-3-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/zivot/vladimir-tabasevic-dobitnik-nin-ove-nagrade-za-knjigu-zabluda-svetog-sebastijana/">Vladimir Tabašević dobitnik NIN-ove nagrade za knjigu &#8220;Zabluda Svetog Sebastijana&#8221;</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/zivot/horoskop-cipele-koji-je-model-idealan-za-vas-znak/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2017/08/cipele-thinkstock-min-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/zivot/horoskop-cipele-koji-je-model-idealan-za-vas-znak/">Horoskop i cipele: Koji je model idealan za vaš znak?</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/zivot/najveca-bjuti-greska-nije-ona-na-koju-ste-pomislili/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2017/09/nega-licaThinkstockPhotos-640299760-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/zivot/najveca-bjuti-greska-nije-ona-na-koju-ste-pomislili/">Najveća bjuti greška nije ona na koju ste pomislili</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/zivot/kada-je-vreme-za-sistematski-sta-treba-da-proverite-sa-20-sta-sa-50-godina/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2017/09/zdravlje-pritisak-thinkstock-01-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/zivot/kada-je-vreme-za-sistematski-sta-treba-da-proverite-sa-20-sta-sa-50-godina/">Kada je vreme za sistematski: Šta treba da proverite sa 20, a šta sa 50 godina?</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/zivot/lekari-potvrdili-cokolada-efikasnija-u-zaustavljanju-kaslja-od-sirupa/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2017/11/crna-cokolada-ThinkstockPhotos-494701352-min-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2017/11/crna-cokolada-ThinkstockPhotos-494701352-min-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2017/11/crna-cokolada-ThinkstockPhotos-494701352-min-468x351.jpg 468w, https://stat.hellomagazin.rs/wp-content/uploads/2017/11/crna-cokolada-ThinkstockPhotos-494701352-min-768x576.jpg 768w, https://stat.hellomagazin.rs/wp-content/uploads/2017/11/crna-cokolada-ThinkstockPhotos-494701352-min-660x495.jpg 660w, https://stat.hellomagazin.rs/wp-content/uploads/2017/11/crna-cokolada-ThinkstockPhotos-494701352-min-720x540.jpg 720w, https://stat.hellomagazin.rs/wp-content/uploads/2017/11/crna-cokolada-ThinkstockPhotos-494701352-min-e1510398870463.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/zivot/lekari-potvrdili-cokolada-efikasnija-u-zaustavljanju-kaslja-od-sirupa/">Lekari potvrdili: Čokolada efikasnija u zaustavljanju kašlja od sirupa</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/zivot/kustendorf-uz-trubace-kuvano-vino-i-rakiju-holivudske-zvezde-docekale-novu-godinu-video/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/kustendorf-instagram-viz-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/kustendorf-instagram-viz-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2019/01/kustendorf-instagram-viz-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/zivot/kustendorf-uz-trubace-kuvano-vino-i-rakiju-holivudske-zvezde-docekale-novu-godinu-video/">Kustendorf: Uz trubače, kuvano vino i rakiju, holivudske zvezde dočekale Novu godinu (video)</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267087"><a href="https://www.hellomagazin.rs/moda/">Moda</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/moda/stil-poznatih/modna-lekcija-kako-je-vojvotkinja-megan-transformisala-dnevni-stajling-u-vecernji-foto/"><img width="400" height="250" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/megan-markl-vizual-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/megan-markl-vizual-400x250.jpg 400w, https://stat.hellomagazin.rs/wp-content/uploads/2019/01/megan-markl-vizual-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.hellomagazin.rs/moda/stil-poznatih/modna-lekcija-kako-je-vojvotkinja-megan-transformisala-dnevni-stajling-u-vecernji-foto/">Modna lekcija: Kako je vojvotkinja Megan transformisala dnevni stajling u večernji (foto)</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/moda/modni-trendovi/zaboravite-na-cizme-patike-su-apsloutnih-hit-u-zimskim-mesecima-foto/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/GettyImages-1094694660-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/GettyImages-1094694660-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2019/01/GettyImages-1094694660-468x353.jpg 468w, https://stat.hellomagazin.rs/wp-content/uploads/2019/01/GettyImages-1094694660-660x497.jpg 660w, https://stat.hellomagazin.rs/wp-content/uploads/2019/01/GettyImages-1094694660-720x540.jpg 720w, https://stat.hellomagazin.rs/wp-content/uploads/2019/01/GettyImages-1094694660.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/moda/modni-trendovi/zaboravite-na-cizme-patike-su-apsloutnih-hit-u-zimskim-mesecima-foto/">Zaboravite na čizme, patike su apsloutnih hit i u zimskim mesecima (foto)</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/moda/megan-markl-rusi-kraljevska-modna-pravila-hulahopke-nikada-ali-crveni-lak-i-ruz-obavezno/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/megan-markl-getty-03-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/megan-markl-getty-03-1-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2019/01/megan-markl-getty-03-1-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/moda/megan-markl-rusi-kraljevska-modna-pravila-hulahopke-nikada-ali-crveni-lak-i-ruz-obavezno/">Megan Markl ruši kraljevska modna pravila: Hulahopke nikada, ali crveni lak i ruž obavezno!</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/moda/stil-poznatih/elegancija-raskos-vojvotkinja-kejt-savrseno-stilizovana-u-kraljevskoj-operi-foto/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/kejt-midlton-getty-vizual-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/moda/stil-poznatih/elegancija-raskos-vojvotkinja-kejt-savrseno-stilizovana-u-kraljevskoj-operi-foto/">Elegancija i raskoš: Vojvotkinja Kejt savršeno stilizovana u Kraljevskoj operi (foto)</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/moda/megan-markl-zadivila-svet-u-kaputu-srpske-dizajnerke/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/megan-markl-getty-02-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/megan-markl-getty-02-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2019/01/megan-markl-getty-02-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/moda/megan-markl-zadivila-svet-u-kaputu-srpske-dizajnerke/">Megan Markl zadivila svet u kaputu srpske dizajnerke</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/moda/dzulija-roberts-nikol-kidman-biraju-promisljeno-crno-belo-je-uvek-sik-glamurozno/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/dzulija-roberts-nikol-kidman-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/dzulija-roberts-nikol-kidman-getty-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2019/01/dzulija-roberts-nikol-kidman-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/moda/dzulija-roberts-nikol-kidman-biraju-promisljeno-crno-belo-je-uvek-sik-glamurozno/">Džulija Roberts i Nikol Kidman biraju promišljeno: Crno-belo je uvek šik i glamurozno</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/moda/stil-poznatih/spojila-nespojivo-odvazni-modni-izbor-vojvotkinje-megan-foto/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/megan-markl-getty-vizual-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/moda/stil-poznatih/spojila-nespojivo-odvazni-modni-izbor-vojvotkinje-megan-foto/">Spojila nespojivo: Odvažni modni izbor vojvotkinje Megan (foto)</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267092"><a href="https://www.hellomagazin.rs/promo/">Promo</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/promo/gledajte-prve-dve-epizode-nove-sezone-serije-pravi-detektiv-na-hbo-go/"><img width="400" height="250" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/TD_301_030918_WP_0344-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/TD_301_030918_WP_0344-400x250.jpg 400w, https://stat.hellomagazin.rs/wp-content/uploads/2019/01/TD_301_030918_WP_0344-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.hellomagazin.rs/promo/gledajte-prve-dve-epizode-nove-sezone-serije-pravi-detektiv-na-hbo-go/">Gledajte prve dve epizode nove sezone serije “Pravi detektiv” na HBO GO</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/promo/hello-vam-poklanja-86/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/03/hello-poklon-01-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/promo/hello-vam-poklanja-86/">Hello! vam poklanja</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/promo/druga-faza-glasanja-za-mac-od-200-nominacija-ostalo-manje-od-80/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/druga-faza-vizual-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/druga-faza-vizual-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2019/01/druga-faza-vizual-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/promo/druga-faza-glasanja-za-mac-od-200-nominacija-ostalo-manje-od-80/">Druga faza glasanja za MAC: Od 200 nominacija ostalo manje od 80</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/promo/kuda-za-vikend-predlazemo-izlet-fashion-parka-pocinje-finalno-snizenje-kolekcije-jesen-zima/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/MG_0755-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/promo/kuda-za-vikend-predlazemo-izlet-fashion-parka-pocinje-finalno-snizenje-kolekcije-jesen-zima/">Kuda za vikend? Predlažemo izlet do Fashion Parka! Počinje finalno sniženje kolekcije jesen/zima!</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/promo/samsung-predstavio-buducnost-povezanog-nacina-zivota/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/samsung-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/promo/samsung-predstavio-buducnost-povezanog-nacina-zivota/">Samsung predstavio budućnost povezanog načina života</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/promo/hello-vam-poklanja-85/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/03/hello-poklon-03-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/promo/hello-vam-poklanja-85/">Hello! vam poklanja</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/promo/uliks-fehmiu-o-hbo-seriji-uspeh-zivimo-u-vremenu-u-kome-smo-primorani-na-kompromise/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/Uliks-Fehmiu-promo-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/Uliks-Fehmiu-promo-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2019/01/Uliks-Fehmiu-promo-468x354.jpg 468w, https://stat.hellomagazin.rs/wp-content/uploads/2019/01/Uliks-Fehmiu-promo-660x499.jpg 660w, https://stat.hellomagazin.rs/wp-content/uploads/2019/01/Uliks-Fehmiu-promo-720x540.jpg 720w, https://stat.hellomagazin.rs/wp-content/uploads/2019/01/Uliks-Fehmiu-promo.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/promo/uliks-fehmiu-o-hbo-seriji-uspeh-zivimo-u-vremenu-u-kome-smo-primorani-na-kompromise/">Uliks Fehmiu o HBO seriji “Uspeh”: Živimo u vremenu u kome smo primorani na kompromise</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-297775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297775"><a href="https://www.hellomagazin.rs/horoskop/">Horoskop</a></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Pretraga" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li><li id="cb-nav-logo" class="cb-nav-logo-sticky"><a href="https://www.hellomagazin.rs"><img src="https://stat.hellomagazin.rs/wp-content/uploads/2015/06/Hello-Logo-beli-ol1.png" alt="Menu logo" data-at2x="https://stat.hellomagazin.rs/wp-content/uploads/2015/06/Hello-Logo-beli-ol1.png" ></a></li></ul>                            </div>
						</nav>
							<div id="cb-top-menu" class="cb-nav-bar-wrap clearfix wrap">
							<div class="cb-left-side cb-mob">
								<a id="cb-mob-open" href="#"><i class="fa fa-bars"></i></a>
							</div>
							<div class="cb-mob-right">
							    <div class="cb-icon-search cb-menu-icon"><a id="cb-s-trigger-sm" class="cb-tip-bot tipper-attached" data-cb-tip="Pretraga" href="#"><i class="fa fa-search"></i></a></div>
							</div>
							</div>
                      
						
                    

                        
                    
                </header> <!-- end header -->
								<div id="bilboard" style="text-align:center;background:#fff">
					<div id='div-gpt-ad-1450357034491-3'>
					<script type='text/javascript'>

							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357034491-3'); });

					</script>
				</div>	


					
				</div>            <div id="cb-content" class="wrap clearfix">

					<div id="main" class="cb-main clearfix" role="main">

							<article id="post-380803" class="clearfix post-380803 post type-post status-publish format-standard has-post-thumbnail hentry category-domace-vesti tag-natasa-bekvalac" role="article">

                                 <div class="cb-breadcrumbs wrap cb-padding-off"><a href="https://www.hellomagazin.rs">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.hellomagazin.rs/domace-vesti/" title="View all posts in Domaće vesti" itemprop="url"><span itemprop="title">Domaće vesti</span></a></div></div><!-- tvitertest1: Nataša Bekvalac: Ko stoji iza svake uspešne žene ::: --><div id="cb-fis-wrap" class="cb-entry-header cb-fis cb-style-off"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Nataša Bekvalac: Ko stoji iza svake uspešne žene</h1><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-01-17 19:50">17/01/2019 19:50</time></div>
		<div class='share-links'>
					<span class='fa fa-share'></span>
					
				<a title='Facebook' class='fa fa-facebook'  target='_blank' href='http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hellomagazin.rs%2Fdomace-vesti%2Fnatasa-bekvalac-ko-stoji-iza-svake-uspesne-zene%2F'></a>
				<!-- tvitertest: Nataša Bekvalac: Ko stoji iza svake uspešne žene ::: -->
					   <a class='fa fa-twitter' rel='nofollow' target='_blank' href='https://twitter.com/intent/tweet?text=Nata%C5%A1a%20Bekvalac%3A%20Ko%20stoji%20iza%20svake%20uspe%C5%A1ne%20%C5%BEene&url=https%3A%2F%2Fwww.hellomagazin.rs%2Fdomace-vesti%2Fnatasa-bekvalac-ko-stoji-iza-svake-uspesne-zene%2F'></a>
					
				<a title='Google+' class='fa fa-google-plus'  target='_blank' href='http://plus.google.com/share?url=https%3A%2F%2Fwww.hellomagazin.rs%2Fdomace-vesti%2Fnatasa-bekvalac-ko-stoji-iza-svake-uspesne-zene%2F'></a>
				
				<a title='Email' class='fa fa-envelope'  target='_blank' href='mailto:?Subject=Hellomagazin.rs - Nataša Bekvalac: Ko stoji iza svake uspešne žene&amp;Body=Pročitajte interesantan tekst: https://www.hellomagazin.rs/domace-vesti/natasa-bekvalac-ko-stoji-iza-svake-uspesne-zene/'></a>
					
		</div>
		</div></span></div>
								<section class="cb-entry-content entry-content clearfix" itemprop="articleBody">
																<div id='div-gpt-ad-mobile-paralax'>
								<!-- ClickAtack paralax code-->
								<script type="text/javascript">
								if(mobile_width==true){
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-mobile-paralax'); });
								}
								</script>
								<!-- end ClickAtack paralax code-->
								</div>
									
									<p><img  class="alignnone size-full wp-image-305860" src="https://stat.hellomagazin.rs/wp-content/uploads/2016/03/natasa-bekvalac-1-andrija-damnjanovic.jpg" alt="" width="750" height="915" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2016/03/natasa-bekvalac-1-andrija-damnjanovic.jpg 750w, https://stat.hellomagazin.rs/wp-content/uploads/2016/03/natasa-bekvalac-1-andrija-damnjanovic-468x571.jpg 468w, https://stat.hellomagazin.rs/wp-content/uploads/2016/03/natasa-bekvalac-1-andrija-damnjanovic-660x805.jpg 660w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<div  class="cb-related-posts-block cb-post-end-block widget-latest-articles  clearfix">
<h3 class="cb-block-title">Povezane vesti</h3>
<ul class="cb-small">
<li class="cb-grid-entry cb-related-post no-1">
<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="https://www.hellomagazin.rs/domace-vesti/bezuslovna-za-ceo-zivot-prva-ljubav-natase-bekvalac/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2017/08/natasa-bekvalac-mirko-tabasevic-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2017/08/natasa-bekvalac-mirko-tabasevic-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2017/08/natasa-bekvalac-mirko-tabasevic-550x418.jpg 550w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
<div class="cb-meta cb-article-meta">
<h4 class="h3 cb-post-title"><a href="https://www.hellomagazin.rs/domace-vesti/bezuslovna-za-ceo-zivot-prva-ljubav-natase-bekvalac/">Bezuslovna i za ceo život: Prva ljubav Nataše Bekvalac (foto)</a></h4>
</p></div>
</li>
<li class="cb-grid-entry cb-related-post no-2">
<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="https://www.hellomagazin.rs/domace-vesti/natasa-bekvalac-ima-divnu-poruku-pred-bozic-neka-ljubav-zauvek-bude-jedini-jezik-kojim-pricamo/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/07/natasa-bekvalac-ataimages-viz-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/07/natasa-bekvalac-ataimages-viz-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/07/natasa-bekvalac-ataimages-viz-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
<div class="cb-meta cb-article-meta">
<h4 class="h3 cb-post-title"><a href="https://www.hellomagazin.rs/domace-vesti/natasa-bekvalac-ima-divnu-poruku-pred-bozic-neka-ljubav-zauvek-bude-jedini-jezik-kojim-pricamo/">Nataša Bekvalac ima divnu poruku pred Božić: Neka ljubav zauvek bude jedini jezik kojim pričamo</a></h4>
</p></div>
</li>
</ul>
</div>
<p>	<!-- /44061563/hello_HTTPool_intekst --></p>
<div id='div-gpt-ad-1491917404395-3' style='width:100%'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491917404395-3'); });
		</script>
		</div>
<p>Stara izreka koja kaže da iza svakog uspešnog muškarca stoji jaka i uspešna žena,  mnogo puta je potvrđena u životu. Ipak, postoji mnogo žena koje su uspešne, pa se nameće pitanje ko njima &#8220;čuva leđa&#8221;. <strong>Nataša Bekvalac</strong> ima jasan stav na ovu temu i u njenom slučaju nema dileme.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/BsvQkyBAmfe/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BsvQkyBAmfe/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" rel="noopener">A post shared by Nataša Bekvalac (@bekvalceva)</a> on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2019-01-17T14:14:37+00:00">Jan 17, 2019 at 6:14am PST</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p><strong>-Iza svake uspešne žene stoji pleme drugih uspešnih žena koje joj čuvaju leđa,</strong> napisala je pevačica na svom Instagramu i, između ostalih, tagovala i sestru <strong>Kristinu Bekvalac</strong>, koja, osim što je zadužena za njen stajling, najveća joj je podrška u životu.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/BTBZZHzAiJz/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BTBZZHzAiJz/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" rel="noopener">A post shared by Nataša Bekvalac (@bekvalceva)</a> on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-04-18T09:33:51+00:00">Apr 18, 2017 at 2:33am PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script><!-- /44061563/Hello_ispod_teksta --></p>
<div id='div-gpt-ad-1537954064842-0' style='height:250px; width:300px; margin:20px auto; text-align:center;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537954064842-0'); });
</script>
</div>
<p><!-- /44061563/Hello_ispod_teksta --></p>
								</section> <!-- end article section -->
								<section style="padding:10px 0">
								<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('div-gpt-ad-after_post'); });
								</script>
								</section>
								<footer class="article-footer">
								
									<div class="cb-tags"><span class="tagovi fa fa-tags cb-tip-top" data-cb-tip="Tagovi"></span> <a href="https://www.hellomagazin.rs/tag/natasa-bekvalac/" rel="tag">natasa bekvalac</a></div>
								</footer> <!-- end article footer -->
					
								
								
							</article> <!-- end article -->
							<div id="cb-related-posts" class="cb-related-posts-block cb-post-end-block clearfix"><h3 class="cb-block-title">Ostale vesti iz rubrike</h3><ul>												<li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="https://www.hellomagazin.rs/domace-vesti/snezana-dakic-volela-bih-da-se-oslobodim-zlih-zavidnih-ljudi-koji-spletkare/"><img width="360" height="240" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/snezana-dakic-foto-luka-sarac-01-viz-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/snezana-dakic-foto-luka-sarac-01-viz-360x240.jpg 360w, https://stat.hellomagazin.rs/wp-content/uploads/2018/10/snezana-dakic-foto-luka-sarac-01-viz-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="https://www.hellomagazin.rs/domace-vesti/snezana-dakic-volela-bih-da-se-oslobodim-zlih-zavidnih-ljudi-koji-spletkare/">Snežana Dakić: Volela bih da se oslobodim zlih i zavidnih ljudi koji spletkare</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="https://www.hellomagazin.rs/domace-vesti/dusko-tosic-se-oglasio-o-sudbini-braka-sa-jelenom/"><img width="360" height="240" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/dusko-tosic-getty-vizual-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/dusko-tosic-getty-vizual-360x240.jpg 360w, https://stat.hellomagazin.rs/wp-content/uploads/2019/01/dusko-tosic-getty-vizual-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="https://www.hellomagazin.rs/domace-vesti/dusko-tosic-se-oglasio-o-sudbini-braka-sa-jelenom/">Duško Tošić se oglasio o sudbini braka sa Jelenom</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="https://www.hellomagazin.rs/domace-vesti/ko-je-nekada-krasio-naslovne-strane-hello-odgovara-na-izazov-10yearschallenge/"><img width="360" height="240" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/001-a-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/001-a-360x240.jpg 360w, https://stat.hellomagazin.rs/wp-content/uploads/2019/01/001-a-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="https://www.hellomagazin.rs/domace-vesti/ko-je-nekada-krasio-naslovne-strane-hello-odgovara-na-izazov-10yearschallenge/">Ko je nekada krasio naslovne strane: Hello! odgovara na izazov #10yearchallenge</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="https://www.hellomagazin.rs/domace-vesti/originalan-potez-hrvatskog-novinara-zakupio-sam-bilbord-u-novom-sadu-zbog-dorda-balasevica-foto/"><img width="360" height="240" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/Aleksandar_StankNU2-foto-krasnodar-persun-HRT-djordje-balasevic-hello-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/Aleksandar_StankNU2-foto-krasnodar-persun-HRT-djordje-balasevic-hello-360x240.jpg 360w, https://stat.hellomagazin.rs/wp-content/uploads/2019/01/Aleksandar_StankNU2-foto-krasnodar-persun-HRT-djordje-balasevic-hello-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="https://www.hellomagazin.rs/domace-vesti/originalan-potez-hrvatskog-novinara-zakupio-sam-bilbord-u-novom-sadu-zbog-dorda-balasevica-foto/">Originalan potez hrvatskog novinara: Zakupio sam bilbord u Novom Sadu zbog Đorđa Balaševića! (foto)</a></h4>
																					  </div>
												</li>
					</ul></div>						
																</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">


 <!-- reklamni blok -->
<div class="cb-sidebar-widget widget_text" id="text-21">			
	<div class="textwidget">
	<!-- /44061563/HELLO_Right1_unutrasnje -->
<div id='div-gpt-ad-1450357201676-5'>
<script type='text/javascript'>
if (nosidebar===false) {

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357201676-5'); });

}
</script>
</div>
</div>
</div>
<!-- reklamni blok -->


<div id="execphp-5" class="cb-sidebar-widget widget_execphp">
<h3 class="cb-sidebar-widget-title">U novom broju pročitajte</h3>			
<div class="execphpwidget">				
				
						
								<a href="https://www.hellomagazin.rs/novi-broj/hello-567/" class="image-link" style="display:block;position:relative;">
										<span class="image">
									<img width="468" height="604" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/Naslovna-Hello-567-468x604.jpg" class="attachment-motive-slider-full-p wp-post-image" alt="" title="" nolazy="1" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/Naslovna-Hello-567-468x604.jpg 468w, https://stat.hellomagazin.rs/wp-content/uploads/2019/01/Naslovna-Hello-567-660x852.jpg 660w, https://stat.hellomagazin.rs/wp-content/uploads/2019/01/Naslovna-Hello-567.jpg 750w" sizes="(max-width: 468px) 100vw, 468px" />									</span>
									

							
								</a>
							</div>
		</div>






















<div id="ajaxx-sidebar-widgets">
<div id="hello_multi-widget-9" class="cb-sidebar-widget cb-multi-widget">    		<div class="tabber">
         	  <div id="hello_cb-recent-posts-10" class="widget cb-multi-widget tabbertab widget-latest-articles"><h3 class="widget-title">Najnovije</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="https://www.hellomagazin.rs/strane-vesti/juana-mekgregora-osudila-cerka-ne-oprasta-mu-sto-je-njenoj-majci-slomio-srce/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2017/10/juan-mekgregor-getty-01-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.hellomagazin.rs/strane-vesti/juana-mekgregora-osudila-cerka-ne-oprasta-mu-sto-je-njenoj-majci-slomio-srce/">Juana Mekgregora osudila ćerka: Ne oprašta mu što je njenoj majci slomio srce</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="https://www.hellomagazin.rs/domace-vesti/snezana-dakic-volela-bih-da-se-oslobodim-zlih-zavidnih-ljudi-koji-spletkare/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/snezana-dakic-foto-luka-sarac-01-viz-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/snezana-dakic-foto-luka-sarac-01-viz-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/10/snezana-dakic-foto-luka-sarac-01-viz-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.hellomagazin.rs/domace-vesti/snezana-dakic-volela-bih-da-se-oslobodim-zlih-zavidnih-ljudi-koji-spletkare/">Snežana Dakić: Volela bih da se oslobodim zlih i zavidnih ljudi koji spletkare</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="https://www.hellomagazin.rs/moda/modni-trendovi/zaboravite-na-cizme-patike-su-apsloutnih-hit-u-zimskim-mesecima-foto/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/GettyImages-1094694660-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/GettyImages-1094694660-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2019/01/GettyImages-1094694660-468x353.jpg 468w, https://stat.hellomagazin.rs/wp-content/uploads/2019/01/GettyImages-1094694660-660x497.jpg 660w, https://stat.hellomagazin.rs/wp-content/uploads/2019/01/GettyImages-1094694660-720x540.jpg 720w, https://stat.hellomagazin.rs/wp-content/uploads/2019/01/GettyImages-1094694660.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.hellomagazin.rs/moda/modni-trendovi/zaboravite-na-cizme-patike-su-apsloutnih-hit-u-zimskim-mesecima-foto/">Zaboravite na čizme, patike su apsloutnih hit i u zimskim mesecima (foto)</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="https://www.hellomagazin.rs/novi-broj/hello-567/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/Naslovna-Hello-567-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/Naslovna-Hello-567-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2019/01/Naslovna-Hello-567-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.hellomagazin.rs/novi-broj/hello-567/">HELLO! 567</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="https://www.hellomagazin.rs/domace-vesti/natasa-bekvalac-ko-stoji-iza-svake-uspesne-zene/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2016/03/natasa-bekvalac-1-andrija-damnjanovic-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2016/03/natasa-bekvalac-1-andrija-damnjanovic-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2016/03/natasa-bekvalac-1-andrija-damnjanovic-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.hellomagazin.rs/domace-vesti/natasa-bekvalac-ko-stoji-iza-svake-uspesne-zene/">Nataša Bekvalac: Ko stoji iza svake uspešne žene</a></h4>
                                                                   </div>
                </li>
    		    		</ul>
    		</div>    <div id="hello_cb-popular-posts-9" class="widget cb-multi-widget tabbertab widget-popular-posts widget-latest-articles"><h3 class="widget-title">Popularno</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="https://www.hellomagazin.rs/strane-vesti/kris-prat-ne-zeli-da-bude-sam-samo-cetiri-meseca-od-razvoda-zaprosio-cerku-arnolda-svarcenegera/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/kris-prat-getty-01-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/kris-prat-getty-01-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2019/01/kris-prat-getty-01-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.hellomagazin.rs/strane-vesti/kris-prat-ne-zeli-da-bude-sam-samo-cetiri-meseca-od-razvoda-zaprosio-cerku-arnolda-svarcenegera/">Kris Prat ne želi da bude sam: Samo četiri meseca od razvoda zaprosio ćerku Arnolda Švarcenegera</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="https://www.hellomagazin.rs/domace-vesti/uvodi-promene-posle-razvoda-cemu-se-posvetila-ana-kokic-foto/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2017/06/ana-kokic-03-mirko-tabasevic-vizual-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2017/06/ana-kokic-03-mirko-tabasevic-vizual-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2017/06/ana-kokic-03-mirko-tabasevic-vizual-468x345.jpg 468w, https://stat.hellomagazin.rs/wp-content/uploads/2017/06/ana-kokic-03-mirko-tabasevic-vizual-660x487.jpg 660w, https://stat.hellomagazin.rs/wp-content/uploads/2017/06/ana-kokic-03-mirko-tabasevic-vizual-720x540.jpg 720w, https://stat.hellomagazin.rs/wp-content/uploads/2017/06/ana-kokic-03-mirko-tabasevic-vizual.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.hellomagazin.rs/domace-vesti/uvodi-promene-posle-razvoda-cemu-se-posvetila-ana-kokic-foto/">Uvodi promene posle razvoda: Čemu se posvetila Ana Kokić (foto)</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="https://www.hellomagazin.rs/domace-vesti/vrhunsko-pojacanje-zarko-lausevic-u-filmu-i-seriji-juzni-vetar/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2017/02/zarko-lausevic-ata-images-02-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.hellomagazin.rs/domace-vesti/vrhunsko-pojacanje-zarko-lausevic-u-filmu-i-seriji-juzni-vetar/">Vrhunsko pojačanje: Žarko Laušević u filmu i seriji &#8220;Južni vetar&#8221;</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="https://www.hellomagazin.rs/domace-vesti/musko-drustvo-torta-i-vatromet-savrseno-rodendansko-slavlje-emine-jahovic-video/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/01/emina-jahovic-antonio-ahel-ataimaes3-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/01/emina-jahovic-antonio-ahel-ataimaes3-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/01/emina-jahovic-antonio-ahel-ataimaes3-468x346.jpg 468w, https://stat.hellomagazin.rs/wp-content/uploads/2018/01/emina-jahovic-antonio-ahel-ataimaes3-660x488.jpg 660w, https://stat.hellomagazin.rs/wp-content/uploads/2018/01/emina-jahovic-antonio-ahel-ataimaes3-720x540.jpg 720w, https://stat.hellomagazin.rs/wp-content/uploads/2018/01/emina-jahovic-antonio-ahel-ataimaes3.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.hellomagazin.rs/domace-vesti/musko-drustvo-torta-i-vatromet-savrseno-rodendansko-slavlje-emine-jahovic-video/">Muško društvo, torta i vatromet: Savršeno rođendansko slavlje Emine Jahović (video)</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="https://www.hellomagazin.rs/domace-vesti/ljubav-kao-sigurna-luka-rodendanska-cestitka-jelene-tomasevic-suprugu-ivanu/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/06/jelena-tomasevic-ivan-bosiljcic-milos-nadazdin-3-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.hellomagazin.rs/domace-vesti/ljubav-kao-sigurna-luka-rodendanska-cestitka-jelene-tomasevic-suprugu-ivanu/">Ljubav kao sigurna luka: Rođendanska čestitka Jelene Tomašević suprugu Ivanu</a></h4>
                                                                   </div>
                </li>
    		    		</ul>
    		</div>        		</div>
            
            </div><div id="execphp-8" class="cb-sidebar-widget widget_execphp">			<div class="execphpwidget"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357201676-7'); });
</script>
</div>
		</div><div id="text-19" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Povežite se sa nama!</h3>			<div class="textwidget"><div id="fb-root"></div>
<script>if (nosidebar===false){(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));}</script>
<div class="fb-page" data-href="https://www.facebook.com/hellofashionserbia" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellofashionserbia"><a href="https://www.facebook.com/hellofashionserbia">Hellomagazin.rs</a></blockquote></div>
</div>

</div>
		</div></div>


</aside>


			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a cb-footer-wrap wrap clearfix">

                            <div class="cb-two clearfix">
                                <div id="text-7" class="cb-footer-widget widget_text">			<div class="textwidget"><div class="tos"><a href="http://www.hellomagazin.rs/uslovi-koriscenja/">Uslovi korišćenja</a></div>
<div class="cb-copyright">Copyright &copy; 2017 Color Media International doo - ogranak Color Press Glossy. Sva prava zadržana. </div>
</div>
		</div>                            </div>
 
                    </div>
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

		<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-js.js?x82909'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"front-1-sidebar","margin_top":65,"margin_bottom":110,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["hello_multi-widget-10","text-14","text-18","execphp-9"]},{"sidebar":"front-2-sidebar","margin_top":65,"margin_bottom":110,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["text-22"]},{"sidebar":"sidebar-global","margin_top":65,"margin_bottom":110,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["hello_multi-widget-9","execphp-8","text-19"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?x82909'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/jquery.ext.js?x82909'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-includes/js/jquery/ui/core.min.js?x82909'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-includes/js/jquery/ui/widget.min.js?x82909'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-includes/js/jquery/ui/tabs.min.js?x82909'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","cbPostID":"380803","cbSlider":["600",true,"7000"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/cb-scripts.min.js?x82909'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-includes/js/wp-embed.min.js?x82909'></script>
		<!-- /30978505/Hello_floater_out_of_page -->
<div id='div-gpt-ad-floater'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-floater'); });
</script>
</div>

	</body>

</html> <!-- The End. what a ride! -->
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached (SSL caching disabled) 
Content Delivery Network via stat.hellomagazin.rs
Database Caching 14/219 queries in 1.103 seconds using memcached

Served from: www.hellomagazin.rs @ 2019-01-17 22:06:26 by W3 Total Cache
-->