<!DOCTYPE html>
<!--[if lt IE 7]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="https://www.hellomagazin.rs/favicon.ico">

		<link rel="pingback" href="https://www.hellomagazin.rs/xmlrpc.php">

		
		<!-- head functions -->
		<title>Na posebnom mestu u njenom srcu: Emina Jahović izvodi &quot;Vukove&quot; prvi put u Beogradu - Hello! magazin</title>
			<!-- Using Stormation's 'Read More, Copy Link' plugin from stormation.info -->
			<script language="JavaScript">
				function addLink() {
					var bodyElement = document.getElementsByTagName('body')[0];
					var selection;
					selection = window.getSelection();
					var selectiontxt = selection.toString();
										var pageLink = "<br /><br /> Originalno objavljeno na stranici <a href='www.hellomagazin.rs/domace-vesti/na-posebnom-mestu-u-njenom-srcu-emina-jahovic-izvodi-vukove-prvi-put-u-beogradu/'>www.hellomagazin.rs/domace-vesti/na-posebnom-mestu-u-njenom-srcu-emina-jahovic-izvodi-vukove-prvi-put-u-beogradu/</a> © Hello! magazin";
					var copytext = selection + pageLink;
											var copytext = selectiontxt.substring(0, 100)+'... '+pageLink;
										var attachDiv = document.createElement('div');
					attachDiv.style.position='absolute';
					attachDiv.style.left='-99999px';
					bodyElement.appendChild(attachDiv);
					attachDiv.innerHTML = copytext;
					selection.selectAllChildren(attachDiv);
					window.setTimeout(function() {
						bodyElement.removeChild(attachDiv);
					},0);
				}
				document.oncopy = addLink;
			</script>
			
<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.hellomagazin.rs/domace-vesti/na-posebnom-mestu-u-njenom-srcu-emina-jahovic-izvodi-vukove-prvi-put-u-beogradu/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nakon što je pre mesec dana izbacila novi singl i spot za pesmu „Vukovi“, a pre toga i pesmu &#8220;Prsten&#8221; [&hellip;]" />
<meta name="twitter:title" content="Na posebnom mestu u njenom srcu: Emina Jahović izvodi &quot;Vukove&quot; prvi put u Beogradu - Hello! magazin" />
<meta name="twitter:site" content="@MagazinHello" />
<meta name="twitter:image" content="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/Emina-Jahovic-milos-nadazdin.jpg" />
<meta name="twitter:creator" content="@MagazinHello" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.hellomagazin.rs\/","name":"Hello! magazin","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.hellomagazin.rs\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.hellomagazin.rs\/domace-vesti\/na-posebnom-mestu-u-njenom-srcu-emina-jahovic-izvodi-vukove-prvi-put-u-beogradu\/","sameAs":["https:\/\/www.facebook.com\/hellofashionserbia","https:\/\/www.instagram.com\/hellomagazinsrbija\/","https:\/\/twitter.com\/MagazinHello"],"@id":"#organization","name":"Glossy Media doo","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Hello! magazin &raquo; Feed" href="https://www.hellomagazin.rs/feed/" />
<link rel='stylesheet' id='gglcptch-css'  href='https://www.hellomagazin.rs/wp-content/plugins/google-captcha/css/gglcptch.css?x82909' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-css.css?x82909' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.hellomagazin.rs/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/style-1020px.css?x82909' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='hf-fonts-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%7CRoboto+Slab%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/fontawesome/css/font-awesome.min.css?x82909' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/ie.css?x82909' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cb-style-css'  href='https://www.hellomagazin.rs/wp-content/themes/hello_new/style.css?x82909' type='text/css' media='all' />
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-includes/js/jquery/jquery.js?x82909'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-includes/js/jquery/jquery-migrate.min.js?x82909'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/modernizr.custom.min.js?x82909'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hellomagazin.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hellomagazin.rs/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://www.hellomagazin.rs/?p=385313' />
<link rel="alternate" type="application/json+oembed" href="https://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hellomagazin.rs%2Fdomace-vesti%2Fna-posebnom-mestu-u-njenom-srcu-emina-jahovic-izvodi-vukove-prvi-put-u-beogradu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hellomagazin.rs%2Fdomace-vesti%2Fna-posebnom-mestu-u-njenom-srcu-emina-jahovic-izvodi-vukove-prvi-put-u-beogradu%2F&#038;format=xml" />
      <!-- Open Graph Meta Tags for Facebook and LinkedIn Sharing !-->
		<meta property="og:title" content="Na posebnom mestu u njenom srcu: Emina Jahović izvodi &#8220;Vukove&#8221; prvi put u Beogradu"/>
		<meta property="og:description" content="Nakon što je pre mesec dana izbacila novi singl i spot za pesmu „Vukovi“, a pre toga i pesmu &#8220;Prsten&#8221; [&hellip;]" />
		<meta property="og:url" content="https://www.hellomagazin.rs/domace-vesti/na-posebnom-mestu-u-njenom-srcu-emina-jahovic-izvodi-vukove-prvi-put-u-beogradu/"/>
		      

        
					<meta property="og:image" content="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/Emina-Jahovic-milos-nadazdin-660x468.jpg" />
					<meta property="og:type" content="article"
		/>
		<meta property="og:site_name" content="Hello! magazin"/>
		<!-- End Open Graph Meta Tags !-->

    		<!-- end head functions-->
		<!-- treba sidebar ili ne -->

<script>
var nosidebar = (jQuery(window).width()<=1020) ? true : false;
var mobile_width = (jQuery(window).width()<=768) ? true : false;
var globalAjaxURL = 'https://www.hellomagazin.rs/wp-admin/admin-ajax.php';
var isfront=(0==1) ? true : false;
</script>


<!-- Start: GPT Sync -->
<script type='text/javascript'>
	var gptadslots=[];
	(function(){
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();
</script>

<script type="text/javascript">
    googletag.defineSlot('/44061563/Hello_ispod_teksta', [300, 250], 'div-gpt-ad-1537954064842-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/Hello_Floater_1x1', [1, 1], 'div-gpt-ad-floater').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Head_998', [[300, 150],[300, 250], [300, 600], [320, 150], [320, 100], [320, 50],[728, 90], [468, 60], [970, 90], [970, 180],[970, 250],[750, 200]], 'div-gpt-ad-1450357034491-3').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_after_post', [[320, 50],[728, 90]], 'div-gpt-ad-after_post').addService(googletag.pubads());

	if (nosidebar===false){
	    googletag.defineSlot('/44061563/HELLO_Right1_unutrasnje', [[300, 600], [300, 250]], 'div-gpt-ad-1450357201676-5').addService(googletag.pubads());
    googletag.defineSlot('/44061563/HELLO_Right2_Unutrasnje', [300, 250], 'div-gpt-ad-1450357201676-7').addService(googletag.pubads());
    googletag.defineSlot('/44061563/Hello_300x250_3', [300, 250], 'div-gpt-ad-1450357201676-0').addService(googletag.pubads());	
		googletag.defineSlot('/44061563/HELLO_Branding_1x1', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
   	
    googletag.defineSlot('/44061563/hello_HTTPool_intekst', [1, 1], 'div-gpt-ad-1491917404395-3').addService(googletag.pubads());
	
		

	}
	else {
    googletag.defineSlot('/44061563/Hello_branding_responsive', [1, 1], 'div-gpt-ad-branding-responsive').addService(googletag.pubads());
	}
	if (mobile_width===true){
	googletag.defineSlot('/44061563/Hello_ClickAtack_content', [1, 1], 'div-gpt-ad-mobile-paralax').addService(googletag.pubads());
	}

	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
	googletag.pubads().setTargeting("site", "Hello! magazin");
googletag.pubads().setTargeting("slug", "na-posebnom-mestu-u-njenom-srcu-emina-jahovic-izvodi-vukove-prvi-put-u-beogradu");
googletag.pubads().setTargeting("id", "385313");
googletag.pubads().setTargeting("tag", "emina-jahovic");
googletag.pubads().setTargeting("category", "domace-vesti");
    googletag.enableServices();
</script>
<!-- Google AdManager -->
<!-------------------------------------------------------------------------------------------------------------- gemius -->
 
		
		<!-- (C)2000-2014 Gemius SA - gemiusAudience / hellomagazin.rs / domace-vesti -->
		<script type='text/javascript'>
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier ='ApTrqSsYbOAaOIbW03HjU8U1.MiNfyPtpctKNMqeVkn.B7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
		
		<!-------------------------------------------------------------------------------------------------------------- gemius -->



<style>
#dclk_overlay_1892131985 {position:fixed !important;}
</style>

<!-- GA -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-114543-12', 'auto');
  ga('send', 'pageview');

</script>
<!--/GA -->


<!-- GEMIUS AD BLOCK TRACKING -->
<script><!--
(function(){
  function getCookie(name) {
    try {
      var cookies = document.cookie.split(';');
      for (var i=0; i<cookies.length ; i++) {
        var cookie_data = cookies[i].split('=');
        if (cookie_data[0].replace(/^\s+|\s+$/g,'')==name) {
          return cookie_data[1].replace(/^\s+|\s+$/g,'');
        }
      }
    } catch (e) {
    }
    return "";
  }

  function shuffle(array) {
    var random = {};
    for (var i=0; i<array.length; ++i) {
      random[array[i]] = Math.random();
    }
    array.sort(function(a, b) {
      return random[a] - random[b];
    });
  }

  try {
    var fpdata = getCookie("__gf" + "p_64b");
    var instance = Math.ceil(Math.random()*10000).toString() + ((new Date()).getTime()).toString();
    var params = "&fpd" + "ata=" + fpdata + "&extra=_unique%3D" + instance + "%7C_order%3D";
    var requests = [];
    var images = [];

    requests[0] = "//alt.hud" + "b.pl/_" + new Date().getTime() + "/rep" + "oint.gif?id=.KDqxnAwfwcM09hPg0h6E8dvrjxwPc_8OQxNBn8LlVT.z7" + params;
    requests[1] = "//rs.hit.gem" + "ius.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=AptAgie4s6XRVdshl7.SBtUKrrHNys_gHjmnnlWCBXj.A7" + params;
    requests[2] = "//alt.adoc" + "ean.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=oqVAgjeys6ah5ZG6lwMeEqe0nDmgfuPnOS_rCF9GsMb.b7" + params;

    shuffle(requests);
    for (var i=0; i<requests.length; ++i) {
      images[i] = new Image();
      images[i].src = requests[i] + i.toString();
    }
  } catch (e) {
  }
})();
//--></script>



<!-- GEMIUS AD BLOCK TRACKING -->





<!------REprezent AYL native network ------------------------------------------------------------------------------------------------------ -->
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>
<!------REprezent AYL native network ------------------------------------------------------------------------------------------------------ -->





	</head>

	<body class="post-template-default single single-post postid-385313 single-format-standard  cb-sticky-mm cb-mod-zoom cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-light cb-gs-style-a cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-sm-top cb-fis-type- cb-fis-tl-default cb-body-mob">

        
	    <div id="cb-outer-container">

                        <!-- Small-Screen Menu -->
            
            <div id="cb-mob-menu" class="clearfix cb-dark-menu">
                <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>

                                    <div class="cb-mob-menu-wrap">
                        <ul class="cb-small-nav"><li id="menu-item-318570" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318570"><a href="https://www.hellomagazin.rs/domace-vesti/">Domaće vesti</a></li>
<li id="menu-item-318571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318571"><a href="https://www.hellomagazin.rs/strane-vesti/">Strane vesti</a></li>
<li id="menu-item-318573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318573"><a href="https://www.hellomagazin.rs/zivot/">Život</a></li>
<li id="menu-item-318574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318574"><a href="https://www.hellomagazin.rs/moda/">Moda</a></li>
<li id="menu-item-318575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318575"><a href="https://www.hellomagazin.rs/promo/">Promo</a></li>
<li id="menu-item-339408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339408"><a href="https://www.hellomagazin.rs/horoskop/">Horoskop</a></li>
<li id="menu-item-318586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318586"><a href="https://www.hellomagazin.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-318587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318587"><a href="https://www.hellomagazin.rs/marketing/">Marketing</a></li>
<li id="menu-item-318588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318588"><a href="https://www.hellomagazin.rs/uslovi-koriscenja/">Uslovi korišćenja</a></li>
</ul>                    </div>
                            </div>

            <!-- /Small-Screen Menu -->

        
    		<div id="cb-container" class="wrap clearfix" >
						<!-- /30978505/Hello_branding -->
			<div id='div-gpt-ad-branding'>
			<script type='text/javascript'>
			if (nosidebar===false){
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
			}
			</script>
			</div>
			<!-- /30978505/Hello_branding_responsive -->
			<div id='div-gpt-ad-branding-responsive'>
			<script type='text/javascript'>
			if (nosidebar===false){
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding-responsive'); });
			}
			</script>
			</div>
                <header class="header clearfix  wrap cb-logo-center" role="banner">

       						<div id="up-nav" class="wrap clearfix">
						<ul class="cb-top-nav"><li id="menu-item-267104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267104"><a href="https://www.hellomagazin.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-271960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271960"><a href="https://www.hellomagazin.rs/marketing/">Marketing</a></li>
<li id="menu-item-271130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271130"><a href="https://www.hellomagazin.rs/novi-broj/">Arhiva brojeva</a></li>
</ul>						<ul class="social-icons cf">
										<li><a title="" class="icon fa fa-facebook" href="https://www.facebook.com/hellofashionserbia" data-original-title="Facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li>
										<li><a title="" class="icon fa fa-twitter" href="https://twitter.com/MagazinHello" data-original-title="Twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li>
										<li><a title="" class="icon fa fa-instagram" href="https://instagram.com/hellomagazinsrbija/" data-original-title="Instagram" target="_blank"><span class="visuallyhidden">Instagram</span></a></li>
									<!--	<li><a title="" class="icon fa fa-mobile" href="https://play.google.com/store/apps/details?id=io.mediaworks.android.hello" data-original-title="Hello! App" target="_blank" onClick="ga('send', 'event', 'Ikona Aplikacije', 'click', 'aplikacija', 1);"><span class="visuallyhidden">Aplikacija</span></a></li> -->
										</ul>
						</div>
                        


                        <div id="cb-logo-box" class="wrap clearfix">
						<div id="logo"> <a href="https://www.hellomagazin.rs"> <img src="https://stat.hellomagazin.rs/wp-content/uploads/2018/07/Hello-Logo-1.png" alt="Hello! magazin logo"> </a></div>
             
                            
                        </div>
					<div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Pretraga</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="https://www.hellomagazin.rs/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div>                                             <nav id="cb-nav-bar" class="clearfix cb-dark-menu" role="navigation">
                            <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap">
                                <ul class="nav main-nav wrap clearfix"><li id="menu-item-272027" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-272027"><a href="https://www.hellomagazin.rs/domace-vesti/">Domaće vesti</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/domace-vesti/komsije-iz-luksuznog-naselja-otkrivaju-kakvi-su-zaista-aleksandra-i-filip-zivojinovic/"><img width="400" height="250" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/aleksandra-prijovic-filip-zivojinovic-ata-images-02-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/aleksandra-prijovic-filip-zivojinovic-ata-images-02-400x250.jpg 400w, https://stat.hellomagazin.rs/wp-content/uploads/2019/03/aleksandra-prijovic-filip-zivojinovic-ata-images-02-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.hellomagazin.rs/domace-vesti/komsije-iz-luksuznog-naselja-otkrivaju-kakvi-su-zaista-aleksandra-i-filip-zivojinovic/">Komšije iz luksuznog naselja otkrivaju: Kakvi su zaista Aleksandra i Filip Živojinović</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/domace-vesti/na-posebnom-mestu-u-njenom-srcu-emina-jahovic-izvodi-vukove-prvi-put-u-beogradu/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/Emina-Jahovic-milos-nadazdin-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/Emina-Jahovic-milos-nadazdin-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2019/01/Emina-Jahovic-milos-nadazdin-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/domace-vesti/na-posebnom-mestu-u-njenom-srcu-emina-jahovic-izvodi-vukove-prvi-put-u-beogradu/">Na posebnom mestu u njenom srcu: Emina Jahović izvodi &#8220;Vukove&#8221; prvi put u Beogradu</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/domace-vesti/eksplozija-lepote-seksepila-natasa-bekvalac-emina-jahovic-zajedno-na-sceni-posle-osam-godina-foto/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/natasa-bekvalac-emina-jahovic-ata-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/natasa-bekvalac-emina-jahovic-ata-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2019/03/natasa-bekvalac-emina-jahovic-ata-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/domace-vesti/eksplozija-lepote-seksepila-natasa-bekvalac-emina-jahovic-zajedno-na-sceni-posle-osam-godina-foto/">Eksplozija lepote i seksepila: Nataša Bekvalac i Emina Jahović zajedno na sceni posle osam godina (foto)</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/domace-vesti/pijanistikinja-lola-astanova-ocarana-novakom-dokovicem-on-je-impresivno-ljudsko-bice/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/vizual-7-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/domace-vesti/pijanistikinja-lola-astanova-ocarana-novakom-dokovicem-on-je-impresivno-ljudsko-bice/">Pijanistikinja Lola Astanova očarana Novakom Đokovićem: On je impresivno ljudsko biće</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/domace-vesti/ana-nikolic-ganuta-do-suza-sta-je-mala-tara-poklonila-svojoj-mami-foto/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/ana-nikolic-ataimages-02-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/ana-nikolic-ataimages-02-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/11/ana-nikolic-ataimages-02-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/domace-vesti/ana-nikolic-ganuta-do-suza-sta-je-mala-tara-poklonila-svojoj-mami-foto/">Ana Nikolić ganuta do suza: Šta je mala Tara poklonila svojoj mami (foto)</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/domace-vesti/darko-lazic-marina-gagic-ove-godine-beba-sledece-svadba/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/djani_arena_08032019_0055-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/djani_arena_08032019_0055-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2019/03/djani_arena_08032019_0055-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/domace-vesti/darko-lazic-marina-gagic-ove-godine-beba-sledece-svadba/">Darko Lazić i Marina Gagić: Ove godine beba, a sledeće i svadba</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/domace-vesti/ivana-dudic-nije-mi-ni-zao-ni-tesko-sto-nemam-vremena-za-privatni-zivot/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/ivana-dudic-luka-sarac-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/ivana-dudic-luka-sarac-1-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2019/01/ivana-dudic-luka-sarac-1-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/domace-vesti/ivana-dudic-nije-mi-ni-zao-ni-tesko-sto-nemam-vremena-za-privatni-zivot/">Ivana Dudić: Nije mi ni žao ni teško što nemam vremena za privatni život</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267086"><a href="https://www.hellomagazin.rs/strane-vesti/">Strane vesti</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/strane-vesti/dzesika-simpson-podelila-divne-vesti-rodila-se-nasa-savrsena-cerka/"><img width="400" height="250" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/dzesika-simpson-getty-viz-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/dzesika-simpson-getty-viz-400x250.jpg 400w, https://stat.hellomagazin.rs/wp-content/uploads/2019/01/dzesika-simpson-getty-viz-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.hellomagazin.rs/strane-vesti/dzesika-simpson-podelila-divne-vesti-rodila-se-nasa-savrsena-cerka/">Džesika Simpson podelila divne vesti: Rodila se naša savršena ćerka!</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/strane-vesti/kejt-blancet-odustanite-od-drustvenih-mreza-skinucete-10-godina-sa-lica/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/GettyImages-960202138-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/strane-vesti/kejt-blancet-odustanite-od-drustvenih-mreza-skinucete-10-godina-sa-lica/">Kejt Blančet: Odustanite od društvenih mreža, skinućete 10 godina sa lica</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/strane-vesti/muke-prijanke-copre-ne-znam-da-kuvam-i-zbog-toga-sam-losa-supruga-video/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/02/prijanka-copra-nik-dzonas-getty-2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/02/prijanka-copra-nik-dzonas-getty-2-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2019/02/prijanka-copra-nik-dzonas-getty-2-468x353.jpg 468w, https://stat.hellomagazin.rs/wp-content/uploads/2019/02/prijanka-copra-nik-dzonas-getty-2-660x498.jpg 660w, https://stat.hellomagazin.rs/wp-content/uploads/2019/02/prijanka-copra-nik-dzonas-getty-2-720x540.jpg 720w, https://stat.hellomagazin.rs/wp-content/uploads/2019/02/prijanka-copra-nik-dzonas-getty-2.jpg 739w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/strane-vesti/muke-prijanke-copre-ne-znam-da-kuvam-i-zbog-toga-sam-losa-supruga-video/">Muke Prijanke Čopre: Ne znam da kuvam i zbog toga sam loša supruga! (video)</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/strane-vesti/sta-se-dogada-dzastin-biber-hejli-boldvin-vec-cetvrti-put-odlazu-crkveno-vencanje/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/dzastin-hejli-boldvin-getty-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/08/dzastin-hejli-boldvin-getty-1-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/08/dzastin-hejli-boldvin-getty-1-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/strane-vesti/sta-se-dogada-dzastin-biber-hejli-boldvin-vec-cetvrti-put-odlazu-crkveno-vencanje/">Šta se događa: Džastin Biber i Hejli Boldvin već četvrti put odlažu crkveno venčanje?</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/strane-vesti/aleks-rodrigez-je-srecan-covek-ko-mu-je-dao-blagoslov-da-ozeni-dzenifer-lopez/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/dzenifer-lopez-aleks-rodrigez-cover-vizual-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/strane-vesti/aleks-rodrigez-je-srecan-covek-ko-mu-je-dao-blagoslov-da-ozeni-dzenifer-lopez/">Aleks Rodrigez je srećan čovek: Ko mu je dao blagoslov da oženi Dženifer Lopez</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/strane-vesti/nova-filmska-bravura-kventina-tarantina-bred-pit-leonardo-dikaprio-zajedno-pred-kamerama-video/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/bred-pit-leonardo-dikaprio-promo-viz-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/bred-pit-leonardo-dikaprio-promo-viz-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2019/03/bred-pit-leonardo-dikaprio-promo-viz-468x348.jpg 468w, https://stat.hellomagazin.rs/wp-content/uploads/2019/03/bred-pit-leonardo-dikaprio-promo-viz-660x491.jpg 660w, https://stat.hellomagazin.rs/wp-content/uploads/2019/03/bred-pit-leonardo-dikaprio-promo-viz-720x540.jpg 720w, https://stat.hellomagazin.rs/wp-content/uploads/2019/03/bred-pit-leonardo-dikaprio-promo-viz.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/strane-vesti/nova-filmska-bravura-kventina-tarantina-bred-pit-leonardo-dikaprio-zajedno-pred-kamerama-video/">Nova filmska bravura Kventina Tarantina: Bred Pit i Leonardo Dikaprio zajedno pred kamerama (video)</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/strane-vesti/cerka-majkla-dzeksona-pod-pritiskom-kada-ce-ovo-da-prestane/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/paris-dzekson-coverimages35601374-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/paris-dzekson-coverimages35601374-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2019/03/paris-dzekson-coverimages35601374-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/strane-vesti/cerka-majkla-dzeksona-pod-pritiskom-kada-ce-ovo-da-prestane/">Ćerka Majkla Džeksona pod pritiskom: Kada će ovo da prestane?</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267078"><a href="https://www.hellomagazin.rs/zivot/">Život</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/zivot/negujte-se-kraljevski-vojvotknja-kejt-ga-nanosi-na-lice-svako-ga-moze-priustiti/"><img width="400" height="250" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/kejt-midlton-getty-1-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/kejt-midlton-getty-1-400x250.jpg 400w, https://stat.hellomagazin.rs/wp-content/uploads/2019/03/kejt-midlton-getty-1-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.hellomagazin.rs/zivot/negujte-se-kraljevski-vojvotknja-kejt-ga-nanosi-na-lice-svako-ga-moze-priustiti/">Negujte se kraljevski: Vojvotknja Kejt ga nanosi na lice, a svako ga može priuštiti</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/zivot/dekorisite-dom-ili-kancelariju-ovim-feng-sui-biljkama-i-pustite-ih-da-odrade-svoj-posao-prociste-vazduh-i-napune-ga-kiseonikom/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2015/06/enterijer-feng-shui-biljke-koje-prociscavaju-vazduh-01-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/zivot/dekorisite-dom-ili-kancelariju-ovim-feng-sui-biljkama-i-pustite-ih-da-odrade-svoj-posao-prociste-vazduh-i-napune-ga-kiseonikom/">Dekorišite dom ili kancelariju ovim Feng šui biljkama i pustite ih da odrade svoj posao!</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/zivot/dnevni-horoskop-dnevni-horoskop-skorpije-vreme-je-za-plan-b-bikovi-ceka-vas-razocarenje-u-ljubavi/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/ThinkstockPhotos-937370690-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/zivot/dnevni-horoskop-dnevni-horoskop-skorpije-vreme-je-za-plan-b-bikovi-ceka-vas-razocarenje-u-ljubavi/">Dnevni horoskop: Škorpije, vreme je za plan B; Bikovi, čeka vas razočarenje u ljubavi</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/zivot/magija-neba-privucite-ljubav-u-noci-supermeseca/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2015/07/ljubav-par-ThinkstockPhotos-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/zivot/magija-neba-privucite-ljubav-u-noci-supermeseca/">Magija neba: Privucite ljubav u noći Supermeseca</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/zivot/publika-na-balkanu-nestrpljiva-muzicka-zvezda-senidah-objavljuje-album/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/Senidah_Ride-03-Photo-Moonbase-vizual-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/Senidah_Ride-03-Photo-Moonbase-vizual-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2019/03/Senidah_Ride-03-Photo-Moonbase-vizual-468x352.jpg 468w, https://stat.hellomagazin.rs/wp-content/uploads/2019/03/Senidah_Ride-03-Photo-Moonbase-vizual-660x496.jpg 660w, https://stat.hellomagazin.rs/wp-content/uploads/2019/03/Senidah_Ride-03-Photo-Moonbase-vizual-720x540.jpg 720w, https://stat.hellomagazin.rs/wp-content/uploads/2019/03/Senidah_Ride-03-Photo-Moonbase-vizual.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/zivot/publika-na-balkanu-nestrpljiva-muzicka-zvezda-senidah-objavljuje-album/">Publika na Balkanu nestrpljiva: Muzička zvezda Senidah objavljuje album</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/zivot/najvece-zavodnice-dame-ova-tri-znaka-su-magnet-za-muskarce/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/10/ljubav-thinkstock-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/zivot/najvece-zavodnice-dame-ova-tri-znaka-su-magnet-za-muskarce/">Najveće zavodnice: Dame ova tri znaka su magnet za muškarce</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/zivot/sve-ste-probali-ne-uspeva-pet-razloga-zbog-kojih-imate-visak-na-stomaku/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/02/zdravlje-dijeta-750x500-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/zivot/sve-ste-probali-ne-uspeva-pet-razloga-zbog-kojih-imate-visak-na-stomaku/">Sve ste probali i ne uspeva: Pet razloga zbog kojih imate višak na stomaku</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267087"><a href="https://www.hellomagazin.rs/moda/">Moda</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/moda/stil-poznatih/apsolutno-u-trendu-ceca-se-odlucila-na-drasticnu-promenu-frizure-foto/"><img width="400" height="250" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/ceca_17062018_00006-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/ceca_17062018_00006-400x250.jpg 400w, https://stat.hellomagazin.rs/wp-content/uploads/2019/03/ceca_17062018_00006-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.hellomagazin.rs/moda/stil-poznatih/apsolutno-u-trendu-ceca-se-odlucila-na-drasticnu-promenu-frizure-foto/">Apsolutno u trendu: Ceca se odlučila na drastičnu promenu frizure (foto)</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/moda/macka-karla-lagerfelda-nije-nasledila-milione-ali-je-zato-izdala-novu-kolekciju/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/04/Karl-Lagerfeld-GettyImages-612359880-900x500-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/moda/macka-karla-lagerfelda-nije-nasledila-milione-ali-je-zato-izdala-novu-kolekciju/">Mačka Karla Lagerfelda nije nasledila milione, ali je zato izdala novu kolekciju!</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/moda/stil-poznatih/poput-princeze-kakvu-je-haljinu-tamara-kalinic-odabrala-za-proslavu-svog-30-rodendana-foto/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/tamara-kalinic-coverimages35278434-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/tamara-kalinic-coverimages35278434-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2019/03/tamara-kalinic-coverimages35278434-720x533.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/moda/stil-poznatih/poput-princeze-kakvu-je-haljinu-tamara-kalinic-odabrala-za-proslavu-svog-30-rodendana-foto/">Poput princeze: Kakvu je haljinu Tamara Kalinić odabrala za proslavu svog  30. rođendana (foto)</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/moda/modne-vesti/nakon-skandaloznog-filma-luj-viton-povukao-kolekciju-inspirisanu-majklom-dzeksonom/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/GettyImages-1133881133-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/GettyImages-1133881133-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2019/03/GettyImages-1133881133-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/moda/modne-vesti/nakon-skandaloznog-filma-luj-viton-povukao-kolekciju-inspirisanu-majklom-dzeksonom/">Nakon skandaloznog filma: Luj Viton povukao kolekciju inspirisanu Majklom Džeksonom</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/moda/stil-poznatih/neocekivano-za-kraljicu-stila-kakav-modni-gaf-je-napravila-vojvotkinja-kejt-foto/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/kejt-midlton-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/kejt-midlton-getty-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2019/03/kejt-midlton-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/moda/stil-poznatih/neocekivano-za-kraljicu-stila-kakav-modni-gaf-je-napravila-vojvotkinja-kejt-foto/">Neočekivano za kraljicu stila: Kakav modni gaf je napravila vojvotkinja Kejt (foto)</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/moda/modne-vesti/revija-dragane-ognjenovic-modni-univerzum-monohromatskog-i-minimalistickog/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/dragana-ognjenovic-grupna-foto-Monika-Pavlović-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/moda/modne-vesti/revija-dragane-ognjenovic-modni-univerzum-monohromatskog-i-minimalistickog/">Revija Dragane Ognjenović: Modni univerzum monohromatskog i minimalističkog</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/moda/stil-poznatih/vesto-poigravanje-stilovima-samo-viktorija-bekam-moze-da-iznese-ovakve-cipele-foto/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/dejvid-viktoria-bekam-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/dejvid-viktoria-bekam-1-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2019/03/dejvid-viktoria-bekam-1-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/moda/stil-poznatih/vesto-poigravanje-stilovima-samo-viktorija-bekam-moze-da-iznese-ovakve-cipele-foto/">Vešto poigravanje stilovima: Samo Viktorija Bekam može da iznese ovakve cipele (foto)</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267092"><a href="https://www.hellomagazin.rs/promo/">Promo</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/promo/hello-vam-poklanja-93/"><img width="400" height="250" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/03/hello-poklon-01-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/03/hello-poklon-01-400x250.jpg 400w, https://stat.hellomagazin.rs/wp-content/uploads/2018/03/hello-poklon-01-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.hellomagazin.rs/promo/hello-vam-poklanja-93/">Hello! vam poklanja</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/promo/finale-mladog-poslasticara-projekat-iznedrio-nove-talente-najsladeg-zanata/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/Veljko-Milosavljevic-Danica-Spasic-Zdravko-Gavrilovic-i-Radovan-Glisic-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/promo/finale-mladog-poslasticara-projekat-iznedrio-nove-talente-najsladeg-zanata/">Finale „Mladog poslastičara“: Projekat  iznedrio nove talente najslađeg zanata</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/promo/vichy-neovadiol-phytosculpt-novi-saveznik-u-ocuvanju-vase-lepote-u-najboljim-godinama/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/VICHY_NEOVADIOL-PHYTOSCULPT_Fotografija-3-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/VICHY_NEOVADIOL-PHYTOSCULPT_Fotografija-3-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2019/03/VICHY_NEOVADIOL-PHYTOSCULPT_Fotografija-3-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/promo/vichy-neovadiol-phytosculpt-novi-saveznik-u-ocuvanju-vase-lepote-u-najboljim-godinama/">VICHY NEOVADIOL PHYTOSCULPT  &#8211; NOVI SAVEZNIK U OČUVANJU VAŠE LEPOTE U NAJBOLJIM GODINAMA</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/promo/jutro-je-za-nas/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/next-02-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/next-02-1-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2019/03/next-02-1-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/promo/jutro-je-za-nas/">Jutro je za NAS!</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/promo/fondacija-novak-dokovic-generali-osiguranje-srbija-partneri-na-projektu-podrska-ne-perfekcija/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/Generali-i-Fondacija-Novak-Djokovic1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/Generali-i-Fondacija-Novak-Djokovic1-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2019/03/Generali-i-Fondacija-Novak-Djokovic1-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/promo/fondacija-novak-dokovic-generali-osiguranje-srbija-partneri-na-projektu-podrska-ne-perfekcija/">Fondacija Novak Đoković i Generali osiguranje Srbija partneri na projektu „Podrška, ne perfekcija“</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/promo/koju-nijansa-novog-the-one-colour-stylist-ultimate-ruza-vole-poznate-dame/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/IMG_3039-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/promo/koju-nijansa-novog-the-one-colour-stylist-ultimate-ruza-vole-poznate-dame/">Koju nijansa novog &#8220;The ONE Colour Stylist Ultimate&#8221; ruža vole poznate dame</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="https://www.hellomagazin.rs/promo/clanice-alijanse-za-rodnu-ravnopravnost-na-ovogodisnjem-kopaonik-biznis-forumu-potpisale-zajednicki-dokument-o-posvecenosti-kompanija-rodnoj-ravnopravnosti/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/potpisivanje-IKEA-foto-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/potpisivanje-IKEA-foto-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2019/03/potpisivanje-IKEA-foto-468x351.jpg 468w, https://stat.hellomagazin.rs/wp-content/uploads/2019/03/potpisivanje-IKEA-foto-768x576.jpg 768w, https://stat.hellomagazin.rs/wp-content/uploads/2019/03/potpisivanje-IKEA-foto-660x495.jpg 660w, https://stat.hellomagazin.rs/wp-content/uploads/2019/03/potpisivanje-IKEA-foto-720x540.jpg 720w, https://stat.hellomagazin.rs/wp-content/uploads/2019/03/potpisivanje-IKEA-foto.jpg 1280w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.hellomagazin.rs/promo/clanice-alijanse-za-rodnu-ravnopravnost-na-ovogodisnjem-kopaonik-biznis-forumu-potpisale-zajednicki-dokument-o-posvecenosti-kompanija-rodnoj-ravnopravnosti/">Članice Alijanse za rodnu ravnopravnost na ovogodišnjem Kopaonik biznis forumu potpisale zajednički dokument o posvećenosti kompanija rodnoj ravnopravnosti</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-297775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297775"><a href="https://www.hellomagazin.rs/horoskop/">Horoskop</a></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Pretraga" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li><li id="cb-nav-logo" class="cb-nav-logo-sticky"><a href="https://www.hellomagazin.rs"><img src="https://stat.hellomagazin.rs/wp-content/uploads/2015/06/Hello-Logo-beli-ol1.png" alt="Menu logo" data-at2x="https://stat.hellomagazin.rs/wp-content/uploads/2015/06/Hello-Logo-beli-ol1.png" ></a></li></ul>                            </div>
						</nav>
							<div id="cb-top-menu" class="cb-nav-bar-wrap clearfix wrap">
							<div class="cb-left-side cb-mob">
								<a id="cb-mob-open" href="#"><i class="fa fa-bars"></i></a>
							</div>
							<div class="cb-mob-right">
							    <div class="cb-icon-search cb-menu-icon"><a id="cb-s-trigger-sm" class="cb-tip-bot tipper-attached" data-cb-tip="Pretraga" href="#"><i class="fa fa-search"></i></a></div>
							</div>
							</div>
                      
						
                    

                        
                    
                </header> <!-- end header -->
								<div id="bilboard" style="text-align:center;background:#fff;">
					<div id='div-gpt-ad-1450357034491-3' style="text-align: -webkit-center;">
					<script type='text/javascript'>

							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357034491-3'); });

					</script>
				</div>	


					
				</div>            <div id="cb-content" class="wrap clearfix">

					<div id="main" class="cb-main clearfix" role="main">

							<article id="post-385313" class="clearfix post-385313 post type-post status-publish format-standard has-post-thumbnail hentry category-domace-vesti tag-emina-jahovic" role="article">

                                 <div class="cb-breadcrumbs wrap cb-padding-off"><a href="https://www.hellomagazin.rs">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.hellomagazin.rs/domace-vesti/" title="View all posts in Domaće vesti" itemprop="url"><span itemprop="title">Domaće vesti</span></a></div></div><!-- tvitertest1: Na posebnom mestu u njenom srcu: Emina Jahović izvodi &#8220;Vukove&#8221; prvi put u Beogradu ::: --><div id="cb-fis-wrap" class="cb-entry-header cb-fis cb-style-off"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Na posebnom mestu u njenom srcu: Emina Jahović izvodi &#8220;Vukove&#8221; prvi put u Beogradu</h1><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-03-21 14:04">21/03/2019 14:04</time></div>
		<div class='share-links'>
					<span class='fa fa-share'></span>
					
				<a title='Facebook' class='fa fa-facebook'  target='_blank' href='http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hellomagazin.rs%2Fdomace-vesti%2Fna-posebnom-mestu-u-njenom-srcu-emina-jahovic-izvodi-vukove-prvi-put-u-beogradu%2F'></a>
				<!-- tvitertest: Na posebnom mestu u njenom srcu: Emina Jahović izvodi &#8220;Vukove&#8221; prvi put u Beogradu ::: -->
					   <a class='fa fa-twitter' rel='nofollow' target='_blank' href='https://twitter.com/intent/tweet?text=Na%20posebnom%20mestu%20u%20njenom%20srcu%3A%20Emina%20Jahovi%C4%87%20izvodi%20%22Vukove%22%20prvi%20put%20u%20Beogradu&url=https%3A%2F%2Fwww.hellomagazin.rs%2Fdomace-vesti%2Fna-posebnom-mestu-u-njenom-srcu-emina-jahovic-izvodi-vukove-prvi-put-u-beogradu%2F'></a>
					
				<a title='Google+' class='fa fa-google-plus'  target='_blank' href='http://plus.google.com/share?url=https%3A%2F%2Fwww.hellomagazin.rs%2Fdomace-vesti%2Fna-posebnom-mestu-u-njenom-srcu-emina-jahovic-izvodi-vukove-prvi-put-u-beogradu%2F'></a>
				
				<a title='Email' class='fa fa-envelope'  target='_blank' href='mailto:?Subject=Hellomagazin.rs - Na posebnom mestu u njenom srcu: Emina Jahović izvodi &#8220;Vukove&#8221; prvi put u Beogradu&amp;Body=Pročitajte interesantan tekst: https://www.hellomagazin.rs/domace-vesti/na-posebnom-mestu-u-njenom-srcu-emina-jahovic-izvodi-vukove-prvi-put-u-beogradu/'></a>
					
		</div>
		</div></span></div>
								<section class="cb-entry-content entry-content clearfix" itemprop="articleBody">
																<div id='div-gpt-ad-mobile-paralax'>
								<!-- ClickAtack paralax code-->
								<script type="text/javascript">
								if(mobile_width==true){
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-mobile-paralax'); });
								}
								</script>
								<!-- end ClickAtack paralax code-->
								</div>
									
									<p><img  class="alignnone size-full wp-image-380832" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/Emina-Jahovic-milos-nadazdin.jpg" alt="" width="770" height="546" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/Emina-Jahovic-milos-nadazdin.jpg 770w, https://stat.hellomagazin.rs/wp-content/uploads/2019/01/Emina-Jahovic-milos-nadazdin-468x332.jpg 468w, https://stat.hellomagazin.rs/wp-content/uploads/2019/01/Emina-Jahovic-milos-nadazdin-768x545.jpg 768w, https://stat.hellomagazin.rs/wp-content/uploads/2019/01/Emina-Jahovic-milos-nadazdin-660x468.jpg 660w" sizes="(max-width: 770px) 100vw, 770px" /></p>
<div  class="cb-related-posts-block cb-post-end-block widget-latest-articles  clearfix">
<h3 class="cb-block-title">Povezane vesti</h3>
<ul class="cb-small">
<li class="cb-grid-entry cb-related-post no-1">
<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="https://www.hellomagazin.rs/domace-vesti/eksplozija-lepote-seksepila-natasa-bekvalac-emina-jahovic-zajedno-na-sceni-posle-osam-godina-foto/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/natasa-bekvalac-emina-jahovic-ata-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/natasa-bekvalac-emina-jahovic-ata-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2019/03/natasa-bekvalac-emina-jahovic-ata-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
<div class="cb-meta cb-article-meta">
<h4 class="h3 cb-post-title"><a href="https://www.hellomagazin.rs/domace-vesti/eksplozija-lepote-seksepila-natasa-bekvalac-emina-jahovic-zajedno-na-sceni-posle-osam-godina-foto/">Eksplozija lepote i seksepila: Nataša Bekvalac i Emina Jahović zajedno na sceni posle osam godina (foto)</a></h4>
</p></div>
</li>
<li class="cb-grid-entry cb-related-post no-2">
<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="https://www.hellomagazin.rs/domace-vesti/emina-jahovic-se-sa-sinovima-seli-iz-kuce-koju-joj-je-ostavio-mustafa/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/02/emina-jahovic-mustafa-sandal-andreja-damnjanovic-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/02/emina-jahovic-mustafa-sandal-andreja-damnjanovic-getty-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2019/02/emina-jahovic-mustafa-sandal-andreja-damnjanovic-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
<div class="cb-meta cb-article-meta">
<h4 class="h3 cb-post-title"><a href="https://www.hellomagazin.rs/domace-vesti/emina-jahovic-se-sa-sinovima-seli-iz-kuce-koju-joj-je-ostavio-mustafa/">Emina Jahović se sa sinovima seli iz kuće koju joj je ostavio Mustafa?</a></h4>
</p></div>
</li>
</ul>
</div>
<p>	<!-- /44061563/hello_HTTPool_intekst --></p>
<div id='div-gpt-ad-1491917404395-3' style='width:100%'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491917404395-3'); });
		</script>
		</div>
<p><span style="font-weight: 400;">Nakon što je pre mesec dana izbacila novi singl i spot za pesmu „Vukovi“, a pre toga i pesmu &#8220;Prsten&#8221; u saradnji sa reperima Coronom i Rimskim, jedna od najpopularnijih pevačica </span><b>Emina Jahović</b><span style="font-weight: 400;"> još jednom je dokazala da po kvalitetu produkcije i izgledu svojih spotova nimalo ne zaostaje za svetskom scenom. Ista je situacija i sa nastupima. </span><b>U nedelju, 24. marta, od 18h ona će nastupiti u atrijumu BIG FASHION centra, </b><span style="font-weight: 400;">gde će uživo izvesti svoj najnoviji hit, ali i mnoge druge.</span></p>
<p><img class="alignnone size-full wp-image-385314" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/Emina-Jahovic-2.jpg" alt="" width="750" height="531" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/Emina-Jahovic-2.jpg 750w, https://stat.hellomagazin.rs/wp-content/uploads/2019/03/Emina-Jahovic-2-468x331.jpg 468w, https://stat.hellomagazin.rs/wp-content/uploads/2019/03/Emina-Jahovic-2-660x468.jpg 660w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<p><strong>-Drago mi je da konačno imam priliku da pesmu <i>Vukovi </i></strong><span style="font-weight: 400;"><strong>uživo izvedem pred publikom u Beogradu. Ova numera zauzima posebno mesto u mom srcu jer u sebi nosi veliku emociju i za nju sam sama pisala tekst. Još mi je draže što je moja publika uspela da prepozna tu emociju i što je pesma nakon samo nekoliko sati postala hit. Moj tim i ja spremamo još mnogo toga novog ali ne želim previše da otkrivam, više volim da iznenadim,</strong> </span>rekla je popularna pevačica.</p>
<p><iframe width="750" height="422" src="https://www.youtube.com/embed/Sy68aGbZI7w?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><span style="font-weight: 400;">Pored ove izrazito emotivne balade koja na </span><i><span style="font-weight: 400;">Youtube-u</span></i><span style="font-weight: 400;"> broji više od 2,5 miliona pregleda, Eminini fanovi moći će ovog vikenda da uživaju u energičnom nastupu i hitovima koji su obeležili njenu karijeru. Samo neke od tih numera biće „Posle mene“, „Druga“, „Još ti se nadam“, „Da l&#8217; ona zna“ i mnoge druge.</span></p>
<p><b>Ulaz na koncert je slobodan,</b><span style="font-weight: 400;"> a obožavaoci će imati priliku da se nakon nastupa upoznaju i fotografišu sa Eminom.</span><!-- /44061563/Hello_ispod_teksta --></p>
<div id='div-gpt-ad-1537954064842-0' style='height:250px; width:300px; margin:20px auto; text-align:center;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537954064842-0'); });
</script>
</div>
<p><!-- /44061563/Hello_ispod_teksta --></p>
								</section> <!-- end article section -->
								<section style="padding:10px 0">
								<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('div-gpt-ad-after_post'); });
								</script>
								</section>
								<footer class="article-footer">
								
									<div class="cb-tags"><span class="tagovi fa fa-tags cb-tip-top" data-cb-tip="Tagovi"></span> <a href="https://www.hellomagazin.rs/tag/emina-jahovic/" rel="tag">emina jahovic</a></div>
								</footer> <!-- end article footer -->
					
								
								
							</article> <!-- end article -->
							<div id="cb-related-posts" class="cb-related-posts-block cb-post-end-block clearfix"><h3 class="cb-block-title">Ostale vesti iz rubrike</h3><ul>												<li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="https://www.hellomagazin.rs/domace-vesti/komsije-iz-luksuznog-naselja-otkrivaju-kakvi-su-zaista-aleksandra-i-filip-zivojinovic/"><img width="360" height="240" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/aleksandra-prijovic-filip-zivojinovic-ata-images-02-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/aleksandra-prijovic-filip-zivojinovic-ata-images-02-360x240.jpg 360w, https://stat.hellomagazin.rs/wp-content/uploads/2019/03/aleksandra-prijovic-filip-zivojinovic-ata-images-02-468x312.jpg 468w, https://stat.hellomagazin.rs/wp-content/uploads/2019/03/aleksandra-prijovic-filip-zivojinovic-ata-images-02-768x512.jpg 768w, https://stat.hellomagazin.rs/wp-content/uploads/2019/03/aleksandra-prijovic-filip-zivojinovic-ata-images-02-660x438.jpg 660w, https://stat.hellomagazin.rs/wp-content/uploads/2019/03/aleksandra-prijovic-filip-zivojinovic-ata-images-02.jpg 1000w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="https://www.hellomagazin.rs/domace-vesti/komsije-iz-luksuznog-naselja-otkrivaju-kakvi-su-zaista-aleksandra-i-filip-zivojinovic/">Komšije iz luksuznog naselja otkrivaju: Kakvi su zaista Aleksandra i Filip Živojinović</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="https://www.hellomagazin.rs/domace-vesti/eksplozija-lepote-seksepila-natasa-bekvalac-emina-jahovic-zajedno-na-sceni-posle-osam-godina-foto/"><img width="360" height="240" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/natasa-bekvalac-emina-jahovic-ata-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/natasa-bekvalac-emina-jahovic-ata-360x240.jpg 360w, https://stat.hellomagazin.rs/wp-content/uploads/2019/03/natasa-bekvalac-emina-jahovic-ata-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="https://www.hellomagazin.rs/domace-vesti/eksplozija-lepote-seksepila-natasa-bekvalac-emina-jahovic-zajedno-na-sceni-posle-osam-godina-foto/">Eksplozija lepote i seksepila: Nataša Bekvalac i Emina Jahović zajedno na sceni posle osam godina (foto)</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="https://www.hellomagazin.rs/domace-vesti/pijanistikinja-lola-astanova-ocarana-novakom-dokovicem-on-je-impresivno-ljudsko-bice/"><img width="360" height="240" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/vizual-7-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/vizual-7-360x240.jpg 360w, https://stat.hellomagazin.rs/wp-content/uploads/2019/03/vizual-7-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="https://www.hellomagazin.rs/domace-vesti/pijanistikinja-lola-astanova-ocarana-novakom-dokovicem-on-je-impresivno-ljudsko-bice/">Pijanistikinja Lola Astanova očarana Novakom Đokovićem: On je impresivno ljudsko biće</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="https://www.hellomagazin.rs/domace-vesti/ana-nikolic-ganuta-do-suza-sta-je-mala-tara-poklonila-svojoj-mami-foto/"><img width="360" height="240" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/ana-nikolic-ataimages-02-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/11/ana-nikolic-ataimages-02-360x240.jpg 360w, https://stat.hellomagazin.rs/wp-content/uploads/2018/11/ana-nikolic-ataimages-02-768x509.jpg 768w, https://stat.hellomagazin.rs/wp-content/uploads/2018/11/ana-nikolic-ataimages-02-660x438.jpg 660w, https://stat.hellomagazin.rs/wp-content/uploads/2018/11/ana-nikolic-ataimages-02.jpg 1000w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="https://www.hellomagazin.rs/domace-vesti/ana-nikolic-ganuta-do-suza-sta-je-mala-tara-poklonila-svojoj-mami-foto/">Ana Nikolić ganuta do suza: Šta je mala Tara poklonila svojoj mami (foto)</a></h4>
																					  </div>
												</li>
					</ul></div>						
																</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">


 <!-- reklamni blok -->
<div class="cb-sidebar-widget widget_text" id="text-21">			
	<div class="textwidget">
	<!-- /44061563/HELLO_Right1_unutrasnje -->
<div id='div-gpt-ad-1450357201676-5'>
<script type='text/javascript'>
if (nosidebar===false) {

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357201676-5'); });

}
</script>
</div>
</div>
</div>
<!-- reklamni blok -->


<div id="execphp-5" class="cb-sidebar-widget widget_execphp">
<h3 class="cb-sidebar-widget-title">U novom broju pročitajte</h3>			
<div class="execphpwidget">				
				
						
								<a href="https://www.hellomagazin.rs/novi-broj/hello-575/" class="image-link" style="display:block;position:relative;">
										<span class="image">
									<img width="468" height="604" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/Naslovna-575-468x604.jpg" class="attachment-motive-slider-full-p wp-post-image" alt="" title="" nolazy="1" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/Naslovna-575-468x604.jpg 468w, https://stat.hellomagazin.rs/wp-content/uploads/2019/03/Naslovna-575-660x852.jpg 660w, https://stat.hellomagazin.rs/wp-content/uploads/2019/03/Naslovna-575.jpg 750w" sizes="(max-width: 468px) 100vw, 468px" />									</span>
									

							
								</a>
							</div>
		</div>






















<div id="ajaxx-sidebar-widgets">
<div id="hello_multi-widget-9" class="cb-sidebar-widget cb-multi-widget">    		<div class="tabber">
         	  <div id="hello_cb-recent-posts-10" class="widget cb-multi-widget tabbertab widget-latest-articles"><h3 class="widget-title">Najnovije</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="https://www.hellomagazin.rs/zivot/negujte-se-kraljevski-vojvotknja-kejt-ga-nanosi-na-lice-svako-ga-moze-priustiti/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/kejt-midlton-getty-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.hellomagazin.rs/zivot/negujte-se-kraljevski-vojvotknja-kejt-ga-nanosi-na-lice-svako-ga-moze-priustiti/">Negujte se kraljevski: Vojvotknja Kejt ga nanosi na lice, a svako ga može priuštiti</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="https://www.hellomagazin.rs/zivot/dekorisite-dom-ili-kancelariju-ovim-feng-sui-biljkama-i-pustite-ih-da-odrade-svoj-posao-prociste-vazduh-i-napune-ga-kiseonikom/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2015/06/enterijer-feng-shui-biljke-koje-prociscavaju-vazduh-01-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.hellomagazin.rs/zivot/dekorisite-dom-ili-kancelariju-ovim-feng-sui-biljkama-i-pustite-ih-da-odrade-svoj-posao-prociste-vazduh-i-napune-ga-kiseonikom/">Dekorišite dom ili kancelariju ovim Feng šui biljkama i pustite ih da odrade svoj posao!</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="https://www.hellomagazin.rs/domace-vesti/komsije-iz-luksuznog-naselja-otkrivaju-kakvi-su-zaista-aleksandra-i-filip-zivojinovic/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/aleksandra-prijovic-filip-zivojinovic-ata-images-02-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/aleksandra-prijovic-filip-zivojinovic-ata-images-02-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2019/03/aleksandra-prijovic-filip-zivojinovic-ata-images-02-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.hellomagazin.rs/domace-vesti/komsije-iz-luksuznog-naselja-otkrivaju-kakvi-su-zaista-aleksandra-i-filip-zivojinovic/">Komšije iz luksuznog naselja otkrivaju: Kakvi su zaista Aleksandra i Filip Živojinović</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="https://www.hellomagazin.rs/domace-vesti/na-posebnom-mestu-u-njenom-srcu-emina-jahovic-izvodi-vukove-prvi-put-u-beogradu/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/Emina-Jahovic-milos-nadazdin-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/01/Emina-Jahovic-milos-nadazdin-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2019/01/Emina-Jahovic-milos-nadazdin-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.hellomagazin.rs/domace-vesti/na-posebnom-mestu-u-njenom-srcu-emina-jahovic-izvodi-vukove-prvi-put-u-beogradu/">Na posebnom mestu u njenom srcu: Emina Jahović izvodi &#8220;Vukove&#8221; prvi put u Beogradu</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="https://www.hellomagazin.rs/strane-vesti/kejt-blancet-odustanite-od-drustvenih-mreza-skinucete-10-godina-sa-lica/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/GettyImages-960202138-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.hellomagazin.rs/strane-vesti/kejt-blancet-odustanite-od-drustvenih-mreza-skinucete-10-godina-sa-lica/">Kejt Blančet: Odustanite od društvenih mreža, skinućete 10 godina sa lica</a></h4>
                                                                   </div>
                </li>
    		    		</ul>
    		</div>    <div id="hello_cb-popular-posts-9" class="widget cb-multi-widget tabbertab widget-popular-posts widget-latest-articles"><h3 class="widget-title">Popularno</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="https://www.hellomagazin.rs/strane-vesti/kopija-originala-keti-peri-pozajmila-note-od-lene-kovacevic-video/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/keti-peri-lena-kovacevic-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.hellomagazin.rs/strane-vesti/kopija-originala-keti-peri-pozajmila-note-od-lene-kovacevic-video/">Kopija originala: Keti Peri &#8220;pozajmila&#8221; note od Lene Kovačević? (video)</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="https://www.hellomagazin.rs/domace-vesti/natasa-bekvalac-zasto-je-nekim-zenama-sve-olaksano-meni-nije/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/04/natasa-bekvalac-2-andrija-damnjanovic-vizual-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2018/04/natasa-bekvalac-2-andrija-damnjanovic-vizual-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2018/04/natasa-bekvalac-2-andrija-damnjanovic-vizual-468x345.jpg 468w, https://stat.hellomagazin.rs/wp-content/uploads/2018/04/natasa-bekvalac-2-andrija-damnjanovic-vizual.jpg 660w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.hellomagazin.rs/domace-vesti/natasa-bekvalac-zasto-je-nekim-zenama-sve-olaksano-meni-nije/">Nataša Bekvalac: Zašto je nekim ženama sve olakšano, a meni nije?</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="https://www.hellomagazin.rs/domace-vesti/gladijator-u-pustinji-sasa-kovacevic-u-maroku-zapoceo-snimanje-novog-spota-video/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2018/07/sasa-kovacevic-mirko-tabasevic-vizual-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.hellomagazin.rs/domace-vesti/gladijator-u-pustinji-sasa-kovacevic-u-maroku-zapoceo-snimanje-novog-spota-video/">Gladijator u pustinji: Saša Kovačević u Maroku započeo snimanje novog spota (video)</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="https://www.hellomagazin.rs/domace-vesti/premijera-sergej-cetkovic-otkriva-tajnu-svoje-nove-ljubavi-video/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/SERGEJ-CETKOVIC-foto-ZELIMIR-KRIZOV-2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.hellomagazin.rs/domace-vesti/premijera-sergej-cetkovic-otkriva-tajnu-svoje-nove-ljubavi-video/">Premijera: Sergej Ćetković otkriva tajnu svoje nove &#8220;Ljubavi&#8221; (video)</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="https://www.hellomagazin.rs/strane-vesti/stiven-tajler-i-ejmi-preston-par-koji-nervira-ljude-poljupcima-i-razlikom-u-godinama-video/"><img width="80" height="60" src="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/stiven-tajler-ejmi-preston-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://stat.hellomagazin.rs/wp-content/uploads/2019/03/stiven-tajler-ejmi-preston-getty-80x60.jpg 80w, https://stat.hellomagazin.rs/wp-content/uploads/2019/03/stiven-tajler-ejmi-preston-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.hellomagazin.rs/strane-vesti/stiven-tajler-i-ejmi-preston-par-koji-nervira-ljude-poljupcima-i-razlikom-u-godinama-video/">Stiven Tajler i Ejmi Preston: Par koji nervira ljude poljupcima i razlikom u godinama (video)</a></h4>
                                                                   </div>
                </li>
    		    		</ul>
    		</div>        		</div>
            
            </div><div id="execphp-8" class="cb-sidebar-widget widget_execphp">			<div class="execphpwidget"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357201676-7'); });
</script>
</div>
		</div><div id="text-19" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Povežite se sa nama!</h3>			<div class="textwidget"><div id="fb-root"></div>
<script>if (nosidebar===false){(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));}</script>
<div class="fb-page" data-href="https://www.facebook.com/hellofashionserbia" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellofashionserbia"><a href="https://www.facebook.com/hellofashionserbia">Hellomagazin.rs</a></blockquote></div>
</div>

</div>
		</div></div>


</aside>


			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a cb-footer-wrap wrap clearfix">

                            <div class="cb-two clearfix">
                                <div id="text-7" class="cb-footer-widget widget_text">			<div class="textwidget"><div class="tos"><a href="http://www.hellomagazin.rs/uslovi-koriscenja/">Uslovi korišćenja</a></div>
<div class="cb-copyright">Copyright &copy; 2017 Color Media International doo - ogranak Color Press Glossy. Sva prava zadržana. </div>
</div>
		</div>                            </div>
 
                    </div>
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

		<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-js.js?x82909'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"front-1-sidebar","margin_top":65,"margin_bottom":110,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["hello_multi-widget-10","text-14","text-18","execphp-9"]},{"sidebar":"front-2-sidebar","margin_top":65,"margin_bottom":110,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["text-22"]},{"sidebar":"sidebar-global","margin_top":65,"margin_bottom":110,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["hello_multi-widget-9","execphp-8","text-19"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?x82909'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/jquery.ext.js?x82909'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-includes/js/jquery/ui/core.min.js?x82909'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-includes/js/jquery/ui/widget.min.js?x82909'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-includes/js/jquery/ui/tabs.min.js?x82909'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","cbPostID":"385313","cbSlider":["600",true,"7000"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/cb-scripts.min.js?x82909'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-includes/js/wp-embed.min.js?x82909'></script>
		<!-- /30978505/Hello_floater_out_of_page -->
<div id='div-gpt-ad-floater'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-floater'); });
</script>
</div>

	</body>

</html> <!-- The End. what a ride! -->
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached (SSL caching disabled) 
Content Delivery Network via stat.hellomagazin.rs
Database Caching 108/222 queries in 1.441 seconds using memcached

Served from: www.hellomagazin.rs @ 2019-03-21 16:02:42 by W3 Total Cache
-->