<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="sr-RS"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="sr-RS"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="sr-RS"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="sr-RS"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="sr-RS"> <!--<![endif]-->
<head>
<!----------------------------- HEADER  ----------------------------------------->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/44061563/HELLO_Branding_1x1', 'div-gpt-ad-1586346126455-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/44061563/hello_floater_novi', 'div-gpt-ad-1586346228428-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/44061563/Hello_Floater_1x1', 'div-gpt-ad-1586346355181-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Head_998', [[970, 180], [320, 150], [728, 90], [750, 200], [970, 90], [320, 50], [468, 60], [300, 250], [300, 150], [320, 100], [970, 250], [300, 600], [970, 360]], 'div-gpt-ad-1586346274285-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/Hello_ispod_teksta', [300, 250], 'div-gpt-ad-1586346447394-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_after_post', [[320, 50], [728, 90]], 'div-gpt-ad-1586346504088-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_HTTPool_intekst', [[320, 150], [728, 90], [300, 600], [320, 100], [320, 480], [336, 280], [320, 50], [300, 250], [468, 60], [1, 1]], 'div-gpt-ad-1586346578612-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_right1_naslovna', [[300,250], [300, 600]],'div-gpt-ad-1587497724411-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Right2_Naslovna', [[300, 250],[300, 600]], 'div-gpt-ad-1587497750857-0').addService(googletag.pubads());
  googletag.defineSlot('/44061563/Hello_Above_the_Fold', [[320, 100],
[728, 90], [300, 600], [970, 90], [300, 250], [336, 280], [320, 50],
[300, 100], [320, 150], [480, 320], [580, 400], [468, 60], [970, 250],
[750, 200], [970, 180]],
'div-gpt-ad-1603204049236-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<style>
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	top:52px;
	left:0;
	width:100%;
	height:1000px;
}
</style>



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-114543-12"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-114543-12');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->




<!-- GEMIUS AD BLOCK TRACKING -->
<script><!--
/* (function(){
  function getCookie(name) {
    try {
      var cookies = document.cookie.split(';');
      for (var i=0; i<cookies.length ; i++) {
        var cookie_data = cookies[i].split('=');
        if (cookie_data[0].replace(/^\s+|\s+$/g,'')==name) {
          return cookie_data[1].replace(/^\s+|\s+$/g,'');
        }
      }
    } catch (e) {
    }
    return "";
  }

  function shuffle(array) {
    var random = {};
    for (var i=0; i<array.length; ++i) {
      random[array[i]] = Math.random();
    }
    array.sort(function(a, b) {
      return random[a] - random[b];
    });
  }

  try {
    var fpdata = getCookie("__gf" + "p_64b");
    var instance = Math.ceil(Math.random()*10000).toString() + ((new Date()).getTime()).toString();
    var params = "&fpd" + "ata=" + fpdata + "&extra=_unique%3D" + instance + "%7C_order%3D";
    var requests = [];
    var images = [];

    requests[0] = "//alt.hud" + "b.pl/_" + new Date().getTime() + "/rep" + "oint.gif?id=.KDqxnAwfwcM09hPg0h6E8dvrjxwPc_8OQxNBn8LlVT.z7" + params;
    requests[1] = "//rs.hit.gem" + "ius.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=AptAgie4s6XRVdshl7.SBtUKrrHNys_gHjmnnlWCBXj.A7" + params;
    requests[2] = "//alt.adoc" + "ean.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=oqVAgjeys6ah5ZG6lwMeEqe0nDmgfuPnOS_rCF9GsMb.b7" + params;

    shuffle(requests);
    for (var i=0; i<requests.length; ++i) {
      images[i] = new Image();
      images[i].src = requests[i] + i.toString();
    }
  } catch (e) {
  }
})();*/
//--></script>

<!-- GEMIUS AD BLOCK TRACKING -->





<!------REprezent AYL native network ------------------------------------------------------------------------------------------------------ -->
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>
<!------REprezent AYL native network ------------------------------------------------------------------------------------------------------ -->

<!----------------------------- HEADER  ----------------------------------------->
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.hellomagazin.rs/xmlrpc.php" />
    <title>Horoskop za 5. januar 2021. godine || Hello magazin</title>
<meta property="og:type" content="article">
<meta property="og:title" content="Horoskop za 5. januar: U emotivnom smislu tragate za većim izazovom">
<meta property="og:site_name" content="Hello! magazin">
<meta property="og:description" content="Šta predviđa horoskop za 5. januar? Ovan Ljubav: Hteli ili ne, morate da prihvatite nečija pravila zajedničkog života. Partner Vas">
<meta property="og:url" content="https://www.hellomagazin.rs/2021/01/05/horoskop-za-5-januar-2/">
<meta property="og:locale" content="sr_RS">
<meta property="og:image" content="https://www.hellomagazin.rs/wp-content/uploads/2021/01/horoskop-ljubav-Photo-by-freestocks.org-from-Pexels.jpg">
<meta property="og:image:height" content="666">
<meta property="og:image:width" content="1000">
<meta property="article:published_time" content="2021-01-05T08:18:27+00:00">
<meta property="article:modified_time" content="2021-01-05T08:18:27+00:00">
<meta property="article:section" content="Dnevni horoskop">
<meta property="article:tag" content="astro prognoze">
<meta property="article:tag" content="Astrologija">
<meta property="article:tag" content="dnevni horoskop">
<meta property="article:tag" content="horoskop">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Horoskop za 5. januar: U emotivnom smislu tragate za većim izazovom">
<meta name="twitter:description" content="Šta predviđa horoskop za 5. januar? Ovan Ljubav: Hteli ili ne, morate da prihvatite nečija pravila zajedničkog života. Partner Vas">
<meta name="twitter:url" content="https://www.hellomagazin.rs/2021/01/05/horoskop-za-5-januar-2/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://www.hellomagazin.rs/wp-content/uploads/2021/01/horoskop-ljubav-Photo-by-freestocks.org-from-Pexels.jpg">
<meta name="twitter:image:width" content="1000">
<meta name="twitter:image:height" content="666">
<meta property="fb:app_id" content="930802904020939">			<script type="text/javascript">
              var jnews_ajax_url = 'https://www.hellomagazin.rs/?ajax-request=jnews'
			</script>
			
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Horoskop za 5. januar 2021. godine: Vodolije, u emotivnom smislu potreban vam je veći izazvo. Sve što lako dobijete brzo će vam dosaditi."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.hellomagazin.rs/2021/01/05/horoskop-za-5-januar-2/" />
<link rel="next" href="https://www.hellomagazin.rs/2021/01/05/horoskop-za-5-januar-2/2/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Horoskop za 5. januar 2021. godine: Vodolije, u emotivnom smislu potreban vam je veći izazvo. Sve što lako dobijete brzo će vam dosaditi." />
<meta name="twitter:title" content="Horoskop za 5. januar 2021. godine || Hello magazin" />
<meta name="twitter:site" content="@MagazinHello" />
<meta name="twitter:image" content="https://www.hellomagazin.rs/wp-content/uploads/2021/01/horoskop-ljubav-Photo-by-freestocks.org-from-Pexels.jpg" />
<meta name="twitter:creator" content="@MagazinHello" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.hellomagazin.rs/#website","url":"https://www.hellomagazin.rs/","name":"Hello! magazin","inLanguage":"sr-RS","description":"Naj\u010ditaniji svetski magazin o poznatima","potentialAction":[{"@type":"SearchAction","target":"https://www.hellomagazin.rs/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.hellomagazin.rs/2021/01/05/horoskop-za-5-januar-2/#primaryimage","inLanguage":"sr-RS","url":"https://www.hellomagazin.rs/wp-content/uploads/2021/01/horoskop-ljubav-Photo-by-freestocks.org-from-Pexels.jpg","width":1000,"height":666,"caption":"horoskop za 5. januar"},{"@type":"WebPage","@id":"https://www.hellomagazin.rs/2021/01/05/horoskop-za-5-januar-2/#webpage","url":"https://www.hellomagazin.rs/2021/01/05/horoskop-za-5-januar-2/","name":"Horoskop za 5. januar 2021. godine || Hello magazin","isPartOf":{"@id":"https://www.hellomagazin.rs/#website"},"inLanguage":"sr-RS","primaryImageOfPage":{"@id":"https://www.hellomagazin.rs/2021/01/05/horoskop-za-5-januar-2/#primaryimage"},"datePublished":"2021-01-05T08:18:27+00:00","dateModified":"2021-01-05T08:18:27+00:00","author":{"@id":"https://www.hellomagazin.rs/#/schema/person/30bf2071c0b934edaefcd0e7c987bdf6"},"description":"Horoskop za 5. januar 2021. godine: Vodolije, u emotivnom smislu potreban vam je ve\u0107i izazvo. Sve \u0161to lako dobijete brzo \u0107e vam dosaditi.","potentialAction":[{"@type":"ReadAction","target":["https://www.hellomagazin.rs/2021/01/05/horoskop-za-5-januar-2/"]}]},{"@type":["Person"],"@id":"https://www.hellomagazin.rs/#/schema/person/30bf2071c0b934edaefcd0e7c987bdf6","name":"Teodora Vukovi\u0107","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hello! magazin &raquo; dovod" href="https://www.hellomagazin.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hello! magazin &raquo; dovod komentara" href="https://www.hellomagazin.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hello! magazin &raquo; dovod komentara na Horoskop za 5. januar: U emotivnom smislu tragate za većim izazovom" href="https://www.hellomagazin.rs/2021/01/05/horoskop-za-5-januar-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hellomagazin.rs\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hellomagazin.rs/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.hellomagazin.rs/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.hellomagazin.rs/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-previewslider-css'  href='https://www.hellomagazin.rs/wp-content/plugins/jnews-gallery/assets/css/previewslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-previewslider-responsive-css'  href='https://www.hellomagazin.rs/wp-content/plugins/jnews-gallery/assets/css/previewslider-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='paged-post-jquery-css'  href='https://www.hellomagazin.rs/wp-content/plugins/jquery-post-splitter/css/paged-post-jquery.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='paged-post-style-css'  href='https://www.hellomagazin.rs/wp-content/plugins/jquery-post-splitter/css/paged-post.css?j=2021010136&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.hellomagazin.rs/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.hellomagazin.rs/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.1.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.hellomagazin.rs/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.1.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.hellomagazin.rs/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://www.hellomagazin.rs/wp-content/themes/jnews/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.hellomagazin.rs/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic%2C100%2C300%2C100italic%2C300italic%2Cregular%2C500%2Citalic%2C500italic%2C700%2C700italic%2C900%2C900italic%2C100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C700%2C500italic%2C700italic%2C900%2C900italic%2C100%2C100italic%2C300%2C300italic%2Citalic%2Cregular%2C500%2C700%2C500italic%2C700italic%2C900%2C900italic%2C100%2C300%2C100italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900italic%2C300italic%2C900&#038;subset=latin-ext%2Cgreek%2Ccyrillic%2Cgreek-ext%2Ccyrillic-ext%2Cvietnamese&#038;display=swap&#038;ver=1.0.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.hellomagazin.rs/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='mediaelement-css'  href='https://www.hellomagazin.rs/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.hellomagazin.rs/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.hellomagazin.rs/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css'  href='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css'  href='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css'  href='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/css/okayNav.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css'  href='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/js/owl-carousel2/assets/owl.carousel.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css'  href='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/css/main.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css'  href='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/css/responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css'  href='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-woocommerce-css'  href='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/css/woocommerce.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.hellomagazin.rs/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://www.hellomagazin.rs/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=5.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://www.hellomagazin.rs/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://www.hellomagazin.rs/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=5.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/plugins/jnews-gallery/assets/js/jquery.previewslider.js'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Pregled korpe","cart_url":"https:\/\/www.hellomagazin.rs","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.0.5'></script>
<link rel='https://api.w.org/' href='https://www.hellomagazin.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hellomagazin.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hellomagazin.rs/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<meta name="generator" content="WooCommerce 4.1.0" />
<link rel='shortlink' href='https://www.hellomagazin.rs/?p=432678' />
<link rel="alternate" type="application/json+oembed" href="https://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hellomagazin.rs%2F2021%2F01%2F05%2Fhoroskop-za-5-januar-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hellomagazin.rs%2F2021%2F01%2F05%2Fhoroskop-za-5-januar-2%2F&#038;format=xml" />
        
        <script type="text/javascript" language="javascript">
			function jps_custom_functions_set_1(){
							}
		</script>
	
		<style type="text/css">
				div.page-links{
			display:none !important;
		}
			
			
		body .jps-fullpost-link{
	
			display:none;
	
		}
	
			
		</style>
	
		<style>
#div-gpt-ad-1586346228428-0 > div >iframe{
	position:fixed;
	bottom:0;
	margin: 0 auto;
	left:auto !important;
	width:100%;
	height:250px;
  z-index:9999;
}
</style>
 	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style id='jnews-custom-css' class='siteorigin-custom-css' type='text/css'>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</style>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.hellomagazin.rs\/#organization","url":"https:\/\/www.hellomagazin.rs\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/hellofashionserbia\/","https:\/\/twitter.com\/MagazinHello","https:\/\/www.instagram.com\/hellomagazinsrbija\/","https:\/\/www.youtube.com\/"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.hellomagazin.rs\/#website","url":"https:\/\/www.hellomagazin.rs\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.hellomagazin.rs\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style>		<style type="text/css" id="wp-custom-css">
			.thumbnail-container > img{
object-fit: cover;
}
html, css{
	overflow-x:hidden;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-432678 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_dark jnews jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive">



<!-- (C)2000-2020 Gemius SA - gemiusPrism  / hellomagazin.rs/Novi sajt/Naslovna -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1vaaoe7e9vTELvdk7By4.dVrjw6N_EMjHn5PIZFNJIz.N7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- (C)2000-2020 Gemius SA - gemiusPrism  / hellomagazin.rs/Novi sajt/Naslovna -->
    
    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        			<div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
			    <a href="https://www.facebook.com/hellofashionserbia/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/MagazinHello" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/hellomagazinsrbija/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			<!-- Button -->
<div class="jeg_nav_item jeg_button_1">
    		<a href="#"
		   class="btn outline "
		   target="_blank">
			<i class=""></i>
			Pretplati se		</a>
		</div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.hellomagazin.rs/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-najcitaniji-portal-u-srbiji-1.png" srcset="https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-najcitaniji-portal-u-srbiji-1.png 1x, https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-1-2.png 2x" alt="Hello! magazin"data-light-src="https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-najcitaniji-portal-u-srbiji-1.png" data-light-srcset="https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-najcitaniji-portal-u-srbiji-1.png 1x, https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-1-2.png 2x" data-dark-src="https://www.hellomagazin.rs/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.hellomagazin.rs/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-2-2.png 2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_menuborder jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="none"><li id="menu-item-412330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-412330 bgnav" data-item-row="default" ><a href="https://www.hellomagazin.rs/">Home</a></li>
<li id="menu-item-412333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412333 bgnav" data-item-row="default" ><a href="https://www.hellomagazin.rs/celebrity-news/">Celebrity News</a></li>
<li id="menu-item-412336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412336 bgnav" data-item-row="default" ><a href="https://www.hellomagazin.rs/royalty/">Royalty</a></li>
<li id="menu-item-412360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412360 bgnav" data-item-row="default" ><a href="https://www.hellomagazin.rs/beauty/">Beauty</a></li>
<li id="menu-item-412363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412363 bgnav" data-item-row="default" ><a href="https://www.hellomagazin.rs/zivot/">Lifestyle</a></li>
<li id="menu-item-414941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414941 bgnav" data-item-row="default" ><a href="https://www.hellomagazin.rs/moda/">Fashion</a></li>
<li id="menu-item-412387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412387 bgnav" data-item-row="default" ><a href="https://www.hellomagazin.rs/magazin/">Magazin</a></li>
<li id="menu-item-422497" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-422497 bgnav" data-item-row="default" ><a href="https://www.hellomagazin.rs/horoskop/">Horoskop</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Form -->
<div class="jeg_nav_item jeg_nav_search" style="padding: 0px">
	<div class="jeg_search_wrapper jeg_search_no_expand round">
	    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	    <form action="https://www.hellomagazin.rs/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Pretraga..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div>	</div>
</div>
                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="pinned" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_normal">
            <div class="jeg_topbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        			<div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
			    <a href="https://www.facebook.com/hellofashionserbia/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/MagazinHello" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/hellomagazinsrbija/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			<!-- Button -->
<div class="jeg_nav_item jeg_button_1">
    		<a href="#"
		   class="btn outline "
		   target="_blank">
			<i class=""></i>
			Pretplati se		</a>
		</div>                    </div>
                </div>

                        </div>
    </div>
</div>
<div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://www.hellomagazin.rs/">
    	    <img class='jeg_logo_img' src="https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-3-2.png" srcset="https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-3-2.png 1x, https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-4-2.png 2x" alt="Hello! magazin"data-light-src="https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-3-2.png" data-light-srcset="https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-3-2.png 1x, https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-4-2.png 2x" data-dark-src="https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-5-2.png" data-dark-srcset="https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-5-2.png 1x, https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-6-2.png 2x">    	</a>
    </div>
</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="none"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-412330 bgnav" data-item-row="default" ><a href="https://www.hellomagazin.rs/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412333 bgnav" data-item-row="default" ><a href="https://www.hellomagazin.rs/celebrity-news/">Celebrity News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412336 bgnav" data-item-row="default" ><a href="https://www.hellomagazin.rs/royalty/">Royalty</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412360 bgnav" data-item-row="default" ><a href="https://www.hellomagazin.rs/beauty/">Beauty</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412363 bgnav" data-item-row="default" ><a href="https://www.hellomagazin.rs/zivot/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414941 bgnav" data-item-row="default" ><a href="https://www.hellomagazin.rs/moda/">Fashion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412387 bgnav" data-item-row="default" ><a href="https://www.hellomagazin.rs/magazin/">Magazin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-422497 bgnav" data-item-row="default" ><a href="https://www.hellomagazin.rs/horoskop/">Horoskop</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.hellomagazin.rs/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Pretraga..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>
        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.hellomagazin.rs/">
		        <img class='jeg_logo_img' src="https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-8-2.png" srcset="https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-8-2.png 1x, https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-7-2.png 2x" alt="Hello! magazin"data-light-src="https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-8-2.png" data-light-srcset="https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-8-2.png 1x, https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-7-2.png 2x" data-dark-src="https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-9-2.png" data-dark-srcset="https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-9-2.png 1x, https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-10-2.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.hellomagazin.rs/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Pretraga..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>
<!----------------------------- BODY  ----------------------------------------->

<!-- /44061563/HELLO_Branding_1x1 -->
<div id='div-gpt-ad-1586346126455-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346126455-0'); });
  </script>
</div>
<!-- /44061563/Hello_Floater_1x1 -->
<div id='div-gpt-ad-1586346355181-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346355181-0'); });
  </script>
</div>
<!----------------------------- BODY  ----------------------------------------->    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content">
    <div class="jeg_vc_content custom_post_template">
        <div class="row vc_row"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-12 jeg_main_content"><div class="jeg_wrapper wpb_wrapper"><div  class='jeg_ad jeg_ad_module jnews_module_432678_0_5ff46b6581c0d   '><div class='ads-wrapper'><div class=''><!----------------------------- BILLBOARD ----------------------------------------->

<!-- /44061563/HELLO_Head_998 -->
<div id="div-gpt-ad-1586346274285-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346274285-0'); });
  </script></div>
<!----------------------------- BILLBOARD -----------------------------------------></div></div></div><div  class='jeg_custom_breadcrumb_wrapper  '><div id="breadcrumbs"><span class="">
                <a href="https://www.hellomagazin.rs">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="">
                <a href="https://www.hellomagazin.rs/horoskop/">Horoskop</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.hellomagazin.rs/horoskop/dnevni-horoskop/">Dnevni horoskop</a>
            </span></div></div></div></div></div></div><div class="row vc_row"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-12 jeg_main_content"><div class="jeg_wrapper wpb_wrapper"><div class="row vc_row vc_inner vc_row-fluid"><div class="feauturedimage-single-post wpb_column vc_column_container vc_col-sm-6"><div class="jeg_wrapper "><div class="wpb_wrapper"><div class="jeg_featured featured_image"><a href="https://www.hellomagazin.rs/wp-content/uploads/2021/01/horoskop-ljubav-Photo-by-freestocks.org-from-Pexels.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:66.6%"><img width="1000" height="666" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="horoskop za 5. januar" data-src="https://www.hellomagazin.rs/wp-content/uploads/2021/01/horoskop-ljubav-Photo-by-freestocks.org-from-Pexels.jpg" data-sizes="auto" data-expand="700" /></div><p class="wp-caption-text">Photo by freestocks.org from Pexels</p></a></div></div></div></div><div class="titleandsubtitle-single-post wpb_column vc_column_container vc_col-sm-6"><div class="jeg_wrapper "><div class="wpb_wrapper"><div  class='jeg_custom_title_wrapper  '>
                <h1 class="jeg_post_title">Horoskop za 5. januar: U emotivnom smislu tragate za većim izazovom</h1>
            </div></div></div></div></div><div class="row vc_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper "><div class="wpb_wrapper"><div  class='jeg_post_meta jeg_custom_meta_wrapper  '><div class='meta_left'><div class="jeg_meta_date">
                <a href="https://www.hellomagazin.rs/2021/01/05/horoskop-za-5-januar-2/">05/01/2021</a>
            </div></div><div class='meta_right'><div class="jeg_meta_comment"><a href="https://www.hellomagazin.rs/2021/01/05/horoskop-za-5-januar-2/#comments"><i class="fa fa-comment-o"></i> 0</a></div></div></div></div></div></div></div><div class="vc_empty_space"   style="height: 32px"><span class="vc_empty_space_inner"></span></div><div class='jeg_custom_share_wrapper '><div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">45</div>
                        <span class="sharetext">SHARES</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">1.5k</div>
                    <span class="sharetext">VIEWS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hellomagazin.rs%2F2021%2F01%2F05%2Fhoroskop-za-5-januar-2%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Deli na Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Horoskop+za+5.+januar%3A+U+emotivnom+smislu+tragate+za+ve%C4%87im+izazovom+via+%40MagazinHello&url=https%3A%2F%2Fwww.hellomagazin.rs%2F2021%2F01%2F05%2Fhoroskop-za-5-januar-2%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Deli na Twitter</span></a>
                    
                </div>
            </div></div></div><div  class='jeg_ad jeg_ad_module jnews_module_432678_7_5ff46b6582f52   '><div class='ads-wrapper'><div class=''>

<!-- /44061563/Hello_Above_the_Fold -->
<div id="div-gpt-ad-1603204049236-0"><script>
    googletag.cmd.push(function() {
googletag.display('div-gpt-ad-1603204049236-0'); });
  </script></div>
</div></div></div></div></div></div></div><div class="row vc_row blockboxtwo"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8 jeg_main_content"><div class="jeg_wrapper wpb_wrapper"><div  class='jeg_custom_content_wrapper  '>
                <div class='entry-content  no-share'>
                    <div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
                        
                    </div>
                    <div class='content-inner'>
                        <div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads  "><div class='ads-wrapper align-center '></div></div><div id="post-part-1" class="jps-wrap-content jps-parent-div">
<div class="jps-the-content jps-first-slide">
<div class="jps-content jps-clearfix">
<h3 style="text-align: center;">Šta predviđa horoskop za 5. januar?<img class="aligncenter" src="https://www.hellomagazin.rs/wp-content/themes/hello/images/horoskop/ovan.jpg" alt="Horoskop za 26. januar" width="600" height="600" /></h3>
<p></p>
<div></p>
<h3><strong>Ovan</strong></h3>
<p></p>
<div><strong>Ljubav:</strong><br />
Hteli ili ne, morate da prihvatite nečija pravila zajedničkog života. Partner Vas upozorava i progovara oštrijim tonom.<br />
<strong>Posao:</strong><br />
Uporno pokušavate da skrenete pažnju okoline u onom pravcu koji Vama odgovara, pri tome koristite različite metode.<br />
<strong>Zdravlje:</strong><br />
Potrudite se da poboljšate svoju kondiciju.</div>
<p>
</div>
<p></p>
<h4><strong><em>Pročitajte:<span style="text-decoration: underline;"> <a href="https://www.hellomagazin.rs/2019/10/31/budite-pazljivi-ovi-horoskopski-znakovi-sve-shvataju-kao-napad/" target="_blank" rel="noopener noreferrer">Budite pažljivi, ovi horoskopski znakovi sve shvataju kao napad!</a></span></em></strong></h4>
<p>
<img class="aligncenter" src="https://www.hellomagazin.rs/wp-content/themes/hello/images/horoskop/bik.jpg" alt="bik" width="600" height="600" /></p>
<div></p>
<h3 class="block-title"><strong>Bik</strong></h3>
<p></p>
<div></p>
<div><span style="text-decoration: underline;"><strong><a href="https://www.hellomagazin.rs/search/ljubav">Ljubav</a></strong></span><span style="text-decoration: underline;"><strong><a href="https://www.hellomagazin.rs/search/ljubav">:</a></strong></span></div>
<p></p>
<div>Ako dobijate »loš signal«, važno je da se sklonite u stranu i da sačekate neku bolju priliku. Izbegavajte emotivne izazove.<br />
<strong>Posao:</strong><br />
Uporno pokušavate da nametnete svoj uticaj pred saradnicima, ali postoje situacije koje prevazilaze Vaše profesionalno iskustvo.<br />
<strong>Zdravlje:</strong><br />
Važno je da se psihološki rasteretite od suvišnih briga, opustite se.</div>
<p>
</div>
<p></p>
<div>
<p><img class="aligncenter" src="https://www.hellomagazin.rs/wp-content/themes/hello/images/horoskop/blizanci.jpg" alt="blizanci" width="606" height="606" /></p>
</div>
<p>
</div>
<p></p>
<h3 class="block-title"><strong>Blizanci</strong></h3>
<p></p>
<div><strong>Ljubav:</strong><br />
Vama nedostaje nečija pažnja, a partneru dobra volja da ispuni sva Vaša očekivanja. Ponovo preterujete u svojim zahtevima.<br />
<strong>Posao:</strong><br />
Poslovna situacija nije jednostavna kao što na prvi pogled izgleda. Pažljivije analizirajte nove događaje ili svoje saradnike i njihovu reakciju.<br />
<strong>Zdravlje:</strong><br />
Nemojte dozvoliti da Vas neko psihološki uznemirava.</div>
<p>
<img class=" wp-image-387157 aligncenter" src="https://www.hellomagazin.rs/wp-content/uploads/2019/04/rak.jpg" alt="" width="605" height="605" srcset="https://www.hellomagazin.rs/wp-content/uploads/2019/04/rak.jpg 600w, https://www.hellomagazin.rs/wp-content/uploads/2019/04/rak-468x468.jpg 468w, https://www.hellomagazin.rs/wp-content/uploads/2019/04/rak-400x400.jpg 400w" sizes="(max-width: 605px) 100vw, 605px" /></p>
<div></p>
<h3 class="block-title"><strong>Rak</strong></h3>
<p></p>
<div><strong>Ljubav:</strong><br />
Susret sa jednom osobom u Vama podstiče sećanje na prijatne uspomene. Ipak, ne želite da se prepustite emotivnim talasima i nostalgiji.<br />
<strong>Posao:</strong><br />
Izbegavajte takmičarsku atmosferu ili nepotrebno dokazivanje pred saradnicima. Važno je da u predviđenom roku završite svoje redovne obaveze.<br />
<strong>Zdravlje:</strong><br />
Prijaće Vam šetnja ili relaksacija.</div>
<p>
</div>
<p></p>
<div></p>
<h3 style="text-align: center;">Šta predviđa horoskop za 5. januar za preostale znake, pročitajte na sledećoj strani</h3>
<p>
</div>
</div>
<nav class="jps-slider-nav jps-bottom-nav jps-clearfix  "><a><span class="jps-next ">Sledeća</span></a></nav>
</div>
</div>
<div id="post-part-2" class="jps-wrap-content jps-parent-div">
<div class="jps-the-content jps-middle-slide">
<div class="jps-content jps-clearfix">
<p>
<img class="aligncenter" src="https://www.hellomagazin.rs/wp-content/themes/hello/images/horoskop/lav.jpg" alt="lav" /></p>
<div></p>
<div class="paketi"></p>
<h3 class="block-title"><strong>Lav</strong></h3>
<p>
<strong>Ljubav:</strong><br />
Potrebna Vam je nečija iskrena podrška ili osoba sa kojom možete da izgradite osećaj poverenja i emotivne bliskosti.<br />
<strong>Posao:</strong><br />
Ne možete svima da ugodite, ali ne treba da zanemarite pozitivnu stranu partnerstva ili ulogu koju imaju određeni saradnici.<br />
<strong>Zdravlje:</strong><br />
Razmislite o nekoj lakšoj dijeti, izbegavajte nezdravu hranu.</p>
</div>
<p>
</div>
<p></p>
<div></p>
<div class="paketi">
<p><img class="aligncenter" src="https://www.hellomagazin.rs/wp-content/themes/hello/images/horoskop/devica.jpg" alt="Horoskop za 21. februar" width="600" height="600" /></p>
</div>
<p>
</div>
<p></p>
<h4><em><strong><span style="text-decoration: underline;">Pročitajte: <a href="https://www.hellomagazin.rs/2020/05/06/parovi-zodijaka-koji-se-nece-istinski-voleti/" target="_blank" rel="noopener noreferrer">Nije im suđeno &#8211; Ovi parovi zodijaka se neće nikad istinski voleti</a></span></strong></em></h4>
<p></p>
<div></p>
<div></p>
<h3><strong>Devica</strong></h3>
<p>
<strong>Ljubav:</strong><br />
Susret sa jednom osobom za Vas predstavlja veliko zadovoljstvo i užitak. Na žalost, taj vrhunac brzo prolazi.<br />
<strong>Posao:</strong><br />
Bolje je da se ne zanosite nekim neobičnim idejama, već da sačuvate svoj poslovni ili društveni ugled.<br />
<strong>Zdravlje:</strong><br />
Važno je da sačuvate prisebnost duha i samokontrolu.</p>
</div>
<p>
<img class="aligncenter" src="https://www.hellomagazin.rs/wp-content/themes/hello/images/horoskop/vaga.jpg" alt="horoskop za 3.april" width="600" height="600" /></p>
</div>
<p></p>
<h3 class="block-title"><strong>Vaga</strong></h3>
<p></p>
<div><strong>Ljubav:</strong><br />
Bolje je da prihvatite partnerovu ideju, nego da započinjete prepirku ili da pravite novu ljubomornu scenu.<br />
<strong>Posao:</strong><br />
Nemojte se zavaravati da su nečija obećanja dovoljna garancija za poslovni uspeh, većinu stvari možete da ostvarite bez uticaja sa strane.<br />
<strong>Zdravlje:</strong><br />
Posvetite pažnju stvarima koje deluju pozitivno na Vaše raspoloženje.</div>
<p>
<img class="aligncenter" src="https://www.hellomagazin.rs/wp-content/themes/hello/images/horoskop/skorpija.jpg" alt="horoskop za 3.april" width="600" height="600" /></p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><!----------------------------- IN TEXT  ----------------------------------------->                            
                            
<!-- /44061563/hello_HTTPool_intekst -->
<div id='div-gpt-ad-1586346578612-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346578612-0'); });
  </script>
</div>

<!----------------------------- IN TEXT  -----------------------------------------></div></div></div>
<h3 class="block-title"><strong>Škorpion</strong></h3>
<p>
<strong>Ljubav:</strong><br />
Nepotrebno brinete zbog nečijeg ponašanja. Nikako da uskladite svoje želje i potrebe u odnosu sa voljenom osobom.<br />
<strong>Posao:</strong><br />
Zainteresovani ste za poslove koji donose novčanu nadoknadu ili materijalne aspekte. Jasno predstavljate svoje namere.<br />
<strong>Zdravlje:</strong><br />
Potrebno je da ulepšate svoje raspoloženje.</p>
<div></div>
<p></p><div class='jnews_inline_related_post_wrapper left'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_28 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_2o3 jnews_module_432678_9_5ff46b65855a2   " data-unique="jnews_module_432678_9_5ff46b65855a2">
                <div class="jeg_block_heading jeg_block_heading_1 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Slične <strong>Vesti</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts ">
                <div class="jeg_postsmall jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.hellomagazin.rs/2021/01/04/nedeljni-horoskop-do-11-januara/">Nedeljni horoskop do 11. januara: Ponekad je najbolje pratiti samo unutrašnji osećaj i ne pričati previše</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.hellomagazin.rs/2021/01/04/horoskop-za-4-januar/">Horoskop za 4. januar: Jarčevi, poslovne ideje zadržite za sebe, neko će pokušati da vas sabotira</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.hellomagazin.rs/2021/01/03/ljubavni-horoskop-za-3-januar-pocetak-godine-donosi-sumnju-i-ljubomoru-pokusajte-da-verujete-sebi/">Ljubavni horoskop za 3. januar: Početak godine donosi sumnju i ljubomoru, pokušajte da verujete sebi</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.hellomagazin.rs/2021/01/02/mesecni-horoskop-za-januar-nalazite-se-u-prilici-da-promenite-svoj-ljubavni-zivot/">Mesečni horoskop za januar: Nalazite se u prilici da promenite svoj ljubavni život</a>
                    </h3>
                    
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled" title="Prethodno"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next " title="Sledeće"><i class="fa fa-angle-right"></i></a>
                </div>
                
            </div>
                
                <script>var jnews_module_432678_9_5ff46b65855a2 = {"header_icon":"","first_title":"Sli\u010dne ","second_title":"Vesti","url":"","header_type":"heading_1","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":432678,"include_category":"","exclude_category":"","include_author":"","include_tag":"111402,107931,108143,107729","exclude_tag":"","product_cat":"","product_tag":"","sort_by":"latest","show_date":"","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","show_border":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_28"};</script>
            </div>
            </div>
                    </div>
<div></p>
<div class="PD IF"></p>
<h3 class="KRQuhe" style="text-align: center;">Šta predviđa<span style="text-decoration: underline; color: #800000;"><strong><a style="color: #800000; text-decoration: underline;" href="https://www.hellomagazin.rs/tag/horoskop/"> horoskop</a> </strong></span>za 5. januar za preostale znake, pročitajte na sledećoj strani</h3>
<p>
</div><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '></div></div>
<p>
</div>
</div>
<nav class="jps-slider-nav jps-bottom-nav jps-clearfix  "><a><span class="jps-prev ">Prethodna</span></a><a><span class="jps-next ">Sledeća</span></a></nav>
</div>
</div>
<div id="post-part-3" class="jps-wrap-content jps-parent-div">
<div class="jps-the-content jps-last-slide">
<div class="jps-content jps-clearfix">
<p>
<img class="aligncenter" src="https://www.hellomagazin.rs/wp-content/themes/hello/images/horoskop/strelac.jpg" alt="strelac" /></p>
<div></p>
<div></div>
<p></p>
<div></div>
<p>
</div>
<p></p>
<div></p>
<h3 class="block-title"><strong>Strelac</strong></h3>
<p>
<strong>Ljubav:</strong><br />
Imate utisak da Vaš ljubavni život nije dovoljno interesantan, ali uvek postoji dobro rešenje. Ne želite da se pomirite sa sporednom ulogom.<br />
<strong>Posao:</strong><br />
Stalo Vam je da odgovorite na novi poslovno-finansijski izazov. Konsultujte nečije mišljenje, pre nego što povučete odlučujući potez.<br />
<strong>Zdravlje:</strong><br />
Prijaće Vam kreativan odmor, opustite se.</p>
</div>
<p>
<img class="aligncenter" src="https://www.hellomagazin.rs/wp-content/themes/hello/images/horoskop/jarac.jpg" alt="jarac" /></p>
<h3 class="block-title"><strong>Jarac</strong></h3>
<p></p>
<div></p>
<div><strong>Ljubav:</strong><br />
Važno je da se osećate prijatno uz voljenu osobu. Osećaj poverenja ili bliskosti u Vama budi neku skrivenu snagu.<br />
<strong>Posao:</strong><br />
Budite pažljiviji pred osobom koja Vas obavezuje na određene uslove ili na poslovno-finansijsku saradnju.<br />
<strong>Zdravlje:</strong><br />
Prijaće Vam neka lakša dijeta, izbegavajte nezdravu hranu</div>
<p></p>
<h4><em><strong>Pročitajte: <span style="text-decoration: underline;"><a href="https://www.hellomagazin.rs/2018/11/07/izbegavajte-ih-koji-horoskopski-znaci-vam-nikako-ne-odgovaraju-kao-partneri/" target="_blank" rel="noopener noreferrer">Izbegavajte ih &#8211; Koji horoskopski znaci vam nikako ne odgovaraju kao partneri</a></span></strong></em></h4>
<p>
</div>
<p></p>
<div></p>
<div></p>
<div>
<p><img class="aligncenter" src="https://www.hellomagazin.rs/wp-content/themes/hello/images/horoskop/vodolija.jpg" alt="vodolija" /></p>
</div>
<p></p>
<div></div>
<p>
</div>
<p></p>
<div></p>
<div></div>
<p>
</div>
<p>
</div>
<p></p>
<h3 class="block-title"><strong>Vodolija</strong></h3>
<p>
<strong>Ljubav:</strong><br />
Lako šarmirate osobu koja Vam se dopada, ali sve što je »lako« za Vas brzo gubi i »slatku draž« u emotivnom odnosu.<br />
<strong>Posao:</strong><br />
Imate pouzdane informacije i većinu stvari držite pod budnim okom. Ipak, nemojte dozvoliti da u Vama prevlada poriv za eksponiranjem.<br />
<strong>Zdravlje:</strong><br />
Kontrolišite svoje nagone ili unutrašnje impulse.</p>
<p><img class="aligncenter" src="https://www.hellomagazin.rs/wp-content/themes/hello/images/horoskop/ribe.jpg" alt="Horoskop za 26. januar" width="600" height="600" /></p>
<div></p>
<h3 class="block-title"><strong>Ribe</strong></h3>
<p></p>
<div><strong>Ljubav:</strong><br />
Imate utisak da partner uporno prikriva istinu, što dodatno utiče na Vašu sumnjičavost ili na neraspoloženje.<br />
<strong>Posao:</strong><br />
Nalazite se pod pritiskom i težim okolnostima, ali to Vam ne daje za pravo da zanemarite svoje redovne obaveze.<br />
<strong>Zdravlje:</strong><br />
Prijaće Vam više sati zdravog sna, obratite pažnju na svoje snove.</div>
<p>
</div>
<p>
Preuzeto sa sajta<span style="text-decoration: underline;"><span style="color: #800000; text-decoration: underline;"><a style="color: #800000; text-decoration: underline;" href="https://www.astrolook.com/paketi" target="_blank" rel="noopener noreferrer"><em><strong> astrolook.com.</strong></em></a></span></span></div>
<nav class="jps-slider-nav jps-bottom-nav jps-clearfix  "><a><span class="jps-prev ">Prethodna</span></a></nav>
</div>
</div>
<div class='truncate-read-more'><span>Continue Reading</span></div>
                    </div>
                </div>
            </div><div  class='jeg_custom_tag_wrapper  '>
                    <div class="jeg_post_tags">
                        <span>Tagovi:</span> <a href="https://www.hellomagazin.rs/tag/astro-prognoze/" rel="tag">astro prognoze</a><a href="https://www.hellomagazin.rs/tag/astrologija/" rel="tag">Astrologija</a><a href="https://www.hellomagazin.rs/tag/dnevni-horoskop/" rel="tag">dnevni horoskop</a><a href="https://www.hellomagazin.rs/tag/horoskop/" rel="tag">horoskop</a>
                    </div>
                </div>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<div class="cb-tags"><div class="potpis"><span><span class="autor fa fa-pencil-alt cb-tip-top" data-cb-tip="Autor" title="Autor"></span>hellomagazin.rs</span><span><span class="izvor fa fa-edit cb-tip-top" data-cb-tip="Izvor" title="Izvor"></span>Astrolook</span><span><span class="foto fa fa-camera cb-tip-top" data-cb-tip="Foto" title="Foto"></span>Photo by freestocks.org from Pexels</span></div></div>

		</div>
	</div>
<div class="row vc_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper "><div class="wpb_wrapper"><div  class='jnews_related_post_container jeg_custom_related_wrapper  '><div  class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_432678_12_5ff46b6586a8c   " data-unique="jnews_module_432678_12_5ff46b6586a8c">
                <div class="jeg_block_heading jeg_block_heading_9 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Pročitajte<strong> još</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.hellomagazin.rs/2021/01/04/horoskop-za-4-januar/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="horoskop za 4. januar" data-src="https://www.hellomagazin.rs/wp-content/uploads/2021/01/horoskop-Photo-by-energepic.com-from-Pexels-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.hellomagazin.rs/horoskop/dnevni-horoskop/" class="category-dnevni-horoskop">Dnevni horoskop</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.hellomagazin.rs/2021/01/04/horoskop-za-4-januar/">Horoskop za 4. januar: Jarčevi, poslovne ideje zadržite za sebe, neko će pokušati da vas sabotira</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.hellomagazin.rs/2021/01/04/horoskop-za-4-januar/" ><i class="fa fa-clock-o"></i> 04/01/2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.hellomagazin.rs/2021/01/03/ljubavni-horoskop-za-3-januar-pocetak-godine-donosi-sumnju-i-ljubomoru-pokusajte-da-verujete-sebi/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="ljubavni horoskop za 3. januar" data-src="https://www.hellomagazin.rs/wp-content/uploads/2020/12/horoskop-ljubav-Vasyl-Dolmatov-iStock-Getty-Images-Plus-via-Getty-Images-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.hellomagazin.rs/horoskop/dnevni-horoskop/" class="category-dnevni-horoskop">Dnevni horoskop</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.hellomagazin.rs/2021/01/03/ljubavni-horoskop-za-3-januar-pocetak-godine-donosi-sumnju-i-ljubomoru-pokusajte-da-verujete-sebi/">Ljubavni horoskop za 3. januar: Početak godine donosi sumnju i ljubomoru, pokušajte da verujete sebi</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.hellomagazin.rs/2021/01/03/ljubavni-horoskop-za-3-januar-pocetak-godine-donosi-sumnju-i-ljubomoru-pokusajte-da-verujete-sebi/" ><i class="fa fa-clock-o"></i> 03/01/2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.hellomagazin.rs/2021/01/02/horoskop-za-2-januar-2021-godine/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Horoskop za 2. januar" data-src="https://www.hellomagazin.rs/wp-content/uploads/2020/12/horoskop-ljubav-kieferpix-iStock-Getty-Images-Plus-via-Getty-Images-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.hellomagazin.rs/horoskop/dnevni-horoskop/" class="category-dnevni-horoskop">Dnevni horoskop</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.hellomagazin.rs/2021/01/02/horoskop-za-2-januar-2021-godine/">Horoskop za 2. januar: Neko vas iznenada dovodi pred novo i veliko iskušenje, prepustite se osećanjima</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.hellomagazin.rs/2021/01/02/horoskop-za-2-januar-2021-godine/" ><i class="fa fa-clock-o"></i> 02/01/2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.hellomagazin.rs/2021/01/01/horoskop-za-1-januar-2021-godine/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="horoskop za 1. januar" data-src="https://www.hellomagazin.rs/wp-content/uploads/2019/12/horoskop-SyhinStas-iStock-Getty-Images-Plus-via-Getty-Images-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.hellomagazin.rs/horoskop/dnevni-horoskop/" class="category-dnevni-horoskop">Dnevni horoskop</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.hellomagazin.rs/2021/01/01/horoskop-za-1-januar-2021-godine/">Horoskop za 1. januar: Vage, usporite svoj ubrzani ritam; Blizanci, prijaće vam susret sa bliskom osobom</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.hellomagazin.rs/2021/01/01/horoskop-za-1-januar-2021-godine/" ><i class="fa fa-clock-o"></i> 01/01/2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.hellomagazin.rs/2020/12/31/horoskop-za-31-decembar-2020-godine/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="horoskop za 31. decembar" data-src="https://www.hellomagazin.rs/wp-content/uploads/2020/12/horoskop-Staras-iStock-Getty-Images-Plus-via-Getty-Images-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.hellomagazin.rs/horoskop/dnevni-horoskop/" class="category-dnevni-horoskop">Dnevni horoskop</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.hellomagazin.rs/2020/12/31/horoskop-za-31-decembar-2020-godine/">Horoskop za 31. decembar: Pokušajte da zaboravite sve loše i sa osmehom dočekajte 2021. godinu</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.hellomagazin.rs/2020/12/31/horoskop-za-31-decembar-2020-godine/" ><i class="fa fa-clock-o"></i> 31/12/2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.hellomagazin.rs/2020/12/30/horoskop-za-30-decembar-2020-godine/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="nedeljni horoskop do 11. januara" data-src="https://www.hellomagazin.rs/wp-content/uploads/2020/12/horoskop-Merlas-iStock-Getty-Images-Plus-via-Getty-Images-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.hellomagazin.rs/horoskop/dnevni-horoskop/" class="category-dnevni-horoskop">Dnevni horoskop</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.hellomagazin.rs/2020/12/30/horoskop-za-30-decembar-2020-godine/">Horoskop za 30. decembar: Vreme je sumirate utiske i donesete nove odluke</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.hellomagazin.rs/2020/12/30/horoskop-za-30-decembar-2020-godine/" ><i class="fa fa-clock-o"></i> 30/12/2020</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_432678_12_5ff46b6586a8c = {"header_icon":"","first_title":"Pro\u010ditajte","second_title":" jo\u0161","url":"","header_type":"heading_9","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":432678,"include_category":"108237","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","product_cat":"","product_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":"20","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_9"};</script>
            </div></div></div></div></div></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4 jeg_main_content"><div class="jeg_wrapper wpb_wrapper"><div  class="wpb_widgetised_column wpb_content_element">
		<div class="wpb_wrapper">
			
			<div class="widget widget_execphp" id="execphp-11"><div class="jeg_block_heading jeg_block_heading_9 jnews_5ff46b658960d"><h3 class="jeg_block_title"><span>U novom broju pročitajte</span></h3></div>			<div class="execphpwidget">				
				
						
								<a href="https://www.hellomagazin.rs/2020/12/24/hello-662-je-u-prodaji-od-petka-25-decembra/" class="image-link" style="display:block;position:relative;">
										<span class="image">
									<img width="1000" height="1292" src="https://www.hellomagazin.rs/wp-content/uploads/2020/12/Hello-naslovna-662.jpg" class="attachment-motive-slider-full-p wp-post-image" alt="" title="" nolazy="1" srcset="https://www.hellomagazin.rs/wp-content/uploads/2020/12/Hello-naslovna-662.jpg 1000w, https://www.hellomagazin.rs/wp-content/uploads/2020/12/Hello-naslovna-662-232x300.jpg 232w, https://www.hellomagazin.rs/wp-content/uploads/2020/12/Hello-naslovna-662-793x1024.jpg 793w, https://www.hellomagazin.rs/wp-content/uploads/2020/12/Hello-naslovna-662-768x992.jpg 768w, https://www.hellomagazin.rs/wp-content/uploads/2020/12/Hello-naslovna-662-600x775.jpg 600w, https://www.hellomagazin.rs/wp-content/uploads/2020/12/Hello-naslovna-662-750x968.jpg 750w" sizes="(max-width: 1000px) 100vw, 1000px" />									</span>
<h3 style="width:100%;display:block;background:#efefef; color:fff; padding:10px;margin:0">HELLO! 662</h3>								

							
								</a>
							</div>
		</div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-7"><div  class='jeg_ad jeg_ad_module jnews_module_432678_13_5ff46b6589e26   '><div class='ads-wrapper'><div class=''><!-- /44061563/HELLO_right1_naslovna -->
<div id='div-gpt-ad-1587497724411-0'>
  <script>
    googletag.cmd.push(function() {
googletag.display('div-gpt-ad-1587497724411-0'); });
  </script>
</div></div></div></div></div><div class="widget widget_execphp" id="execphp-12"><div class="jeg_block_heading jeg_block_heading_9 jnews_5ff46b6589e62"><h3 class="jeg_block_title"><span>Dnevni horoskop</span></h3></div>			<div class="execphpwidget">				
				
						
								<a href="https://www.hellomagazin.rs/2021/01/05/horoskop-za-5-januar-2/" class="image-link" style="display:block;position:relative;">
										<span class="image">
									<img width="1000" height="666" src="https://www.hellomagazin.rs/wp-content/uploads/2021/01/horoskop-ljubav-Photo-by-freestocks.org-from-Pexels.jpg" class="attachment-motive-slider-full-p wp-post-image" alt="" title="" nolazy="1" srcset="https://www.hellomagazin.rs/wp-content/uploads/2021/01/horoskop-ljubav-Photo-by-freestocks.org-from-Pexels.jpg 1000w, https://www.hellomagazin.rs/wp-content/uploads/2021/01/horoskop-ljubav-Photo-by-freestocks.org-from-Pexels-300x200.jpg 300w, https://www.hellomagazin.rs/wp-content/uploads/2021/01/horoskop-ljubav-Photo-by-freestocks.org-from-Pexels-768x511.jpg 768w, https://www.hellomagazin.rs/wp-content/uploads/2021/01/horoskop-ljubav-Photo-by-freestocks.org-from-Pexels-600x400.jpg 600w, https://www.hellomagazin.rs/wp-content/uploads/2021/01/horoskop-ljubav-Photo-by-freestocks.org-from-Pexels-750x499.jpg 750w" sizes="(max-width: 1000px) 100vw, 1000px" />									</span>
<h3 style="width:100%;display:block;background:#efefef; color:fff; padding:10px;margin:0">Horoskop za 5. januar: U emotivnom smislu tragate za većim izazovom</h3>								

							
								</a>
							</div>
		</div><div class="widget widget_jnews_popular" id="jnews_popular-3"><div class="jeg_block_heading jeg_block_heading_9 jnews_5ff46b658a3f7"><h3 class="jeg_block_title"><span>Popularne vesti</span></h3></div><ul class="popularpost_list"><li class="popularpost_item format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.hellomagazin.rs/2020/12/29/suzana-jovanovic-posle-15-godina-donela-veliku-odluku/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="suzana jovanović" data-src="https://www.hellomagazin.rs/wp-content/uploads/2020/12/Suzana-Jovanovic-Antonio-Ahel-ATA-images-1-350x250-1.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <h3 class="jeg_post_title">
                    <a href="https://www.hellomagazin.rs/2020/12/29/suzana-jovanovic-posle-15-godina-donela-veliku-odluku/" data-num="01">Neočekivano: Suzana Jovanović posle 15 godina donela veliku odluku, napustila Srbiju</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 3373 deljenja</span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hellomagazin.rs%2F2020%2F12%2F29%2Fsuzana-jovanovic-posle-15-godina-donela-veliku-odluku%2F" class="jeg_share_fb"><span class="share-text">Deli</span> <span class="share-count">1349</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Neo%C4%8Dekivano%3A+Suzana+Jovanovi%C4%87+posle+15+godina+donela+veliku+odluku%2C+napustila+Srbiju+via+%40MagazinHello&url=https%3A%2F%2Fwww.hellomagazin.rs%2F2020%2F12%2F29%2Fsuzana-jovanovic-posle-15-godina-donela-veliku-odluku%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">843</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.hellomagazin.rs/2021/01/01/emotivni-zivot-cece-raznatovic-vise-nije-tajna/" data-num="02">Ceca Ražnatović godinama je ćutala o emotivnom životu, a sada javno priznala: Nisam bila sama svih 20 godina</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 1691 deljenja</span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hellomagazin.rs%2F2021%2F01%2F01%2Femotivni-zivot-cece-raznatovic-vise-nije-tajna%2F" class="jeg_share_fb"><span class="share-text">Deli</span> <span class="share-count">676</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Ceca+Ra%C5%BEnatovi%C4%87+godinama+je+%C4%87utala+o+emotivnom+%C5%BEivotu%2C+a+sada+javno+priznala%3A+Nisam+bila+sama+svih+20+godina+via+%40MagazinHello&url=https%3A%2F%2Fwww.hellomagazin.rs%2F2021%2F01%2F01%2Femotivni-zivot-cece-raznatovic-vise-nije-tajna%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">423</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.hellomagazin.rs/2020/12/30/porodica-vlada-divca-danas-je-posebno-srecna/" data-num="03">Porodica Vlada Divca presrećna, usvojena ćerka Petra objavila emotivan post</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 1396 deljenja</span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hellomagazin.rs%2F2020%2F12%2F30%2Fporodica-vlada-divca-danas-je-posebno-srecna%2F" class="jeg_share_fb"><span class="share-text">Deli</span> <span class="share-count">558</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Porodica+Vlada+Divca+presre%C4%87na%2C+usvojena+%C4%87erka+Petra+objavila+emotivan+post+via+%40MagazinHello&url=https%3A%2F%2Fwww.hellomagazin.rs%2F2020%2F12%2F30%2Fporodica-vlada-divca-danas-je-posebno-srecna%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">349</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.hellomagazin.rs/2021/01/01/ana-nikolic-ponovo-zaljubljena-a-evo-ko-je-on/" data-num="04">Ana Nikolić je ponovo zaljubljena, a da li će Taru upoznati sa svojim novim partnerom?</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 1361 deljenja</span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hellomagazin.rs%2F2021%2F01%2F01%2Fana-nikolic-ponovo-zaljubljena-a-evo-ko-je-on%2F" class="jeg_share_fb"><span class="share-text">Deli</span> <span class="share-count">544</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Ana+Nikoli%C4%87+je+ponovo+zaljubljena%2C+a+da+li+%C4%87e+Taru+upoznati+sa+svojim+novim+partnerom%3F+via+%40MagazinHello&url=https%3A%2F%2Fwww.hellomagazin.rs%2F2021%2F01%2F01%2Fana-nikolic-ponovo-zaljubljena-a-evo-ko-je-on%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">340</span></a>
                        </div>
                    </div>
                </div>
            </li></ul></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-4"><div  class='jeg_ad jeg_ad_module jnews_module_432678_14_5ff46b658a50a   '><div class='ads-wrapper'><div class=''><!-- /44061563/HELLO_Right2_Naslovna -->
<div id='div-gpt-ad-1587497750857-0'>
  <script>
    googletag.cmd.push(function() {
googletag.display('div-gpt-ad-1587497750857-0'); });
  </script>
</div></div></div></div></div><div class="widget widget_execphp" id="execphp-13"><div class="jeg_block_heading jeg_block_heading_9 jnews_5ff46b658a52a"><h3 class="jeg_block_title"><span>Povežite se sa nama!</span></h3></div>			<div class="execphpwidget"><div id="fb-root"></div>
<script>if (nosidebar===false){(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));}</script>
<div class="fb-page" data-href="https://www.facebook.com/hellofashionserbia" data-width="450" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellofashionserbia"><a href="https://www.facebook.com/hellomagazin.rs">Hellomagazin.rs</a></blockquote></div></div>
</div>
		</div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-10"><div  class='jeg_ad jeg_ad_module jnews_module_432678_15_5ff46b658a5f5   '><div class='ads-wrapper'><div class=''><!-- Hello 300x250px -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7576718837864341"
     data-ad-slot="9351477962"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- Hello 300x250px -->



<br>
<!-- Hello 300x600 -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7576718837864341"
     data-ad-slot="7846824607"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- Hello 300x600 --></div></div></div></div>
		</div>
	</div>
</div></div></div></div><div class="row vc_row"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-12 jeg_main_content"><div class="jeg_wrapper wpb_wrapper"><div  class="jeg_postblock_37 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_3o3 jnews_module_432678_16_5ff46b658abb0   " data-unique="jnews_module_432678_16_5ff46b658abb0">
                <div class="jeg_block_heading jeg_block_heading_9 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Najnovije vesti</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag"> 
                    <article class="jeg_post box_shadow format-standard">
				<div class='box_wrap'>
					<div class="jeg_thumb">
		                
		                <a href="https://www.hellomagazin.rs/2021/01/05/zoi-kravic-ima-novog-decka-ili-je-rec-o-novom-tracu/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Zoi Kravic ima novog dečka" data-src="https://www.hellomagazin.rs/wp-content/uploads/2021/01/Zoi-Kravic-Frazer-Harrison-Getty-Images-via-Guliver-350x250-1.jpg" data-sizes="auto" data-expand="700" /></div></a>
		                <div class="jeg_post_category">
		                    <span><a href="https://www.hellomagazin.rs/celebrity-news/" class="category-celebrity-news">Celebrity News</a></span>
		                </div>
		            </div>
		            <div class="jeg_postblock_content">
		                <h3 class="jeg_post_title">
		                    <a href="https://www.hellomagazin.rs/2021/01/05/zoi-kravic-ima-novog-decka-ili-je-rec-o-novom-tracu/">Ćerka Lenija Kravica razvodi se posle osamnaest meseci braka, a njeno srce već je osvojio drugi?</a>
		                </h3>
		                <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.hellomagazin.rs/2021/01/05/zoi-kravic-ima-novog-decka-ili-je-rec-o-novom-tracu/" ><i class="fa fa-clock-o"></i> 05/01/2021</a></div></div>
		                <div class="jeg_post_excerpt">
                        <p>Nakon vesti o razvodu, svetski mediji bruje - Zoi Kravic ima novog dečka Ćerka Lenija...</p>
                    </div>
		            </div>
				</div>
	        </article><article class="jeg_post box_shadow format-standard">
				<div class='box_wrap'>
					<div class="jeg_thumb">
		                
		                <a href="https://www.hellomagazin.rs/2021/01/05/kim-kardasijan-i-kanje-vest-ponovo-u-krizi/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Kim Kardašijan i Kanje Vest" data-src="https://www.hellomagazin.rs/wp-content/uploads/2021/01/Kim-Kardasijan-Kanje-Vest-Dimitrios-Kambouris-Getty-Images-for-The-Met-Museum-Vogue-via-Guliver-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
		                <div class="jeg_post_category">
		                    <span><a href="https://www.hellomagazin.rs/celebrity-news/" class="category-celebrity-news">Celebrity News</a></span>
		                </div>
		            </div>
		            <div class="jeg_postblock_content">
		                <h3 class="jeg_post_title">
		                    <a href="https://www.hellomagazin.rs/2021/01/05/kim-kardasijan-i-kanje-vest-ponovo-u-krizi/">Kanje Vest spakovao kofere &#8211; Brak Kim Kardašijan ponovo u krizi?</a>
		                </h3>
		                <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.hellomagazin.rs/2021/01/05/kim-kardasijan-i-kanje-vest-ponovo-u-krizi/" ><i class="fa fa-clock-o"></i> 05/01/2021</a></div></div>
		                <div class="jeg_post_excerpt">
                        <p>Vest o tome da su i javno priznali krah svog braka odjeknula je u svim...</p>
                    </div>
		            </div>
				</div>
	        </article><article class="jeg_post box_shadow format-standard">
				<div class='box_wrap'>
					<div class="jeg_thumb">
		                
		                <a href="https://www.hellomagazin.rs/2021/01/05/dom-sofije-i-luke-jovica-je-pravi-raj/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="dom Sofije i Luke Jovića" data-src="https://www.hellomagazin.rs/wp-content/uploads/2020/08/Sofija-Milosevic-Luka-Jovic-Instagram-printscreen-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
		                <div class="jeg_post_category">
		                    <span><a href="https://www.hellomagazin.rs/celebrity-news/" class="category-celebrity-news">Celebrity News</a></span>
		                </div>
		            </div>
		            <div class="jeg_postblock_content">
		                <h3 class="jeg_post_title">
		                    <a href="https://www.hellomagazin.rs/2021/01/05/dom-sofije-i-luke-jovica-je-pravi-raj/">Raj u srcu Španije: Zavirite u glamurozni dom Sofije i Luke Jovića (foto/video)</a>
		                </h3>
		                <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.hellomagazin.rs/2021/01/05/dom-sofije-i-luke-jovica-je-pravi-raj/" ><i class="fa fa-clock-o"></i> 05/01/2021</a></div></div>
		                <div class="jeg_post_excerpt">
                        <p>Zavirite u dom Sofije i Luke Jovića u srcu Španije... Luka Jović svoju karijeru gradi...</p>
                    </div>
		            </div>
				</div>
	        </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_432678_16_5ff46b658abb0 = {"header_icon":"","first_title":"Najnovije vesti","second_title":"","url":"","header_type":"heading_9","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"3147","include_author":"","include_tag":"","exclude_tag":"","product_cat":"","product_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"15","excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"el_id":"","el_class":"","scheme":"","column_width":"12","title_color":"","accent_color":"","alt_color":"","block_background":"","box_shadow":"true","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_3o3","class":"jnews_block_37"};</script>
            </div></div></div></div></div>        <div class="jnews_popup_post_container">
    <section class="jeg_popup_post">
        <span class="caption">Sledeća vest</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://www.hellomagazin.rs/2021/01/05/tanja-roberts-nije-preminula-agent-priznao-gresku/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Tanja Roberts nije preminula" data-src="https://www.hellomagazin.rs/wp-content/uploads/2021/01/Tanja-Roberts-Neilson-Barnard-Getty-Images-via-Guliver-75x75.jpg" data-sizes="auto" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://www.hellomagazin.rs/2021/01/05/tanja-roberts-nije-preminula-agent-priznao-gresku/">
                        Posle vesti o iznenadnoj smrti Tanje Roberts usledio još veći šok: Agent je sve lažirao?                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>

</div>    </div>
</div>                    <!-- <div style="width: 728px; margin: 10px auto;">
                    Hello 728x90 
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <ins class="adsbygoogle"
                        style="display:inline-block;width:728px;height:90px"
                        data-ad-client="ca-pub-7576718837864341"
                        data-ad-slot="7655252911"></ins>
                    <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
                    <!-- Hello 728x90 
                    </div>-->
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-432678 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_dark jnews jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
                    <div class="jeg_main">
            <div class="jeg_container">
                <div class="jeg_content">
                    <div class="jeg_vc_content">
                        <div class="row vc_row">
                            <div class="jeg-vc-wrapper">
                                <div data-contentexchange-widget="oivmNm6taJKuqhb4c" data-contentexchange-source="ug"></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            </div>
            
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_sidecontent normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-2 footer_column">
                            <div class="footer_widget widget_about">
                                <div class="jeg_about">
                                    <a href="https://www.hellomagazin.rs/" class="footer_logo">
                                        <img class='jeg_logo_img' src="https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-11-2.png" srcset="https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-11-2.png 1x, https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-12-2.png 2x" alt="Hello! magazin"data-light-src="https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-11-2.png" data-light-srcset="https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-11-2.png 1x, https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-12-2.png 2x" data-dark-src="https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-13-2.png" data-dark-srcset="https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-13-2.png 1x, https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-14-2.png 2x">                                    </a>
                                    <p class="copyright"> © 2001-2019, hellomagazine.com </p>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-7 col-sm-8 footer_column">
                            <div class="footer_widget widget_nav_menu">
                                <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title menu-title"><span>Mapa sajta</span></h3>
                                </div>
                                <ul class="jeg_menu_footer"><li id="menu-item-412396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-412396"><a href="https://www.hellomagazin.rs/uslovi-koriscenja/">Uslovi korišćenja</a></li>
<li id="menu-item-412393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-412393"><a href="https://www.hellomagazin.rs/marketing-2/">Marketing</a></li>
<li id="menu-item-412390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-412390"><a href="https://www.hellomagazin.rs/kontakt-2/">Kontakt</a></li>
</ul>                            </div>
                        </div>
                        <div class="col-md-3 col-sm-4 footer_column">
                            <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title social-title"><span>Društvene mreže</span></h3>
                            </div>

                            			<div class="socials_widget nobg">
                <a href="https://www.facebook.com/hellofashionserbia/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/MagazinHello" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/hellomagazinsrbija/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>            </div>
			                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.hellomagazin.rs/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Pretraga..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-412330"><a href="https://www.hellomagazin.rs/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412333"><a href="https://www.hellomagazin.rs/celebrity-news/">Celebrity News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412336"><a href="https://www.hellomagazin.rs/royalty/">Royalty</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412360"><a href="https://www.hellomagazin.rs/beauty/">Beauty</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412363"><a href="https://www.hellomagazin.rs/zivot/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414941"><a href="https://www.hellomagazin.rs/moda/">Fashion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412387"><a href="https://www.hellomagazin.rs/magazin/">Magazin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-422497"><a href="https://www.hellomagazin.rs/horoskop/">Horoskop</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/hellofashionserbia/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/MagazinHello" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/hellomagazinsrbija/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2001-2019, hellomagazine.com</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script>	<script type="text/javascript" language="javascript">
		//		
	jQuery(document).ready(function($) {
		
			});	
	</script>
<div id="selectShareContainer">
                    <div class="selectShare-inner">
                        <div class="select_share jeg_share_button">              
                            <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.hellomagazin.rs%2F2021%2F01%2F05%2Fhoroskop-za-5-januar-2%2F" data-image-url="" data-title="Horoskop+za+5.+januar%3A+U+emotivnom+smislu+tragate+za+ve%C4%87im+izazovom" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.hellomagazin.rs%2F2021%2F01%2F05%2Fhoroskop-za-5-januar-2%2F" data-image-url="" data-title="Horoskop+za+5.+januar%3A+U+emotivnom+smislu+tragate+za+ve%C4%87im+izazovom+via+%40MagazinHello" ><i class="fa fa-twitter"></i></a>
                        </div>
                        <div class="selectShare-arrowClip">
                            <div class="selectShare-arrow"></div>      
                        </div> 
                    </div>      
                  </div><div class="jeg_read_progress_wrapper"></div>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.hellomagazin.rs\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpps_options_object = {"scroll_up":"1","scroll_number":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/plugins/jquery-post-splitter/js/paged-post-jquery.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".jeg_topbar","topspace":"0","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"99999","legacymode":"","dynamicmode":"","debugmode":"","pushup":".jeg_header_sticky","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_a252f6cb7f001f2a95dc7e2752f89f8e","fragment_name":"wc_fragments_a252f6cb7f001f2a95dc7e2752f89f8e","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"sr","strings":{"mejs.download-file":"Preuzmi datoteku","mejs.install-flash":"Koristite pregleda\u010d veba u kom Flash player nije omogu\u0107en ili postavljen. Molimo vas da uklju\u010dite dodatak Flash player ili da preuzmete poslednje izdanje sa https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Celoekranski","mejs.play":"Pusti","mejs.pause":"Pauziraj","mejs.time-slider":"Kliza\u010d vremena","mejs.time-help-text":"Koristite strelice levo\/desno za napredovanje jedne sekunde, strelice gore\/dole za napredovanje deset sekundi.","mejs.live-broadcast":"\u017divo emitovanje","mejs.volume-help-text":"Koristite strelice gore\/dole za pove\u0107avanje ili smanjivanje glasnosti.","mejs.unmute":"Isklju\u010di ne\u010dujno","mejs.mute":"Ne\u010dujno","mejs.volume-slider":"Kliza\u010d glasnosti","mejs.video-player":"Pregleda\u010d video zapisa","mejs.audio-player":"Pregleda\u010d zvu\u010dnih zapisa","mejs.captions-subtitles":"Natpisi\/podnapisi","mejs.captions-chapters":"Poglavlja","mejs.none":"Nema","mejs.afrikaans":"Afrikans","mejs.albanian":"Albanski","mejs.arabic":"Arapski","mejs.belarusian":"Beloruski","mejs.bulgarian":"Bugarski","mejs.catalan":"Katalonski","mejs.chinese":"Kineski","mejs.chinese-simplified":"Kineski (upro\u0161\u0107en)","mejs.chinese-traditional":"Kineski (tradicionalni)","mejs.croatian":"Hrvatski","mejs.czech":"\u010ce\u0161ki","mejs.danish":"Danski","mejs.dutch":"Holandski","mejs.english":"Engleski","mejs.estonian":"Estonski","mejs.filipino":"Filipinski","mejs.finnish":"Finski","mejs.french":"Francuski","mejs.galician":"Galicijski","mejs.german":"Nema\u010dki","mejs.greek":"Gr\u010dki","mejs.haitian-creole":"Hai\u0107anski kreolski","mejs.hebrew":"Hebrejski","mejs.hindi":"Hindi","mejs.hungarian":"Ma\u0111arski","mejs.icelandic":"Islandski","mejs.indonesian":"Indone\u017eanski","mejs.irish":"Irski","mejs.italian":"Italijanski","mejs.japanese":"Japanski","mejs.korean":"Korejski","mejs.latvian":"Letonski","mejs.lithuanian":"Litvanski","mejs.macedonian":"Makedonski","mejs.malay":"Malajski","mejs.maltese":"Malte\u0161ki","mejs.norwegian":"Norve\u0161ki","mejs.persian":"Persijski","mejs.polish":"Poljski","mejs.portuguese":"Portugalski","mejs.romanian":"Rumunski","mejs.russian":"Ruski","mejs.serbian":"Srpski","mejs.slovak":"Slova\u010dki","mejs.slovenian":"Slovena\u010dki","mejs.spanish":"\u0160panski","mejs.swahili":"Svahili","mejs.swedish":"\u0160vedski","mejs.tagalog":"Tagalog","mejs.thai":"Tajlandski","mejs.turkish":"Turski","mejs.ukrainian":"Ukrajinski","mejs.vietnamese":"Vijetnamski","mejs.welsh":"Vel\u0161ki","mejs.yiddish":"Jidi\u0161"}};
</script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.0.5'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/js/lazysizes.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/js/owl-carousel2/owl.carousel.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/js/superfish.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/js/jquery.jowlslider.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"1","isie":"","sidefeed_ajax":"","language":"sr_RS","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"432678","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"bottom_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.hellomagazin.rs"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/js/main.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/js/woocommerce.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/js/zoom-button.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/js/popup-post.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/js/darkmode.js?ver=1.0.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/plugins/jnews-social-share/assets/js/plugin.js'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.0.5'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "><div class='ads-wrapper  '></div></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Horoskop za 5. januar: U emotivnom smislu tragate za ve\u0107im izazovom","published":"2021-01-05 09:18:27","updated":"2021-01-05 08:18:27"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.hellomagazin.rs","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.hellomagazin.rs\/horoskop\/","name":"Horoskop"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.hellomagazin.rs\/horoskop\/dnevni-horoskop\/","name":"Dnevni horoskop"}}]}</script>
    <!-- Content Exchange -->
<script src="https://ug.contentexchange.me/static/tracker.js" async></script>
</body>
<!-- /44061563/hello_floater_novi -->
<div id='div-gpt-ad-1586346228428-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346228428-0'); });
  </script>
</div>
</html>
