<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="sr-RS"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="sr-RS"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="sr-RS"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="sr-RS"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="sr-RS"> <!--<![endif]-->
<head>
<!----------------------------- HEADER  ----------------------------------------->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/44061563/HELLO_Branding_1x1', 'div-gpt-ad-1586346126455-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/44061563/hello_floater_novi', 'div-gpt-ad-1586346228428-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/44061563/Hello_Floater_1x1', 'div-gpt-ad-1586346355181-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Head_998', [[970, 180], [320, 150], [728, 90], [750, 200], [970, 90], [320, 50], [468, 60], [300, 250], [300, 150], [320, 100], [970, 250], [300, 600], [970, 360]], 'div-gpt-ad-1586346274285-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/Hello_ispod_teksta', [300, 250], 'div-gpt-ad-1586346447394-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_after_post', [[320, 50], [728, 90]], 'div-gpt-ad-1586346504088-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_HTTPool_intekst', [[320, 150], [728, 90], [300, 600], [320, 100], [320, 480], [336, 280], [320, 50], [300, 250], [468, 60], [1, 1]], 'div-gpt-ad-1586346578612-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_right1_naslovna', [[300,250], [300, 600]],'div-gpt-ad-1587497724411-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Right2_Naslovna', [[300, 250],[300, 600]], 'div-gpt-ad-1587497750857-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<style>
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	top:52px;
	left:0;
	width:100%;
	height:1000px;
}
</style>



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-114543-12"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-114543-12');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->




<!-- GEMIUS AD BLOCK TRACKING -->
<script><!--
/* (function(){
  function getCookie(name) {
    try {
      var cookies = document.cookie.split(';');
      for (var i=0; i<cookies.length ; i++) {
        var cookie_data = cookies[i].split('=');
        if (cookie_data[0].replace(/^\s+|\s+$/g,'')==name) {
          return cookie_data[1].replace(/^\s+|\s+$/g,'');
        }
      }
    } catch (e) {
    }
    return "";
  }

  function shuffle(array) {
    var random = {};
    for (var i=0; i<array.length; ++i) {
      random[array[i]] = Math.random();
    }
    array.sort(function(a, b) {
      return random[a] - random[b];
    });
  }

  try {
    var fpdata = getCookie("__gf" + "p_64b");
    var instance = Math.ceil(Math.random()*10000).toString() + ((new Date()).getTime()).toString();
    var params = "&fpd" + "ata=" + fpdata + "&extra=_unique%3D" + instance + "%7C_order%3D";
    var requests = [];
    var images = [];

    requests[0] = "//alt.hud" + "b.pl/_" + new Date().getTime() + "/rep" + "oint.gif?id=.KDqxnAwfwcM09hPg0h6E8dvrjxwPc_8OQxNBn8LlVT.z7" + params;
    requests[1] = "//rs.hit.gem" + "ius.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=AptAgie4s6XRVdshl7.SBtUKrrHNys_gHjmnnlWCBXj.A7" + params;
    requests[2] = "//alt.adoc" + "ean.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=oqVAgjeys6ah5ZG6lwMeEqe0nDmgfuPnOS_rCF9GsMb.b7" + params;

    shuffle(requests);
    for (var i=0; i<requests.length; ++i) {
      images[i] = new Image();
      images[i].src = requests[i] + i.toString();
    }
  } catch (e) {
  }
})();*/
//--></script>

<!-- GEMIUS AD BLOCK TRACKING -->





<!------REprezent AYL native network ------------------------------------------------------------------------------------------------------ -->
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>
<!------REprezent AYL native network ------------------------------------------------------------------------------------------------------ -->

<!----------------------------- HEADER  ----------------------------------------->
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.hellomagazin.rs/xmlrpc.php" />
    <title>Hit boja kose za ovu jesen - topli tonovi breskve || Hello magazin</title>
<meta property="og:type" content="article">
<meta property="og:title" content="Rezervisana za najhrabrije: Hit boja kose za kojom je poludeo &#8220;Instagram&#8221;">
<meta property="og:site_name" content="Hello! magazin">
<meta property="og:description" content="S dolaskom jeseni, nastupaju promene, ne samo u našim navikama, već i u modnoj i &quot;beauty&quot; rutini. Prva promena, koju">
<meta property="og:url" content="https://www.hellomagazin.rs/2020/10/16/hit-boja-kose-za-ovu-jesen-topli-tonovi-breskve/">
<meta property="og:locale" content="sr_RS">
<meta property="og:image" content="https://www.hellomagazin.rs/wp-content/uploads/2020/10/kosa-boje-breskve-getty.jpg">
<meta property="og:image:height" content="1487">
<meta property="og:image:width" content="1400">
<meta property="article:published_time" content="2020-10-16T13:30:43+00:00">
<meta property="article:modified_time" content="2020-10-16T13:31:37+00:00">
<meta property="article:section" content="Beauty">
<meta property="article:tag" content="Beauty">
<meta property="article:tag" content="frizura">
<meta property="article:tag" content="hair trendovi">
<meta property="article:tag" content="hit boja kose">
<meta property="article:tag" content="kosa">
<meta property="article:tag" content="Lepota">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Rezervisana za najhrabrije: Hit boja kose za kojom je poludeo &#8220;Instagram&#8221;">
<meta name="twitter:description" content="S dolaskom jeseni, nastupaju promene, ne samo u našim navikama, već i u modnoj i &quot;beauty&quot; rutini. Prva promena, koju">
<meta name="twitter:url" content="https://www.hellomagazin.rs/2020/10/16/hit-boja-kose-za-ovu-jesen-topli-tonovi-breskve/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://www.hellomagazin.rs/wp-content/uploads/2020/10/kosa-boje-breskve-getty.jpg">
<meta name="twitter:image:width" content="1400">
<meta name="twitter:image:height" content="1487">
<meta property="fb:app_id" content="930802904020939">			<script type="text/javascript">
              var jnews_ajax_url = 'https://www.hellomagazin.rs/?ajax-request=jnews'
			</script>
			
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Hit boja kose za ovu jesen - topli tonovi boje breskve. Iako je riskantan potez za one manje hrabre, ova boja radiće za vas."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.hellomagazin.rs/2020/10/16/hit-boja-kose-za-ovu-jesen-topli-tonovi-breskve/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Hit boja kose za ovu jesen - topli tonovi boje breskve. Iako je riskantan potez za one manje hrabre, ova boja radiće za vas." />
<meta name="twitter:title" content="Hit boja kose za ovu jesen - topli tonovi breskve || Hello magazin" />
<meta name="twitter:site" content="@MagazinHello" />
<meta name="twitter:image" content="https://www.hellomagazin.rs/wp-content/uploads/2020/10/kosa-boje-breskve-getty.jpg" />
<meta name="twitter:creator" content="@MagazinHello" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.hellomagazin.rs/#website","url":"https://www.hellomagazin.rs/","name":"Hello! magazin","inLanguage":"sr-RS","description":"Naj\u010ditaniji svetski magazin o poznatima","potentialAction":[{"@type":"SearchAction","target":"https://www.hellomagazin.rs/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.hellomagazin.rs/2020/10/16/hit-boja-kose-za-ovu-jesen-topli-tonovi-breskve/#primaryimage","inLanguage":"sr-RS","url":"https://www.hellomagazin.rs/wp-content/uploads/2020/10/kosa-boje-breskve-getty.jpg","width":1400,"height":1487},{"@type":"WebPage","@id":"https://www.hellomagazin.rs/2020/10/16/hit-boja-kose-za-ovu-jesen-topli-tonovi-breskve/#webpage","url":"https://www.hellomagazin.rs/2020/10/16/hit-boja-kose-za-ovu-jesen-topli-tonovi-breskve/","name":"Hit boja kose za ovu jesen - topli tonovi breskve || Hello magazin","isPartOf":{"@id":"https://www.hellomagazin.rs/#website"},"inLanguage":"sr-RS","primaryImageOfPage":{"@id":"https://www.hellomagazin.rs/2020/10/16/hit-boja-kose-za-ovu-jesen-topli-tonovi-breskve/#primaryimage"},"datePublished":"2020-10-16T13:30:43+00:00","dateModified":"2020-10-16T13:31:37+00:00","author":{"@id":"https://www.hellomagazin.rs/#/schema/person/30bf2071c0b934edaefcd0e7c987bdf6"},"description":"Hit boja kose za ovu jesen - topli tonovi boje breskve. Iako je riskantan potez za one manje hrabre, ova boja radi\u0107e za vas.","potentialAction":[{"@type":"ReadAction","target":["https://www.hellomagazin.rs/2020/10/16/hit-boja-kose-za-ovu-jesen-topli-tonovi-breskve/"]}]},{"@type":["Person"],"@id":"https://www.hellomagazin.rs/#/schema/person/30bf2071c0b934edaefcd0e7c987bdf6","name":"Teodora Vukovi\u0107","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hello! magazin &raquo; dovod" href="https://www.hellomagazin.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hello! magazin &raquo; dovod komentara" href="https://www.hellomagazin.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hello! magazin &raquo; dovod komentara na Rezervisana za najhrabrije: Hit boja kose za kojom je poludeo &#8220;Instagram&#8221;" href="https://www.hellomagazin.rs/2020/10/16/hit-boja-kose-za-ovu-jesen-topli-tonovi-breskve/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hellomagazin.rs\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hellomagazin.rs/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.hellomagazin.rs/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.hellomagazin.rs/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-previewslider-css'  href='https://www.hellomagazin.rs/wp-content/plugins/jnews-gallery/assets/css/previewslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-previewslider-responsive-css'  href='https://www.hellomagazin.rs/wp-content/plugins/jnews-gallery/assets/css/previewslider-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='paged-post-jquery-css'  href='https://www.hellomagazin.rs/wp-content/plugins/jquery-post-splitter/css/paged-post-jquery.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='paged-post-style-css'  href='https://www.hellomagazin.rs/wp-content/plugins/jquery-post-splitter/css/paged-post.css?j=2020100631&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.hellomagazin.rs/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.hellomagazin.rs/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.1.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.hellomagazin.rs/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.1.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.hellomagazin.rs/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://www.hellomagazin.rs/wp-content/themes/jnews/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.hellomagazin.rs/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic%2C100%2C300%2C100italic%2C300italic%2Cregular%2C500%2Citalic%2C500italic%2C700%2C700italic%2C900%2C900italic%2C100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C700%2C500italic%2C700italic%2C900%2C900italic%2C100%2C100italic%2C300%2C300italic%2Citalic%2Cregular%2C500%2C700%2C500italic%2C700italic%2C900%2C900italic%2C100%2C300%2C100italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900italic%2C300italic%2C900&#038;subset=latin-ext%2Cgreek%2Ccyrillic%2Cgreek-ext%2Ccyrillic-ext%2Cvietnamese&#038;display=swap&#038;ver=1.0.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.hellomagazin.rs/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='mediaelement-css'  href='https://www.hellomagazin.rs/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.hellomagazin.rs/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.hellomagazin.rs/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css'  href='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css'  href='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css'  href='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/css/okayNav.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css'  href='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/js/owl-carousel2/assets/owl.carousel.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css'  href='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/css/main.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css'  href='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/css/responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css'  href='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-woocommerce-css'  href='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/css/woocommerce.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.hellomagazin.rs/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://www.hellomagazin.rs/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=5.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://www.hellomagazin.rs/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://www.hellomagazin.rs/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=5.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/plugins/jnews-gallery/assets/js/jquery.previewslider.js'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Pregled korpe","cart_url":"https:\/\/www.hellomagazin.rs","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.0.5'></script>
<link rel='https://api.w.org/' href='https://www.hellomagazin.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hellomagazin.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hellomagazin.rs/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<meta name="generator" content="WooCommerce 4.1.0" />
<link rel='shortlink' href='https://www.hellomagazin.rs/?p=427994' />
<link rel="alternate" type="application/json+oembed" href="https://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hellomagazin.rs%2F2020%2F10%2F16%2Fhit-boja-kose-za-ovu-jesen-topli-tonovi-breskve%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hellomagazin.rs%2F2020%2F10%2F16%2Fhit-boja-kose-za-ovu-jesen-topli-tonovi-breskve%2F&#038;format=xml" />
        
        <script type="text/javascript" language="javascript">
			function jps_custom_functions_set_1(){
							}
		</script>
	
		<style type="text/css">
				div.page-links{
			display:none !important;
		}
			
			
		body .jps-fullpost-link{
	
			display:none;
	
		}
	
			
		</style>
	
		<style>
#div-gpt-ad-1586346228428-0 > div >iframe{
	position:fixed;
	bottom:0;
	margin: 0 auto;
	left:auto !important;
	width:100%;
	height:250px;
  z-index:9999;
}
</style>
   	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style id='jnews-custom-css' class='siteorigin-custom-css' type='text/css'>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</style>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.hellomagazin.rs\/#organization","url":"https:\/\/www.hellomagazin.rs\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/hellofashionserbia\/","https:\/\/twitter.com\/MagazinHello","https:\/\/www.instagram.com\/hellomagazinsrbija\/","https:\/\/www.youtube.com\/"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.hellomagazin.rs\/#website","url":"https:\/\/www.hellomagazin.rs\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.hellomagazin.rs\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style>		<style type="text/css" id="wp-custom-css">
			.thumbnail-container > img{
object-fit: cover;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-427994 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_dark jnews jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive">



<!-- (C)2000-2020 Gemius SA - gemiusPrism  / hellomagazin.rs/Novi sajt/Naslovna -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1vaaoe7e9vTELvdk7By4.dVrjw6N_EMjHn5PIZFNJIz.N7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- (C)2000-2020 Gemius SA - gemiusPrism  / hellomagazin.rs/Novi sajt/Naslovna -->
    
    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        			<div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
			    <a href="https://www.facebook.com/hellofashionserbia/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/MagazinHello" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/hellomagazinsrbija/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			<!-- Button -->
<div class="jeg_nav_item jeg_button_1">
    		<a href="#"
		   class="btn outline "
		   target="_blank">
			<i class=""></i>
			Pretplati se		</a>
		</div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.hellomagazin.rs/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-najcitaniji-portal-u-srbiji-1.png" srcset="https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-najcitaniji-portal-u-srbiji-1.png 1x, https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-1-2.png 2x" alt="Hello! magazin"data-light-src="https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-najcitaniji-portal-u-srbiji-1.png" data-light-srcset="https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-najcitaniji-portal-u-srbiji-1.png 1x, https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-1-2.png 2x" data-dark-src="https://www.hellomagazin.rs/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.hellomagazin.rs/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-2-2.png 2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_menuborder jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="none"><li id="menu-item-412330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-412330 bgnav" data-item-row="default" ><a href="https://www.hellomagazin.rs/">Home</a></li>
<li id="menu-item-412333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412333 bgnav" data-item-row="default" ><a href="https://www.hellomagazin.rs/celebrity-news/">Celebrity News</a></li>
<li id="menu-item-412336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412336 bgnav" data-item-row="default" ><a href="https://www.hellomagazin.rs/royalty/">Royalty</a></li>
<li id="menu-item-412360" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-412360 bgnav" data-item-row="default" ><a href="https://www.hellomagazin.rs/beauty/">Beauty</a></li>
<li id="menu-item-412363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412363 bgnav" data-item-row="default" ><a href="https://www.hellomagazin.rs/zivot/">Lifestyle</a></li>
<li id="menu-item-414941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414941 bgnav" data-item-row="default" ><a href="https://www.hellomagazin.rs/moda/">Fashion</a></li>
<li id="menu-item-412387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412387 bgnav" data-item-row="default" ><a href="https://www.hellomagazin.rs/magazin/">Magazin</a></li>
<li id="menu-item-422497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422497 bgnav" data-item-row="default" ><a href="https://www.hellomagazin.rs/horoskop/">Horoskop</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Form -->
<div class="jeg_nav_item jeg_nav_search" style="padding: 0px">
	<div class="jeg_search_wrapper jeg_search_no_expand round">
	    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	    <form action="https://www.hellomagazin.rs/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Pretraga..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div>	</div>
</div>
                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="pinned" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_normal">
            <div class="jeg_topbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        			<div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
			    <a href="https://www.facebook.com/hellofashionserbia/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/MagazinHello" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/hellomagazinsrbija/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			<!-- Button -->
<div class="jeg_nav_item jeg_button_1">
    		<a href="#"
		   class="btn outline "
		   target="_blank">
			<i class=""></i>
			Pretplati se		</a>
		</div>                    </div>
                </div>

                        </div>
    </div>
</div>
<div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://www.hellomagazin.rs/">
    	    <img class='jeg_logo_img' src="https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-3-2.png" srcset="https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-3-2.png 1x, https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-4-2.png 2x" alt="Hello! magazin"data-light-src="https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-3-2.png" data-light-srcset="https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-3-2.png 1x, https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-4-2.png 2x" data-dark-src="https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-5-2.png" data-dark-srcset="https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-5-2.png 1x, https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-6-2.png 2x">    	</a>
    </div>
</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="none"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-412330 bgnav" data-item-row="default" ><a href="https://www.hellomagazin.rs/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412333 bgnav" data-item-row="default" ><a href="https://www.hellomagazin.rs/celebrity-news/">Celebrity News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412336 bgnav" data-item-row="default" ><a href="https://www.hellomagazin.rs/royalty/">Royalty</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-412360 bgnav" data-item-row="default" ><a href="https://www.hellomagazin.rs/beauty/">Beauty</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412363 bgnav" data-item-row="default" ><a href="https://www.hellomagazin.rs/zivot/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414941 bgnav" data-item-row="default" ><a href="https://www.hellomagazin.rs/moda/">Fashion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412387 bgnav" data-item-row="default" ><a href="https://www.hellomagazin.rs/magazin/">Magazin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422497 bgnav" data-item-row="default" ><a href="https://www.hellomagazin.rs/horoskop/">Horoskop</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.hellomagazin.rs/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Pretraga..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>
        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.hellomagazin.rs/">
		        <img class='jeg_logo_img' src="https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-8-2.png" srcset="https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-8-2.png 1x, https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-7-2.png 2x" alt="Hello! magazin"data-light-src="https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-8-2.png" data-light-srcset="https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-8-2.png 1x, https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-7-2.png 2x" data-dark-src="https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-9-2.png" data-dark-srcset="https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-9-2.png 1x, https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-10-2.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.hellomagazin.rs/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Pretraga..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>
<!----------------------------- BODY  ----------------------------------------->

<!-- /44061563/HELLO_Branding_1x1 -->
<div id='div-gpt-ad-1586346126455-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346126455-0'); });
  </script>
</div>
<!-- /44061563/Hello_Floater_1x1 -->
<div id='div-gpt-ad-1586346355181-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346355181-0'); });
  </script>
</div>
<!----------------------------- BODY  ----------------------------------------->    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content">
    <div class="jeg_vc_content custom_post_template">
        <div class="row vc_row"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-12 jeg_main_content"><div class="jeg_wrapper wpb_wrapper"><div  class='jeg_ad jeg_ad_module jnews_module_427994_0_5f89e70040131   '><div class='ads-wrapper'><div class=''><!----------------------------- BILLBOARD ----------------------------------------->

<!-- /44061563/HELLO_Head_998 -->
<div id="div-gpt-ad-1586346274285-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346274285-0'); });
  </script></div>
<!----------------------------- BILLBOARD -----------------------------------------></div></div></div><div  class='jeg_custom_breadcrumb_wrapper  '><div id="breadcrumbs"><span class="">
                <a href="https://www.hellomagazin.rs">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.hellomagazin.rs/beauty/">Beauty</a>
            </span></div></div></div></div></div></div><div class="row vc_row"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-12 jeg_main_content"><div class="jeg_wrapper wpb_wrapper"><div class="row vc_row vc_inner vc_row-fluid"><div class="feauturedimage-single-post wpb_column vc_column_container vc_col-sm-6"><div class="jeg_wrapper "><div class="wpb_wrapper"><div class="jeg_featured featured_image"><a href="https://www.hellomagazin.rs/wp-content/uploads/2020/10/kosa-boje-breskve-getty.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:71.491%"><img width="1140" height="815" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Rezervisana za najhrabrije: Hit boja kose za kojom je poludeo &#8220;Instagram&#8221;" data-src="https://www.hellomagazin.rs/wp-content/uploads/2020/10/kosa-boje-breskve-getty-1140x815-1.jpg" data-sizes="auto" data-expand="700" /></div></a></div></div></div></div><div class="titleandsubtitle-single-post wpb_column vc_column_container vc_col-sm-6"><div class="jeg_wrapper "><div class="wpb_wrapper"><div  class='jeg_custom_title_wrapper  '>
                <h1 class="jeg_post_title">Rezervisana za najhrabrije: Hit boja kose za kojom je poludeo &#8220;Instagram&#8221;</h1>
            </div></div></div></div></div><div class="row vc_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper "><div class="wpb_wrapper"><div  class='jeg_post_meta jeg_custom_meta_wrapper  '><div class='meta_left'><div class="jeg_meta_date">
                <a href="https://www.hellomagazin.rs/2020/10/16/hit-boja-kose-za-ovu-jesen-topli-tonovi-breskve/">16/10/2020</a>
            </div></div><div class='meta_right'><div class="jeg_meta_comment"><a href="https://www.hellomagazin.rs/2020/10/16/hit-boja-kose-za-ovu-jesen-topli-tonovi-breskve/#comments"><i class="fa fa-comment-o"></i> 0</a></div></div></div></div></div></div></div><div class="vc_empty_space"   style="height: 32px"><span class="vc_empty_space_inner"></span></div><div class='jeg_custom_share_wrapper '><div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">6</div>
                        <span class="sharetext">SHARES</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">210</div>
                    <span class="sharetext">VIEWS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hellomagazin.rs%2F2020%2F10%2F16%2Fhit-boja-kose-za-ovu-jesen-topli-tonovi-breskve%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Deli na Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Rezervisana+za+najhrabrije%3A+Hit+boja+kose+za+kojom+je+poludeo+%E2%80%9CInstagram%E2%80%9D+via+%40MagazinHello&url=https%3A%2F%2Fwww.hellomagazin.rs%2F2020%2F10%2F16%2Fhit-boja-kose-za-ovu-jesen-topli-tonovi-breskve%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Deli na Twitter</span></a>
                    
                </div>
            </div></div></div></div></div></div></div><div class="row vc_row blockboxtwo"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8 jeg_main_content"><div class="jeg_wrapper wpb_wrapper"><div  class='jeg_custom_content_wrapper  '>
                <div class='entry-content  no-share'>
                    <div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
                        
                    </div>
                    <div class='content-inner'>
                        <p>S dolaskom jeseni, nastupaju promene, ne samo u našim navikama, već i u modnoj i &#8220;beauty&#8221; rutini. Prva promena, koju će većina žena napraviti je <strong><span style="text-decoration: underline;"><a href="https://www.hellomagazin.rs/2018/12/10/hit-boja-kose-za-2019-hilari-daf-je-postala-carobna-zimska-plavusa/">promena frizure</a></span></strong>. Bilo da je reč o boji ili dužini, ova jesen donosi potpuno drugačije trendove, rezervisane za nešto hrabrije danme.</p>
<p>Hit boja kose ove jeseni definitivno je boja breskve. Reč je o toplim tonovoima, bakarnog i narandžastog pigmenta, koji će poneti nešto hrabrije dame, spremne na drastičnu promenu.</p>
<p>Hladni dani obično se rezervisani za tamne boje, ali ove sezone, u bjuti svetu, vlada trend večitog leta.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><!----------------------------- IN TEXT  ----------------------------------------->                            
                            
<!-- /44061563/hello_HTTPool_intekst -->
<div id='div-gpt-ad-1586346578612-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346578612-0'); });
  </script>
</div>

<!----------------------------- IN TEXT  -----------------------------------------></div></div></div>
<h4><span style="text-decoration: underline;"><em><strong>Pročitajte: <a href="https://www.hellomagazin.rs/2020/09/29/moroccanoil-formula-za-savrsenu-boju-kose/">Kako do nove boje kose za samo 15 minuta kod kuće?</a></strong></em></span></h4>
<p></p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/CEFxofCh2Yn/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12"><p></p>
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;"></p>
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<p></p>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"></p>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<p></p>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
<p>
</div>
<p>
</div>
<p></p>
<div style="padding: 19% 0;"></div>
<p></p>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<p></p>
<div style="padding-top: 8px;"></p>
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">View this post on Instagram</div>
<p>
</div>
<p></p>
<div style="padding: 12.5% 0;"></div>
<p></p>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"></p>
<div></p>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<p></p>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<p></p>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
<p>
</div>
<p></p>
<div style="margin-left: 8px;"></p>
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<p></p>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
<p>
</div>
<p></p>
<div style="margin-left: auto;"></p>
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<p></p>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<p></p>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
<p>
</div>
<p>
</div>
<p></p>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"></p>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<p></p>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
<p>
</div>
<p>
&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CEFxofCh2Yn/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer">A post shared by LINH PHAN (@bescene)</a> on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2020-08-20T00:00:57+00:00">Aug 19, 2020 at 5:00pm PDT</time></p>
</div>
</blockquote>
<p>
<script async src="//www.instagram.com/embed.js"></script></p><div class='jnews_inline_related_post_wrapper left'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_28 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_2o3 jnews_module_427994_8_5f89e70043594   " data-unique="jnews_module_427994_8_5f89e70043594">
                <div class="jeg_block_heading jeg_block_heading_1 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Slične <strong>Vesti</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts ">
                <div class="jeg_postsmall jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.hellomagazin.rs/2020/10/13/emina-jahovic-spremna-za-novu-ljubav/">Emina Jahović za &#8220;HELLO!&#8221;: Želim muškarca uz koga ću se osećati zaštićeno</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.hellomagazin.rs/2020/10/11/dzesika-alba-otkrila-svoju-beauty-tajnu/">Na pragu pete decenije Džesika Alba izgleda kao u dvadesetima, a ovo je njena tajna</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.hellomagazin.rs/2020/10/10/zastitne-maske-i-moda-u-doba-korone/">Top frizure koje nošenje zaštitne maske neće pokvariti (foto)</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.hellomagazin.rs/2020/10/02/glumica-ljubinka-klaric-otkriva-svoje-beauty-tajne/">Ljubinka Klarić: Izgled mi nikada nije bio na prvom mestu, svi imamo mane</a>
                    </h3>
                    
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled" title="Prethodno"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next " title="Sledeće"><i class="fa fa-angle-right"></i></a>
                </div>
                
            </div>
                
                <script>var jnews_module_427994_8_5f89e70043594 = {"header_icon":"","first_title":"Sli\u010dne ","second_title":"Vesti","url":"","header_type":"heading_1","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":427994,"include_category":"","exclude_category":"","include_author":"","include_tag":"86233,78949,111028,111645,75875,102283","exclude_tag":"","product_cat":"","product_tag":"","sort_by":"latest","show_date":"","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","show_border":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_28"};</script>
            </div>
            </div>
                    </div>
<p>U zavisnosti od toga koliko svetlu boju želite, možete se poigrati i sa bakarnim pramenovima, koji su takođe u modi ove jeseni. Hit boja kose &#8211; boja kajsije, nastaje mešanjem plave sa mrvicom narandžaste i ružičaste, što dovodi do ove nestvarne nijanse.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '></div></div>
<p>Svetski priznati <strong><span style="text-decoration: underline;"><a href="https://www.hellomagazin.rs/2017/08/19/trik-holivudskih-frizera-kako-napraviti-siske-za-jedno-vece-video/">frizeri</a></span></strong> ističu da je reč o boji koja otvara lice, i daje kosi poseban sjaj.</p>
<p>Ono što je najbitnije za postizanje savršene boje breskve, svakako je svetla podloga. Što znači da bi brinete morale da posvetle kosu pre nego što pređu u ovu interesantnu boju. Boja se vremenom spira, a iza nje ostaje lepa zlatkasta nijansa, boje klasja.</p>
<h4><span style="text-decoration: underline;"><em><strong>Pročitajte: <a href="https://www.hellomagazin.rs/2019/10/09/zaboravite-na-sve-druge-razigrani-bob-obavezna-frizura-jeseni-foto/">Zaboravite na sve druge &#8211; Razigrani bob obavezna frizura jeseni (foto)</a></strong></em></span></h4>
<p></p><div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads  "><div class='ads-wrapper align-center '></div></div>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/B5Gs_rvlgIR/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12"><p></p>
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;"></p>
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<p></p>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"></p>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<p></p>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
<p>
</div>
<p>
</div>
<p></p>
<div style="padding: 19% 0;"></div>
<p></p>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<p></p>
<div style="padding-top: 8px;"></p>
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">View this post on Instagram</div>
<p>
</div>
<p></p>
<div style="padding: 12.5% 0;"></div>
<p></p>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"></p>
<div></p>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<p></p>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<p></p>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
<p>
</div>
<p></p>
<div style="margin-left: 8px;"></p>
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<p></p>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
<p>
</div>
<p></p>
<div style="margin-left: auto;"></p>
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<p></p>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<p></p>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
<p>
</div>
<p>
</div>
<p></p>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"></p>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<p></p>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
<p>
</div>
<p>
&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/B5Gs_rvlgIR/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer">A post shared by Charlotte Lawrence (@charlotteslawrence)</a> on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2019-11-20T22:56:06+00:00">Nov 20, 2019 at 2:56pm PST</time></p>
</div>
</blockquote>
<p>
<script async src="//www.instagram.com/embed.js"></script></p>
<p>Ukoliko ste jedna od hrabrijih dama, isprobajte ovaj trend, za kojim je poludeo &#8220;Instagram&#8221;.</p>
<div class='truncate-read-more'><span>Continue Reading</span></div>
                    </div>
                </div>
            </div><div  class='jeg_custom_tag_wrapper  '>
                    <div class="jeg_post_tags">
                        <span>Tagovi:</span> <a href="https://www.hellomagazin.rs/tag/beauty/" rel="tag">Beauty</a><a href="https://www.hellomagazin.rs/tag/frizura/" rel="tag">frizura</a><a href="https://www.hellomagazin.rs/tag/hair-trendovi/" rel="tag">hair trendovi</a><a href="https://www.hellomagazin.rs/tag/hit-boja-kose/" rel="tag">hit boja kose</a><a href="https://www.hellomagazin.rs/tag/kosa/" rel="tag">kosa</a><a href="https://www.hellomagazin.rs/tag/lepota/" rel="tag">Lepota</a>
                    </div>
                </div>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<div class="cb-tags"><div class="potpis"><span><span class="autor fa fa-pencil-alt cb-tip-top" data-cb-tip="Autor" title="Autor"></span>hellomagazin.rs</span></div></div>

		</div>
	</div>
<div class="row vc_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper "><div class="wpb_wrapper"><div  class='jnews_related_post_container jeg_custom_related_wrapper  '><div  class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_427994_11_5f89e700460d0   " data-unique="jnews_module_427994_11_5f89e700460d0">
                <div class="jeg_block_heading jeg_block_heading_9 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Pročitajte<strong> još</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.hellomagazin.rs/2020/10/11/dzesika-alba-otkrila-svoju-beauty-tajnu/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Džesika Alba" data-src="https://www.hellomagazin.rs/wp-content/uploads/2020/10/Dzesika-Alba-getty-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.hellomagazin.rs/beauty/" class="category-beauty">Beauty</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.hellomagazin.rs/2020/10/11/dzesika-alba-otkrila-svoju-beauty-tajnu/">Na pragu pete decenije Džesika Alba izgleda kao u dvadesetima, a ovo je njena tajna</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.hellomagazin.rs/2020/10/11/dzesika-alba-otkrila-svoju-beauty-tajnu/" ><i class="fa fa-clock-o"></i> 11/10/2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.hellomagazin.rs/2020/10/02/glumica-ljubinka-klaric-otkriva-svoje-beauty-tajne/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Ljubinka Klarić: Izgled mi nikada nije bio na prvom mestu, svi imamo mane" data-src="https://www.hellomagazin.rs/wp-content/uploads/2020/10/ljubinka-klaric-luka-sarac-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.hellomagazin.rs/beauty/" class="category-beauty">Beauty</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.hellomagazin.rs/2020/10/02/glumica-ljubinka-klaric-otkriva-svoje-beauty-tajne/">Ljubinka Klarić: Izgled mi nikada nije bio na prvom mestu, svi imamo mane</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.hellomagazin.rs/2020/10/02/glumica-ljubinka-klaric-otkriva-svoje-beauty-tajne/" ><i class="fa fa-clock-o"></i> 02/10/2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.hellomagazin.rs/2020/10/01/hit-frizura-francuski-bob-ove-jeseni-je-vodeci-trend/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="hit frizura - francuski bob" data-src="https://www.hellomagazin.rs/wp-content/uploads/2020/09/devojka-bob-frizura-kosa-horoskop-getty-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.hellomagazin.rs/beauty/" class="category-beauty">Beauty</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.hellomagazin.rs/2020/10/01/hit-frizura-francuski-bob-ove-jeseni-je-vodeci-trend/">U duhu Pariza osamdesetih: Hit frizura ove jeseni (foto)</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.hellomagazin.rs/2020/10/01/hit-frizura-francuski-bob-ove-jeseni-je-vodeci-trend/" ><i class="fa fa-clock-o"></i> 01/10/2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.hellomagazin.rs/2020/09/29/beauty-saveti-irine-sajk-sada-i-vi-mozete-biti-prelepi-uz-malo-truda-i-nimalo-novca/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Beauty saveti Irine Šajk" data-src="https://www.hellomagazin.rs/wp-content/uploads/2020/09/Irina-Sajk-getty-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.hellomagazin.rs/beauty/" class="category-beauty">Beauty</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.hellomagazin.rs/2020/09/29/beauty-saveti-irine-sajk-sada-i-vi-mozete-biti-prelepi-uz-malo-truda-i-nimalo-novca/">&#8220;Beauty&#8221; saveti Irine Šajk: Sada i vi možete biti prelepi uz malo truda i nimalo novca</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.hellomagazin.rs/2020/09/29/beauty-saveti-irine-sajk-sada-i-vi-mozete-biti-prelepi-uz-malo-truda-i-nimalo-novca/" ><i class="fa fa-clock-o"></i> 29/09/2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.hellomagazin.rs/2020/09/27/marija-kilibarda-otkriva-svoju-beauty-tajnu/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Marija Kilibarda" data-src="https://www.hellomagazin.rs/wp-content/uploads/2020/07/marija-kilibarda-Luka-Sarac-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.hellomagazin.rs/beauty/" class="category-beauty">Beauty</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.hellomagazin.rs/2020/09/27/marija-kilibarda-otkriva-svoju-beauty-tajnu/">Marija Kilibarda otkriva svoju &#8220;beauty&#8221; tajnu: Četrdesete su nove tridesete!</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.hellomagazin.rs/2020/09/27/marija-kilibarda-otkriva-svoju-beauty-tajnu/" ><i class="fa fa-clock-o"></i> 27/09/2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.hellomagazin.rs/2020/09/24/fox-eyes-vodeci-trend-u-sminkanju-za-predstojecu-jesen/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="fox eyes" data-src="https://www.hellomagazin.rs/wp-content/uploads/2020/09/Bela-Hadid-getty-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.hellomagazin.rs/beauty/" class="category-beauty">Beauty</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.hellomagazin.rs/2020/09/24/fox-eyes-vodeci-trend-u-sminkanju-za-predstojecu-jesen/">Kajli Džener i Bela Hadid obožavaju vodeći &#8220;make up&#8221; trend za predstojeću jesen</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.hellomagazin.rs/2020/09/24/fox-eyes-vodeci-trend-u-sminkanju-za-predstojecu-jesen/" ><i class="fa fa-clock-o"></i> 24/09/2020</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_427994_11_5f89e700460d0 = {"header_icon":"","first_title":"Pro\u010ditajte","second_title":" jo\u0161","url":"","header_type":"heading_9","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":427994,"include_category":"108213","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","product_cat":"","product_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":"20","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_9"};</script>
            </div></div></div></div></div></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4 jeg_main_content"><div class="jeg_wrapper wpb_wrapper"><div  class="wpb_widgetised_column wpb_content_element">
		<div class="wpb_wrapper">
			
			<div class="widget widget_execphp" id="execphp-11"><div class="jeg_block_heading jeg_block_heading_9 jnews_5f89e7004999a"><h3 class="jeg_block_title"><span>U novom broju pročitajte</span></h3></div>			<div class="execphpwidget">				
				
						
								<a href="https://www.hellomagazin.rs/2020/10/15/hello-652-je-u-prodaji-od-petka-9-oktobra/" class="image-link" style="display:block;position:relative;">
										<span class="image">
									<img width="1000" height="1291" src="https://www.hellomagazin.rs/wp-content/uploads/2020/10/Hello-naslovna-652.jpg" class="attachment-motive-slider-full-p wp-post-image" alt="" title="" nolazy="1" srcset="https://www.hellomagazin.rs/wp-content/uploads/2020/10/Hello-naslovna-652.jpg 1000w, https://www.hellomagazin.rs/wp-content/uploads/2020/10/Hello-naslovna-652-232x300.jpg 232w, https://www.hellomagazin.rs/wp-content/uploads/2020/10/Hello-naslovna-652-793x1024.jpg 793w, https://www.hellomagazin.rs/wp-content/uploads/2020/10/Hello-naslovna-652-768x991.jpg 768w, https://www.hellomagazin.rs/wp-content/uploads/2020/10/Hello-naslovna-652-600x775.jpg 600w, https://www.hellomagazin.rs/wp-content/uploads/2020/10/Hello-naslovna-652-750x968.jpg 750w" sizes="(max-width: 1000px) 100vw, 1000px" />									</span>
<h3 style="width:100%;display:block;background:#efefef; color:fff; padding:10px;margin:0">HELLO! 652</h3>								

							
								</a>
							</div>
		</div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-7"><div  class='jeg_ad jeg_ad_module jnews_module_427994_12_5f89e7004a1b5   '><div class='ads-wrapper'><div class=''><!-- /44061563/HELLO_right1_naslovna -->
<div id='div-gpt-ad-1587497724411-0'>
  <script>
    googletag.cmd.push(function() {
googletag.display('div-gpt-ad-1587497724411-0'); });
  </script>
</div></div></div></div></div><div class="widget widget_execphp" id="execphp-12"><div class="jeg_block_heading jeg_block_heading_9 jnews_5f89e7004a1d7"><h3 class="jeg_block_title"><span>Dnevni horoskop</span></h3></div>			<div class="execphpwidget">				
				
						
								<a href="https://www.hellomagazin.rs/2020/10/16/horoskop-za-16-oktobar/" class="image-link" style="display:block;position:relative;">
										<span class="image">
									<img width="1400" height="933" src="https://www.hellomagazin.rs/wp-content/uploads/2020/10/horoskop-getty-1.jpg" class="attachment-motive-slider-full-p wp-post-image" alt="" title="" nolazy="1" srcset="https://www.hellomagazin.rs/wp-content/uploads/2020/10/horoskop-getty-1.jpg 1400w, https://www.hellomagazin.rs/wp-content/uploads/2020/10/horoskop-getty-1-300x200.jpg 300w, https://www.hellomagazin.rs/wp-content/uploads/2020/10/horoskop-getty-1-1024x682.jpg 1024w, https://www.hellomagazin.rs/wp-content/uploads/2020/10/horoskop-getty-1-768x512.jpg 768w, https://www.hellomagazin.rs/wp-content/uploads/2020/10/horoskop-getty-1-600x400.jpg 600w, https://www.hellomagazin.rs/wp-content/uploads/2020/10/horoskop-getty-1-750x499.jpg 750w, https://www.hellomagazin.rs/wp-content/uploads/2020/10/horoskop-getty-1-1140x759.jpg 1140w" sizes="(max-width: 1400px) 100vw, 1400px" />									</span>
<h3 style="width:100%;display:block;background:#efefef; color:fff; padding:10px;margin:0">Horoskop za 16. oktobar: Ovnovi, učite iz svojih poraza i ustanite još jači</h3>								

							
								</a>
							</div>
		</div><div class="widget widget_jnews_popular" id="jnews_popular-3"><div class="jeg_block_heading jeg_block_heading_9 jnews_5f89e7004a7bd"><h3 class="jeg_block_title"><span>Popularne vesti</span></h3></div><ul class="popularpost_list"><li class="popularpost_item format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.hellomagazin.rs/2020/10/15/jelena-karleusa-razvod-konacno-otkrivena-istina/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Jelena Karleuša razvod" data-src="https://www.hellomagazin.rs/wp-content/uploads/2019/01/Jelena-karleusa-foto-misa-obradovic-06-vizual-350x250-1.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <h3 class="jeg_post_title">
                    <a href="https://www.hellomagazin.rs/2020/10/15/jelena-karleusa-razvod-konacno-otkrivena-istina/" data-num="01">Jelena Karleuša konačno otkrila ono što je sve zanimalo: Zbog ovoga je Duško više ne prati na &#8220;Instagramu&#8221;</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 2281 deljenja</span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hellomagazin.rs%2F2020%2F10%2F15%2Fjelena-karleusa-razvod-konacno-otkrivena-istina%2F" class="jeg_share_fb"><span class="share-text">Deli</span> <span class="share-count">912</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Jelena+Karleu%C5%A1a+kona%C4%8Dno+otkrila+ono+%C5%A1to+je+sve+zanimalo%3A+Zbog+ovoga+je+Du%C5%A1ko+vi%C5%A1e+ne+prati+na+%E2%80%9CInstagramu%E2%80%9D+via+%40MagazinHello&url=https%3A%2F%2Fwww.hellomagazin.rs%2F2020%2F10%2F15%2Fjelena-karleusa-razvod-konacno-otkrivena-istina%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">570</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.hellomagazin.rs/2020/10/08/ana-nikolic-cerka-tara-dobila-neobican-poklon/" data-num="02">Ana Nikolić ponovo na stubu srama: Poklon koji je kupila ćerki izazvao osudu na društvenim mrežama (foto)</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 1919 deljenja</span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hellomagazin.rs%2F2020%2F10%2F08%2Fana-nikolic-cerka-tara-dobila-neobican-poklon%2F" class="jeg_share_fb"><span class="share-text">Deli</span> <span class="share-count">768</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Ana+Nikoli%C4%87+ponovo+na+stubu+srama%3A+Poklon+koji+je+kupila+%C4%87erki+izazvao+osudu+na+dru%C5%A1tvenim+mre%C5%BEama+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fwww.hellomagazin.rs%2F2020%2F10%2F08%2Fana-nikolic-cerka-tara-dobila-neobican-poklon%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">480</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.hellomagazin.rs/2020/10/12/pevacica-dzejla-ramovic-donela-odluku-koja-je-sve-iznenadila/" data-num="03">Džejla Ramović donela iznenađujuću odluku, mnogi i dalje ne mogu da poveruju da je to istina</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 1663 deljenja</span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hellomagazin.rs%2F2020%2F10%2F12%2Fpevacica-dzejla-ramovic-donela-odluku-koja-je-sve-iznenadila%2F" class="jeg_share_fb"><span class="share-text">Deli</span> <span class="share-count">665</span></a>
                            <a href="https://twitter.com/intent/tweet?text=D%C5%BEejla+Ramovi%C4%87+donela+iznena%C4%91uju%C4%87u+odluku%2C+mnogi+i+dalje+ne+mogu+da+poveruju+da+je+to+istina+via+%40MagazinHello&url=https%3A%2F%2Fwww.hellomagazin.rs%2F2020%2F10%2F12%2Fpevacica-dzejla-ramovic-donela-odluku-koja-je-sve-iznenadila%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">416</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.hellomagazin.rs/2020/10/12/decko-milice-pavlovic-bi-mogao-biti-on/" data-num="04">Glasine, ili prava romansa: On je tajanstveni dečko Milice Pavlović?</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 1461 deljenja</span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hellomagazin.rs%2F2020%2F10%2F12%2Fdecko-milice-pavlovic-bi-mogao-biti-on%2F" class="jeg_share_fb"><span class="share-text">Deli</span> <span class="share-count">584</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Glasine%2C+ili+prava+romansa%3A+On+je+tajanstveni+de%C4%8Dko+Milice+Pavlovi%C4%87%3F+via+%40MagazinHello&url=https%3A%2F%2Fwww.hellomagazin.rs%2F2020%2F10%2F12%2Fdecko-milice-pavlovic-bi-mogao-biti-on%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">365</span></a>
                        </div>
                    </div>
                </div>
            </li></ul></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-4"><div  class='jeg_ad jeg_ad_module jnews_module_427994_13_5f89e7004a8ba   '><div class='ads-wrapper'><div class=''><!-- /44061563/HELLO_Right2_Naslovna -->
<div id='div-gpt-ad-1587497750857-0'>
  <script>
    googletag.cmd.push(function() {
googletag.display('div-gpt-ad-1587497750857-0'); });
  </script>
</div></div></div></div></div><div class="widget widget_execphp" id="execphp-13"><div class="jeg_block_heading jeg_block_heading_9 jnews_5f89e7004a8d6"><h3 class="jeg_block_title"><span>Povežite se sa nama!</span></h3></div>			<div class="execphpwidget"><div id="fb-root"></div>
<script>if (nosidebar===false){(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));}</script>
<div class="fb-page" data-href="https://www.facebook.com/hellofashionserbia" data-width="450" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellofashionserbia"><a href="https://www.facebook.com/hellomagazin.rs">Hellomagazin.rs</a></blockquote></div></div>
</div>
		</div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-10"><div  class='jeg_ad jeg_ad_module jnews_module_427994_14_5f89e7004a94c   '><div class='ads-wrapper'><div class=''><!-- Hello 300x250px -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7576718837864341"
     data-ad-slot="9351477962"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- Hello 300x250px -->



<br>
<!-- Hello 300x600 -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7576718837864341"
     data-ad-slot="7846824607"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- Hello 300x600 --></div></div></div></div>
		</div>
	</div>
</div></div></div></div><div class="row vc_row"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-12 jeg_main_content"><div class="jeg_wrapper wpb_wrapper"><div  class="jeg_postblock_37 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_3o3 jnews_module_427994_15_5f89e7004aec6   " data-unique="jnews_module_427994_15_5f89e7004aec6">
                <div class="jeg_block_heading jeg_block_heading_9 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Najnovije vesti</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag"> 
                    <article class="jeg_post box_shadow format-standard">
				<div class='box_wrap'>
					<div class="jeg_thumb">
		                
		                <a href="https://www.hellomagazin.rs/2020/10/16/momcilo-otasevic-cerka-masa-tatina-mezimica/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Momčilo Otašević ćerka" data-src="https://www.hellomagazin.rs/wp-content/uploads/2020/06/momcilo-otasevic-luka-sarac-2-350x250-1.jpg" data-sizes="auto" data-expand="700" /></div></a>
		                <div class="jeg_post_category">
		                    <span><a href="https://www.hellomagazin.rs/celebrity-news/" class="category-celebrity-news">Celebrity News</a></span>
		                </div>
		            </div>
		            <div class="jeg_postblock_content">
		                <h3 class="jeg_post_title">
		                    <a href="https://www.hellomagazin.rs/2020/10/16/momcilo-otasevic-cerka-masa-tatina-mezimica/">Preslatko: Momčilo Otašević objavio prvu fotografiju sa ćerkom Mašom</a>
		                </h3>
		                <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.hellomagazin.rs/2020/10/16/momcilo-otasevic-cerka-masa-tatina-mezimica/" ><i class="fa fa-clock-o"></i> 16/10/2020</a></div></div>
		                <div class="jeg_post_excerpt">
                        <p>Momčilo Otašević - ćerka Maša prava je tatina mezimica Glumac Momčilo Otašević oduvek je govorio...</p>
                    </div>
		            </div>
				</div>
	        </article><article class="jeg_post box_shadow format-standard">
				<div class='box_wrap'>
					<div class="jeg_thumb">
		                
		                <a href="https://www.hellomagazin.rs/2020/10/16/milos-bikovic-uloga-tirketa-donela-mu-je-slavu/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Tajna &#8220;Montevidea&#8221;: On je trebalo da glumi Tirketa, ali je odbio, i uloga je data Bikoviću" data-src="https://www.hellomagazin.rs/wp-content/uploads/2020/10/milos-bikovic-ATA-images-350x250-1.jpg" data-sizes="auto" data-expand="700" /></div></a>
		                <div class="jeg_post_category">
		                    <span><a href="https://www.hellomagazin.rs/celebrity-news/" class="category-celebrity-news">Celebrity News</a></span>
		                </div>
		            </div>
		            <div class="jeg_postblock_content">
		                <h3 class="jeg_post_title">
		                    <a href="https://www.hellomagazin.rs/2020/10/16/milos-bikovic-uloga-tirketa-donela-mu-je-slavu/">Tajna &#8220;Montevidea&#8221;: On je trebalo da glumi Tirketa, ali je odbio, i uloga je data Bikoviću</a>
		                </h3>
		                <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.hellomagazin.rs/2020/10/16/milos-bikovic-uloga-tirketa-donela-mu-je-slavu/" ><i class="fa fa-clock-o"></i> 16/10/2020</a></div></div>
		                <div class="jeg_post_excerpt">
                        <p>Miloš Biković - uloga Tirketa u filmu "Montevideo" donela mu je slavu, koja i dan...</p>
                    </div>
		            </div>
				</div>
	        </article><article class="jeg_post box_shadow format-standard">
				<div class='box_wrap'>
					<div class="jeg_thumb">
		                
		                <a href="https://www.hellomagazin.rs/2020/10/16/zeljko-i-jovana-joksimovic-dobre-komsije-ili-ne/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Željko i Jovana Joksimović" data-src="https://www.hellomagazin.rs/wp-content/uploads/2020/03/jovana-zeljko-joksimovic-ATA-images-1-e1587408636458-350x250-1.jpg" data-sizes="auto" data-expand="700" /></div></a>
		                <div class="jeg_post_category">
		                    <span><a href="https://www.hellomagazin.rs/celebrity-news/" class="category-celebrity-news">Celebrity News</a></span>
		                </div>
		            </div>
		            <div class="jeg_postblock_content">
		                <h3 class="jeg_post_title">
		                    <a href="https://www.hellomagazin.rs/2020/10/16/zeljko-i-jovana-joksimovic-dobre-komsije-ili-ne/">Jovana i Željko iskreni su i požrtvovani supružnici, a kakve su komšije?</a>
		                </h3>
		                <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.hellomagazin.rs/2020/10/16/zeljko-i-jovana-joksimovic-dobre-komsije-ili-ne/" ><i class="fa fa-clock-o"></i> 16/10/2020</a></div></div>
		                <div class="jeg_post_excerpt">
                        <p>Željko i Jovana Joksimović nedavno su napustili luksuzni stan od 220 kvadrata u kojem su...</p>
                    </div>
		            </div>
				</div>
	        </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_427994_15_5f89e7004aec6 = {"header_icon":"","first_title":"Najnovije vesti","second_title":"","url":"","header_type":"heading_9","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"3147","include_author":"","include_tag":"","exclude_tag":"","product_cat":"","product_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"15","excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"el_id":"","el_class":"","scheme":"","column_width":"12","title_color":"","accent_color":"","alt_color":"","block_background":"","box_shadow":"true","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_3o3","class":"jnews_block_37"};</script>
            </div></div></div></div></div>        <div class="jnews_popup_post_container">
    <section class="jeg_popup_post">
        <span class="caption">Sledeća vest</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://www.hellomagazin.rs/2020/10/16/sin-dragane-katic-napusta-srbiju/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="50" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="sin Dragane Katić" data-src="https://www.hellomagazin.rs/wp-content/uploads/2019/04/dragana-katic-foto-luka-sarac-02-vizual.jpg" data-sizes="auto" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://www.hellomagazin.rs/2020/10/16/sin-dragane-katic-napusta-srbiju/">
                        U dom Dragane Katić sreća i tuga uselile su se istog trenutka: Brinem za sina Bobana                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>

</div>    </div>
</div>                    <div style="width: 728px; margin: 10px auto;">
                    <!-- Hello 728x90 -->
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <ins class="adsbygoogle"
                        style="display:inline-block;width:728px;height:90px"
                        data-ad-client="ca-pub-7576718837864341"
                        data-ad-slot="7655252911"></ins>
                    <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
                    <!-- Hello 728x90 -->
                    </div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-427994 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_dark jnews jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
                    <div class="jeg_main">
            <div class="jeg_container">
                <div class="jeg_content">
                    <div class="jeg_vc_content">
                        <div class="row vc_row">
                            <div class="jeg-vc-wrapper">
                                <div data-contentexchange-widget="oivmNm6taJKuqhb4c" data-contentexchange-source="ug"></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            </div>
            
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_sidecontent normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-2 footer_column">
                            <div class="footer_widget widget_about">
                                <div class="jeg_about">
                                    <a href="https://www.hellomagazin.rs/" class="footer_logo">
                                        <img class='jeg_logo_img' src="https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-11-2.png" srcset="https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-11-2.png 1x, https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-12-2.png 2x" alt="Hello! magazin"data-light-src="https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-11-2.png" data-light-srcset="https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-11-2.png 1x, https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-12-2.png 2x" data-dark-src="https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-13-2.png" data-dark-srcset="https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-13-2.png 1x, https://www.hellomagazin.rs/wp-content/uploads/2020/04/hello-magazin-logo-solo-14-2.png 2x">                                    </a>
                                    <p class="copyright"> © 2001-2019, hellomagazine.com </p>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-7 col-sm-8 footer_column">
                            <div class="footer_widget widget_nav_menu">
                                <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title menu-title"><span>Mapa sajta</span></h3>
                                </div>
                                <ul class="jeg_menu_footer"><li id="menu-item-412396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-412396"><a href="https://www.hellomagazin.rs/uslovi-koriscenja/">Uslovi korišćenja</a></li>
<li id="menu-item-412393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-412393"><a href="https://www.hellomagazin.rs/marketing-2/">Marketing</a></li>
<li id="menu-item-412390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-412390"><a href="https://www.hellomagazin.rs/kontakt-2/">Kontakt</a></li>
</ul>                            </div>
                        </div>
                        <div class="col-md-3 col-sm-4 footer_column">
                            <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title social-title"><span>Društvene mreže</span></h3>
                            </div>

                            			<div class="socials_widget nobg">
                <a href="https://www.facebook.com/hellofashionserbia/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/MagazinHello" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/hellomagazinsrbija/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>            </div>
			                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.hellomagazin.rs/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Pretraga..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-412330"><a href="https://www.hellomagazin.rs/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412333"><a href="https://www.hellomagazin.rs/celebrity-news/">Celebrity News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412336"><a href="https://www.hellomagazin.rs/royalty/">Royalty</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-412360"><a href="https://www.hellomagazin.rs/beauty/">Beauty</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412363"><a href="https://www.hellomagazin.rs/zivot/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414941"><a href="https://www.hellomagazin.rs/moda/">Fashion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412387"><a href="https://www.hellomagazin.rs/magazin/">Magazin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422497"><a href="https://www.hellomagazin.rs/horoskop/">Horoskop</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/hellofashionserbia/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/MagazinHello" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/hellomagazinsrbija/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2001-2019, hellomagazine.com</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script>	<script type="text/javascript" language="javascript">
		//		
	jQuery(document).ready(function($) {
		
			});	
	</script>
<div id="selectShareContainer">
                    <div class="selectShare-inner">
                        <div class="select_share jeg_share_button">              
                            <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.hellomagazin.rs%2F2020%2F10%2F16%2Fhit-boja-kose-za-ovu-jesen-topli-tonovi-breskve%2F" data-image-url="" data-title="Rezervisana+za+najhrabrije%3A+Hit+boja+kose+za+kojom+je+poludeo+%E2%80%9CInstagram%E2%80%9D" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.hellomagazin.rs%2F2020%2F10%2F16%2Fhit-boja-kose-za-ovu-jesen-topli-tonovi-breskve%2F" data-image-url="" data-title="Rezervisana+za+najhrabrije%3A+Hit+boja+kose+za+kojom+je+poludeo+%E2%80%9CInstagram%E2%80%9D+via+%40MagazinHello" ><i class="fa fa-twitter"></i></a>
                        </div>
                        <div class="selectShare-arrowClip">
                            <div class="selectShare-arrow"></div>      
                        </div> 
                    </div>      
                  </div><div class="jnews-cookie-law-policy">Ova veb lokacija koristi kolačiće. Nastavljajući da koristite ovu stranicu pristajete na upotrebu kolačića. Posetite našu <a href="#"> politiku privatnosti</a>. <button data-expire="7" class="btn btn-cookie">Slažem se</button></div><div class="jeg_read_progress_wrapper"></div>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.hellomagazin.rs\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpps_options_object = {"scroll_up":"1","scroll_number":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/plugins/jquery-post-splitter/js/paged-post-jquery.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".jeg_topbar","topspace":"0","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"99999","legacymode":"","dynamicmode":"","debugmode":"","pushup":".jeg_header_sticky","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_a252f6cb7f001f2a95dc7e2752f89f8e","fragment_name":"wc_fragments_a252f6cb7f001f2a95dc7e2752f89f8e","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"sr","strings":{"mejs.download-file":"Preuzmi datoteku","mejs.install-flash":"Koristite pregleda\u010d veba u kom Flash player nije omogu\u0107en ili postavljen. Molimo vas da uklju\u010dite dodatak Flash player ili da preuzmete poslednje izdanje sa https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Celoekranski","mejs.play":"Pusti","mejs.pause":"Pauziraj","mejs.time-slider":"Kliza\u010d vremena","mejs.time-help-text":"Koristite strelice levo\/desno za napredovanje jedne sekunde, strelice gore\/dole za napredovanje deset sekundi.","mejs.live-broadcast":"\u017divo emitovanje","mejs.volume-help-text":"Koristite strelice gore\/dole za pove\u0107avanje ili smanjivanje glasnosti.","mejs.unmute":"Isklju\u010di ne\u010dujno","mejs.mute":"Ne\u010dujno","mejs.volume-slider":"Kliza\u010d glasnosti","mejs.video-player":"Pregleda\u010d video zapisa","mejs.audio-player":"Pregleda\u010d zvu\u010dnih zapisa","mejs.captions-subtitles":"Natpisi\/podnapisi","mejs.captions-chapters":"Poglavlja","mejs.none":"Nema","mejs.afrikaans":"Afrikans","mejs.albanian":"Albanski","mejs.arabic":"Arapski","mejs.belarusian":"Beloruski","mejs.bulgarian":"Bugarski","mejs.catalan":"Katalonski","mejs.chinese":"Kineski","mejs.chinese-simplified":"Kineski (upro\u0161\u0107en)","mejs.chinese-traditional":"Kineski (tradicionalni)","mejs.croatian":"Hrvatski","mejs.czech":"\u010ce\u0161ki","mejs.danish":"Danski","mejs.dutch":"Holandski","mejs.english":"Engleski","mejs.estonian":"Estonski","mejs.filipino":"Filipinski","mejs.finnish":"Finski","mejs.french":"Francuski","mejs.galician":"Galicijski","mejs.german":"Nema\u010dki","mejs.greek":"Gr\u010dki","mejs.haitian-creole":"Hai\u0107anski kreolski","mejs.hebrew":"Hebrejski","mejs.hindi":"Hindi","mejs.hungarian":"Ma\u0111arski","mejs.icelandic":"Islandski","mejs.indonesian":"Indone\u017eanski","mejs.irish":"Irski","mejs.italian":"Italijanski","mejs.japanese":"Japanski","mejs.korean":"Korejski","mejs.latvian":"Letonski","mejs.lithuanian":"Litvanski","mejs.macedonian":"Makedonski","mejs.malay":"Malajski","mejs.maltese":"Malte\u0161ki","mejs.norwegian":"Norve\u0161ki","mejs.persian":"Persijski","mejs.polish":"Poljski","mejs.portuguese":"Portugalski","mejs.romanian":"Rumunski","mejs.russian":"Ruski","mejs.serbian":"Srpski","mejs.slovak":"Slova\u010dki","mejs.slovenian":"Slovena\u010dki","mejs.spanish":"\u0160panski","mejs.swahili":"Svahili","mejs.swedish":"\u0160vedski","mejs.tagalog":"Tagalog","mejs.thai":"Tajlandski","mejs.turkish":"Turski","mejs.ukrainian":"Ukrajinski","mejs.vietnamese":"Vijetnamski","mejs.welsh":"Vel\u0161ki","mejs.yiddish":"Jidi\u0161"}};
</script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.0.5'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/js/lazysizes.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/js/owl-carousel2/owl.carousel.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/js/superfish.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/js/jquery.jowlslider.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"1","isie":"","sidefeed_ajax":"","language":"sr_RS","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"427994","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"bottom_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.hellomagazin.rs"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/js/main.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/js/woocommerce.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/js/zoom-button.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/js/popup-post.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/js/darkmode.js?ver=1.0.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/plugins/jnews-social-share/assets/js/plugin.js'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.hellomagazin.rs/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.0.5'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "><div class='ads-wrapper  '></div></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Rezervisana za najhrabrije: Hit boja kose za kojom je poludeo &#8220;Instagram&#8221;","published":"2020-10-16 15:30:43","updated":"2020-10-16 13:31:37"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.hellomagazin.rs","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.hellomagazin.rs\/beauty\/","name":"Beauty"}}]}</script>
    <!-- Content Exchange -->
<script src="https://ug.contentexchange.me/static/tracker.js" async></script>
</body>
<!-- /44061563/hello_floater_novi -->
<div id='div-gpt-ad-1586346228428-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346228428-0'); });
  </script>
</div>
</html>
