<!DOCTYPE html>
<!--[if lt IE 7]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="http://www.hellomagazin.rs/favicon.ico">

		<link rel="pingback" href="http://www.hellomagazin.rs/xmlrpc.php">

		
		<!-- head functions -->
		<title>Zvezda sa istoka: Rade Šerbedzija dobitnik prestižne nagrade Filmskog festivala u Trstu - Hello! magazin</title>
			<!-- Using Stormation's 'Read More, Copy Link' plugin from stormation.info -->
			<script language="JavaScript">
				function addLink() {
					var bodyElement = document.getElementsByTagName('body')[0];
					var selection;
					selection = window.getSelection();
					var selectiontxt = selection.toString();
										var pageLink = "<br /><br /> Originalno objavljeno na stranici <a href='www.hellomagazin.rs/zivot/zvezda-sa-istoka-rade-serbedzija-dobitnik-prestizne-nagrade-filmskog-festivala-u-trstu/'>www.hellomagazin.rs/zivot/zvezda-sa-istoka-rade-serbedzija-dobitnik-prestizne-nagrade-filmskog-festivala-u-trstu/</a> © Hello! magazin";
					var copytext = selection + pageLink;
											var copytext = selectiontxt.substring(0, 100)+'... '+pageLink;
										var attachDiv = document.createElement('div');
					attachDiv.style.position='absolute';
					attachDiv.style.left='-99999px';
					bodyElement.appendChild(attachDiv);
					attachDiv.innerHTML = copytext;
					selection.selectAllChildren(attachDiv);
					window.setTimeout(function() {
						bodyElement.removeChild(attachDiv);
					},0);
				}
				document.oncopy = addLink;
			</script>
			
<!-- This site is optimized with the Yoast SEO plugin v6.1.1 - https://yoa.st/1yg?utm_content=6.1.1 -->
<link rel="canonical" href="http://www.hellomagazin.rs/zivot/zvezda-sa-istoka-rade-serbedzija-dobitnik-prestizne-nagrade-filmskog-festivala-u-trstu/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Specijalna nagrada Filmskog festivala u Trstu, Zvezda istoka ove godine ide u ruke slavnog jugoslovenskog glumca, pisca, reditelja, pesnika Radeta [&hellip;]" />
<meta name="twitter:title" content="Zvezda sa istoka: Rade Šerbedzija dobitnik prestižne nagrade Filmskog festivala u Trstu - Hello! magazin" />
<meta name="twitter:site" content="@MagazinHello" />
<meta name="twitter:image" content="http://stat.hellomagazin.rs/wp-content/uploads/2017/03/rade-serbedzija-getty-03.jpg" />
<meta name="twitter:creator" content="@MagazinHello" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.hellomagazin.rs\/","name":"Hello! magazin","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.hellomagazin.rs\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.hellomagazin.rs\/zivot\/zvezda-sa-istoka-rade-serbedzija-dobitnik-prestizne-nagrade-filmskog-festivala-u-trstu\/","sameAs":["https:\/\/www.facebook.com\/hellofashionserbia","https:\/\/www.instagram.com\/hellomagazinsrbija\/","https:\/\/twitter.com\/MagazinHello"],"@id":"#organization","name":"Glossy Media doo","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Hello! magazin &raquo; Feed" href="http://www.hellomagazin.rs/feed/" />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.hellomagazin.rs/wp-content/plugins/google-captcha/css/gglcptch.css?x19312' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-css.css?x19312' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.hellomagazin.rs/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/style-1020px.css?x19312' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='hf-fonts-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%7CRoboto+Slab%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/fontawesome/css/font-awesome.min.css?x19312' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/ie.css?x19312' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cb-style-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/style.css?x19312' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/jquery.js?x19312'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/jquery-migrate.min.js?x19312'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/modernizr.custom.min.js?x19312'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hellomagazin.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hellomagazin.rs/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='http://www.hellomagazin.rs/?p=355234' />
<link rel="alternate" type="application/json+oembed" href="http://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fzivot%2Fzvezda-sa-istoka-rade-serbedzija-dobitnik-prestizne-nagrade-filmskog-festivala-u-trstu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fzivot%2Fzvezda-sa-istoka-rade-serbedzija-dobitnik-prestizne-nagrade-filmskog-festivala-u-trstu%2F&#038;format=xml" />
      <!-- Open Graph Meta Tags for Facebook and LinkedIn Sharing !-->
		<meta property="og:title" content="Zvezda sa istoka: Rade Šerbedzija dobitnik prestižne nagrade Filmskog festivala u Trstu"/>
		<meta property="og:description" content="Specijalna nagrada Filmskog festivala u Trstu, Zvezda istoka ove godine ide u ruke slavnog jugoslovenskog glumca, pisca, reditelja, pesnika Radeta [&hellip;]" />
		<meta property="og:url" content="http://www.hellomagazin.rs/zivot/zvezda-sa-istoka-rade-serbedzija-dobitnik-prestizne-nagrade-filmskog-festivala-u-trstu/"/>
		      

        
					<meta property="og:image" content="http://stat.hellomagazin.rs/wp-content/uploads/2017/03/rade-serbedzija-getty-03-660x468.jpg" />
					<meta property="og:type" content="article"
		/>
		<meta property="og:site_name" content="Hello! magazin"/>
		<!-- End Open Graph Meta Tags !-->

    		<!-- end head functions-->
		<!-- treba sidebar ili ne -->

<script>
var nosidebar = (jQuery(window).width()<=1020) ? true : false;
var mobile_width = (jQuery(window).width()<=768) ? true : false;
var globalAjaxURL = 'http://www.hellomagazin.rs/wp-admin/admin-ajax.php';
var isfront=(0==1) ? true : false;
</script>


<!-- Start: GPT Sync -->
<script type='text/javascript'>
	var gptadslots=[];
	(function(){
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();
</script>

<script type="text/javascript">
	googletag.defineSlot('/44061563/Hello_Floater_1x1', [1, 1], 'div-gpt-ad-floater').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Head_998', [[300, 150],[300, 250], [320, 150], [320, 100], [320, 50],[728, 90], [468, 60], [970, 90], [970, 180],[970, 250],[750, 200]], 'div-gpt-ad-1450357034491-3').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_after_post', [[320, 50],[728, 90]], 'div-gpt-ad-after_post').addService(googletag.pubads());

	if (nosidebar===false){
	    googletag.defineSlot('/44061563/HELLO_Right1_unutrasnje', [[300, 600], [300, 250]], 'div-gpt-ad-1450357201676-5').addService(googletag.pubads());
    googletag.defineSlot('/44061563/HELLO_Right2_Unutrasnje', [300, 250], 'div-gpt-ad-1450357201676-7').addService(googletag.pubads());
    googletag.defineSlot('/44061563/Hello_300x250_3', [300, 250], 'div-gpt-ad-1450357201676-0').addService(googletag.pubads());	
		googletag.defineSlot('/44061563/HELLO_Branding_1x1', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
   	
    googletag.defineSlot('/44061563/hello_HTTPool_intekst', [1, 1], 'div-gpt-ad-1491917404395-3').addService(googletag.pubads());
	
		

	}
	else {
    googletag.defineSlot('/44061563/Hello_branding_responsive', [1, 1], 'div-gpt-ad-branding-responsive').addService(googletag.pubads());
	}
	if (mobile_width===true){
	googletag.defineSlot('/44061563/Hello_ClickAtack_content', [1, 1], 'div-gpt-ad-mobile-paralax').addService(googletag.pubads());
	}

	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
	googletag.pubads().setTargeting("site", "Hello! magazin");
googletag.pubads().setTargeting("slug", "zvezda-sa-istoka-rade-serbedzija-dobitnik-prestizne-nagrade-filmskog-festivala-u-trstu");
googletag.pubads().setTargeting("id", "355234");
googletag.pubads().setTargeting("tag", "rade-serbedzija");
googletag.pubads().setTargeting("category", "zivot");
    googletag.enableServices();
</script>
<!-- Google AdManager -->
<!-------------------------------------------------------------------------------------------------------------- gemius -->
 
		
		<!-- (C)2000-2014 Gemius SA - gemiusAudience / hellomagazin.rs / zivot -->
		<script type='text/javascript'>
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier ='olTrCzt1bJeqmcGpS1AQZLe_nH4wm2ScliWUKMbc5hL.L7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
		
		<!-------------------------------------------------------------------------------------------------------------- gemius -->



<style>
#dclk_overlay_1892131985 {position:fixed !important;}
</style>

<!-- GA -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-114543-12', 'auto');
  ga('send', 'pageview');

</script>
<!--/GA -->
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script> 	
	</head>

	<body class="post-template-default single single-post postid-355234 single-format-standard  cb-sticky-mm cb-mod-zoom cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-light cb-gs-style-a cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-sm-top cb-fis-type- cb-fis-tl-default">

        
	    <div id="cb-outer-container">

                        <!-- Small-Screen Menu -->
            
            <div id="cb-mob-menu" class="clearfix cb-dark-menu">
                <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>

                                    <div class="cb-mob-menu-wrap">
                        <ul class="cb-small-nav"><li id="menu-item-318570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318570"><a href="http://www.hellomagazin.rs/domace-vesti/">Domaće vesti</a></li>
<li id="menu-item-318571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318571"><a href="http://www.hellomagazin.rs/strane-vesti/">Strane vesti</a></li>
<li id="menu-item-318573" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318573"><a href="http://www.hellomagazin.rs/zivot/">Život</a></li>
<li id="menu-item-318574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318574"><a href="http://www.hellomagazin.rs/moda/">Moda</a></li>
<li id="menu-item-318575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318575"><a href="http://www.hellomagazin.rs/promo/">Promo</a></li>
<li id="menu-item-339408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339408"><a href="http://www.hellomagazin.rs/horoskop/">Horoskop</a></li>
<li id="menu-item-318586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318586"><a href="http://www.hellomagazin.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-318587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318587"><a href="http://www.hellomagazin.rs/marketing/">Marketing</a></li>
<li id="menu-item-318588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318588"><a href="http://www.hellomagazin.rs/uslovi-koriscenja/">Uslovi korišćenja</a></li>
</ul>                    </div>
                            </div>

            <!-- /Small-Screen Menu -->

        
    		<div id="cb-container" class="wrap clearfix" >
						<!-- /30978505/Hello_branding -->
			<div id='div-gpt-ad-branding'>
			<script type='text/javascript'>
			if (nosidebar===false){
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
			}
			</script>
			</div>
			<!-- /30978505/Hello_branding_responsive -->
			<div id='div-gpt-ad-branding-responsive'>
			<script type='text/javascript'>
			if (nosidebar===false){
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding-responsive'); });
			}
			</script>
			</div>
                <header class="header clearfix  wrap cb-logo-center" role="banner">

       						<div id="up-nav" class="wrap clearfix">
						<ul class="cb-top-nav"><li id="menu-item-267104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267104"><a href="http://www.hellomagazin.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-271960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271960"><a href="http://www.hellomagazin.rs/marketing/">Marketing</a></li>
<li id="menu-item-271130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271130"><a href="http://www.hellomagazin.rs/novi-broj/">Arhiva brojeva</a></li>
</ul>						<ul class="social-icons cf">
										<li><a title="" class="icon fa fa-facebook" href="https://www.facebook.com/hellofashionserbia" data-original-title="Facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li>
										<li><a title="" class="icon fa fa-twitter" href="https://twitter.com/MagazinHello" data-original-title="Twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li>
										<li><a title="" class="icon fa fa-instagram" href="https://instagram.com/hellomagazinsrbija/" data-original-title="Instagram" target="_blank"><span class="visuallyhidden">Instagram</span></a></li>
										<li><a title="" class="icon fa fa-mobile" href="https://play.google.com/store/apps/details?id=io.mediaworks.android.hello" data-original-title="Hello! App" target="_blank" onclick="ga('send', 'event', 'Ikona Aplikacije', 'click', 'aplikacija', 1);"><span class="visuallyhidden">Aplikacija</span></a></li>
										</ul>
						</div>
                        


                        <div id="cb-logo-box" class="wrap clearfix">
						<div id="logo"> <a href="http://www.hellomagazin.rs"> <img src="http://dev.hellomagazin.rs/wp-content/uploads/2016/05/Hello-Logo.png" alt="Hello! magazin logo"> </a></div>
             
                            
                        </div>
					<div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Pretraga</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="http://www.hellomagazin.rs/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div>                                             <nav id="cb-nav-bar" class="clearfix cb-dark-menu" role="navigation">
                            <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap">
                                <ul class="nav main-nav wrap clearfix"><li id="menu-item-272027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272027"><a href="http://www.hellomagazin.rs/domace-vesti/">Domaće vesti</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/verica-rakocevic-zelja-za-materijalnim-bogatsvom-kao-jedinim-ciljem-obezvredila-je-sustinu-zene/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/verica-rakokevic-bosko-karanovic-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/verica-rakokevic-bosko-karanovic-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2017/04/verica-rakokevic-bosko-karanovic-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/domace-vesti/verica-rakocevic-zelja-za-materijalnim-bogatsvom-kao-jedinim-ciljem-obezvredila-je-sustinu-zene/">Verica Rakočević: Želja za materijalnim bogatsvom kao jedinim ciljem obezvredila je suštinu žene</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/355256/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/08/rada-manojlovic-haris-berkovic-foto-mirko-tabasevic-01-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/355256/">Rada Manojlović: Sa Harisom sam postala druga osoba &#8211; samouverena i jača</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/alka-vuica-lazu-da-su-pedesete-najbolje-godine/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/alka-vuica-anotnio-ahel-ata-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/alka-vuica-anotnio-ahel-ata-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/01/alka-vuica-anotnio-ahel-ata-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/alka-vuica-lazu-da-su-pedesete-najbolje-godine/">Alka Vuica: Lažu da su pedesete najbolje godine</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/dragana-mirkovic-moja-sreca-je-sto-sam-mogla-da-pomognem-onima-kojima-je-bilo-potrebno/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/dragana-mirkovic-arhiva-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/dragana-mirkovic-moja-sreca-je-sto-sam-mogla-da-pomognem-onima-kojima-je-bilo-potrebno/">Dragana Mirković: Moja sreća je što sam mogla da pomognem onima kojima je bilo potrebno</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/slada-alegro-nije-zahtevna-trudnica-ne-znam-sta-mi-je-sa-zu-zuom-pastetama-mi-se-jede/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/Sladja-Alegro-mirkotabasevic-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/Sladja-Alegro-mirkotabasevic-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/04/Sladja-Alegro-mirkotabasevic-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/slada-alegro-nije-zahtevna-trudnica-ne-znam-sta-mi-je-sa-zu-zuom-pastetama-mi-se-jede/">Slađa Alegro nije zahtevna trudnica: Ne znam šta mi je sa žu-žuom i paštetama, to mi se jede!</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/dejana-zivkovic-je-najveca-podrska-damiru-dzumhuru-idemo-dalje/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2015/07/dejana-zivkovic-1-hello-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/dejana-zivkovic-je-najveca-podrska-damiru-dzumhuru-idemo-dalje/">Dejana Živković je najveća podrška Damiru Džumhuru: Idemo dalje!</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/novak-dokovic-nisam-jos-100-odsto-spreman-ali-znam-za-sta-sam-sve-sposoban-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/novak-djokovic-getty-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/novak-dokovic-nisam-jos-100-odsto-spreman-ali-znam-za-sta-sam-sve-sposoban-video/">Novak Đoković: Nisam još 100 odsto spreman, ali znam za šta sam sve sposoban (video)</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267086"><a href="http://www.hellomagazin.rs/strane-vesti/">Strane vesti</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/cerka-ponovo-optuzila-vudija-alena-volela-sam-ga-bio-je-moj-heroj-zato-je-izdaja-teza/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/vudi-alen-2-getty-1-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/vudi-alen-2-getty-1-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2018/01/vudi-alen-2-getty-1-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/cerka-ponovo-optuzila-vudija-alena-volela-sam-ga-bio-je-moj-heroj-zato-je-izdaja-teza/">Ćerka ponovo optužila Vudija Alena: Volela sam ga, bio je moj heroj i zato je izdaja teža</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/porodicna-uskladenost-bekamovih-savrseno-stilizovani-trio-foto/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/bekamovi-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/porodicna-uskladenost-bekamovih-savrseno-stilizovani-trio-foto/">Porodična usklađenost Bekamovih: Savršeno stilizovan trio (foto)</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/tramp-mnogi-idu-u-teretanu-pa-im-u-55-zatrebaju-nova-kolena-kukovi-ja-tih-problema-nemam/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/GettyImages-542977952-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/tramp-mnogi-idu-u-teretanu-pa-im-u-55-zatrebaju-nova-kolena-kukovi-ja-tih-problema-nemam/">Tramp: Mnogi idu u teretanu, pa im u 55. zatrebaju nova kolena, kukovi &#8211; ja tih problema nemam</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/kajli-minog-bila-sam-veoma-slomljena-posle-raskida-sa-dzosuom-sasom/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/kajli-minog-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/kajli-minog-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/01/kajli-minog-720x538.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/kajli-minog-bila-sam-veoma-slomljena-posle-raskida-sa-dzosuom-sasom/">Kajli Minog:  Bila sam veoma slomljena posle raskida sa Džošuom Sasom</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/dzejn-fonda-je-ovom-fotografijom-pokazala-sta-znaci-biti-prava-zvezda/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/dzejn-fonda-getty-01-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/dzejn-fonda-je-ovom-fotografijom-pokazala-sta-znaci-biti-prava-zvezda/">Džejn Fonda je ovom fotografijom pokazala šta znači biti prava zvezda</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/dzesika-castejn-moj-suprug-je-poseban-slavim-sto-delim-svoj-zivot-sa-njim/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/GettyImages-904006312-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/dzesika-castejn-moj-suprug-je-poseban-slavim-sto-delim-svoj-zivot-sa-njim/">Džesika Častejn: Moj suprug je poseban i slavim što delim svoj život sa njim</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/elen-pompeo-se-izborila-za-veci-honorar-najzad-postajem-ravnopravna-sa-muskim-kolegama/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/02/elen-pompeo-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/elen-pompeo-se-izborila-za-veci-honorar-najzad-postajem-ravnopravna-sa-muskim-kolegama/">Elen Pompeo se izborila za veći honorar: Najzad postajem ravnopravna sa muškim kolegama!</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267078" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-267078"><a href="http://www.hellomagazin.rs/zivot/">Život</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/zvezda-sa-istoka-rade-serbedzija-dobitnik-prestizne-nagrade-filmskog-festivala-u-trstu/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/03/rade-serbedzija-getty-03-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/03/rade-serbedzija-getty-03-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2017/03/rade-serbedzija-getty-03-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/zivot/zvezda-sa-istoka-rade-serbedzija-dobitnik-prestizne-nagrade-filmskog-festivala-u-trstu/">Zvezda sa istoka: Rade Šerbedzija dobitnik prestižne nagrade Filmskog festivala u Trstu</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/srce-zaista-ume-da-pati-istrazivanja-pokazala-da-je-ljubavni-bol-slicnan-borbi-sa-zavisnoscu/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/ThinkstockPhotos-623269510-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/srce-zaista-ume-da-pati-istrazivanja-pokazala-da-je-ljubavni-bol-slicnan-borbi-sa-zavisnoscu/">Srce zaista ume da pati: Istraživanja pokazala da je ljubavni bol sličnan borbi sa zavisnošću</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/odrzane-dve-svecane-projekcije-domaceg-filma-patuljci-sa-naslovnih-strana/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/Premijera-Cineplexx-01-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/odrzane-dve-svecane-projekcije-domaceg-filma-patuljci-sa-naslovnih-strana/">Održane dve svečane projekcije domaćeg filma &#8220;Patuljci sa naslovnih strana&#8221;</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/svi-se-necega-bojimo-ali-sta-uciniti-kada-strah-postane-fobija/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/zdravlje-strah-thinkstock-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/zdravlje-strah-thinkstock-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/01/zdravlje-strah-thinkstock-550x422.jpg 550w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/svi-se-necega-bojimo-ali-sta-uciniti-kada-strah-postane-fobija/">Svi se nečega bojimo, ali šta učiniti kada strah postane fobija?</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/exit-proglasen-najboljim-festivalom-evrope/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/EXIT_EFA-min-e1516263948172-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/EXIT_EFA-min-e1516263948172-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/12/EXIT_EFA-min-e1516263948172-550x420.jpg 550w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/exit-proglasen-najboljim-festivalom-evrope/">EXIT proglašen najboljim festivalom Evrope</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/ne-foliraju-strucnjaci-otkrivaju-zasto-muskarci-teze-podnose-grip-od-zena/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/Grip-ThinkstockPhotos--80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/ne-foliraju-strucnjaci-otkrivaju-zasto-muskarci-teze-podnose-grip-od-zena/">Ne foliraju: Stručnjaci otkrivaju zašto muškarci teže podnose grip od žena</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/blogerka-iva-chu-mi-zene-za-sebe-ne-bi-trebalo-ni-na-cemu-da-stedimo/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/iva-chu-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/iva-chu-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/01/iva-chu-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/blogerka-iva-chu-mi-zene-za-sebe-ne-bi-trebalo-ni-na-cemu-da-stedimo/">Blogerka Iva Chu: Mi žene za sebe ne bi trebalo ni na čemu da štedimo</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267087"><a href="http://www.hellomagazin.rs/moda/">Moda</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/kao-keri-bredso-severina-u-dzemperu-savrsenim-visokim-potpeticama/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/severina-vizual-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/severina-vizual-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2017/11/severina-vizual-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/moda/kao-keri-bredso-severina-u-dzemperu-savrsenim-visokim-potpeticama/">Kao Keri Bredšo: Severina u džemperu i savršenim visokim potpeticama</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/trudnicama-je-dozvoljeno-nesvakidasnje-izdanje-kejt-midlton-foto/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/kejt-GettyImages-880856960-900x500-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/trudnicama-je-dozvoljeno-nesvakidasnje-izdanje-kejt-midlton-foto/">Trudnicama je dozvoljeno: Nesvakidašnje izdanje Kejt Midlton (foto)</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/ni-traga-od-glamura-kejti-holms-u-svakodnevnoj-kombinaciji-na-ulicama-njujorka-foto/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/kejti-holms-getty-900x500-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/ni-traga-od-glamura-kejti-holms-u-svakodnevnoj-kombinaciji-na-ulicama-njujorka-foto/">Ni traga od glamura: Kejti Holms u svakodnevnoj kombinaciji na ulicama Njujorka (foto)</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/skrivena-poruka-kaputa-koji-je-nosila-kejt-midlton/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/GettyImages-905529706-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/skrivena-poruka-kaputa-koji-je-nosila-kejt-midlton/">Skrivena poruka kaputa koji je nosila Kejt Midlton</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/dzenifer-lopez-u-farmerkama-koje-ni-malo-ne-laskaju-njenoj-figuri/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/Dzenifer-Lopez-rep-GettyImages-632017206-900x500-1484821165-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/dzenifer-lopez-u-farmerkama-koje-ni-malo-ne-laskaju-njenoj-figuri/">Dženifer Lopez u farmerkama koje ni malo ne laskaju njenoj figuri (foto)</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/margo-robi-kao-princeza-na-premijeri-svog-filma-u-parizu/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/08/margo-robi-1-getty-e1516094891675-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/08/margo-robi-1-getty-e1516094891675-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2016/08/margo-robi-1-getty-e1516094891675-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/margo-robi-kao-princeza-na-premijeri-svog-filma-u-parizu/">Margo Robi kao princeza na premijeri svog filma u Parizu</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/ana-vintur-prekinula-saradnju-sa-poznatim-fotografima-optuzbe-protiv-njih-shvatam-vrlo-ozbiljno/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/03/ana-vintur-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/03/ana-vintur-getty-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/03/ana-vintur-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/ana-vintur-prekinula-saradnju-sa-poznatim-fotografima-optuzbe-protiv-njih-shvatam-vrlo-ozbiljno/">Ana Vintur prekinula saradnju sa poznatim fotografima: Optužbe protiv njih shvatam vrlo ozbiljno</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267092"><a href="http://www.hellomagazin.rs/promo/">Promo</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/elegantni-samsung-galaxy-a82018-predstavljen-u-srbiji/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/Samsung-A82018-Milan-Vujovic-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/Samsung-A82018-Milan-Vujovic-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2018/01/Samsung-A82018-Milan-Vujovic-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/promo/elegantni-samsung-galaxy-a82018-predstavljen-u-srbiji/">Elegantni Samsung Galaxy A8(2018) predstavljen u Srbiji</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/fuzetea-coca-cola-organizovala-ekskluzivno-predstavljanje-svog-broj-1-proizvoda-u-kategoriji-ledenih-cajeva-u-cirihu/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/Ljubo-Grujic-generalni-direktor-novih-proizvoda-i-negaziranih-napitaka--80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/fuzetea-coca-cola-organizovala-ekskluzivno-predstavljanje-svog-broj-1-proizvoda-u-kategoriji-ledenih-cajeva-u-cirihu/">FUZETEA: Coca-Cola organizovala ekskluzivno predstavljanje svog broj 1 proizvoda u kategoriji ledenih čajeva u Cirihu</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/hajde-na-noge-lagane-sedam-trikova-da-lakse-probudite-dete-za-skolu/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/shutterstock_576051526-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/shutterstock_576051526-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/01/shutterstock_576051526-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/hajde-na-noge-lagane-sedam-trikova-da-lakse-probudite-dete-za-skolu/">Hajde na noge lagane: Sedam trikova da lakše probudite dete za školu</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/povratak-freda-perouna-kanadanin-sa-srpskim-pasosem-na-klupi-juniorske-reprezentacije-srbije-u-hokeju/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/Trening-srpske-juniorske-hokejaske-reprezentacije-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/Trening-srpske-juniorske-hokejaske-reprezentacije-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/01/Trening-srpske-juniorske-hokejaske-reprezentacije-468x351.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2018/01/Trening-srpske-juniorske-hokejaske-reprezentacije-768x576.jpg 768w, http://stat.hellomagazin.rs/wp-content/uploads/2018/01/Trening-srpske-juniorske-hokejaske-reprezentacije-660x495.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2018/01/Trening-srpske-juniorske-hokejaske-reprezentacije-720x540.jpg 720w, http://stat.hellomagazin.rs/wp-content/uploads/2018/01/Trening-srpske-juniorske-hokejaske-reprezentacije-e1515574919766.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/povratak-freda-perouna-kanadanin-sa-srpskim-pasosem-na-klupi-juniorske-reprezentacije-srbije-u-hokeju/">Povratak Freda Perouna: Kanađanin sa srpskim pasošem na klupi juniorske reprezentacije Srbije u hokeju</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/oseti-magiju-honor-blue-xmas-budi-ti-deo-najveceg-hip-hop-dogadaja-godine/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/Honor-Blue-Xmas-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/Honor-Blue-Xmas-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/01/Honor-Blue-Xmas-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/oseti-magiju-honor-blue-xmas-budi-ti-deo-najveceg-hip-hop-dogadaja-godine/">Oseti magiju Honor Blue Xmas: Budi i ti deo najvećeg hip hop događaja godine</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/british-motors-centar-prazan-pred-novu-godinu/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/Foto3-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/british-motors-centar-prazan-pred-novu-godinu/">British Motors centar prazan pred Novu godinu?</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/hello-vam-poklanja-51/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/poklon-thn-04-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/hello-vam-poklanja-51/">Hello! vam poklanja!</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-297775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297775"><a href="http://www.hellomagazin.rs/horoskop/">Horoskop</a></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Pretraga" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li><li id="cb-nav-logo" class="cb-nav-logo-sticky"><a href="http://www.hellomagazin.rs"><img src="http://stat.hellomagazin.rs/wp-content/uploads/2015/06/Hello-Logo-beli-ol1.png" alt="Menu logo" data-at2x="http://stat.hellomagazin.rs/wp-content/uploads/2015/06/Hello-Logo-beli-ol1.png" ></a></li></ul>                            </div>
						</nav>
							<div id="cb-top-menu" class="cb-nav-bar-wrap clearfix wrap">
							<div class="cb-left-side cb-mob">
								<a id="cb-mob-open" href="#"><i class="fa fa-bars"></i></a>
							</div>
							<div class="cb-mob-right">
							    <div class="cb-icon-search cb-menu-icon"><a id="cb-s-trigger-sm" class="cb-tip-bot tipper-attached" data-cb-tip="Pretraga" href="#"><i class="fa fa-search"></i></a></div>
							</div>
							</div>
                      
						
                    

                        
                    
                </header> <!-- end header -->
								<div id="bilboard" style="text-align:center;background:#fff">
					<div id='div-gpt-ad-1450357034491-3'>
					<script type='text/javascript'>

							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357034491-3'); });

					</script>
				</div>	


					
				</div>            <div id="cb-content" class="wrap clearfix">

					<div id="main" class="cb-main clearfix" role="main">

							<article id="post-355234" class="clearfix post-355234 post type-post status-publish format-standard has-post-thumbnail hentry category-zivot tag-rade-serbedzija" role="article">

                                 <div class="cb-breadcrumbs wrap cb-padding-off"><a href="http://www.hellomagazin.rs">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.hellomagazin.rs/zivot/" title="View all posts in Život" itemprop="url"><span itemprop="title">Život</span></a></div></div><!-- tvitertest1: Zvezda sa istoka: Rade Šerbedzija dobitnik prestižne nagrade Filmskog festivala u Trstu ::: --><div id="cb-fis-wrap" class="cb-entry-header cb-fis cb-style-off"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Zvezda sa istoka: Rade Šerbedzija dobitnik prestižne nagrade Filmskog festivala u Trstu</h1><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-01-18 19:30">18/01/2018 19:30</time></div>
		<div class='share-links'>
					<span class='fa fa-share'></span>
					
				<a title='Facebook' class='fa fa-facebook'  target='_blank' href='http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.hellomagazin.rs%2Fzivot%2Fzvezda-sa-istoka-rade-serbedzija-dobitnik-prestizne-nagrade-filmskog-festivala-u-trstu%2F'></a>
				<!-- tvitertest: Zvezda sa istoka: Rade Šerbedzija dobitnik prestižne nagrade Filmskog festivala u Trstu ::: -->
					   <a class='fa fa-twitter' rel='nofollow' target='_blank' href='https://twitter.com/intent/tweet?text=Zvezda%20sa%20istoka%3A%20Rade%20%C5%A0erbedzija%20dobitnik%20presti%C5%BEne%20nagrade%20Filmskog%20festivala%20u%20Trstu&url=http%3A%2F%2Fwww.hellomagazin.rs%2Fzivot%2Fzvezda-sa-istoka-rade-serbedzija-dobitnik-prestizne-nagrade-filmskog-festivala-u-trstu%2F'></a>
					
				<a title='Google+' class='fa fa-google-plus'  target='_blank' href='http://plus.google.com/share?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fzivot%2Fzvezda-sa-istoka-rade-serbedzija-dobitnik-prestizne-nagrade-filmskog-festivala-u-trstu%2F'></a>
				
				<a title='Email' class='fa fa-envelope'  target='_blank' href='mailto:?Subject=Hellomagazin.rs - Zvezda sa istoka: Rade Šerbedzija dobitnik prestižne nagrade Filmskog festivala u Trstu&amp;Body=Pročitajte interesantan tekst: http://www.hellomagazin.rs/zivot/zvezda-sa-istoka-rade-serbedzija-dobitnik-prestizne-nagrade-filmskog-festivala-u-trstu/'></a>
					
		</div>
		</div></span></div>
								<section class="cb-entry-content entry-content clearfix" itemprop="articleBody">
																<div id='div-gpt-ad-mobile-paralax'>
								<!-- ClickAtack paralax code-->
								<script type="text/javascript">
								if(mobile_width==true){
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-mobile-paralax'); });
								}
								</script>
								<!-- end ClickAtack paralax code-->
								</div>
									
									<p><img  class="size-full wp-image-333695 aligncenter" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/03/rade-serbedzija-getty-02.jpg" alt="" width="750" height="1139" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/03/rade-serbedzija-getty-02.jpg 750w, http://stat.hellomagazin.rs/wp-content/uploads/2017/03/rade-serbedzija-getty-02-468x711.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2017/03/rade-serbedzija-getty-02-660x1002.jpg 660w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<div  class="cb-related-posts-block cb-post-end-block widget-latest-articles  clearfix">
<h3 class="cb-block-title">Povezane vesti</h3>
<ul class="cb-small">
<li class="cb-grid-entry cb-related-post no-1">
<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/domace-vesti/rade-serbedzija-u-mladosti-sam-verovao-da-cu-studirati-knjizevnost-ili-postati-fudbaler/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/rade-serbedzija-getty-viz-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/rade-serbedzija-getty-viz-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/12/rade-serbedzija-getty-viz-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
<div class="cb-meta cb-article-meta">
<h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/domace-vesti/rade-serbedzija-u-mladosti-sam-verovao-da-cu-studirati-knjizevnost-ili-postati-fudbaler/">Rade Šerbedžija: U mladosti sam verovao da ću studirati književnost ili postati fudbaler</a></h4>
</p></div>
</li>
<li class="cb-grid-entry cb-related-post no-2">
<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/novi-broj/hello-513/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/Naslovna-513-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/Naslovna-513-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/12/Naslovna-513-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
<div class="cb-meta cb-article-meta">
<h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/novi-broj/hello-513/">Hello! 513</a></h4>
</p></div>
</li>
</ul>
</div>
<p>	<!-- /44061563/hello_HTTPool_intekst --></p>
<div id='div-gpt-ad-1491917404395-3' style='width:100%'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491917404395-3'); });
		</script>
		</div>
<p class="lead">Specijalna nagrada Filmskog festivala u Trstu, Zvezda istoka ove godine ide u ruke slavnog jugoslovenskog glumca, pisca, reditelja, pesnika <strong>Radeta Šerbedžijem</strong> piše <em>Tanjug</em>.</p>
<div id="text">
<div id="story-text">
<p>Filmski festival u Trstu ovo priznanje dodeljuje treći put zaredom za izražajan karakter u filmskoj industriji, koji kroz svoj rad doprinosi sastavljanju mostova između istoka i zapada.</p>
<p>Prema rečima <strong>Fabrisija Grosolija</strong> i<strong> Nikilete Romeo</strong>, direktora 29. izdanja filmske smotre u Trstu, nakon dve izuzetne glumice koje su nagradili na red je došao Rade Šerbedžija.</p>
<p><img class="size-full wp-image-333696 aligncenter" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/03/rade-serbedzija-getty-03.jpg" alt="" width="750" height="1007" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/03/rade-serbedzija-getty-03.jpg 750w, http://stat.hellomagazin.rs/wp-content/uploads/2017/03/rade-serbedzija-getty-03-468x628.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2017/03/rade-serbedzija-getty-03-660x886.jpg 660w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<p><strong>-Moniku Beluči i Irenu Jakob smo sa velikim zadovoljstvom darovali nagradom Zvezda sa istoka. Šerbedžija je među najpopularnijim glumcima i najsvestranijim ličnostima. On je umetnički stvarao na prostoru nekadašnje Jugoslavije, u Italiji&#8230; sarađivao sa vrhunskim rediteljima kakvi su Stenli Kjubrik i Džon Vu. Nagrada je pripala Radetu Šerbedžiji ne samo zbog njegovog umetničkog angažmana već i zbog njegovog zalaganja za civilno društvo i beskompromisnom suprostavljanju ratu,</strong> navodi se u sapštenju direktora festivala u Trstu.</p>
<p>Filmski festival u Trstu biće održan od 19. do 28. januara.</p>
<p>Nagrada Zvezda sa istoka biće dodeljena Radetu Šerbedžiji 20. januara u pozorištu Miela u Trstu.</p>
								</section> <!-- end article section -->
								<section style="padding:10px 0">
								<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('div-gpt-ad-after_post'); });
								</script>
								</section>
								<footer class="article-footer">
								
									<div class="cb-tags"><div class="potpis"><span><span class="autor fa fa-pencil cb-tip-top" data-cb-tip="Autor" title="Autor"></span>Hellomagazin.rs</span><span><span class="izvor fa fa-pencil-square-o cb-tip-top" data-cb-tip="Izvor" title="Izvor"></span>Agencije</span><span><span class="foto fa fa-camera cb-tip-top" data-cb-tip="Foto" title="Foto"></span>Guliver/Getty</span></div><span class="tagovi fa fa-tags cb-tip-top" data-cb-tip="Tagovi"></span> <a href="http://www.hellomagazin.rs/tag/rade-serbedzija/" rel="tag">rade serbedzija</a></div>
								</footer> <!-- end article footer -->
					
								
								
							</article> <!-- end article -->
							<div id="cb-related-posts" class="cb-related-posts-block cb-post-end-block clearfix"><h3 class="cb-block-title">Ostale vesti iz rubrike</h3><ul>												<li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/zivot/srce-zaista-ume-da-pati-istrazivanja-pokazala-da-je-ljubavni-bol-slicnan-borbi-sa-zavisnoscu/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/ThinkstockPhotos-623269510-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/ThinkstockPhotos-623269510-360x240.jpg 360w, http://stat.hellomagazin.rs/wp-content/uploads/2018/01/ThinkstockPhotos-623269510-468x312.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2018/01/ThinkstockPhotos-623269510-660x438.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2018/01/ThinkstockPhotos-623269510.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/zivot/srce-zaista-ume-da-pati-istrazivanja-pokazala-da-je-ljubavni-bol-slicnan-borbi-sa-zavisnoscu/">Srce zaista ume da pati: Istraživanja pokazala da je ljubavni bol sličnan borbi sa zavisnošću</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/zivot/odrzane-dve-svecane-projekcije-domaceg-filma-patuljci-sa-naslovnih-strana/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/Premijera-Cineplexx-01-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/Premijera-Cineplexx-01-360x240.jpg 360w, http://stat.hellomagazin.rs/wp-content/uploads/2018/01/Premijera-Cineplexx-01-468x312.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2018/01/Premijera-Cineplexx-01-660x438.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2018/01/Premijera-Cineplexx-01.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/zivot/odrzane-dve-svecane-projekcije-domaceg-filma-patuljci-sa-naslovnih-strana/">Održane dve svečane projekcije domaćeg filma &#8220;Patuljci sa naslovnih strana&#8221;</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/zivot/svi-se-necega-bojimo-ali-sta-uciniti-kada-strah-postane-fobija/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/zdravlje-strah-thinkstock-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/zivot/svi-se-necega-bojimo-ali-sta-uciniti-kada-strah-postane-fobija/">Svi se nečega bojimo, ali šta učiniti kada strah postane fobija?</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/zivot/exit-proglasen-najboljim-festivalom-evrope/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/EXIT_EFA-min-e1516263948172-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/zivot/exit-proglasen-najboljim-festivalom-evrope/">EXIT proglašen najboljim festivalom Evrope</a></h4>
																					  </div>
												</li>
					</ul></div>						
																</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">
<div id="execphp-5" class="cb-sidebar-widget widget_execphp"><h3 class="cb-sidebar-widget-title">U novom broju pročitajte</h3>			
<div class="execphpwidget">				
				
						
								<a href="http://www.hellomagazin.rs/novi-broj/hello-516/" class="image-link" style="display:block;position:relative;">
										<span class="image">
									<img width="468" height="605" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/K1_CMYK-468x605.jpg" class="attachment-motive-slider-full-p wp-post-image" alt="" title="" nolazy="1" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/K1_CMYK-468x605.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2018/01/K1_CMYK-660x853.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2018/01/K1_CMYK.jpg 750w" sizes="(max-width: 468px) 100vw, 468px" />									</span>
									

							
								</a>
							</div>
		</div>

<div class="cb-sidebar-widget widget_text" id="text-21">			
	<div class="textwidget">
	<!-- /44061563/HELLO_Right1_unutrasnje -->
<div id='div-gpt-ad-1450357201676-5'>
<script type='text/javascript'>
if (nosidebar===false) {

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357201676-5'); });

}
</script>
</div>
</div>
</div>

<div id="ajaxx-sidebar-widgets">
<!-- fixed widget --><div id="hello_multi-widget-9" class="cb-sidebar-widget cb-multi-widget">    		<div class="tabber">
         	  <div id="hello_cb-recent-posts-10" class="widget cb-multi-widget tabbertab widget-latest-articles"><h3 class="widget-title">Najnovije</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/verica-rakocevic-zelja-za-materijalnim-bogatsvom-kao-jedinim-ciljem-obezvredila-je-sustinu-zene/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/verica-rakokevic-bosko-karanovic-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/verica-rakokevic-bosko-karanovic-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/04/verica-rakokevic-bosko-karanovic-468x353.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2017/04/verica-rakokevic-bosko-karanovic-660x498.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2017/04/verica-rakokevic-bosko-karanovic-720x540.jpg 720w, http://stat.hellomagazin.rs/wp-content/uploads/2017/04/verica-rakokevic-bosko-karanovic.jpg 746w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/verica-rakocevic-zelja-za-materijalnim-bogatsvom-kao-jedinim-ciljem-obezvredila-je-sustinu-zene/">Verica Rakočević: Želja za materijalnim bogatsvom kao jedinim ciljem obezvredila je suštinu žene</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/355256/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/08/rada-manojlovic-haris-berkovic-foto-mirko-tabasevic-01-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/355256/">Rada Manojlović: Sa Harisom sam postala druga osoba &#8211; samouverena i jača</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/strane-vesti/cerka-ponovo-optuzila-vudija-alena-volela-sam-ga-bio-je-moj-heroj-zato-je-izdaja-teza/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/vudi-alen-2-getty-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/vudi-alen-2-getty-1-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/01/vudi-alen-2-getty-1-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/strane-vesti/cerka-ponovo-optuzila-vudija-alena-volela-sam-ga-bio-je-moj-heroj-zato-je-izdaja-teza/">Ćerka ponovo optužila Vudija Alena: Volela sam ga, bio je moj heroj i zato je izdaja teža</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/strane-vesti/porodicna-uskladenost-bekamovih-savrseno-stilizovani-trio-foto/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/bekamovi-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/strane-vesti/porodicna-uskladenost-bekamovih-savrseno-stilizovani-trio-foto/">Porodična usklađenost Bekamovih: Savršeno stilizovan trio (foto)</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/novi-broj/hello-516/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/K1_CMYK-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/K1_CMYK-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/01/K1_CMYK-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/novi-broj/hello-516/">Hello! 516</a></h4>
                                                                   </div>
                </li>
    		    		</ul>
    		</div>    <div id="hello_cb-popular-posts-9" class="widget cb-multi-widget tabbertab widget-popular-posts widget-latest-articles"><h3 class="widget-title">Popularno</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/zivot/pocinje-11-medunarodni-filmski-i-muzicki-festival-kustendorf/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/06/Kusturica-kustendorf-Z-Milutinovic-ATAImages-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/06/Kusturica-kustendorf-Z-Milutinovic-ATAImages-1-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/06/Kusturica-kustendorf-Z-Milutinovic-ATAImages-1-468x352.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2017/06/Kusturica-kustendorf-Z-Milutinovic-ATAImages-1-768x578.jpg 768w, http://stat.hellomagazin.rs/wp-content/uploads/2017/06/Kusturica-kustendorf-Z-Milutinovic-ATAImages-1-660x496.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2017/06/Kusturica-kustendorf-Z-Milutinovic-ATAImages-1-720x540.jpg 720w, http://stat.hellomagazin.rs/wp-content/uploads/2017/06/Kusturica-kustendorf-Z-Milutinovic-ATAImages-1-e1496392690909.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/zivot/pocinje-11-medunarodni-filmski-i-muzicki-festival-kustendorf/">Počinje 11. Međunarodni filmski i muzički festival Kustendorf</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/strane-vesti/preminula-glumica-dzesika-falkholt/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/dzesika-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/strane-vesti/preminula-glumica-dzesika-falkholt/">Preminula glumica Džesika Falkholt</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/zivot/5-lekova-za-5-tipova-glavobolje/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/ThinkstockPhotos-510563362-900x500-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/zivot/5-lekova-za-5-tipova-glavobolje/">5 lekova za 5 tipova glavobolje</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/boris-novkovic-posle-niza-ljubavnih-brodoloma-ponovo-zaljubljen/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/03/hello_353_1-Boris-Novkovic-foto-Bosko-Karanovic-Copy-660x409-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/boris-novkovic-posle-niza-ljubavnih-brodoloma-ponovo-zaljubljen/">Boris Novković posle niza ljubavnih brodoloma ponovo zaljubljen</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/strane-vesti/beti-vajt-slavi-96-rodendan-tajna-dugog-zivota-su-votka-hot-dog-przeni-krompirici-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/11/beti-vajt-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/11/beti-vajt-getty-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2016/11/beti-vajt-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/strane-vesti/beti-vajt-slavi-96-rodendan-tajna-dugog-zivota-su-votka-hot-dog-przeni-krompirici-video/">Beti Vajt slavi 96. rođendan: Tajna dugog života su votka, hot dog i prženi krompirići (video)</a></h4>
                                                                   </div>
                </li>
    		    		</ul>
    		</div>        		</div>
            
            </div><!-- fixed widget --><div id="execphp-8" class="cb-sidebar-widget widget_execphp">			<div class="execphpwidget"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357201676-7'); });
</script>
</div>
		</div><!-- fixed widget --><div id="text-19" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Povežite se sa nama!</h3>			<div class="textwidget"><div id="fb-root"></div>
<script>if (nosidebar===false){(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));}</script>
<div class="fb-page" data-href="https://www.facebook.com/hellofashionserbia" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellofashionserbia"><a href="https://www.facebook.com/hellofashionserbia">Hellomagazin.rs</a></blockquote></div>
</div>

</div>
		</div></div>


</aside>


			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a cb-footer-wrap wrap clearfix">

                            <div class="cb-two clearfix">
                                <div id="text-7" class="cb-footer-widget widget_text">			<div class="textwidget"><div class="tos"><a href="http://www.hellomagazin.rs/uslovi-koriscenja/">Uslovi korišćenja</a></div>
<div class="cb-copyright">Copyright &copy; 2017 Color Media International doo - ogranak Color Press Glossy. Sva prava zadržana. </div>
</div>
		</div>                            </div>
 
                    </div>
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

		<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-js.js?x19312'></script>
<script type='text/javascript'>
var q2w3_sidebar_options = new Array();
q2w3_sidebar_options[0] = { "sidebar" : "front-1-sidebar", "margin_top" : 65, "margin_bottom" : 110, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['hello_multi-widget-10','text-14','text-18'] };
q2w3_sidebar_options[1] = { "sidebar" : "front-2-sidebar", "margin_top" : 65, "margin_bottom" : 110, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['text-22'] };
q2w3_sidebar_options[2] = { "sidebar" : "sidebar-global", "margin_top" : 65, "margin_bottom" : 110, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['hello_multi-widget-9','execphp-8','text-19'] };
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?x19312'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"off","cbLb":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/jquery.ext.js?x19312'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/core.min.js?x19312'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/widget.min.js?x19312'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/tabs.min.js?x19312'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","cbPostID":"355234","cbSlider":["600",true,"7000"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/cb-scripts.js?x19312'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/wp-embed.min.js?x19312'></script>
		<!-- /30978505/Hello_floater_out_of_page -->
<div id='div-gpt-ad-floater'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-floater'); });
</script>
</div>

	</body>

</html> <!-- The End. what a ride! -->
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached 
Content Delivery Network via stat.hellomagazin.rs
Database Caching 16/215 queries in 0.398 seconds using memcached

Served from: www.hellomagazin.rs @ 2018-01-19 06:19:21 by W3 Total Cache
-->