<!DOCTYPE html>
<!--[if lt IE 7]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="http://www.hellomagazin.rs/favicon.ico">

		<link rel="pingback" href="http://www.hellomagazin.rs/xmlrpc.php">

		
		<!-- head functions -->
		<title>Oskarovac Kristofer Hampton dobitnik nagrade Aleksandar Lifka - Hello! magazin</title>
			<!-- Using Stormation's 'Read More, Copy Link' plugin from stormation.info -->
			<script language="JavaScript">
				function addLink() {
					var bodyElement = document.getElementsByTagName('body')[0];
					var selection;
					selection = window.getSelection();
					var selectiontxt = selection.toString();
										var pageLink = "<br /><br /> Originalno objavljeno na stranici <a href='www.hellomagazin.rs/zivot/oskarovac-kristofer-hampton-dobitnik-nagrade-aleksandar-lifka/'>www.hellomagazin.rs/zivot/oskarovac-kristofer-hampton-dobitnik-nagrade-aleksandar-lifka/</a> © Hello! magazin";
					var copytext = selection + pageLink;
											var copytext = selectiontxt.substring(0, 100)+'... '+pageLink;
										var attachDiv = document.createElement('div');
					attachDiv.style.position='absolute';
					attachDiv.style.left='-99999px';
					bodyElement.appendChild(attachDiv);
					attachDiv.innerHTML = copytext;
					selection.selectAllChildren(attachDiv);
					window.setTimeout(function() {
						bodyElement.removeChild(attachDiv);
					},0);
				}
				document.oncopy = addLink;
			</script>
			
<!-- This site is optimized with the Yoast SEO plugin v4.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.hellomagazin.rs/zivot/oskarovac-kristofer-hampton-dobitnik-nagrade-aleksandar-lifka/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Čuveni engleski scenarista Kristofer Hampton ovogodišnji je dobitnik, uz našeg velikana Slavka Štimca, nagrade za životno delo Aleksandar Lifka, koju [&hellip;]" />
<meta name="twitter:title" content="Oskarovac Kristofer Hampton dobitnik nagrade Aleksandar Lifka - Hello! magazin" />
<meta name="twitter:site" content="@MagazinHello" />
<meta name="twitter:image" content="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/Christopher-Hampton-by-Jill-Furmanovsky.jpg" />
<meta name="twitter:creator" content="@MagazinHello" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Hello! magazin &raquo; Feed" href="http://www.hellomagazin.rs/feed/" />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.hellomagazin.rs/wp-content/plugins/google-captcha/css/gglcptch.css?x67485' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-tosrus-css'  href='http://www.hellomagazin.rs/wp-content/plugins/responsive-lightbox/assets/tosrus/css/jquery.tosrus.all.css?x67485' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-css.css?x67485' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.hellomagazin.rs/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/style-1020px.css?x67485' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='hf-fonts-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%7CRoboto+Slab%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/fontawesome/css/font-awesome.min.css?x67485' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/ie.css?x67485' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cb-style-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/style.css?x67485' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/jquery.js?x67485'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/jquery-migrate.min.js?x67485'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/responsive-lightbox/assets/tosrus/js/jquery.tosrus.min.all.js?x67485'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"tosrus","selector":"lightbox","customEvents":"","activeGalleries":"1","effect":"slide","infinite":"1","keys":"1","autoplay":"1","pauseOnHover":"0","timeout":"4000","pagination":"1","paginationType":"thumbnails"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/responsive-lightbox/js/front.js?x67485'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/modernizr.custom.min.js?x67485'></script>
<link rel='https://api.w.org/' href='http://www.hellomagazin.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hellomagazin.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hellomagazin.rs/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.hellomagazin.rs/?p=342082' />
<link rel="alternate" type="application/json+oembed" href="http://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fzivot%2Foskarovac-kristofer-hampton-dobitnik-nagrade-aleksandar-lifka%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fzivot%2Foskarovac-kristofer-hampton-dobitnik-nagrade-aleksandar-lifka%2F&#038;format=xml" />
      <!-- Open Graph Meta Tags for Facebook and LinkedIn Sharing !-->
		<meta property="og:title" content="Oskarovac Kristofer Hampton dobitnik nagrade Aleksandar Lifka"/>
		<meta property="og:description" content="Čuveni engleski scenarista Kristofer Hampton ovogodišnji je dobitnik, uz našeg velikana Slavka Štimca, nagrade za životno delo Aleksandar Lifka, koju [&hellip;]" />
		<meta property="og:url" content="http://www.hellomagazin.rs/zivot/oskarovac-kristofer-hampton-dobitnik-nagrade-aleksandar-lifka/"/>
		      

        
					<meta property="og:image" content="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/Christopher-Hampton-by-Jill-Furmanovsky-660x468.jpg" />
					<meta property="og:type" content="article"
		/>
		<meta property="og:site_name" content="Hello! magazin"/>
		<!-- End Open Graph Meta Tags !-->

    		<!-- end head functions-->
		<!-- treba sidebar ili ne -->

<script>
var nosidebar = (jQuery(window).width()<=1020) ? true : false;
var mobile_width = (jQuery(window).width()<=768) ? true : false;
var globalAjaxURL = 'http://www.hellomagazin.rs/wp-admin/admin-ajax.php';
var isfront=(0==1) ? true : false;
</script>


<!-- Start: GPT Sync -->
<script type='text/javascript'>
	var gptadslots=[];
	(function(){
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();
</script>

<script type="text/javascript">
	googletag.defineSlot('/44061563/Hello_Floater_1x1', [1, 1], 'div-gpt-ad-floater').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_HTTPool_Engagement', [1, 1], 'div-gpt-ad-1491917404395-2').addService(googletag.pubads());
	if (nosidebar===false){
	    googletag.defineSlot('/44061563/HELLO_Right1_unutrasnje', [[300, 600], [300, 250]], 'div-gpt-ad-1450357201676-5').addService(googletag.pubads());
    googletag.defineSlot('/44061563/HELLO_Right2_Unutrasnje', [300, 250], 'div-gpt-ad-1450357201676-7').addService(googletag.pubads());
    googletag.defineSlot('/44061563/Hello_300x250_3', [300, 250], 'div-gpt-ad-1450357201676-0').addService(googletag.pubads());	
		googletag.defineSlot('/44061563/HELLO_Branding_1x1', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    googletag.defineSlot('/44061563/HELLO_Head_998', [[728, 90], [320, 50], [468, 60], [970, 90], [970, 180],[970, 250],[750, 200]], 'div-gpt-ad-1450357034491-3').addService(googletag.pubads());
	
    googletag.defineSlot('/44061563/hello_HTTPool_intekst', [1, 1], 'div-gpt-ad-1491917404395-3').addService(googletag.pubads());
		

	}
	else {
    googletag.defineSlot('/44061563/Hello_branding_responsive', [1, 1], 'div-gpt-ad-branding-responsive').addService(googletag.pubads());
	}
	if (mobile_width===true){
	googletag.defineSlot('/44061563/HELLO_mobile_top', [[300, 250], [320, 100], [320, 50]], 'div-gpt-ad-mobile').addService(googletag.pubads());	
	googletag.defineSlot('/44061563/Hello_ClickAtack_content', [1, 1], 'div-gpt-ad-mobile-paralax').addService(googletag.pubads());
	}

	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
	googletag.pubads().setTargeting("site", "Hello! magazin");
googletag.pubads().setTargeting("slug", "oskarovac-kristofer-hampton-dobitnik-nagrade-aleksandar-lifka");
googletag.pubads().setTargeting("id", "342082");
googletag.pubads().setTargeting("tag", "24-festival-evropskog-filma-palic");
googletag.pubads().setTargeting("tag", "aleksandar-lifka");
googletag.pubads().setTargeting("tag", "film");
googletag.pubads().setTargeting("tag", "kristofer-hampton");
googletag.pubads().setTargeting("tag", "nagrada");
googletag.pubads().setTargeting("category", "zivot");
    googletag.enableServices();
</script>
<!-- Google AdManager -->
<!-------------------------------------------------------------------------------------------------------------- gemius -->
 
		
		<!-- (C)2000-2014 Gemius SA - gemiusAudience / hellomagazin.rs / zivot -->
		<script type='text/javascript'>
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier ='olTrCzt1bJeqmcGpS1AQZLe_nH4wm2ScliWUKMbc5hL.L7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
		
		<!-------------------------------------------------------------------------------------------------------------- gemius -->



<style>
#dclk_overlay_1892131985 {position:fixed !important;}
</style>

<!-- GA -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-114543-12', 'auto');
  ga('send', 'pageview');

</script>
<!--/GA -->

<!-- IAB TEST -->
<script><!--
(function(){
  function getCookie(name) {
    try {
      var cookies = document.cookie.split(';');
      for (var i=0; i<cookies.length ; i++) {
        var cookie_data = cookies[i].split('=');
        if (cookie_data[0].replace(/^\s+|\s+$/g,'')==name) {
          return cookie_data[1].replace(/^\s+|\s+$/g,'');
        }
      }
    } catch (e) {
    }
    return "";
  }

  function shuffle(array) {
    var random = {};
    for (var i=0; i<array.length; ++i) {
      random[array[i]] = Math.random();
    }
    array.sort(function(a, b) {
      return random[a] - random[b];
    });
  }

  try {
    var fpdata = getCookie("__gf" + "p_64b");
    var instance = Math.ceil(Math.random()*10000).toString() + ((new Date()).getTime()).toString();
    var params = "&fpd" + "ata=" + fpdata + "&extra=_unique%3D" + instance + "%7C_order%3D";
    var requests = [];
    var images = [];

    requests[0] = "//alt.hud" + "b.pl/_" + new Date().getTime() + "/rep" + "oint.gif?id=.KDqxnAwfwcM09hPg0h6E8dvrjxwPc_8OQxNBn8LlVT.z7" + params;
    requests[1] = "//rs.hit.gem" + "ius.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=AptAgie4s6XRVdshl7.SBtUKrrHNys_gHjmnnlWCBXj.A7" + params;
    requests[2] = "//alt.adoc" + "ean.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=oqVAgjeys6ah5ZG6lwMeEqe0nDmgfuPnOS_rCF9GsMb.b7" + params;

    shuffle(requests);
    for (var i=0; i<requests.length; ++i) {
      images[i] = new Image();
      images[i].src = requests[i] + i.toString();
    }
  } catch (e) {
  }
})();
//--></script>
<!-- IAB TEST -->
	</head>

	<body class="post-template-default single single-post postid-342082 single-format-standard  cb-sticky-mm cb-mod-zoom cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-light cb-gs-style-a cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-sm-top cb-fis-type- cb-fis-tl-default">

        
	    <div id="cb-outer-container">

                        <!-- Small-Screen Menu -->
            
            <div id="cb-mob-menu" class="clearfix cb-dark-menu">
                <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>

                                    <div class="cb-mob-menu-wrap">
                        <ul class="cb-small-nav"><li id="menu-item-318570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318570"><a href="http://www.hellomagazin.rs/domace-vesti/">Domaće vesti</a></li>
<li id="menu-item-318571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318571"><a href="http://www.hellomagazin.rs/strane-vesti/">Strane vesti</a></li>
<li id="menu-item-318573" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318573"><a href="http://www.hellomagazin.rs/zivot/">Život</a></li>
<li id="menu-item-318574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-318574"><a href="http://www.hellomagazin.rs/moda/">Moda</a>
<ul class="sub-menu">
	<li id="menu-item-318583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318583"><a href="http://www.hellomagazin.rs/moda/modne-vesti/">Modne vesti</a></li>
	<li id="menu-item-318584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318584"><a href="http://www.hellomagazin.rs/moda/modni-trendovi/">Modni trendovi</a></li>
	<li id="menu-item-318585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318585"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/">Stil poznatih</a></li>
	<li id="menu-item-318582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318582"><a href="http://www.hellomagazin.rs/moda/crveni-tepih/">Crveni tepih</a></li>
</ul>
</li>
<li id="menu-item-318575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318575"><a href="http://www.hellomagazin.rs/promo/">Promo</a></li>
<li id="menu-item-339408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339408"><a href="http://www.hellomagazin.rs/horoskop/">Horoskop</a></li>
<li id="menu-item-318586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318586"><a href="http://www.hellomagazin.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-318587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318587"><a href="http://www.hellomagazin.rs/marketing/">Marketing</a></li>
<li id="menu-item-318588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318588"><a href="http://www.hellomagazin.rs/uslovi-koriscenja/">Uslovi korišćenja</a></li>
</ul>                    </div>
                            </div>

            <!-- /Small-Screen Menu -->

        
    		<div id="cb-container" class="wrap clearfix" >
						<!-- /30978505/Hello_branding -->
			<div id='div-gpt-ad-branding'>
			<script type='text/javascript'>
			if (nosidebar===false){
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
			}
			</script>
			</div>
			<!-- /30978505/Hello_branding_responsive -->
			<div id='div-gpt-ad-branding-responsive'>
			<script type='text/javascript'>
			if (nosidebar===false){
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding-responsive'); });
			}
			</script>
			</div>
                <header class="header clearfix  wrap cb-logo-center" role="banner">

       						<div id="up-nav" class="wrap clearfix">
						<ul class="cb-top-nav"><li id="menu-item-267104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267104"><a href="http://www.hellomagazin.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-271960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271960"><a href="http://www.hellomagazin.rs/marketing/">Marketing</a></li>
<li id="menu-item-271130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271130"><a href="http://www.hellomagazin.rs/novi-broj/">Arhiva brojeva</a></li>
</ul>						<ul class="social-icons cf">
										<li><a title="" class="icon fa fa-facebook" href="https://www.facebook.com/hellofashionserbia" data-original-title="Facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li>
										<li><a title="" class="icon fa fa-twitter" href="https://twitter.com/MagazinHello" data-original-title="Twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li>
										<li><a title="" class="icon fa fa-instagram" href="https://instagram.com/hellomagazinsrbija/" data-original-title="Instagram" target="_blank"><span class="visuallyhidden">Instagram</span></a></li>
										<li><a title="" class="icon fa fa-rss" href="http://www.hellomagazin.rs/feed" data-original-title="RSS" target="_blank"><span class="visuallyhidden">RSS</span></a></li>
										</ul>
						</div>
                        


                        <div id="cb-logo-box" class="wrap clearfix">
						<div id="logo"> <a href="http://www.hellomagazin.rs"> <img src="http://dev.hellomagazin.rs/wp-content/uploads/2016/05/Hello-Logo.png" alt="Hello! magazin logo"> </a></div>
             
                            
                        </div>
					<div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Pretraga</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="http://www.hellomagazin.rs/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div>                                             <nav id="cb-nav-bar" class="clearfix cb-dark-menu" role="navigation">
                            <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap">
                                <ul class="nav main-nav wrap clearfix"><li id="menu-item-272027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272027"><a href="http://www.hellomagazin.rs/domace-vesti/">Domaće vesti</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/novi-trend-glumice-kosarkasi-da-li-je-ona-nova-ljubav-bogdana-bogdanovica/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/bogdanovic_anotnio-ahel-min-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/bogdanovic_anotnio-ahel-min-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2017/07/bogdanovic_anotnio-ahel-min-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/domace-vesti/novi-trend-glumice-kosarkasi-da-li-je-ona-nova-ljubav-bogdana-bogdanovica/">Novi trend - glumice i košarkaši: Da li je ona nova ljubav Bogdana Bogdanovića?</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/suzana-mancic-u-zivotu-je-vazno-je-sacekati-pravi-trenutak-dobro-ga-proceniti-ne-pucati-u-prazno/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/suzana-mancic-luka-sarac3-min-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/suzana-mancic-u-zivotu-je-vazno-je-sacekati-pravi-trenutak-dobro-ga-proceniti-ne-pucati-u-prazno/">Suzana Mančić: U životu je važno je sačekati pravi trenutak, dobro ga proceniti i ne pucati u prazno</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/ela-dvornik-moj-tata-je-bio-dete-veseljak-bilo-je-zanimljivo-rasti-uz-njega/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/02/ela-dvornik-instagram-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/02/ela-dvornik-instagram-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/02/ela-dvornik-instagram-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/ela-dvornik-moj-tata-je-bio-dete-veseljak-bilo-je-zanimljivo-rasti-uz-njega/">Ela Dvornik: Moj tata je bio dete, veseljak, bilo je zanimljivo rasti uz njega</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/aleksandra-prijovic-brena-mi-je-dala-baksis-ali-se-ne-secam-za-koju-pesmu/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/aleksandra-prijovic-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/aleksandra-prijovic-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/07/aleksandra-prijovic-468x356.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2017/07/aleksandra-prijovic-660x502.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2017/07/aleksandra-prijovic-720x540.jpg 720w, http://stat.hellomagazin.rs/wp-content/uploads/2017/07/aleksandra-prijovic.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/aleksandra-prijovic-brena-mi-je-dala-baksis-ali-se-ne-secam-za-koju-pesmu/">Aleksandra Prijović: Brena mi je dala bakšiš, ali se ne sećam za koju pesmu</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/aca-lukas-ne-bih-ulazio-u-dublje-analize-ko-je-kriv-za-razvod-ali-preljubnik-nisam/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/aca-lukas-Stefan-Tomasevic-ata-images-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/aca-lukas-Stefan-Tomasevic-ata-images-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/07/aca-lukas-Stefan-Tomasevic-ata-images-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/aca-lukas-ne-bih-ulazio-u-dublje-analize-ko-je-kriv-za-razvod-ali-preljubnik-nisam/">Aca Lukas: Ne bih ulazio u dublje analize ko je kriv za razvod, ali preljubnik nisam!</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/bosko-jakovljevic-je-dalje-zgodan-godine-mu-ne-mogu-nista/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2015/12/bosko-jakovljevic-2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/bosko-jakovljevic-je-dalje-zgodan-godine-mu-ne-mogu-nista/">Boško Jakovljević je i dalje zgodan, godine mu ne mogu ništa</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/velika-cast-rade-serbedzija-pozvan-da-bude-clan-americke-akademije-filmskih-umetnosti/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/01/rade-serbedzija-getty-03-e1483631070509-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/01/rade-serbedzija-getty-03-e1483631070509-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/01/rade-serbedzija-getty-03-e1483631070509-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/velika-cast-rade-serbedzija-pozvan-da-bude-clan-americke-akademije-filmskih-umetnosti/">Velika čast: Rade Šerbedžija pozvan da bude član Američke akademije filmskih umetnosti</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267086"><a href="http://www.hellomagazin.rs/strane-vesti/">Strane vesti</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/skandal-na-internetu-rob-kardasijan-otkriva-sve-prljave-tajne-o-blek-cajni-iz-trena-u-tren/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/02/rob-kardasijan-splash-1-e1499272950607-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/02/rob-kardasijan-splash-1-e1499272950607-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2016/02/rob-kardasijan-splash-1-e1499272950607-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/skandal-na-internetu-rob-kardasijan-otkriva-sve-prljave-tajne-o-blek-cajni-iz-trena-u-tren/">Skandal na internetu: Rob Kardašijan otkriva sve prljave tajne o Blek Čajni iz trena u tren</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/trener-kontroverznog-tenisera-otkrio-tomicev-otac-je-mnoge-stvari-resavao-na-silu/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/bernard-tomic1-min2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/bernard-tomic1-min2-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/07/bernard-tomic1-min2-468x343.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2017/07/bernard-tomic1-min2-660x484.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2017/07/bernard-tomic1-min2-720x540.jpg 720w, http://stat.hellomagazin.rs/wp-content/uploads/2017/07/bernard-tomic1-min2.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/trener-kontroverznog-tenisera-otkrio-tomicev-otac-je-mnoge-stvari-resavao-na-silu/">Trener kontroverznog tenisera otkrio: Tomićev otac je mnoge stvari rešavao na silu</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/bred-pit-nikad-zgodniji-ostavio-sve-poroke-osim-jednog/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/07/bred-pit-splash-3-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/07/bred-pit-splash-3-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2016/07/bred-pit-splash-3-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/bred-pit-nikad-zgodniji-ostavio-sve-poroke-osim-jednog/">Bred Pit nikad zgodniji: Ostavio sve poroke osim jednog</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/najlepse-letovanje-klunijevih-dzordz-u-najvaznijoj-ulozi-odlicno-mu-stoji-foto/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/02/dzordz-kluni-amal-kluni-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="dzordz-kluni-amal-kluni-getty" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/02/dzordz-kluni-amal-kluni-getty-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/02/dzordz-kluni-amal-kluni-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/najlepse-letovanje-klunijevih-dzordz-u-najvaznijoj-ulozi-odlicno-mu-stoji-foto/">Najlepše letovanje Klunijevih: Džordž u najvažnijoj ulozi i odlično mu stoji (foto)</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/maraja-keri-vodila-decu-na-ronjenje-sa-ajkulama-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/maraja-keri-GettyImages-2-900x500-900x500-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/maraja-keri-vodila-decu-na-ronjenje-sa-ajkulama-video/">Opasna egzotika: Maraja Keri vodila decu da rone sa ajkulama (video)</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/silvester-stalone-dzeki-cen-snimaju-film-upravo-smo-zajedno-pricamo-o-nasem-novom-projektu/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/dzeki-cen-silvester-stalone-splash-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/dzeki-cen-silvester-stalone-splash-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/07/dzeki-cen-silvester-stalone-splash-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/silvester-stalone-dzeki-cen-snimaju-film-upravo-smo-zajedno-pricamo-o-nasem-novom-projektu/">Silvester Stalone i Džeki Čen snimaju film: Upravo smo zajedno i pričamo o našem novom projektu</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/ozenio-se-sakis-ruvas-posle-14-godina-cetvoro-dece-katia-ga-privela-pred-oltar/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/sakis-ruvas-instagram-min-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/sakis-ruvas-instagram-min-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/07/sakis-ruvas-instagram-min-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/ozenio-se-sakis-ruvas-posle-14-godina-cetvoro-dece-katia-ga-privela-pred-oltar/">Oženio se Sakis Ruvas: Posle 14 godina i četvoro dece, Katia ga privela pred oltar</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267078" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-267078"><a href="http://www.hellomagazin.rs/zivot/">Život</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/proteinske-dijete-da-ali-ne-na-duze-staze/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/ThinkstockPhotos-604383578-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/ThinkstockPhotos-604383578-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2017/07/ThinkstockPhotos-604383578-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/zivot/proteinske-dijete-da-ali-ne-na-duze-staze/">Proteinske dijete - da, ali ne na duže staze</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/oskarovac-kristofer-hampton-dobitnik-nagrade-aleksandar-lifka/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/Christopher-Hampton-by-Jill-Furmanovsky-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/Christopher-Hampton-by-Jill-Furmanovsky-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/07/Christopher-Hampton-by-Jill-Furmanovsky-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/oskarovac-kristofer-hampton-dobitnik-nagrade-aleksandar-lifka/">Oskarovac Kristofer Hampton dobitnik nagrade Aleksandar Lifka</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/srbija-pre-amerike-premijera-spajdermena-odrzana-sinoc-u-beogradu/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/s-leva-Gaga-Tešić-Miloš-HD-Krunic-Mudrolije-sa-tvitera-Garić-min-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/s-leva-Gaga-Tešić-Miloš-HD-Krunic-Mudrolije-sa-tvitera-Garić-min-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/07/s-leva-Gaga-Tešić-Miloš-HD-Krunic-Mudrolije-sa-tvitera-Garić-min-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/srbija-pre-amerike-premijera-spajdermena-odrzana-sinoc-u-beogradu/">Srbija pre Amerike:  Premijera Spajdermena održana sinoć u Beogradu</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/exit-groznica-u-jeku-veceras-nastup-lijama-galagera/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/GettyImages-463163595-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/GettyImages-463163595-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/07/GettyImages-463163595-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/exit-groznica-u-jeku-veceras-nastup-lijama-galagera/">Exit groznica u jeku:  Večeras nastup Lijama Galagera</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/ovo-su-knjige-koje-je-najbolje-citati-pred-spavanje/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/02/devojka-knjige-satn-dekor-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/ovo-su-knjige-koje-je-najbolje-citati-pred-spavanje/">Ovo su knjige koje je najbolje čitati pred spavanje</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/jelima-daje-vrhunski-ukus-organizam-leci-od-brojnih-tegoba/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/bosiljak-ThinkstockPhotos-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/jelima-daje-vrhunski-ukus-organizam-leci-od-brojnih-tegoba/">Jelima daje vrhunski ukus, a organizam leči od brojnih tegoba</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/spremni-za-exit-kilersi-otvaraju-leto-ljubavi-na-petrovaradinskoj-tvrdavi/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/GettyImages-489061490-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/GettyImages-489061490-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/07/GettyImages-489061490-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/spremni-za-exit-kilersi-otvaraju-leto-ljubavi-na-petrovaradinskoj-tvrdavi/">Spremni za Exit:  &#8220;Kilersi“ otvaraju &#8220;Leto ljubavi“ na Petrovaradinskoj tvrđavi</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267087"><a href="http://www.hellomagazin.rs/moda/">Moda</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/vintidz-romanticno-izdanje-mile-jovovic-u-parizu-mini-haljinica-i-ruzicaste-potpetice/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/mila-jovovic-getty-01-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/mila-jovovic-getty-01-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2017/07/mila-jovovic-getty-01-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/moda/vintidz-romanticno-izdanje-mile-jovovic-u-parizu-mini-haljinica-i-ruzicaste-potpetice/">Vintidž romantično izdanje Mile Jovović u Parizu: Mini haljinica i ružičaste potpetice</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/neprikosnovena-modna-ikona-kako-je-kejt-mos-ukrala-vogov-sou/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/kejt-mos-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/neprikosnovena-modna-ikona-kako-je-kejt-mos-ukrala-vogov-sou/">Neprikosnovena modna ikona: Kako je  Kejt Mos ukrala &#8220;Vogov&#8221; šou</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/odusevice-vas-ova-neobicna-zanimljiva-zendajina-haljina/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/07/zendaja-splash-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/07/zendaja-splash-1-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2016/07/zendaja-splash-1-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/odusevice-vas-ova-neobicna-zanimljiva-zendajina-haljina/">Oduševiće vas ova neobična i zanimljiva Zendajina haljina</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/uvek-u-trendu-gucci-cipele-koje-samo-jelena-karleusa-moze-da-iznese/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/jelena-karleusa-instagram-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/jelena-karleusa-instagram-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/07/jelena-karleusa-instagram-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/uvek-u-trendu-gucci-cipele-koje-samo-jelena-karleusa-moze-da-iznese/">Uvek u trendu: Gucci cipele koje samo Jelena Karleuša može da iznese</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/moderne-mlade-biraju-cipele-u-ovoj-boji-bela-vise-nije/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/vencanje-cipele-tihinkstock-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/moderne-mlade-biraju-cipele-u-ovoj-boji-bela-vise-nije/">Moderne mlade biraju cipele u ovoj boji, bela više nije IN</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/igor-todorovic-bata-spasojevic-predstavice-kolekcije-u-prestonici-dizajna/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/06/pariz-7-vizual-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/igor-todorovic-bata-spasojevic-predstavice-kolekcije-u-prestonici-dizajna/">Igor Todorović i Bata Spasojević predstaviće kolekcije u prestonici dizajna</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/ume-da-ponese-sve-ne-biste-verovali-koliko-kosta-suknja-ivanke-tramp/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/06/ivanka-tramp-getty-min-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/ume-da-ponese-sve-ne-biste-verovali-koliko-kosta-suknja-ivanke-tramp/">Ume da ponese sve: Ne biste verovali koliko košta suknja Ivanke Tramp</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267092"><a href="http://www.hellomagazin.rs/promo/">Promo</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/tragate-za-pravim-letnjim-osvezenjem-evo-sta-vam-je-potrebno/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/Next-Joy-visnja-KV-24.04-01-vizual-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/Next-Joy-visnja-KV-24.04-01-vizual-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2017/07/Next-Joy-visnja-KV-24.04-01-vizual-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/promo/tragate-za-pravim-letnjim-osvezenjem-evo-sta-vam-je-potrebno/">Tragate za pravim letnjim osveženjem? Evo šta vam je potrebno</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/predstavljeni-prvi-suncobrani-klupe-od-reciklaznog-materijala/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/Artiklaza-3-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/predstavljeni-prvi-suncobrani-klupe-od-reciklaznog-materijala/">Predstavljeni prvi suncobrani i klupe od reciklažnog materijala</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/guarana-donosi-nulti-nosleep-dan-na-dance-aeni/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/NO-SLEEP-vizual-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/NO-SLEEP-vizual-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/07/NO-SLEEP-vizual-468x359.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2017/07/NO-SLEEP-vizual-660x506.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2017/07/NO-SLEEP-vizual-720x540.jpg 720w, http://stat.hellomagazin.rs/wp-content/uploads/2017/07/NO-SLEEP-vizual.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/guarana-donosi-nulti-nosleep-dan-na-dance-aeni/">Guarana donosi nulti #nosleep dan na Dance Aeni</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/premijera-filma-spajdermen-povratak-kuci-sutra-u-bioskopima/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/spajdermen-najava-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/spajdermen-najava-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/07/spajdermen-najava-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/premijera-filma-spajdermen-povratak-kuci-sutra-u-bioskopima/">Premijera filma &#8220;Spajdermen: Povratak kući&#8221; sutra u bioskopima</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/lg-artcool-klima-uredaj-spas-od-letnje-vreline/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/LG-ARTCOOL-klima-uređaj-min-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/lg-artcool-klima-uredaj-spas-od-letnje-vreline/">LG Artcool klima uređaj, spas od letnje vreline</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/hello-vam-poklanja-30/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/Marko-Tolja-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/Marko-Tolja-1-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/07/Marko-Tolja-1-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/hello-vam-poklanja-30/">Hello! vam poklanja</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/nagrada-telekoma-srbija-za-najbolji-studentski-rad-odseka-novi-mediji-flu/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/Danijela-Simeunovic-iz-Telekoma-Srbija-studentkinja-Andjelija-Randjelkov-i-clanovi-zirija-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/Danijela-Simeunovic-iz-Telekoma-Srbija-studentkinja-Andjelija-Randjelkov-i-clanovi-zirija-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/07/Danijela-Simeunovic-iz-Telekoma-Srbija-studentkinja-Andjelija-Randjelkov-i-clanovi-zirija-550x422.jpg 550w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/nagrada-telekoma-srbija-za-najbolji-studentski-rad-odseka-novi-mediji-flu/">Nagrada Telekoma Srbija za najbolji studentski rad odseka Novi mediji FLU</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-297775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297775"><a href="http://www.hellomagazin.rs/horoskop/">Horoskop</a></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Pretraga" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li><li id="cb-nav-logo" class="cb-nav-logo-sticky"><a href="http://www.hellomagazin.rs"><img src="http://stat.hellomagazin.rs/wp-content/uploads/2015/06/Hello-Logo-beli-ol1.png" alt="Menu logo" data-at2x="http://stat.hellomagazin.rs/wp-content/uploads/2015/06/Hello-Logo-beli-ol1.png" ></a></li></ul>                            </div>
						</nav>
							<div id="cb-top-menu" class="cb-nav-bar-wrap clearfix wrap">
							<div class="cb-left-side cb-mob">
								<a id="cb-mob-open" href="#"><i class="fa fa-bars"></i></a>
							</div>
							<div class="cb-mob-right">
							    <div class="cb-icon-search cb-menu-icon"><a id="cb-s-trigger-sm" class="cb-tip-bot tipper-attached" data-cb-tip="Pretraga" href="#"><i class="fa fa-search"></i></a></div>
							</div>
							</div>
                      
						
                    

                        
                    
                </header> <!-- end header -->
								<div id="bilboard" style="text-align:center;background:#fff">
					<div id='div-gpt-ad-1450357034491-3'>
					<script type='text/javascript'>
					if (nosidebar===false) {
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357034491-3'); });
					}
					</script>
				</div>	
				<div id='div-gpt-ad-mobile' style="text-align:center">
					<script type='text/javascript'> 
                                               if (mobile_width===true){
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-mobile'); });
                                                 }
					</script>
				</div>	

					
				</div>            <div id="cb-content" class="wrap clearfix">

					<div id="main" class="cb-main clearfix" role="main">

							<article id="post-342082" class="clearfix post-342082 post type-post status-publish format-standard has-post-thumbnail hentry category-zivot tag-24-festival-evropskog-filma-palic tag-aleksandar-lifka tag-film tag-kristofer-hampton tag-nagrada" role="article">

                                 <div class="cb-breadcrumbs wrap cb-padding-off"><a href="http://www.hellomagazin.rs">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.hellomagazin.rs/zivot/" title="View all posts in Život" itemprop="url"><span itemprop="title">Život</span></a></div></div><div id="cb-fis-wrap" class="cb-entry-header cb-fis cb-style-off"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Oskarovac Kristofer Hampton dobitnik nagrade Aleksandar Lifka</h1><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-07-06 15:39">06/07/2017 15:39</time></div>
		<div class='share-links'>
					<span class='fa fa-share'></span>
					
				<a title='Facebook' class='fa fa-facebook'  target='_blank' href='http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.hellomagazin.rs%2Fzivot%2Foskarovac-kristofer-hampton-dobitnik-nagrade-aleksandar-lifka%2F'></a>
	
					   <a class='fa fa-twitter' rel='nofollow' target='_blank' href='https://twitter.com/intent/tweet?text=Oskarovac%20Kristofer%20Hampton%20dobitnik%20nagrade%20Aleksandar%20Lifka&url=http%3A%2F%2Fwww.hellomagazin.rs%2Fzivot%2Foskarovac-kristofer-hampton-dobitnik-nagrade-aleksandar-lifka%2F'></a>
					
				<a title='Google+' class='fa fa-google-plus'  target='_blank' href='http://plus.google.com/share?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fzivot%2Foskarovac-kristofer-hampton-dobitnik-nagrade-aleksandar-lifka%2F'></a>
				
				<a title='Email' class='fa fa-envelope'  target='_blank' href='mailto:?Subject=Hellomagazin.rs - Oskarovac Kristofer Hampton dobitnik nagrade Aleksandar Lifka&amp;Body=Pročitajte interesantan tekst: http://www.hellomagazin.rs/zivot/oskarovac-kristofer-hampton-dobitnik-nagrade-aleksandar-lifka/'></a>
					
		</div>
		</div></span></div>
								<section class="cb-entry-content entry-content clearfix" itemprop="articleBody">
																<div id='div-gpt-ad-mobile-paralax'>
								<!-- ClickAtack paralax code-->
								<script type="text/javascript">
								if(mobile_width==true){
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-mobile-paralax'); });
								}
								</script>
								<!-- end ClickAtack paralax code-->
								</div>
									
									<p><a href="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/Christopher-Hampton-by-Jill-Furmanovsky.jpg" data-rel="lightbox-gallery-5ClW" title=""><img  class="aligncenter size-full wp-image-342084" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/Christopher-Hampton-by-Jill-Furmanovsky.jpg" alt="" width="750" height="800" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/Christopher-Hampton-by-Jill-Furmanovsky.jpg 750w, http://stat.hellomagazin.rs/wp-content/uploads/2017/07/Christopher-Hampton-by-Jill-Furmanovsky-468x499.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2017/07/Christopher-Hampton-by-Jill-Furmanovsky-660x704.jpg 660w" sizes="(max-width: 750px) 100vw, 750px" /></a></p>
<div  class="cb-related-posts-block cb-post-end-block widget-latest-articles  clearfix">
<h3 class="cb-block-title">Povezane vesti</h3>
<ul class="cb-small">
<li class="cb-grid-entry cb-related-post no-1">
<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/zivot/istocnoevropske-filmske-poslastice-na-24-festivalu-evropskog-filma-palic/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/Plakat-24.-Festival-evropskog-filma-Palic-vizual-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/Plakat-24.-Festival-evropskog-filma-Palic-vizual-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/07/Plakat-24.-Festival-evropskog-filma-Palic-vizual-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
<div class="cb-meta cb-article-meta">
<h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/zivot/istocnoevropske-filmske-poslastice-na-24-festivalu-evropskog-filma-palic/">Istočnoevropske filmske poslastice na 24. Festivalu evropskog filma Palić</a></h4>
</p></div>
</li>
<li class="cb-grid-entry cb-related-post no-2">
<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/strane-vesti/rediteljka-se-pokajala-nisam-trebala-da-snimam-50-nijansi-sive-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/09/50-nijansi-mracnije-promo-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/09/50-nijansi-mracnije-promo-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2016/09/50-nijansi-mracnije-promo-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
<div class="cb-meta cb-article-meta">
<h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/rediteljka-se-pokajala-nisam-trebala-da-snimam-50-nijansi-sive-video/">Rediteljka se pokajala: Nisam trebala da snimam &#8220;50 nijansi sive&#8221;! (video)</a></h4>
</p></div>
</li>
</ul>
</div>
<p>	<!-- /44061563/hello_HTTPool_intekst --></p>
<div id='div-gpt-ad-1491917404395-3' style='width:100%'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491917404395-3'); });
		</script>
		</div>
<p><b>Čuveni engleski scenarista Kristofer Hampton ovogodišnji je dobitnik, uz našeg velikana Slavka Štimca, nagrade za životno delo Aleksandar Lifka, koju Festival evropskog filma Palić dodeljuje za izuzetan doprinos evropskom filmu</b>.</p>
<p><b>Kristofer Hampton je u svetu filma i pozorišta izuzetno značajno i poznato ime</b>. U karijeri dugoj 50 godina jednako je uspešno radio na filmu i u teatru osvojiviši sijaset nagrada. Filmovi za koje je pisao scenarije su osvajali najznačajnije nagrade na festivalima u Kanu i Veneciji, ali i Oskara!, dok je sa druge strane Hampton najmlađi pisac čiji su komadi ikada izvođeni na Vest Endu, a kasnije vrlo uspešno i na Brodveju.</p>
<p>Specijalnu nagradu žirija Filmskog festivala u Kanu je dobio za film<em><strong> “Carrington”</strong></em> (1995,  <strong>Ema Tomson, Džonatan Prajs</strong>) koji je i režirao, osim što je napisao scenario, a Oskara za najbolji adaptirani scenario dobio je 1989. godine za film “<strong>Opasne veze”</strong> (Dangerous Liaisons, r: Stiven Frirs), koji je i u našoj zemlji bio veoma popularan. Nominaciju za Oskara je dobio i 2007. za poznato ostvarenje<strong> “Pokajanje”</strong> (Atonement, r:<strong> Džo Rajt, uloge: Kira Najtli, Džejms Makavoj, Vanesa Redgrejv</strong>).</p>
<p><iframe width="750" height="563" src="https://www.youtube.com/embed/zRlkHu-R7yI?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p>Počeo je u pozorištu kao pisac komada još dok je studirao francuski i nemački na Oksfordu. Prvi komad, “Kad ste poslednji put videli moju majku?”, napisao je kao osamnaestogodišnjak. Rojal kort produkcija, za koju je pisao, je bila toliko uspešna da uskoro prešla u londonski Komedi teatar dok je on bio još student, što Hamptona čini najmlađim piscem čiji komadi su ikada izvođeni na čuvenom Vest Endu.</p>
<p><iframe width="750" height="422" src="https://www.youtube.com/embed/HSHYMPQiwmg?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p><b>Kristofer Hampton biće gost predstojećeg Festivala evropskog filma Palić tokom kojeg će mu prestižna nagrada Aleksandar Lifka biti uručena.</b></p>
								</section> <!-- end article section -->
		
								<footer class="article-footer">
								
									<div class="cb-tags"><div class="potpis"><span><span class="autor fa fa-pencil cb-tip-top" data-cb-tip="Autor" title="Autor"></span>hellomagazin.rs</span><span><span class="foto fa fa-camera cb-tip-top" data-cb-tip="Foto" title="Foto"></span>Jill Furmanovsky</span></div><span class="tagovi fa fa-tags cb-tip-top" data-cb-tip="Tagovi"></span> <a href="http://www.hellomagazin.rs/tag/24-festival-evropskog-filma-palic/" rel="tag">24. Festival evropskog filma Palić</a>, <a href="http://www.hellomagazin.rs/tag/aleksandar-lifka/" rel="tag">Aleksandar Lifka</a>, <a href="http://www.hellomagazin.rs/tag/film/" rel="tag">film</a>, <a href="http://www.hellomagazin.rs/tag/kristofer-hampton/" rel="tag">Kristofer Hampton</a>, <a href="http://www.hellomagazin.rs/tag/nagrada/" rel="tag">nagrada</a></div>
								</footer> <!-- end article footer -->
					
								
								
							</article> <!-- end article -->
							<div id="cb-related-posts" class="cb-related-posts-block cb-post-end-block clearfix"><h3 class="cb-block-title">Ostale vesti iz rubrike</h3><ul>												<li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/zivot/srbija-pre-amerike-premijera-spajdermena-odrzana-sinoc-u-beogradu/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/s-leva-Gaga-Tešić-Miloš-HD-Krunic-Mudrolije-sa-tvitera-Garić-min-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/s-leva-Gaga-Tešić-Miloš-HD-Krunic-Mudrolije-sa-tvitera-Garić-min-360x240.jpg 360w, http://stat.hellomagazin.rs/wp-content/uploads/2017/07/s-leva-Gaga-Tešić-Miloš-HD-Krunic-Mudrolije-sa-tvitera-Garić-min-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/zivot/srbija-pre-amerike-premijera-spajdermena-odrzana-sinoc-u-beogradu/">Srbija pre Amerike:  Premijera Spajdermena održana sinoć u Beogradu</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/zivot/exit-groznica-u-jeku-veceras-nastup-lijama-galagera/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/GettyImages-463163595-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/GettyImages-463163595-360x240.jpg 360w, http://stat.hellomagazin.rs/wp-content/uploads/2017/07/GettyImages-463163595-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/zivot/exit-groznica-u-jeku-veceras-nastup-lijama-galagera/">Exit groznica u jeku:  Večeras nastup Lijama Galagera</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/zivot/proteinske-dijete-da-ali-ne-na-duze-staze/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/ThinkstockPhotos-604383578-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/ThinkstockPhotos-604383578-360x240.jpg 360w, http://stat.hellomagazin.rs/wp-content/uploads/2017/07/ThinkstockPhotos-604383578-768x509.jpg 768w, http://stat.hellomagazin.rs/wp-content/uploads/2017/07/ThinkstockPhotos-604383578-660x438.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2017/07/ThinkstockPhotos-604383578-e1499327681733.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/zivot/proteinske-dijete-da-ali-ne-na-duze-staze/">Proteinske dijete &#8211; da, ali ne na duže staze</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/zivot/ovo-su-knjige-koje-je-najbolje-citati-pred-spavanje/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/02/devojka-knjige-satn-dekor-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/02/devojka-knjige-satn-dekor-360x240.jpg 360w, http://stat.hellomagazin.rs/wp-content/uploads/2016/02/devojka-knjige-satn-dekor-468x313.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2016/02/devojka-knjige-satn-dekor-660x441.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2016/02/devojka-knjige-satn-dekor-300x200.jpg 300w, http://stat.hellomagazin.rs/wp-content/uploads/2016/02/devojka-knjige-satn-dekor.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/zivot/ovo-su-knjige-koje-je-najbolje-citati-pred-spavanje/">Ovo su knjige koje je najbolje čitati pred spavanje</a></h4>
																					  </div>
												</li>
					</ul></div>						
																</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">
<div id="execphp-5" class="cb-sidebar-widget widget_execphp"><h3 class="cb-sidebar-widget-title">U novom broju pročitajte</h3>			
<div class="execphpwidget">				
				
						
								<a href="http://www.hellomagazin.rs/novi-broj/hello-488/" class="image-link" style="display:block;position:relative;">
										<span class="image">
									<img width="468" height="604" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/06/Naslovna-Hello-488-min-468x604.jpg" class="attachment-motive-slider-full-p wp-post-image" alt="" title="" nolazy="1" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/06/Naslovna-Hello-488-min-468x604.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2017/06/Naslovna-Hello-488-min-660x852.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2017/06/Naslovna-Hello-488-min.jpg 750w" sizes="(max-width: 468px) 100vw, 468px" />									</span>
									

							
								</a>
							</div>
		</div>

<div class="cb-sidebar-widget widget_text" id="text-21">			
	<div class="textwidget">
	<!-- /44061563/HELLO_Right1_unutrasnje -->
<div id='div-gpt-ad-1450357201676-5'>
<script type='text/javascript'>
if (nosidebar===false) {

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357201676-5'); });

}
</script>
</div>
</div>
</div>
<div class="cb-sidebar-widget widget_text" id="text-22">			
<div class="textwidget">
<!-- /44061563/HELLO_Right2_Unutrasnje -->
<div id='div-gpt-ad-1450357201676-7' style="width:300px;max-height:250px;overflow:hidden">
<script type='text/javascript'>
if (nosidebar===false) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357201676-7'); });
}
</script>
</div>
</div>
</div>
<div id="ajaxx-sidebar-widgets">
<!-- fixed widget --><div id="hello_multi-widget-9" class="cb-sidebar-widget cb-multi-widget">    		<div class="tabber">
         	  <div id="hello_cb-recent-posts-10" class="widget cb-multi-widget tabbertab widget-latest-articles"><h3 class="widget-title">Najnovije</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/moda/vintidz-romanticno-izdanje-mile-jovovic-u-parizu-mini-haljinica-i-ruzicaste-potpetice/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/mila-jovovic-getty-01-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/moda/vintidz-romanticno-izdanje-mile-jovovic-u-parizu-mini-haljinica-i-ruzicaste-potpetice/">Vintidž romantično izdanje Mile Jovović u Parizu: Mini haljinica i ružičaste potpetice</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/suzana-mancic-u-zivotu-je-vazno-je-sacekati-pravi-trenutak-dobro-ga-proceniti-ne-pucati-u-prazno/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/suzana-mancic-luka-sarac3-min-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/suzana-mancic-u-zivotu-je-vazno-je-sacekati-pravi-trenutak-dobro-ga-proceniti-ne-pucati-u-prazno/">Suzana Mančić: U životu je važno je sačekati pravi trenutak, dobro ga proceniti i ne pucati u prazno</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/zivot/oskarovac-kristofer-hampton-dobitnik-nagrade-aleksandar-lifka/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/Christopher-Hampton-by-Jill-Furmanovsky-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/Christopher-Hampton-by-Jill-Furmanovsky-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/07/Christopher-Hampton-by-Jill-Furmanovsky-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/zivot/oskarovac-kristofer-hampton-dobitnik-nagrade-aleksandar-lifka/">Oskarovac Kristofer Hampton dobitnik nagrade Aleksandar Lifka</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/strane-vesti/trener-kontroverznog-tenisera-otkrio-tomicev-otac-je-mnoge-stvari-resavao-na-silu/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/bernard-tomic1-min2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/bernard-tomic1-min2-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/07/bernard-tomic1-min2-468x343.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2017/07/bernard-tomic1-min2-660x484.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2017/07/bernard-tomic1-min2-720x540.jpg 720w, http://stat.hellomagazin.rs/wp-content/uploads/2017/07/bernard-tomic1-min2.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/strane-vesti/trener-kontroverznog-tenisera-otkrio-tomicev-otac-je-mnoge-stvari-resavao-na-silu/">Trener kontroverznog tenisera otkrio: Tomićev otac je mnoge stvari rešavao na silu</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/zivot/srbija-pre-amerike-premijera-spajdermena-odrzana-sinoc-u-beogradu/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/s-leva-Gaga-Tešić-Miloš-HD-Krunic-Mudrolije-sa-tvitera-Garić-min-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/s-leva-Gaga-Tešić-Miloš-HD-Krunic-Mudrolije-sa-tvitera-Garić-min-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/07/s-leva-Gaga-Tešić-Miloš-HD-Krunic-Mudrolije-sa-tvitera-Garić-min-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/zivot/srbija-pre-amerike-premijera-spajdermena-odrzana-sinoc-u-beogradu/">Srbija pre Amerike:  Premijera Spajdermena održana sinoć u Beogradu</a></h4>
                                                                   </div>
                </li>
    		    		</ul>
    		</div>    <div id="hello_cb-popular-posts-9" class="widget cb-multi-widget tabbertab widget-popular-posts widget-latest-articles"><h3 class="widget-title">Popularno</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/promo/hello-vam-poklanja-29/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/nude-skin-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/nude-skin-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/07/nude-skin-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/promo/hello-vam-poklanja-29/">Hello! vam poklanja</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/strane-vesti/koliko-se-promenila-top-manekena-iz-90-ih-pojavila-se-posle-dugo-vremena-foto/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/06/klaudija-dejvid-kperfild-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/06/klaudija-dejvid-kperfild-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/06/klaudija-dejvid-kperfild-468x349.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2017/06/klaudija-dejvid-kperfild-660x492.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2017/06/klaudija-dejvid-kperfild-720x540.jpg 720w, http://stat.hellomagazin.rs/wp-content/uploads/2017/06/klaudija-dejvid-kperfild.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/strane-vesti/koliko-se-promenila-top-manekena-iz-90-ih-pojavila-se-posle-dugo-vremena-foto/">Koliko se promenila: Top manekena iz 90-ih pojavila se posle dugo vremena (foto)</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/strane-vesti/ronaldo-pokazao-blizance-presrecan-sam-sto-mogu-drzati-dve-nove-ljubavi-mog-zivota-foto/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/01/kristijano-ronaldo-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/strane-vesti/ronaldo-pokazao-blizance-presrecan-sam-sto-mogu-drzati-dve-nove-ljubavi-mog-zivota-foto/">Ronaldo pokazao blizance: Presrećan sam što mogu držati dve nove ljubavi mog života (foto)</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/strane-vesti/i-lejdi-gaga-peva-na-svadbama-posebno-ako-je-vencanje-u-cuvenom-dolbi-teatru/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2015/12/lejdi-gaga-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2015/12/lejdi-gaga-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2015/12/lejdi-gaga-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/strane-vesti/i-lejdi-gaga-peva-na-svadbama-posebno-ako-je-vencanje-u-cuvenom-dolbi-teatru/">I Lejdi Gaga peva na svadbama, posebno ako je venčanje u čuvenom Dolbi teatru i ovako ekstravagntno</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/strane-vesti/sicilija-u-pacinovim-venama-ja-sam-cistokrvni-italijan-moji-preci-su-iz-korleonea/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/al-pacino-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/strane-vesti/sicilija-u-pacinovim-venama-ja-sam-cistokrvni-italijan-moji-preci-su-iz-korleonea/">Sicilija u Paćinovim venama: Ja sam čistokrvni Italijan, moji preci su iz Korleonea</a></h4>
                                                                   </div>
                </li>
    		    		</ul>
    		</div>        		</div>
            
            </div><!-- fixed widget --><div id="text-19" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Povežite se sa nama!</h3>			<div class="textwidget"><div id="fb-root"></div>
<script>if (nosidebar===false){(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));}</script>
<div class="fb-page" data-href="https://www.facebook.com/hellofashionserbia" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellofashionserbia"><a href="https://www.facebook.com/hellofashionserbia">Hellomagazin.rs</a></blockquote></div>
</div>

</div>
		</div></div>


</aside>


			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a cb-footer-wrap wrap clearfix">

                            <div class="cb-two clearfix">
                                <div id="text-7" class="cb-footer-widget widget_text">			<div class="textwidget"><div class="tos"><a href="http://www.hellomagazin.rs/uslovi-koriscenja/">Uslovi korišćenja</a></div>
<div class="cb-copyright">Copyright &copy; 2017 Glossy Media, članica  <a href="http://www.color.rs">Color Press Grupe</a>. Sva prava zadržana. </div>
</div>
		</div>                            </div>
 
                    </div>
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

		<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-js.js?x67485'></script>
<script type='text/javascript'>
var q2w3_sidebar_options = new Array();
q2w3_sidebar_options[0] = { "sidebar" : "front-1-sidebar", "margin_top" : 65, "margin_bottom" : 110, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['hello_multi-widget-10','text-14','text-18'] };
q2w3_sidebar_options[1] = { "sidebar" : "front-2-sidebar", "margin_top" : 65, "margin_bottom" : 110, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['text-22'] };
q2w3_sidebar_options[2] = { "sidebar" : "sidebar-global", "margin_top" : 65, "margin_bottom" : 110, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['hello_multi-widget-9','text-19'] };
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?x67485'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"off","cbLb":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/jquery.ext.js?x67485'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/core.min.js?x67485'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/widget.min.js?x67485'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/tabs.min.js?x67485'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","cbPostID":"342082","cbSlider":["600",true,"7000"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/cb-scripts.js?x67485'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/wp-embed.min.js?x67485'></script>
		<!-- /30978505/Hello_floater_out_of_page -->
<div id='div-gpt-ad-floater'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-floater'); });
</script>
</div>
<!-- /44061563/hello_HTTPool_Engagement -->
<div id='div-gpt-ad-1491917404395-2' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491917404395-2'); });
</script>
</div>
	</body>

</html> <!-- The End. what a ride! -->
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached
Content Delivery Network via stat.hellomagazin.rs
Database Caching 24/215 queries in 0.419 seconds using memcached

 Served from: www.hellomagazin.rs @ 2017-07-06 16:45:04 by W3 Total Cache -->