<!DOCTYPE html>
<!--[if lt IE 7]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="http://www.hellomagazin.rs/favicon.ico">

		<link rel="pingback" href="http://www.hellomagazin.rs/xmlrpc.php">

		
		<!-- head functions -->
		<title>Zbog ovog tužnog razloga Bred Pit i Anđelina Džoli još nisu okončali razvod (video) - Hello! magazin</title>
			<!-- Using Stormation's 'Read More, Copy Link' plugin from stormation.info -->
			<script language="JavaScript">
				function addLink() {
					var bodyElement = document.getElementsByTagName('body')[0];
					var selection;
					selection = window.getSelection();
					var selectiontxt = selection.toString();
										var pageLink = "<br /><br /> Originalno objavljeno na stranici <a href='www.hellomagazin.rs/strane-vesti/zbog-ovog-tuznog-razloga-bred-pit-i-andelina-dzoli-jos-nisu-okoncali-razvod-video/'>www.hellomagazin.rs/strane-vesti/zbog-ovog-tuznog-razloga-bred-pit-i-andelina-dzoli-jos-nisu-okoncali-razvod-video/</a> © Hello! magazin";
					var copytext = selection + pageLink;
											var copytext = selectiontxt.substring(0, 100)+'... '+pageLink;
										var attachDiv = document.createElement('div');
					attachDiv.style.position='absolute';
					attachDiv.style.left='-99999px';
					bodyElement.appendChild(attachDiv);
					attachDiv.innerHTML = copytext;
					selection.selectAllChildren(attachDiv);
					window.setTimeout(function() {
						bodyElement.removeChild(attachDiv);
					},0);
				}
				document.oncopy = addLink;
			</script>
			
<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.hellomagazin.rs/strane-vesti/zbog-ovog-tuznog-razloga-bred-pit-i-andelina-dzoli-jos-nisu-okoncali-razvod-video/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Bred Pit i Anđelina Džoli uzdrmali su svetsku javnost kada su u jesen 2016. kada su objavili da se razvode, [&hellip;]" />
<meta name="twitter:title" content="Zbog ovog tužnog razloga Bred Pit i Anđelina Džoli još nisu okončali razvod (video) - Hello! magazin" />
<meta name="twitter:site" content="@MagazinHello" />
<meta name="twitter:image" content="http://stat.hellomagazin.rs/wp-content/uploads/2016/06/bred-pit-andjelina-dzoli-getty.jpg" />
<meta name="twitter:creator" content="@MagazinHello" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.hellomagazin.rs\/","name":"Hello! magazin","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.hellomagazin.rs\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.hellomagazin.rs\/strane-vesti\/zbog-ovog-tuznog-razloga-bred-pit-i-andelina-dzoli-jos-nisu-okoncali-razvod-video\/","sameAs":["https:\/\/www.facebook.com\/hellofashionserbia","https:\/\/www.instagram.com\/hellomagazinsrbija\/","https:\/\/twitter.com\/MagazinHello"],"@id":"#organization","name":"Glossy Media doo","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Hello! magazin &raquo; Feed" href="http://www.hellomagazin.rs/feed/" />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.hellomagazin.rs/wp-content/plugins/google-captcha/css/gglcptch.css?x20948' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-css.css?x20948' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.hellomagazin.rs/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/style-1020px.css?x20948' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='hf-fonts-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%7CRoboto+Slab%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/fontawesome/css/font-awesome.min.css?x20948' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/ie.css?x20948' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cb-style-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/style.css?x20948' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/jquery.js?x20948'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/jquery-migrate.min.js?x20948'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/modernizr.custom.min.js?x20948'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hellomagazin.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hellomagazin.rs/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='http://www.hellomagazin.rs/?p=366850' />
<link rel="alternate" type="application/json+oembed" href="http://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fstrane-vesti%2Fzbog-ovog-tuznog-razloga-bred-pit-i-andelina-dzoli-jos-nisu-okoncali-razvod-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fstrane-vesti%2Fzbog-ovog-tuznog-razloga-bred-pit-i-andelina-dzoli-jos-nisu-okoncali-razvod-video%2F&#038;format=xml" />
      <!-- Open Graph Meta Tags for Facebook and LinkedIn Sharing !-->
		<meta property="og:title" content="Zbog ovog tužnog razloga Bred Pit i Anđelina Džoli još nisu okončali razvod (video)"/>
		<meta property="og:description" content="Bred Pit i Anđelina Džoli uzdrmali su svetsku javnost kada su u jesen 2016. kada su objavili da se razvode, [&hellip;]" />
		<meta property="og:url" content="http://www.hellomagazin.rs/strane-vesti/zbog-ovog-tuznog-razloga-bred-pit-i-andelina-dzoli-jos-nisu-okoncali-razvod-video/"/>
		      

        
					<meta property="og:image" content="http://stat.hellomagazin.rs/wp-content/uploads/2016/06/bred-pit-andjelina-dzoli-getty-660x468.jpg" />
					<meta property="og:type" content="article"
		/>
		<meta property="og:site_name" content="Hello! magazin"/>
		<!-- End Open Graph Meta Tags !-->

    		<!-- end head functions-->
		<!-- treba sidebar ili ne -->

<script>
var nosidebar = (jQuery(window).width()<=1020) ? true : false;
var mobile_width = (jQuery(window).width()<=768) ? true : false;
var globalAjaxURL = 'http://www.hellomagazin.rs/wp-admin/admin-ajax.php';
var isfront=(0==1) ? true : false;
</script>


<!-- Start: GPT Sync -->
<script type='text/javascript'>
	var gptadslots=[];
	(function(){
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();
</script>

<script type="text/javascript">
	googletag.defineSlot('/44061563/Hello_Floater_1x1', [1, 1], 'div-gpt-ad-floater').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Head_998', [[300, 150],[300, 250], [320, 150], [320, 100], [320, 50],[728, 90], [468, 60], [970, 90], [970, 180],[970, 250],[750, 200]], 'div-gpt-ad-1450357034491-3').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_after_post', [[320, 50],[728, 90]], 'div-gpt-ad-after_post').addService(googletag.pubads());

	if (nosidebar===false){
	    googletag.defineSlot('/44061563/HELLO_Right1_unutrasnje', [[300, 600], [300, 250]], 'div-gpt-ad-1450357201676-5').addService(googletag.pubads());
    googletag.defineSlot('/44061563/HELLO_Right2_Unutrasnje', [300, 250], 'div-gpt-ad-1450357201676-7').addService(googletag.pubads());
    googletag.defineSlot('/44061563/Hello_300x250_3', [300, 250], 'div-gpt-ad-1450357201676-0').addService(googletag.pubads());	
		googletag.defineSlot('/44061563/HELLO_Branding_1x1', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
   	
    googletag.defineSlot('/44061563/hello_HTTPool_intekst', [1, 1], 'div-gpt-ad-1491917404395-3').addService(googletag.pubads());
	
		

	}
	else {
    googletag.defineSlot('/44061563/Hello_branding_responsive', [1, 1], 'div-gpt-ad-branding-responsive').addService(googletag.pubads());
	}
	if (mobile_width===true){
	googletag.defineSlot('/44061563/Hello_ClickAtack_content', [1, 1], 'div-gpt-ad-mobile-paralax').addService(googletag.pubads());
	}

	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
	googletag.pubads().setTargeting("site", "Hello! magazin");
googletag.pubads().setTargeting("slug", "zbog-ovog-tuznog-razloga-bred-pit-i-andelina-dzoli-jos-nisu-okoncali-razvod-video");
googletag.pubads().setTargeting("id", "366850");
googletag.pubads().setTargeting("tag", "andelina-dzoli");
googletag.pubads().setTargeting("tag", "bred-pit");
googletag.pubads().setTargeting("tag", "razvod");
googletag.pubads().setTargeting("category", "strane-vesti");
    googletag.enableServices();
</script>
<!-- Google AdManager -->
<!-------------------------------------------------------------------------------------------------------------- gemius -->
 
		
		<!-- (C)2000-2014 Gemius SA - gemiusAudience / hellomagazin.rs / strane-vesti -->
		<script type='text/javascript'>
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier ='ofVLaTsFfJig98de860jD7dermEwq09hwAAWvxyEu1j.g7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
		
		<!-------------------------------------------------------------------------------------------------------------- gemius -->



<style>
#dclk_overlay_1892131985 {position:fixed !important;}
</style>

<!-- GA -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-114543-12', 'auto');
  ga('send', 'pageview');

</script>
<!--/GA -->


<!-- GEMIUS AD BLOCK TRACKING -->
<script><!--
(function(){
  function getCookie(name) {
    try {
      var cookies = document.cookie.split(';');
      for (var i=0; i<cookies.length ; i++) {
        var cookie_data = cookies[i].split('=');
        if (cookie_data[0].replace(/^\s+|\s+$/g,'')==name) {
          return cookie_data[1].replace(/^\s+|\s+$/g,'');
        }
      }
    } catch (e) {
    }
    return "";
  }

  function shuffle(array) {
    var random = {};
    for (var i=0; i<array.length; ++i) {
      random[array[i]] = Math.random();
    }
    array.sort(function(a, b) {
      return random[a] - random[b];
    });
  }

  try {
    var fpdata = getCookie("__gf" + "p_64b");
    var instance = Math.ceil(Math.random()*10000).toString() + ((new Date()).getTime()).toString();
    var params = "&fpd" + "ata=" + fpdata + "&extra=_unique%3D" + instance + "%7C_order%3D";
    var requests = [];
    var images = [];

    requests[0] = "//alt.hud" + "b.pl/_" + new Date().getTime() + "/rep" + "oint.gif?id=.KDqxnAwfwcM09hPg0h6E8dvrjxwPc_8OQxNBn8LlVT.z7" + params;
    requests[1] = "//rs.hit.gem" + "ius.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=AptAgie4s6XRVdshl7.SBtUKrrHNys_gHjmnnlWCBXj.A7" + params;
    requests[2] = "//alt.adoc" + "ean.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=oqVAgjeys6ah5ZG6lwMeEqe0nDmgfuPnOS_rCF9GsMb.b7" + params;

    shuffle(requests);
    for (var i=0; i<requests.length; ++i) {
      images[i] = new Image();
      images[i].src = requests[i] + i.toString();
    }
  } catch (e) {
  }
})();
//--></script>



<!-- GEMIUS AD BLOCK TRACKING -->





<!------REprezent AYL native network ------------------------------------------------------------------------------------------------------ -->
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>
<!------REprezent AYL native network ------------------------------------------------------------------------------------------------------ -->





	</head>

	<body class="post-template-default single single-post postid-366850 single-format-audio  cb-sticky-mm cb-mod-zoom cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-light cb-gs-style-a cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-sm-top cb-fis-type- cb-fis-tl-default cb-body-mob">

        
	    <div id="cb-outer-container">

                        <!-- Small-Screen Menu -->
            
            <div id="cb-mob-menu" class="clearfix cb-dark-menu">
                <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>

                                    <div class="cb-mob-menu-wrap">
                        <ul class="cb-small-nav"><li id="menu-item-318570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318570"><a href="http://www.hellomagazin.rs/domace-vesti/">Domaće vesti</a></li>
<li id="menu-item-318571" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318571"><a href="http://www.hellomagazin.rs/strane-vesti/">Strane vesti</a></li>
<li id="menu-item-318573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318573"><a href="http://www.hellomagazin.rs/zivot/">Život</a></li>
<li id="menu-item-318574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318574"><a href="http://www.hellomagazin.rs/moda/">Moda</a></li>
<li id="menu-item-318575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318575"><a href="http://www.hellomagazin.rs/promo/">Promo</a></li>
<li id="menu-item-339408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339408"><a href="http://www.hellomagazin.rs/horoskop/">Horoskop</a></li>
<li id="menu-item-318586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318586"><a href="http://www.hellomagazin.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-318587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318587"><a href="http://www.hellomagazin.rs/marketing/">Marketing</a></li>
<li id="menu-item-318588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318588"><a href="http://www.hellomagazin.rs/uslovi-koriscenja/">Uslovi korišćenja</a></li>
</ul>                    </div>
                            </div>

            <!-- /Small-Screen Menu -->

        
    		<div id="cb-container" class="wrap clearfix" >
						<!-- /30978505/Hello_branding -->
			<div id='div-gpt-ad-branding'>
			<script type='text/javascript'>
			if (nosidebar===false){
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
			}
			</script>
			</div>
			<!-- /30978505/Hello_branding_responsive -->
			<div id='div-gpt-ad-branding-responsive'>
			<script type='text/javascript'>
			if (nosidebar===false){
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding-responsive'); });
			}
			</script>
			</div>
                <header class="header clearfix  wrap cb-logo-center" role="banner">

       						<div id="up-nav" class="wrap clearfix">
						<ul class="cb-top-nav"><li id="menu-item-267104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267104"><a href="http://www.hellomagazin.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-271960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271960"><a href="http://www.hellomagazin.rs/marketing/">Marketing</a></li>
<li id="menu-item-271130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271130"><a href="http://www.hellomagazin.rs/novi-broj/">Arhiva brojeva</a></li>
</ul>						<ul class="social-icons cf">
										<li><a title="" class="icon fa fa-facebook" href="https://www.facebook.com/hellofashionserbia" data-original-title="Facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li>
										<li><a title="" class="icon fa fa-twitter" href="https://twitter.com/MagazinHello" data-original-title="Twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li>
										<li><a title="" class="icon fa fa-instagram" href="https://instagram.com/hellomagazinsrbija/" data-original-title="Instagram" target="_blank"><span class="visuallyhidden">Instagram</span></a></li>
									<!--	<li><a title="" class="icon fa fa-mobile" href="https://play.google.com/store/apps/details?id=io.mediaworks.android.hello" data-original-title="Hello! App" target="_blank" onClick="ga('send', 'event', 'Ikona Aplikacije', 'click', 'aplikacija', 1);"><span class="visuallyhidden">Aplikacija</span></a></li> -->
										</ul>
						</div>
                        


                        <div id="cb-logo-box" class="wrap clearfix">
						<div id="logo"> <a href="http://www.hellomagazin.rs"> <img src="http://dev.hellomagazin.rs/wp-content/uploads/2016/05/Hello-Logo.png" alt="Hello! magazin logo"> </a></div>
             
                            
                        </div>
					<div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Pretraga</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="http://www.hellomagazin.rs/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div>                                             <nav id="cb-nav-bar" class="clearfix cb-dark-menu" role="navigation">
                            <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap">
                                <ul class="nav main-nav wrap clearfix"><li id="menu-item-272027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272027"><a href="http://www.hellomagazin.rs/domace-vesti/">Domaće vesti</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/snezana-dakic-otvoreno-o-tabu-temama-mislim-da-gej-porodice-ne-treba-da-usvajaju-decu/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/11/snezana-dakic-mirko-tabasevic-1-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/11/snezana-dakic-mirko-tabasevic-1-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2016/11/snezana-dakic-mirko-tabasevic-1-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/domace-vesti/snezana-dakic-otvoreno-o-tabu-temama-mislim-da-gej-porodice-ne-treba-da-usvajaju-decu/">Snežana Dakić otvoreno o tabu temama: Mislim da gej porodice ne treba da usvajaju decu</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/neocekivano-ohrabrenje-za-orlove-gagi-jovanovic-u-poseti-fudbalerima-u-rusiji-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/03/dragan-jovanovic-Antonio-ahel-ata-images-2-768x1208-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/03/dragan-jovanovic-Antonio-ahel-ata-images-2-768x1208-1-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/03/dragan-jovanovic-Antonio-ahel-ata-images-2-768x1208-1-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/neocekivano-ohrabrenje-za-orlove-gagi-jovanovic-u-poseti-fudbalerima-u-rusiji-video/">Neočekivano ohrabrenje za Orlove: Gagi Jovanović u poseti fudbalerima u Rusiji (video)</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/sve-haljine-aleksandre-prijovic-od-gamurozne-vencanice-do-seksepilne-carlston-haljinice-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/vencanje_21062018_00020-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/vencanje_21062018_00020-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/06/vencanje_21062018_00020-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/sve-haljine-aleksandre-prijovic-od-gamurozne-vencanice-do-seksepilne-carlston-haljinice-video/">Sve haljine Aleksandre Prijović: Od gamurozne venčanice do seksepilne čarlston haljinice (video)</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/srdan-predojevic-u-uniformi-priprema-rutu-za-putovanje-idealno-vreme-za-letenje/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/09/srdjan-predojevic-hello-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/09/srdjan-predojevic-hello-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2016/09/srdjan-predojevic-hello-468x351.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2016/09/srdjan-predojevic-hello-660x495.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2016/09/srdjan-predojevic-hello-720x540.jpg 720w, http://stat.hellomagazin.rs/wp-content/uploads/2016/09/srdjan-predojevic-hello.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/srdan-predojevic-u-uniformi-priprema-rutu-za-putovanje-idealno-vreme-za-letenje/">Srđan Predojević u uniformi priprema rutu za putovanje: Idealno vreme za letenje!</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/severina-ponovo-pomera-granice-spremna-za-borbu-s-macem-u-ruci/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/severina-foto-jelena-balic-01-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/severina-ponovo-pomera-granice-spremna-za-borbu-s-macem-u-ruci/">Severina ponovo pomera granice: Spremna za borbu s mačem u ruci</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/marija-serifovic-uprkos-kisi-okupila-10-000-ljudi-u-novom-sadu/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/marija-serifovic-promo-01-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/marija-serifovic-promo-01-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/06/marija-serifovic-promo-01-468x351.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2018/06/marija-serifovic-promo-01-660x495.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2018/06/marija-serifovic-promo-01-720x540.jpg 720w, http://stat.hellomagazin.rs/wp-content/uploads/2018/06/marija-serifovic-promo-01.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/marija-serifovic-uprkos-kisi-okupila-10-000-ljudi-u-novom-sadu/">Marija Šerifović uprkos kiši okupila 10.000 ljudi u Novom Sadu</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/saban-saulic-gordana-drzi-tron-kao-jedina-najdraza-najznacajnija-zena-u-mom-zivotu/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/03/saban-gordana-saulic-e1518686436448-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/saban-saulic-gordana-drzi-tron-kao-jedina-najdraza-najznacajnija-zena-u-mom-zivotu/">Šaban Šaulić: Gordana drži tron kao jedina, najdraža i najznačajnija žena u mom životu</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267086" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-267086"><a href="http://www.hellomagazin.rs/strane-vesti/">Strane vesti</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/zbog-ovog-tuznog-razloga-bred-pit-i-andelina-dzoli-jos-nisu-okoncali-razvod-video/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/06/bred-pit-andjelina-dzoli-getty-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="bred-pit-andjelina-dzoli-getty" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/06/bred-pit-andjelina-dzoli-getty-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2016/06/bred-pit-andjelina-dzoli-getty-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/zbog-ovog-tuznog-razloga-bred-pit-i-andelina-dzoli-jos-nisu-okoncali-razvod-video/">Zbog ovog tužnog razloga Bred Pit i Anđelina Džoli još nisu okončali razvod (video)</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/nakon-cetiri-godine-skrivanja-kifer-saterlend-i-sindi-vela-zajedno-u-javnosti-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/kifer-saterlend-sindi-vela-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/kifer-saterlend-sindi-vela-getty-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/06/kifer-saterlend-sindi-vela-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/nakon-cetiri-godine-skrivanja-kifer-saterlend-i-sindi-vela-zajedno-u-javnosti-video/">Nakon četiri godine skrivanja Kifer Saterlend i Sindi Vela zajedno u javnosti (video)</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/eksplozija-na-brodu-cerka-slavne-voditeljke-natase-kaplinski-zadobila-teske-opekotine-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/natasa-kaplinski-getty-viz-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/eksplozija-na-brodu-cerka-slavne-voditeljke-natase-kaplinski-zadobila-teske-opekotine-video/">Eksplozija na brodu: Ćerka slavne voditeljke Nataše Kaplinski zadobila teške opekotine (video)</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/dzenet-dzekson-progovorila-o-borbi-s-depresijom-to-je-zilava-i-zastrasujuca-bolest-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/dzenet-dzekson-getty-02-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/dzenet-dzekson-progovorila-o-borbi-s-depresijom-to-je-zilava-i-zastrasujuca-bolest-video/">Dženet Džekson progovorila o borbi s depresijom: To je žilava i zastrašujuća bolest (video)</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/megan-markl-nece-biti-krsna-kuma-sinu-princa-vilijama-i-kejt-midlton/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/princ-vilijam-kejt-midlton-megan-markl-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/princ-vilijam-kejt-midlton-megan-markl-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/06/princ-vilijam-kejt-midlton-megan-markl-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/megan-markl-nece-biti-krsna-kuma-sinu-princa-vilijama-i-kejt-midlton/">Megan Markl neće biti krsna kuma sinu princa Vilijama i Kejt Midlton?</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/kristina-agilera-vreme-ja-da-se-mama-vrati-radi-ono-za-sta-je-rodena-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/06/kristina_agilera_GettyImages-538517852-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/06/kristina_agilera_GettyImages-538517852-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2016/06/kristina_agilera_GettyImages-538517852-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/kristina-agilera-vreme-ja-da-se-mama-vrati-radi-ono-za-sta-je-rodena-video/">Kristina Agilera: Vreme ja da se mama vrati i radi ono za šta je rođena (video)</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/bijonse-u-problemu-blu-ajvi-se-postidela-zbog-seksepinog-nastupa-svojih-roditelja-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/bijonse-blu-ajvi-dzej-zi-getty-04-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/bijonse-blu-ajvi-dzej-zi-getty-04-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/01/bijonse-blu-ajvi-dzej-zi-getty-04-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/bijonse-u-problemu-blu-ajvi-se-postidela-zbog-seksepinog-nastupa-svojih-roditelja-video/">Bijonse u problemu: Blu Ajvi se postidela zbog seksepinog nastupa svojih roditelja (video)</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267078"><a href="http://www.hellomagazin.rs/zivot/">Život</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/veceras-besplatni-spektakl-hor-aleksandrov-pevace-beogradanima/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/Alexandrov-Red-Army-Choir-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/Alexandrov-Red-Army-Choir-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2018/06/Alexandrov-Red-Army-Choir-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/zivot/veceras-besplatni-spektakl-hor-aleksandrov-pevace-beogradanima/">Večeras besplatni spektakl: Hor Aleksandrov pevaće Beograđanima</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/marina-abramovic-u-beogradu-volela-bih-da-mladi-vide-sta-sam-radila-poslednjih-pedeset-godina-zivota/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/12/marina-abramovic-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/12/marina-abramovic-getty-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2016/12/marina-abramovic-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/marina-abramovic-u-beogradu-volela-bih-da-mladi-vide-sta-sam-radila-poslednjih-pedeset-godina-zivota/">Marina Abramović u Beogradu: Volela bih da mladi vide šta sam radila poslednjih pedeset godina života</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/najava-treceg-albuma-marko-louis-objavio-novi-singl-euridika/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/euridika-montaza-glavna.00_05_53_06.still015-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/najava-treceg-albuma-marko-louis-objavio-novi-singl-euridika/">Najava trećeg albuma: Marko Louis objavio novi singl &#8220;Euridika&#8221; (video)</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/da-ne-vezbate-uzalud-obrok-nakon-treninga-ima-povoljan-efekat/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/ThinkstockPhotos-470751112-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/da-ne-vezbate-uzalud-obrok-nakon-treninga-ima-povoljan-efekat/">Da ne vežbate uzalud: Obrok nakon treninga ima povoljan efekat</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/lepota-avangardnog-dizajna-honora-10-spoj-umetnickog-vibrantnog-modernog/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/vizual-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/vizual-1-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/06/vizual-1-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/lepota-avangardnog-dizajna-honora-10-spoj-umetnickog-vibrantnog-modernog/">Lepota avangardnog dizajna Honora 10: Spoj umetničkog, vibrantnog i modernog</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/zavolecete-bore-oko-ociju-cine-nas-iskrenijima-bolje-emocionalno-povezuju-s-drugima/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/ThinkstockPhotos-521000499-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/zavolecete-bore-oko-ociju-cine-nas-iskrenijima-bolje-emocionalno-povezuju-s-drugima/">Zavolećete bore oko očiju: Čine nas iskrenijima i bolje emocionalno povezuju s drugima</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/ubice-mog-oca-idu-holivud-poznati-producenti-poslali-ponudu-za-americku-verziju-serije/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/ubice-mog-oca-mix-rts-01-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/ubice-mog-oca-idu-holivud-poznati-producenti-poslali-ponudu-za-americku-verziju-serije/">&#8220;Ubice mog oca&#8221; idu Holivud: Poznati producenti poslali ponudu za američku verziju serije</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267087"><a href="http://www.hellomagazin.rs/moda/">Moda</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/jovana-pajic-izabrala-sjajnu-haljinu-koja-ce-oduseviti-najstroze-modne-kriticare/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/svadba_21062018_00193-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/svadba_21062018_00193-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2018/06/svadba_21062018_00193-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/moda/jovana-pajic-izabrala-sjajnu-haljinu-koja-ce-oduseviti-najstroze-modne-kriticare/">Jovana Pajić izabrala sjajnu haljinu koja će oduševiti i najstrože modne kritičare</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/modni-promasaj-megan-markl-u-prevelikoj-haljini-koja-je-mnoge-podsetila-na-posteljinu-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/megan-markl-getty-e1513112389981-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/modni-promasaj-megan-markl-u-prevelikoj-haljini-koja-je-mnoge-podsetila-na-posteljinu-video/">Modni promašaj Megan Markl: U prevelikoj haljini koja je mnoge podsetila na posteljinu (video)</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/najbolja-najzabavnija-revija-koja-je-promenila-svet-mode-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/versace-revija-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/versace-revija-getty-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/06/versace-revija-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/najbolja-najzabavnija-revija-koja-je-promenila-svet-mode-video/">Najbolja i najzabavnija revija koja je promenila svet mode (video)</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/pojavila-se-zasenila-ceo-dogadaj-zanosna-haljina-jelena-karleuse-ostavlja-bez-daha-foto/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/8-final-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/8-final-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/05/8-final-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/pojavila-se-zasenila-ceo-dogadaj-zanosna-haljina-jelena-karleuse-ostavlja-bez-daha-foto/">Pojavila se i zasenila ceo događaj: Zanosna haljina Jelena Karleuše ostavlja bez daha (foto)</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/modne-vesti/elite-model-look-milica-skoric-branislav-tomasic-elitova-lica-srbije-za-2018/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/03-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/modne-vesti/elite-model-look-milica-skoric-branislav-tomasic-elitova-lica-srbije-za-2018/">Elite Model Look: Milica Škorić i Branislav Tomašić Elitova lica Srbije za 2018.</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/prva-dama-amerike-kupuje-na-snizenju-melanija-tramp-u-haljini-od-2700-dolara/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/melanija-tramp-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/prva-dama-amerike-kupuje-na-snizenju-melanija-tramp-u-haljini-od-2700-dolara/">I prva dama Amerike kupuje na sniženju: Melanija Tramp u haljini od 2700 dolara</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/velika-modna-avantura-uspeh-zvonka-markovica-na-fashion-weeku-u-sangaju/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/Zvonko-Markovic-viz-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/Zvonko-Markovic-viz-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/06/Zvonko-Markovic-viz-468x353.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2018/06/Zvonko-Markovic-viz-660x497.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2018/06/Zvonko-Markovic-viz-720x540.jpg 720w, http://stat.hellomagazin.rs/wp-content/uploads/2018/06/Zvonko-Markovic-viz.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/velika-modna-avantura-uspeh-zvonka-markovica-na-fashion-weeku-u-sangaju/">Velika modna avantura: Uspeh Zvonka Markovića na Fashion Weeku u Šangaju</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267092"><a href="http://www.hellomagazin.rs/promo/">Promo</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/hello-vam-poklanja-72/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/03/hello-poklon-03-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/03/hello-poklon-03-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2018/03/hello-poklon-03-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/promo/hello-vam-poklanja-72/">Hello! vam poklanja</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/kampanja-kad-pijem-ne-vozim-na-arsenal-festu/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/Kampanja-Kad-pijem-ne-vozim-na-Arsenal-festu-2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/kampanja-kad-pijem-ne-vozim-na-arsenal-festu/">Kampanja &#8220;Kad pijem, ne vozim&#8221; na Arsenal Festu</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/ubistvo-u-orijent-ekspresu-otvara-osmu-sezonu-filmstreet/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/3-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/3-1-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/06/3-1-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/ubistvo-u-orijent-ekspresu-otvara-osmu-sezonu-filmstreet/">&#8220;Ubistvo u Orijent Ekspresu&#8221; otvara osmu sezonu FILMSTREET-a</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/zeljko-joksimovic-ana-bekuta-na-supervoice-koncertu/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/06-Ziri-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/zeljko-joksimovic-ana-bekuta-na-supervoice-koncertu/">Željko Joksimović i Ana Bekuta na Supervoice koncertu</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/gorki-list-uz-zvezde-evropskog-filma-beograd-je-grad-umetnosti/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/Danijela-i-Stefan-Buzurovic-770x410-1529334949-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/Danijela-i-Stefan-Buzurovic-770x410-1529334949-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/06/Danijela-i-Stefan-Buzurovic-770x410-1529334949-550x410.jpg 550w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/gorki-list-uz-zvezde-evropskog-filma-beograd-je-grad-umetnosti/">Gorki list uz zvezde evropskog filma: Beograd je grad umetnosti</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/mondelez-international-u-projektu-odrzive-nabavke-psenice/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/Harmony-green-and-yellow-wheat-field-vizual-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/mondelez-international-u-projektu-odrzive-nabavke-psenice/">Mondelez International u projektu održive nabavke pšenice</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/eucerinspecijalna-pakovanja-uz-kupovinu-dnevne-kreme-nocnu-dobijate-sa-popustom-od-50/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/Eucerin-antiage-nega-sa-popustom-50-na-noćnu-negu-vizual-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/Eucerin-antiage-nega-sa-popustom-50-na-noćnu-negu-vizual-1-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/06/Eucerin-antiage-nega-sa-popustom-50-na-noćnu-negu-vizual-1-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/eucerinspecijalna-pakovanja-uz-kupovinu-dnevne-kreme-nocnu-dobijate-sa-popustom-od-50/">&#8220;Eucerin&#8221;specijalna pakovanja: Uz kupovinu dnevne kreme, noćnu dobijate sa popustom od 50%</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-297775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297775"><a href="http://www.hellomagazin.rs/horoskop/">Horoskop</a></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Pretraga" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li><li id="cb-nav-logo" class="cb-nav-logo-sticky"><a href="http://www.hellomagazin.rs"><img src="http://stat.hellomagazin.rs/wp-content/uploads/2015/06/Hello-Logo-beli-ol1.png" alt="Menu logo" data-at2x="http://stat.hellomagazin.rs/wp-content/uploads/2015/06/Hello-Logo-beli-ol1.png" ></a></li></ul>                            </div>
						</nav>
							<div id="cb-top-menu" class="cb-nav-bar-wrap clearfix wrap">
							<div class="cb-left-side cb-mob">
								<a id="cb-mob-open" href="#"><i class="fa fa-bars"></i></a>
							</div>
							<div class="cb-mob-right">
							    <div class="cb-icon-search cb-menu-icon"><a id="cb-s-trigger-sm" class="cb-tip-bot tipper-attached" data-cb-tip="Pretraga" href="#"><i class="fa fa-search"></i></a></div>
							</div>
							</div>
                      
						
                    

                        
                    
                </header> <!-- end header -->
								<div id="bilboard" style="text-align:center;background:#fff">
					<div id='div-gpt-ad-1450357034491-3'>
					<script type='text/javascript'>

							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357034491-3'); });

					</script>
				</div>	


					
				</div>            <div id="cb-content" class="wrap clearfix">

					<div id="main" class="cb-main clearfix" role="main">

							<article id="post-366850" class="clearfix post-366850 post type-post status-publish format-audio has-post-thumbnail hentry category-strane-vesti tag-andelina-dzoli tag-bred-pit tag-razvod post_format-post-format-audio" role="article">

                                 <div class="cb-breadcrumbs wrap cb-padding-off"><a href="http://www.hellomagazin.rs">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.hellomagazin.rs/strane-vesti/" title="View all posts in Strane vesti" itemprop="url"><span itemprop="title">Strane vesti</span></a></div></div><!-- tvitertest1: Zbog ovog tužnog razloga Bred Pit i Anđelina Džoli još nisu okončali razvod (video) ::: --><div id="cb-fis-wrap" class="cb-entry-header cb-fis cb-style-off"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Zbog ovog tužnog razloga Bred Pit i Anđelina Džoli još nisu okončali razvod (video)</h1><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-06-24 10:19">24/06/2018 10:19</time></div>
		<div class='share-links'>
					<span class='fa fa-share'></span>
					
				<a title='Facebook' class='fa fa-facebook'  target='_blank' href='http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.hellomagazin.rs%2Fstrane-vesti%2Fzbog-ovog-tuznog-razloga-bred-pit-i-andelina-dzoli-jos-nisu-okoncali-razvod-video%2F'></a>
				<!-- tvitertest: Zbog ovog tužnog razloga Bred Pit i Anđelina Džoli još nisu okončali razvod (video) ::: -->
					   <a class='fa fa-twitter' rel='nofollow' target='_blank' href='https://twitter.com/intent/tweet?text=Zbog%20ovog%20tu%C5%BEnog%20razloga%20Bred%20Pit%20i%20An%C4%91elina%20D%C5%BEoli%20jo%C5%A1%20nisu%20okon%C4%8Dali%20razvod%20%28video%29&url=http%3A%2F%2Fwww.hellomagazin.rs%2Fstrane-vesti%2Fzbog-ovog-tuznog-razloga-bred-pit-i-andelina-dzoli-jos-nisu-okoncali-razvod-video%2F'></a>
					
				<a title='Google+' class='fa fa-google-plus'  target='_blank' href='http://plus.google.com/share?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fstrane-vesti%2Fzbog-ovog-tuznog-razloga-bred-pit-i-andelina-dzoli-jos-nisu-okoncali-razvod-video%2F'></a>
				
				<a title='Email' class='fa fa-envelope'  target='_blank' href='mailto:?Subject=Hellomagazin.rs - Zbog ovog tužnog razloga Bred Pit i Anđelina Džoli još nisu okončali razvod (video)&amp;Body=Pročitajte interesantan tekst: http://www.hellomagazin.rs/strane-vesti/zbog-ovog-tuznog-razloga-bred-pit-i-andelina-dzoli-jos-nisu-okoncali-razvod-video/'></a>
					
		</div>
		</div></span></div>
								<section class="cb-entry-content entry-content clearfix" itemprop="articleBody">
																<div id='div-gpt-ad-mobile-paralax'>
								<!-- ClickAtack paralax code-->
								<script type="text/javascript">
								if(mobile_width==true){
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-mobile-paralax'); });
								}
								</script>
								<!-- end ClickAtack paralax code-->
								</div>
									
									<p><a href="http://stat.hellomagazin.rs/wp-content/uploads/2016/06/bred-pit-andjelina-dzoli-getty.jpg"><img  class="aligncenter size-full wp-image-314361" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/06/bred-pit-andjelina-dzoli-getty.jpg" alt="bred-pit-andjelina-dzoli-getty" width="750" height="541" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/06/bred-pit-andjelina-dzoli-getty.jpg 750w, http://stat.hellomagazin.rs/wp-content/uploads/2016/06/bred-pit-andjelina-dzoli-getty-284x204.jpg 284w, http://stat.hellomagazin.rs/wp-content/uploads/2016/06/bred-pit-andjelina-dzoli-getty-468x338.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2016/06/bred-pit-andjelina-dzoli-getty-660x476.jpg 660w" sizes="(max-width: 750px) 100vw, 750px" /></a></p>
<div  class="cb-related-posts-block cb-post-end-block widget-latest-articles  clearfix">
<h3 class="cb-block-title">Povezane vesti</h3>
<ul class="cb-small">
<li class="cb-grid-entry cb-related-post no-1">
<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/strane-vesti/bili-bob-tornton-i-secanje-na-brak-sa-andelinom-dzoli-nisam-bio-dovoljno-dobar-za-nju-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/andjelina-dzoli-bili-bob-tornton-getty-05-viz-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/andjelina-dzoli-bili-bob-tornton-getty-05-viz-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/06/andjelina-dzoli-bili-bob-tornton-getty-05-viz-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
<div class="cb-meta cb-article-meta">
<h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/bili-bob-tornton-i-secanje-na-brak-sa-andelinom-dzoli-nisam-bio-dovoljno-dobar-za-nju-video/">Bili Bob Tornton i sećanje na brak sa Anđelinom Džoli: Nisam bio dovoljno dobar za nju (video)</a></h4>
</p></div>
</li>
<li class="cb-grid-entry cb-related-post no-2">
<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/strane-vesti/andelina-dzoli-i-dzordz-kluni-iz-vremena-kada-nisu-ni-sanjali-da-ce-postati-zvezde/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/dzordz-kluni-Andjelina-dzoli-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/dzordz-kluni-Andjelina-dzoli-getty-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/06/dzordz-kluni-Andjelina-dzoli-getty-468x346.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2018/06/dzordz-kluni-Andjelina-dzoli-getty-660x488.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2018/06/dzordz-kluni-Andjelina-dzoli-getty-720x540.jpg 720w, http://stat.hellomagazin.rs/wp-content/uploads/2018/06/dzordz-kluni-Andjelina-dzoli-getty.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
<div class="cb-meta cb-article-meta">
<h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/andelina-dzoli-i-dzordz-kluni-iz-vremena-kada-nisu-ni-sanjali-da-ce-postati-zvezde/">Anđelina Džoli i Džordž Kluni iz vremena kada nisu ni sanjali da će postati zvezde</a></h4>
</p></div>
</li>
</ul>
</div>
<p>	<!-- /44061563/hello_HTTPool_intekst --></p>
<div id='div-gpt-ad-1491917404395-3' style='width:100%'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491917404395-3'); });
		</script>
		</div>
<p><em><strong>Bred Pit i Anđelina Džoli uzdrmali su svetsku javnost kada su u jesen 2016. kada su objavili da se razvode, a nakon dve godine njihov razvod još uvek nije okončan.</strong></em></p>
<p>Kako navodi izvor za E! News, zastoj u razrešenju braka je zbog stalnog neslaganja oko starateljstva nad njihovom decom <strong>(Medoks, 16, Paks, 14, Zahara, 13, Šajlo, 11, Noks, 9, i Vivijen, 9).</strong></p>
<p>&#8211;<strong> Poslednji razlog koji je zakomplikovao sve je taj što Anđelina želi da povede svu decu u Evropu gde snima nastavak filma &#8220;Maleficent 2&#8221;, a snimanje bi trajalo više meseci</strong> &#8211; navodi izvor i naglašava:</p>
<p><strong>&#8211; Bred je protiv toga i jednostavno ne dozvoljava da se to desi. On snima u Los Anđelesu preko leta i želi da viđa decu u okviru regularnih poseta koje su dogovorene.</strong></p>
<p><a href="http://stat.hellomagazin.rs/wp-content/uploads/2015/07/Bred-Pit-i-Andjelina-Dzoli-Splash-1.jpg"><img class="aligncenter size-full wp-image-270521" src="http://stat.hellomagazin.rs/wp-content/uploads/2015/07/Bred-Pit-i-Andjelina-Dzoli-Splash-1.jpg" alt="" width="1024" height="974" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2015/07/Bred-Pit-i-Andjelina-Dzoli-Splash-1.jpg 1024w, http://stat.hellomagazin.rs/wp-content/uploads/2015/07/Bred-Pit-i-Andjelina-Dzoli-Splash-1-462x439.jpg 462w, http://stat.hellomagazin.rs/wp-content/uploads/2015/07/Bred-Pit-i-Andjelina-Dzoli-Splash-1-660x627.jpg 660w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<p>Očigledno ni jedna strana nije zadovoljna trenutnom situacijom. Izvor za E! otkriva i da je<strong> Anđelina pobesnel</strong>a, jer je Pit rekao da <strong>&#8220;nije u redu da deca budu mesecima odvojena od njega&#8221;</strong> i smatra da je u najboljem interesu dece da ostanu u svom domu u Los Anđelesu.</p>
<p>Kako je naglasio, Džolijevoj nije zabranjeno da putuje sa decom. Glumica je u okviru svog humanitarnog rada vodila nedavno <strong>Šajlo i Zaharu uu Jordan</strong> u posetu izbegličkom kampu, a svo šestoro dece je bilo s njom u Parizu istog tog meseca.</p>
<p>&#8211;<strong> Anđelina može slobodno da putuje sa decom, ako se radi o kraćem vremenskom periodu</strong> &#8211; naglašava izvor uz objašnjenje:</p>
<p><strong>&#8211; Bred se ne protivi tome, ali jednostavno ne želi da odvojenost od dece bude više meseci.</strong></p>
<p>Nadamo se da će oboje prevazići svoje sebične razloge i prestati da koriste decu, te da će se baš zbog njih ova agonija uskoro završiti.</p>
<p><iframe width="750" height="422" src="https://www.youtube.com/embed/n0dCEPNyDZw?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
								</section> <!-- end article section -->
								<section style="padding:10px 0">
								<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('div-gpt-ad-after_post'); });
								</script>
								</section>
								<footer class="article-footer">
								
									<div class="cb-tags"><div class="potpis"><span><span class="autor fa fa-pencil cb-tip-top" data-cb-tip="Autor" title="Autor"></span>hellomagazin.rs/m.g.</span><span><span class="izvor fa fa-pencil-square-o cb-tip-top" data-cb-tip="Izvor" title="Izvor"></span>E! News</span><span><span class="foto fa fa-camera cb-tip-top" data-cb-tip="Foto" title="Foto"></span>Guliver/Getty/Splash</span></div><span class="tagovi fa fa-tags cb-tip-top" data-cb-tip="Tagovi"></span> <a href="http://www.hellomagazin.rs/tag/andelina-dzoli/" rel="tag">anđelina džoli</a>, <a href="http://www.hellomagazin.rs/tag/bred-pit/" rel="tag">bred pit</a>, <a href="http://www.hellomagazin.rs/tag/razvod/" rel="tag">razvod</a></div>
								</footer> <!-- end article footer -->
					
								
								
							</article> <!-- end article -->
							<div id="cb-related-posts" class="cb-related-posts-block cb-post-end-block clearfix"><h3 class="cb-block-title">Ostale vesti iz rubrike</h3><ul>												<li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/strane-vesti/nakon-cetiri-godine-skrivanja-kifer-saterlend-i-sindi-vela-zajedno-u-javnosti-video/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/kifer-saterlend-sindi-vela-getty-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/kifer-saterlend-sindi-vela-getty-360x240.jpg 360w, http://stat.hellomagazin.rs/wp-content/uploads/2018/06/kifer-saterlend-sindi-vela-getty-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/nakon-cetiri-godine-skrivanja-kifer-saterlend-i-sindi-vela-zajedno-u-javnosti-video/">Nakon četiri godine skrivanja Kifer Saterlend i Sindi Vela zajedno u javnosti (video)</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/strane-vesti/eksplozija-na-brodu-cerka-slavne-voditeljke-natase-kaplinski-zadobila-teske-opekotine-video/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/natasa-kaplinski-getty-viz-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/natasa-kaplinski-getty-viz-360x240.jpg 360w, http://stat.hellomagazin.rs/wp-content/uploads/2018/06/natasa-kaplinski-getty-viz-468x313.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2018/06/natasa-kaplinski-getty-viz-660x438.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2018/06/natasa-kaplinski-getty-viz.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/eksplozija-na-brodu-cerka-slavne-voditeljke-natase-kaplinski-zadobila-teske-opekotine-video/">Eksplozija na brodu: Ćerka slavne voditeljke Nataše Kaplinski zadobila teške opekotine (video)</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/strane-vesti/dzenet-dzekson-progovorila-o-borbi-s-depresijom-to-je-zilava-i-zastrasujuca-bolest-video/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/dzenet-dzekson-getty-02-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/dzenet-dzekson-getty-02-360x240.jpg 360w, http://stat.hellomagazin.rs/wp-content/uploads/2017/04/dzenet-dzekson-getty-02-468x313.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2017/04/dzenet-dzekson-getty-02-660x438.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2017/04/dzenet-dzekson-getty-02.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/dzenet-dzekson-progovorila-o-borbi-s-depresijom-to-je-zilava-i-zastrasujuca-bolest-video/">Dženet Džekson progovorila o borbi s depresijom: To je žilava i zastrašujuća bolest (video)</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/strane-vesti/megan-markl-nece-biti-krsna-kuma-sinu-princa-vilijama-i-kejt-midlton/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/princ-vilijam-kejt-midlton-megan-markl-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/princ-vilijam-kejt-midlton-megan-markl-360x240.jpg 360w, http://stat.hellomagazin.rs/wp-content/uploads/2018/06/princ-vilijam-kejt-midlton-megan-markl-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/megan-markl-nece-biti-krsna-kuma-sinu-princa-vilijama-i-kejt-midlton/">Megan Markl neće biti krsna kuma sinu princa Vilijama i Kejt Midlton?</a></h4>
																					  </div>
												</li>
					</ul></div>						
																</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">
<div id="execphp-5" class="cb-sidebar-widget widget_execphp"><h3 class="cb-sidebar-widget-title">U novom broju pročitajte</h3>			
<div class="execphpwidget">				
				
						
								<a href="http://www.hellomagazin.rs/novi-broj/hello-538/" class="image-link" style="display:block;position:relative;">
										<span class="image">
									<img width="468" height="604" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/Naslovna-538-468x604.jpg" class="attachment-motive-slider-full-p wp-post-image" alt="" title="" nolazy="1" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/Naslovna-538-468x604.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2018/06/Naslovna-538-660x852.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2018/06/Naslovna-538.jpg 750w" sizes="(max-width: 468px) 100vw, 468px" />									</span>
									

							
								</a>
							</div>
		</div>

<div class="cb-sidebar-widget widget_text" id="text-21">			
	<div class="textwidget">
	<!-- /44061563/HELLO_Right1_unutrasnje -->
<div id='div-gpt-ad-1450357201676-5'>
<script type='text/javascript'>
if (nosidebar===false) {

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357201676-5'); });

}
</script>
</div>
</div>
</div>

<div id="ajaxx-sidebar-widgets">
<div id="hello_multi-widget-9" class="cb-sidebar-widget cb-multi-widget">    		<div class="tabber">
         	  <div id="hello_cb-recent-posts-10" class="widget cb-multi-widget tabbertab widget-latest-articles"><h3 class="widget-title">Najnovije</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/strane-vesti/zbog-ovog-tuznog-razloga-bred-pit-i-andelina-dzoli-jos-nisu-okoncali-razvod-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/06/bred-pit-andjelina-dzoli-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="bred-pit-andjelina-dzoli-getty" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/06/bred-pit-andjelina-dzoli-getty-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2016/06/bred-pit-andjelina-dzoli-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/strane-vesti/zbog-ovog-tuznog-razloga-bred-pit-i-andelina-dzoli-jos-nisu-okoncali-razvod-video/">Zbog ovog tužnog razloga Bred Pit i Anđelina Džoli još nisu okončali razvod (video)</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/snezana-dakic-otvoreno-o-tabu-temama-mislim-da-gej-porodice-ne-treba-da-usvajaju-decu/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/11/snezana-dakic-mirko-tabasevic-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/11/snezana-dakic-mirko-tabasevic-1-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2016/11/snezana-dakic-mirko-tabasevic-1-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/snezana-dakic-otvoreno-o-tabu-temama-mislim-da-gej-porodice-ne-treba-da-usvajaju-decu/">Snežana Dakić otvoreno o tabu temama: Mislim da gej porodice ne treba da usvajaju decu</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/neocekivano-ohrabrenje-za-orlove-gagi-jovanovic-u-poseti-fudbalerima-u-rusiji-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/03/dragan-jovanovic-Antonio-ahel-ata-images-2-768x1208-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/03/dragan-jovanovic-Antonio-ahel-ata-images-2-768x1208-1-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/03/dragan-jovanovic-Antonio-ahel-ata-images-2-768x1208-1-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/neocekivano-ohrabrenje-za-orlove-gagi-jovanovic-u-poseti-fudbalerima-u-rusiji-video/">Neočekivano ohrabrenje za Orlove: Gagi Jovanović u poseti fudbalerima u Rusiji (video)</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/strane-vesti/nakon-cetiri-godine-skrivanja-kifer-saterlend-i-sindi-vela-zajedno-u-javnosti-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/kifer-saterlend-sindi-vela-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/kifer-saterlend-sindi-vela-getty-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/06/kifer-saterlend-sindi-vela-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/strane-vesti/nakon-cetiri-godine-skrivanja-kifer-saterlend-i-sindi-vela-zajedno-u-javnosti-video/">Nakon četiri godine skrivanja Kifer Saterlend i Sindi Vela zajedno u javnosti (video)</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/sve-haljine-aleksandre-prijovic-od-gamurozne-vencanice-do-seksepilne-carlston-haljinice-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/vencanje_21062018_00020-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/vencanje_21062018_00020-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/06/vencanje_21062018_00020-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/sve-haljine-aleksandre-prijovic-od-gamurozne-vencanice-do-seksepilne-carlston-haljinice-video/">Sve haljine Aleksandre Prijović: Od gamurozne venčanice do seksepilne čarlston haljinice (video)</a></h4>
                                                                   </div>
                </li>
    		    		</ul>
    		</div>    <div id="hello_cb-popular-posts-9" class="widget cb-multi-widget tabbertab widget-popular-posts widget-latest-articles"><h3 class="widget-title">Popularno</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/zivot/da-ne-vezbate-uzalud-obrok-nakon-treninga-ima-povoljan-efekat/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/ThinkstockPhotos-470751112-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/zivot/da-ne-vezbate-uzalud-obrok-nakon-treninga-ima-povoljan-efekat/">Da ne vežbate uzalud: Obrok nakon treninga ima povoljan efekat</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/promo/zeljko-joksimovic-ana-bekuta-na-supervoice-koncertu/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/06-Ziri-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/promo/zeljko-joksimovic-ana-bekuta-na-supervoice-koncertu/">Željko Joksimović i Ana Bekuta na Supervoice koncertu</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/aleksandra-filip-u-crkvi-svetog-vasilija-ostroskog-se-zavetovali-na-vecnu-ljubav-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/02/aleksandra-prijovic-filip-zivojinovic-mirko-tabasevic-13-e1493227549738-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/02/aleksandra-prijovic-filip-zivojinovic-mirko-tabasevic-13-e1493227549738-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/02/aleksandra-prijovic-filip-zivojinovic-mirko-tabasevic-13-e1493227549738-468x358.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2017/02/aleksandra-prijovic-filip-zivojinovic-mirko-tabasevic-13-e1493227549738-660x504.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2017/02/aleksandra-prijovic-filip-zivojinovic-mirko-tabasevic-13-e1493227549738-720x540.jpg 720w, http://stat.hellomagazin.rs/wp-content/uploads/2017/02/aleksandra-prijovic-filip-zivojinovic-mirko-tabasevic-13-e1493227549738.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/aleksandra-filip-u-crkvi-svetog-vasilija-ostroskog-se-zavetovali-na-vecnu-ljubav-video/">Aleksandra i Filip u crkvi Svetog Vasilija Ostroškog se zavetovali na večnu ljubav (video)</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/promo/hello-vam-poklanja-72/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/03/hello-poklon-03-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/promo/hello-vam-poklanja-72/">Hello! vam poklanja</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/biljana-tipsarevic-iznenadila-supruga-janka-nezaboravni-rodendan-u-gradu-ljubavi/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/Biljana-i-Janko-Pariz-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/biljana-tipsarevic-iznenadila-supruga-janka-nezaboravni-rodendan-u-gradu-ljubavi/">Biljana Tipsarević iznenadila supruga Janka: Nezaboravni rođendan u gradu ljubavi</a></h4>
                                                                   </div>
                </li>
    		    		</ul>
    		</div>        		</div>
            
            </div><div id="execphp-8" class="cb-sidebar-widget widget_execphp">			<div class="execphpwidget"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357201676-7'); });
</script>
</div>
		</div><div id="text-19" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Povežite se sa nama!</h3>			<div class="textwidget"><div id="fb-root"></div>
<script>if (nosidebar===false){(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));}</script>
<div class="fb-page" data-href="https://www.facebook.com/hellofashionserbia" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellofashionserbia"><a href="https://www.facebook.com/hellofashionserbia">Hellomagazin.rs</a></blockquote></div>
</div>

</div>
		</div></div>


</aside>


			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a cb-footer-wrap wrap clearfix">

                            <div class="cb-two clearfix">
                                <div id="text-7" class="cb-footer-widget widget_text">			<div class="textwidget"><div class="tos"><a href="http://www.hellomagazin.rs/uslovi-koriscenja/">Uslovi korišćenja</a></div>
<div class="cb-copyright">Copyright &copy; 2017 Color Media International doo - ogranak Color Press Glossy. Sva prava zadržana. </div>
</div>
		</div>                            </div>
 
                    </div>
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

		<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-js.js?x20948'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"front-1-sidebar","margin_top":65,"margin_bottom":110,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["hello_multi-widget-10","text-14","text-18","execphp-9"]},{"sidebar":"front-2-sidebar","margin_top":65,"margin_bottom":110,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["text-22"]},{"sidebar":"sidebar-global","margin_top":65,"margin_bottom":110,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["hello_multi-widget-9","execphp-8","text-19"]}];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?x20948'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"off","cbLb":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/jquery.ext.js?x20948'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/core.min.js?x20948'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/widget.min.js?x20948'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/tabs.min.js?x20948'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","cbPostID":"366850","cbSlider":["600",true,"7000"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/cb-scripts.js?x20948'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/wp-embed.min.js?x20948'></script>
		<!-- /30978505/Hello_floater_out_of_page -->
<div id='div-gpt-ad-floater'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-floater'); });
</script>
</div>

	</body>

</html> <!-- The End. what a ride! -->
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached 
Content Delivery Network via stat.hellomagazin.rs
Database Caching 14/210 queries in 0.612 seconds using memcached

Served from: www.hellomagazin.rs @ 2018-06-24 11:20:52 by W3 Total Cache
-->