<!DOCTYPE html>
<!--[if lt IE 7]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="http://www.hellomagazin.rs/favicon.ico">

		<link rel="pingback" href="http://www.hellomagazin.rs/xmlrpc.php">

		
		<!-- head functions -->
		<title>Za Helenu Kristensen je vreme stalo: Slavna manekenka pozirala u bikiniju iz 1991. - Hello! magazin</title>
			<!-- Using Stormation's 'Read More, Copy Link' plugin from stormation.info -->
			<script language="JavaScript">
				function addLink() {
					var bodyElement = document.getElementsByTagName('body')[0];
					var selection;
					selection = window.getSelection();
					var selectiontxt = selection.toString();
										var pageLink = "<br /><br /> Originalno objavljeno na stranici <a href='www.hellomagazin.rs/strane-vesti/za-helenu-kristensen-je-vreme-stalo-slavna-manekenka-pozirala-u-bikiniju-iz-1991/'>www.hellomagazin.rs/strane-vesti/za-helenu-kristensen-je-vreme-stalo-slavna-manekenka-pozirala-u-bikiniju-iz-1991/</a> © Hello! magazin";
					var copytext = selection + pageLink;
											var copytext = selectiontxt.substring(0, 100)+'... '+pageLink;
										var attachDiv = document.createElement('div');
					attachDiv.style.position='absolute';
					attachDiv.style.left='-99999px';
					bodyElement.appendChild(attachDiv);
					attachDiv.innerHTML = copytext;
					selection.selectAllChildren(attachDiv);
					window.setTimeout(function() {
						bodyElement.removeChild(attachDiv);
					},0);
				}
				document.oncopy = addLink;
			</script>
			
<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.hellomagazin.rs/strane-vesti/za-helenu-kristensen-je-vreme-stalo-slavna-manekenka-pozirala-u-bikiniju-iz-1991/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Danski supermodel Helena Kristensen u 47. godini života izgleda besprekorno, a sudeći po najnovijim fotografijama za nju vreme kao da [&hellip;]" />
<meta name="twitter:title" content="Za Helenu Kristensen je vreme stalo: Slavna manekenka pozirala u bikiniju iz 1991. - Hello! magazin" />
<meta name="twitter:site" content="@MagazinHello" />
<meta name="twitter:image" content="http://stat.hellomagazin.rs/wp-content/uploads/2018/07/helena-kristensen-getty.jpg" />
<meta name="twitter:creator" content="@MagazinHello" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.hellomagazin.rs\/","name":"Hello! magazin","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.hellomagazin.rs\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.hellomagazin.rs\/strane-vesti\/za-helenu-kristensen-je-vreme-stalo-slavna-manekenka-pozirala-u-bikiniju-iz-1991\/","sameAs":["https:\/\/www.facebook.com\/hellofashionserbia","https:\/\/www.instagram.com\/hellomagazinsrbija\/","https:\/\/twitter.com\/MagazinHello"],"@id":"#organization","name":"Glossy Media doo","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Hello! magazin &raquo; Feed" href="http://www.hellomagazin.rs/feed/" />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.hellomagazin.rs/wp-content/plugins/google-captcha/css/gglcptch.css?x20948' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-css.css?x20948' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.hellomagazin.rs/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/style-1020px.css?x20948' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='hf-fonts-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%7CRoboto+Slab%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/fontawesome/css/font-awesome.min.css?x20948' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/ie.css?x20948' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cb-style-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/style.css?x20948' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/jquery.js?x20948'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/jquery-migrate.min.js?x20948'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/modernizr.custom.min.js?x20948'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hellomagazin.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hellomagazin.rs/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='http://www.hellomagazin.rs/?p=367513' />
<link rel="alternate" type="application/json+oembed" href="http://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fstrane-vesti%2Fza-helenu-kristensen-je-vreme-stalo-slavna-manekenka-pozirala-u-bikiniju-iz-1991%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fstrane-vesti%2Fza-helenu-kristensen-je-vreme-stalo-slavna-manekenka-pozirala-u-bikiniju-iz-1991%2F&#038;format=xml" />
      <!-- Open Graph Meta Tags for Facebook and LinkedIn Sharing !-->
		<meta property="og:title" content="Za Helenu Kristensen je vreme stalo: Slavna manekenka pozirala u bikiniju iz 1991."/>
		<meta property="og:description" content="Danski supermodel Helena Kristensen u 47. godini života izgleda besprekorno, a sudeći po najnovijim fotografijama za nju vreme kao da [&hellip;]" />
		<meta property="og:url" content="http://www.hellomagazin.rs/strane-vesti/za-helenu-kristensen-je-vreme-stalo-slavna-manekenka-pozirala-u-bikiniju-iz-1991/"/>
		      

        
					<meta property="og:image" content="http://stat.hellomagazin.rs/wp-content/uploads/2018/07/helena-kristensen-getty-660x468.jpg" />
					<meta property="og:type" content="article"
		/>
		<meta property="og:site_name" content="Hello! magazin"/>
		<!-- End Open Graph Meta Tags !-->

    		<!-- end head functions-->
		<!-- treba sidebar ili ne -->

<script>
var nosidebar = (jQuery(window).width()<=1020) ? true : false;
var mobile_width = (jQuery(window).width()<=768) ? true : false;
var globalAjaxURL = 'http://www.hellomagazin.rs/wp-admin/admin-ajax.php';
var isfront=(0==1) ? true : false;
</script>


<!-- Start: GPT Sync -->
<script type='text/javascript'>
	var gptadslots=[];
	(function(){
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();
</script>

<script type="text/javascript">
	googletag.defineSlot('/44061563/Hello_Floater_1x1', [1, 1], 'div-gpt-ad-floater').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Head_998', [[300, 150],[300, 250], [320, 150], [320, 100], [320, 50],[728, 90], [468, 60], [970, 90], [970, 180],[970, 250],[750, 200]], 'div-gpt-ad-1450357034491-3').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_after_post', [[320, 50],[728, 90]], 'div-gpt-ad-after_post').addService(googletag.pubads());

	if (nosidebar===false){
	    googletag.defineSlot('/44061563/HELLO_Right1_unutrasnje', [[300, 600], [300, 250]], 'div-gpt-ad-1450357201676-5').addService(googletag.pubads());
    googletag.defineSlot('/44061563/HELLO_Right2_Unutrasnje', [300, 250], 'div-gpt-ad-1450357201676-7').addService(googletag.pubads());
    googletag.defineSlot('/44061563/Hello_300x250_3', [300, 250], 'div-gpt-ad-1450357201676-0').addService(googletag.pubads());	
		googletag.defineSlot('/44061563/HELLO_Branding_1x1', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
   	
    googletag.defineSlot('/44061563/hello_HTTPool_intekst', [1, 1], 'div-gpt-ad-1491917404395-3').addService(googletag.pubads());
	
		

	}
	else {
    googletag.defineSlot('/44061563/Hello_branding_responsive', [1, 1], 'div-gpt-ad-branding-responsive').addService(googletag.pubads());
	}
	if (mobile_width===true){
	googletag.defineSlot('/44061563/Hello_ClickAtack_content', [1, 1], 'div-gpt-ad-mobile-paralax').addService(googletag.pubads());
	}

	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
	googletag.pubads().setTargeting("site", "Hello! magazin");
googletag.pubads().setTargeting("slug", "za-helenu-kristensen-je-vreme-stalo-slavna-manekenka-pozirala-u-bikiniju-iz-1991");
googletag.pubads().setTargeting("id", "367513");
googletag.pubads().setTargeting("tag", "helena-kristensen");
googletag.pubads().setTargeting("category", "strane-vesti");
    googletag.enableServices();
</script>
<!-- Google AdManager -->
<!-------------------------------------------------------------------------------------------------------------- gemius -->
 
		
		<!-- (C)2000-2014 Gemius SA - gemiusAudience / hellomagazin.rs / strane-vesti -->
		<script type='text/javascript'>
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier ='ofVLaTsFfJig98de860jD7dermEwq09hwAAWvxyEu1j.g7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
		
		<!-------------------------------------------------------------------------------------------------------------- gemius -->



<style>
#dclk_overlay_1892131985 {position:fixed !important;}
</style>

<!-- GA -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-114543-12', 'auto');
  ga('send', 'pageview');

</script>
<!--/GA -->


<!-- GEMIUS AD BLOCK TRACKING -->
<script><!--
(function(){
  function getCookie(name) {
    try {
      var cookies = document.cookie.split(';');
      for (var i=0; i<cookies.length ; i++) {
        var cookie_data = cookies[i].split('=');
        if (cookie_data[0].replace(/^\s+|\s+$/g,'')==name) {
          return cookie_data[1].replace(/^\s+|\s+$/g,'');
        }
      }
    } catch (e) {
    }
    return "";
  }

  function shuffle(array) {
    var random = {};
    for (var i=0; i<array.length; ++i) {
      random[array[i]] = Math.random();
    }
    array.sort(function(a, b) {
      return random[a] - random[b];
    });
  }

  try {
    var fpdata = getCookie("__gf" + "p_64b");
    var instance = Math.ceil(Math.random()*10000).toString() + ((new Date()).getTime()).toString();
    var params = "&fpd" + "ata=" + fpdata + "&extra=_unique%3D" + instance + "%7C_order%3D";
    var requests = [];
    var images = [];

    requests[0] = "//alt.hud" + "b.pl/_" + new Date().getTime() + "/rep" + "oint.gif?id=.KDqxnAwfwcM09hPg0h6E8dvrjxwPc_8OQxNBn8LlVT.z7" + params;
    requests[1] = "//rs.hit.gem" + "ius.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=AptAgie4s6XRVdshl7.SBtUKrrHNys_gHjmnnlWCBXj.A7" + params;
    requests[2] = "//alt.adoc" + "ean.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=oqVAgjeys6ah5ZG6lwMeEqe0nDmgfuPnOS_rCF9GsMb.b7" + params;

    shuffle(requests);
    for (var i=0; i<requests.length; ++i) {
      images[i] = new Image();
      images[i].src = requests[i] + i.toString();
    }
  } catch (e) {
  }
})();
//--></script>



<!-- GEMIUS AD BLOCK TRACKING -->





<!------REprezent AYL native network ------------------------------------------------------------------------------------------------------ -->
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>
<!------REprezent AYL native network ------------------------------------------------------------------------------------------------------ -->





	</head>

	<body class="post-template-default single single-post postid-367513 single-format-video  cb-sticky-mm cb-mod-zoom cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-light cb-gs-style-a cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-sm-top cb-fis-type- cb-fis-tl-default cb-body-mob">

        
	    <div id="cb-outer-container">

                        <!-- Small-Screen Menu -->
            
            <div id="cb-mob-menu" class="clearfix cb-dark-menu">
                <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>

                                    <div class="cb-mob-menu-wrap">
                        <ul class="cb-small-nav"><li id="menu-item-318570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318570"><a href="http://www.hellomagazin.rs/domace-vesti/">Domaće vesti</a></li>
<li id="menu-item-318571" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318571"><a href="http://www.hellomagazin.rs/strane-vesti/">Strane vesti</a></li>
<li id="menu-item-318573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318573"><a href="http://www.hellomagazin.rs/zivot/">Život</a></li>
<li id="menu-item-318574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318574"><a href="http://www.hellomagazin.rs/moda/">Moda</a></li>
<li id="menu-item-318575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318575"><a href="http://www.hellomagazin.rs/promo/">Promo</a></li>
<li id="menu-item-339408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339408"><a href="http://www.hellomagazin.rs/horoskop/">Horoskop</a></li>
<li id="menu-item-318586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318586"><a href="http://www.hellomagazin.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-318587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318587"><a href="http://www.hellomagazin.rs/marketing/">Marketing</a></li>
<li id="menu-item-318588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318588"><a href="http://www.hellomagazin.rs/uslovi-koriscenja/">Uslovi korišćenja</a></li>
</ul>                    </div>
                            </div>

            <!-- /Small-Screen Menu -->

        
    		<div id="cb-container" class="wrap clearfix" >
						<!-- /30978505/Hello_branding -->
			<div id='div-gpt-ad-branding'>
			<script type='text/javascript'>
			if (nosidebar===false){
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
			}
			</script>
			</div>
			<!-- /30978505/Hello_branding_responsive -->
			<div id='div-gpt-ad-branding-responsive'>
			<script type='text/javascript'>
			if (nosidebar===false){
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding-responsive'); });
			}
			</script>
			</div>
                <header class="header clearfix  wrap cb-logo-center" role="banner">

       						<div id="up-nav" class="wrap clearfix">
						<ul class="cb-top-nav"><li id="menu-item-267104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267104"><a href="http://www.hellomagazin.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-271960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271960"><a href="http://www.hellomagazin.rs/marketing/">Marketing</a></li>
<li id="menu-item-271130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271130"><a href="http://www.hellomagazin.rs/novi-broj/">Arhiva brojeva</a></li>
</ul>						<ul class="social-icons cf">
										<li><a title="" class="icon fa fa-facebook" href="https://www.facebook.com/hellofashionserbia" data-original-title="Facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li>
										<li><a title="" class="icon fa fa-twitter" href="https://twitter.com/MagazinHello" data-original-title="Twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li>
										<li><a title="" class="icon fa fa-instagram" href="https://instagram.com/hellomagazinsrbija/" data-original-title="Instagram" target="_blank"><span class="visuallyhidden">Instagram</span></a></li>
									<!--	<li><a title="" class="icon fa fa-mobile" href="https://play.google.com/store/apps/details?id=io.mediaworks.android.hello" data-original-title="Hello! App" target="_blank" onClick="ga('send', 'event', 'Ikona Aplikacije', 'click', 'aplikacija', 1);"><span class="visuallyhidden">Aplikacija</span></a></li> -->
										</ul>
						</div>
                        


                        <div id="cb-logo-box" class="wrap clearfix">
						<div id="logo"> <a href="http://www.hellomagazin.rs"> <img src="http://dev.hellomagazin.rs/wp-content/uploads/2016/05/Hello-Logo.png" alt="Hello! magazin logo"> </a></div>
             
                            
                        </div>
					<div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Pretraga</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="http://www.hellomagazin.rs/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div>                                             <nav id="cb-nav-bar" class="clearfix cb-dark-menu" role="navigation">
                            <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap">
                                <ul class="nav main-nav wrap clearfix"><li id="menu-item-272027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272027"><a href="http://www.hellomagazin.rs/domace-vesti/">Domaće vesti</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/dragana-katic-ljudi-moraju-da-nauce-da-slusaju-da-se-otvaraju-za-ljubav-za-radost-za-prijatelje/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/02/Dragana-Katic-foto-bosko-karanovic-01-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/02/Dragana-Katic-foto-bosko-karanovic-01-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2017/02/Dragana-Katic-foto-bosko-karanovic-01-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/domace-vesti/dragana-katic-ljudi-moraju-da-nauce-da-slusaju-da-se-otvaraju-za-ljubav-za-radost-za-prijatelje/">Dragana Katić: Ljudi moraju da nauče da slušaju i da se otvaraju, za ljubav, za radost, za prijatelje</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/dzenan-loncarevic-mnogo-gresim-u-tome-sto-se-predam-srcem-dusom/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/dzenan-lomcarevic-05-milos-nadazdin-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/dzenan-loncarevic-mnogo-gresim-u-tome-sto-se-predam-srcem-dusom/">Dženan Lončarević: Mnogo grešim u tome što se predam i srcem i dušom</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/petar-graso-vino-je-nama-dalmatincima-zaista-u-genima/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2015/07/Petar-Graso-1-Copy-e1513100725319-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2015/07/Petar-Graso-1-Copy-e1513100725319-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2015/07/Petar-Graso-1-Copy-e1513100725319-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/petar-graso-vino-je-nama-dalmatincima-zaista-u-genima/">Petar Grašo: Vino je nama Dalmatincima zaista u genima</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/novak-dokovic-nadam-se-da-cu-jos-jednom-probati-ukus-vimbldonske-trave/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/07/novak-djokovic-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/novak-dokovic-nadam-se-da-cu-jos-jednom-probati-ukus-vimbldonske-trave/">Novak Đoković: Nadam se da ću još jednom probati ukus vimbldonske trave</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/radost-tuga-u-ekipi-serije-zavrseno-snimanje-vojne-akademije/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/07/vojna-akademija-instagram-printscreen-770x410-1511457665-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/07/vojna-akademija-instagram-printscreen-770x410-1511457665-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/07/vojna-akademija-instagram-printscreen-770x410-1511457665-550x410.jpg 550w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/radost-tuga-u-ekipi-serije-zavrseno-snimanje-vojne-akademije/">I radost i tuga u ekipi serije: Završeno snimanje &#8220;Vojne akademije&#8221;</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/tijana-bogicevic-ne-proveravam-supruga-svako-treba-da-ima-svoju-slobodu/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/tijana-bogicevic-editorial-by-rale-radovic-serbia-fashion-photographer-0015-min-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/tijana-bogicevic-editorial-by-rale-radovic-serbia-fashion-photographer-0015-min-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/12/tijana-bogicevic-editorial-by-rale-radovic-serbia-fashion-photographer-0015-min-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/tijana-bogicevic-ne-proveravam-supruga-svako-treba-da-ima-svoju-slobodu/">Tijana Bogićević: Ne proveravam supruga,  svako treba da ima svoju slobodu</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/vraca-se-pocecima-simbolican-tizer-za-novi-spot-nikole-rokvica-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/07/Nikola-Rokvic.-Photo-Antonio-Ahel-ATAImages-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/07/Nikola-Rokvic.-Photo-Antonio-Ahel-ATAImages-1-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/07/Nikola-Rokvic.-Photo-Antonio-Ahel-ATAImages-1-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/vraca-se-pocecima-simbolican-tizer-za-novi-spot-nikole-rokvica-video/">Vraća se počecima: Simboličan tizer za novi spot Nikole Rokvića (video)</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267086" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-267086"><a href="http://www.hellomagazin.rs/strane-vesti/">Strane vesti</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/irena-gonzales-supruga-poznatog-fudbalera-koja-je-lepotica-ali-uspesan-lekar/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/07/irena-gonzales-instagram-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/07/irena-gonzales-instagram-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2018/07/irena-gonzales-instagram-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/irena-gonzales-supruga-poznatog-fudbalera-koja-je-lepotica-ali-uspesan-lekar/">Irena Gonzales: Supruga poznatog fudbalera koja je lepotica, ali i uspešan lekar</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/za-helenu-kristensen-je-vreme-stalo-slavna-manekenka-pozirala-u-bikiniju-iz-1991/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/07/helena-kristensen-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/za-helenu-kristensen-je-vreme-stalo-slavna-manekenka-pozirala-u-bikiniju-iz-1991/">Za Helenu Kristensen je vreme stalo: Slavna manekenka pozirala u bikiniju iz 1991.</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/polusestra-megan-markl-ne-odustaje-od-namere-da-na-njen-racun-dode-do-slave-i-zarade/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/megan-markl-getty-001-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/polusestra-megan-markl-ne-odustaje-od-namere-da-na-njen-racun-dode-do-slave-i-zarade/">Polusestra Megan Markl ne odustaje od namere da na njen račun dođe do slave i zarade</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/romanticnom-vecerom-za-19-godisnjicu-braka-bekamovi-demantovali-glasine-o-razvodu/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/07/viktorija-dejvid-bekam-getty-01-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/07/viktorija-dejvid-bekam-getty-01-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/07/viktorija-dejvid-bekam-getty-01-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/romanticnom-vecerom-za-19-godisnjicu-braka-bekamovi-demantovali-glasine-o-razvodu/">Romantičnom večerom za 19. godišnjicu braka, Bekamovi demantovali glasine o razvodu</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/367479/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/dzesika-alba-getty-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/367479/">Džesika Alba o seksualnom uznemiravanju: Slušajte instinkt kada vam govori da nešto ne valja</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/prebolela-razvod-dzenifer-aniston-u-potrazi-za-pravim/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/dzenifer-aniston-getty-900x500-1480945319-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/prebolela-razvod-dzenifer-aniston-u-potrazi-za-pravim/">Prebolela razvod: Dženifer Aniston u potrazi za pravim</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/bice-dobra-majka-kako-se-megan-markl-snasla-u-drustvu-sa-decom/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/07/megan-markl-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/07/megan-markl-getty-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/07/megan-markl-getty-468x351.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2018/07/megan-markl-getty-660x495.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2018/07/megan-markl-getty-720x540.jpg 720w, http://stat.hellomagazin.rs/wp-content/uploads/2018/07/megan-markl-getty.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/bice-dobra-majka-kako-se-megan-markl-snasla-u-drustvu-sa-decom/">Biće dobra majka: Kako se Megan Markl snašla u društvu sa decom</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267078"><a href="http://www.hellomagazin.rs/zivot/">Život</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/lena-kovacevic-na-belef-u-jedva-cekam-da-zapevam-u-mom-beogradu/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/03/lena-kovacevic-mirko-tabasevic-2-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/03/lena-kovacevic-mirko-tabasevic-2-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2017/03/lena-kovacevic-mirko-tabasevic-2-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/zivot/lena-kovacevic-na-belef-u-jedva-cekam-da-zapevam-u-mom-beogradu/">Lena Kovačević na BELEF-u: Jedva čekam da zapevam u mom Beogradu</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/glumac-milan-maric-veceras-otvara-basta-fest/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/07/milan-maric-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/07/milan-maric-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/07/milan-maric-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/glumac-milan-maric-veceras-otvara-basta-fest/">Glumac Milan Marić večeras otvara Bašta fest</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/jeftini-sastojak-koji-imate-u-kuhinji-brise-podocnjake-osvezava-kozu-lica/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/09/nega-licaThinkstockPhotos-640299760-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/jeftini-sastojak-koji-imate-u-kuhinji-brise-podocnjake-osvezava-kozu-lica/">Jeftini sastojak koji imate u kuhinji: Briše podočnjake, osvežava kožu lica</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/slada-delibasic-se-odlucila-na-veliku-promenu-tamna-duga-kosa-su-proslost/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/07/sladja-delibasic-instagram-02-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/07/sladja-delibasic-instagram-02-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/07/sladja-delibasic-instagram-02-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/slada-delibasic-se-odlucila-na-veliku-promenu-tamna-duga-kosa-su-proslost/">Slađa Delibašić se odlučila na veliku promenu, tamna i duga kosa su prošlost</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/zujanje-u-usima-jos-jedna-posledica-stresa-napetosti/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/07/zujanje-thinkstock-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/zujanje-u-usima-jos-jedna-posledica-stresa-napetosti/">Zujanje u ušima: Još jedna posledica stresa i napetosti</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/osvezite-se-uz-fenomenalne-letnje-mikseve/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/07/AQ-BB-4x3-lubenada-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/07/AQ-BB-4x3-lubenada-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/07/AQ-BB-4x3-lubenada-468x351.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2018/07/AQ-BB-4x3-lubenada-768x576.jpg 768w, http://stat.hellomagazin.rs/wp-content/uploads/2018/07/AQ-BB-4x3-lubenada-660x495.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2018/07/AQ-BB-4x3-lubenada-720x540.jpg 720w, http://stat.hellomagazin.rs/wp-content/uploads/2018/07/AQ-BB-4x3-lubenada-e1530616634820.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/osvezite-se-uz-fenomenalne-letnje-mikseve/">Osvežite se uz fenomenalne letnje mikseve</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/leto-je-doba-kad-najvise-uzivamo/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/07/CC_NCP_BB-CL-700x1000_preview1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/07/CC_NCP_BB-CL-700x1000_preview1-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/07/CC_NCP_BB-CL-700x1000_preview1-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/leto-je-doba-kad-najvise-uzivamo/">Leto je doba kad najviše uživamo!</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267087"><a href="http://www.hellomagazin.rs/moda/">Moda</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/melanija-tramp-savrsena-kao-uvek-sjajna-duga-haljina-efektan-crveni-pojas-za-dan-nezavisnosti/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/07/melanija-tramp-getty-01-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/07/melanija-tramp-getty-01-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2018/07/melanija-tramp-getty-01-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/moda/melanija-tramp-savrsena-kao-uvek-sjajna-duga-haljina-efektan-crveni-pojas-za-dan-nezavisnosti/">Melanija Tramp savršena kao i uvek: Sjajna duga haljina i efektan crveni pojas za Dan nezavisnosti</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/mala-crna-haljina-na-nacin-natase-bekvalac/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/07/natasa-bekvalac-anotnio-ahel-ata-vizual-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/mala-crna-haljina-na-nacin-natase-bekvalac/">Mala crna haljina na način Nataše Bekvalac</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/telo-od-kog-zastaje-dah-mikro-haljina-adrijane-lime-foto/"><img width="80" height="58" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/09/adrijana-lima-getty-1.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/09/adrijana-lima-getty-1.jpg 750w, http://stat.hellomagazin.rs/wp-content/uploads/2017/09/adrijana-lima-getty-1-284x204.jpg 284w, http://stat.hellomagazin.rs/wp-content/uploads/2017/09/adrijana-lima-getty-1-468x337.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2017/09/adrijana-lima-getty-1-660x475.jpg 660w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/telo-od-kog-zastaje-dah-mikro-haljina-adrijane-lime-foto/">Telo od kog zastaje dah: Mikro haljina Adrijane Lime (foto)</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/romanticni-odabir-penelope-kruz-glumica-zablistala-na-nedelji-mode-u-parizu/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/07/penelope-kruz-getty-vizual-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/romanticni-odabir-penelope-kruz-glumica-zablistala-na-nedelji-mode-u-parizu/">Romantični odabir Penelope Kruz: Glumica zablistala na Nedelji mode u Parizu</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/sara-dzesika-parker-kakav-kupaci-kostim-je-izabrala-modna-ikona-danasnjice-foto/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/Sara-Dzesika-Parker-uvodna-GettyImages-104326438-900x500-1480019380-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/sara-dzesika-parker-kakav-kupaci-kostim-je-izabrala-modna-ikona-danasnjice-foto/">Sara Džesika Parker: Kakav kupaći kostim je izabrala modna ikona današnjice (foto)</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/modne-vesti/wannabe-brides-sajam-vencanja-dizajner-predrag-duknic-odusevio-publiku-u-madridu/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/07/DS__94071-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/07/DS__94071-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/07/DS__94071-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/modne-vesti/wannabe-brides-sajam-vencanja-dizajner-predrag-duknic-odusevio-publiku-u-madridu/">&#8220;Wannabe Brides&#8221; sajam venčanja: Dizajner Predrag Đuknic oduševio publiku u Madridu</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/zenstveno-sik-selena-gomez-zna-kako-da-izabere-idealnu-letnju-kombinaciju/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/07/selena-gomez-getty-01-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/zenstveno-sik-selena-gomez-zna-kako-da-izabere-idealnu-letnju-kombinaciju/">Ženstveno i šik: Selena Gomez zna kako da izabere idealnu letnju kombinaciju</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267092"><a href="http://www.hellomagazin.rs/promo/">Promo</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/vaterpolisti-prlainovic-aleksic-randelovic-mandic-novi-promoteri-uniqa-osiguranja/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/07/uniqa_vaterpolo_135242-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/07/uniqa_vaterpolo_135242-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2018/07/uniqa_vaterpolo_135242-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/promo/vaterpolisti-prlainovic-aleksic-randelovic-mandic-novi-promoteri-uniqa-osiguranja/">Vaterpolisti Prlainović, Aleksić, Ranđelović i Mandić novi promoteri  UNIQA osiguranja</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/humanitarna-fudbalska-utakmica-za-dame-za-male-heroje-i-velike-borce-golovima-do-osmeha/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/07/Ne-budi-crven-kao-rak-Ada-Ciganlija-03.07-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/humanitarna-fudbalska-utakmica-za-dame-za-male-heroje-i-velike-borce-golovima-do-osmeha/">Humanitarna fudbalska utakmica za dame: &#8220;Za male heroje i velike borce&#8221; &#8211; golovima do osmeha</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/premijera-nove-hbo-serije-ostri-predmeti-sa-ejmi-adams-u-glavnoj-ulozi/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/07/sharp-objects-image-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/07/sharp-objects-image-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/07/sharp-objects-image-550x422.jpg 550w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/premijera-nove-hbo-serije-ostri-predmeti-sa-ejmi-adams-u-glavnoj-ulozi/">Premijera nove HBO serije &#8220;Oštri Predmeti&#8221; sa Ejmi Adams u glavnoj ulozi</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/super-sreda-4-jula-u-bioskopima-cineplexx-super-snizena-cena-ulaznice-za-sve-filmove/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/07/Super-sreda-u-Cineplexxu-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/07/Super-sreda-u-Cineplexxu-1-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/07/Super-sreda-u-Cineplexxu-1-550x422.jpg 550w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/super-sreda-4-jula-u-bioskopima-cineplexx-super-snizena-cena-ulaznice-za-sve-filmove/">Super sreda 4. jula u bioskopima Cineplexx: Super snižena cena ulaznice za sve filmove</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/55-zlatnih-godina-plantaza-najpoznatijeg-brenda-crne-gore/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/07/IMG_2182-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/55-zlatnih-godina-plantaza-najpoznatijeg-brenda-crne-gore/">55 zlatnih godina &#8220;Plantaža&#8221; &#8211; najpoznatijeg brenda Crne Gore</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/la-dolce-vita-sa-oriflame-om-menadzerski-seminar-na-sardiniji-2018/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/BUSINESS-DAY-50-WJ-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/la-dolce-vita-sa-oriflame-om-menadzerski-seminar-na-sardiniji-2018/">La dolce Vita sa Oriflame-om – Menadžerski seminar na Sardiniji 2018</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/terminal-music-arts-festival-2018/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/Terminal-Music-Arts-Cover-2018_05_31-11_16_50-UTC-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/terminal-music-arts-festival-2018/">Terminal Music &#038; Arts Festival 2018</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-297775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297775"><a href="http://www.hellomagazin.rs/horoskop/">Horoskop</a></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Pretraga" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li><li id="cb-nav-logo" class="cb-nav-logo-sticky"><a href="http://www.hellomagazin.rs"><img src="http://stat.hellomagazin.rs/wp-content/uploads/2015/06/Hello-Logo-beli-ol1.png" alt="Menu logo" data-at2x="http://stat.hellomagazin.rs/wp-content/uploads/2015/06/Hello-Logo-beli-ol1.png" ></a></li></ul>                            </div>
						</nav>
							<div id="cb-top-menu" class="cb-nav-bar-wrap clearfix wrap">
							<div class="cb-left-side cb-mob">
								<a id="cb-mob-open" href="#"><i class="fa fa-bars"></i></a>
							</div>
							<div class="cb-mob-right">
							    <div class="cb-icon-search cb-menu-icon"><a id="cb-s-trigger-sm" class="cb-tip-bot tipper-attached" data-cb-tip="Pretraga" href="#"><i class="fa fa-search"></i></a></div>
							</div>
							</div>
                      
						
                    

                        
                    
                </header> <!-- end header -->
								<div id="bilboard" style="text-align:center;background:#fff">
					<div id='div-gpt-ad-1450357034491-3'>
					<script type='text/javascript'>

							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357034491-3'); });

					</script>
				</div>	


					
				</div>            <div id="cb-content" class="wrap clearfix">

					<div id="main" class="cb-main clearfix" role="main">

							<article id="post-367513" class="clearfix post-367513 post type-post status-publish format-video has-post-thumbnail hentry category-strane-vesti tag-helena-kristensen post_format-post-format-video" role="article">

                                 <div class="cb-breadcrumbs wrap cb-padding-off"><a href="http://www.hellomagazin.rs">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.hellomagazin.rs/strane-vesti/" title="View all posts in Strane vesti" itemprop="url"><span itemprop="title">Strane vesti</span></a></div></div><!-- tvitertest1: Za Helenu Kristensen je vreme stalo: Slavna manekenka pozirala u bikiniju iz 1991. ::: --><div id="cb-fis-wrap" class="cb-entry-header cb-fis cb-style-off"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Za Helenu Kristensen je vreme stalo: Slavna manekenka pozirala u bikiniju iz 1991.</h1><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-07-05 13:04">05/07/2018 13:04</time></div>
		<div class='share-links'>
					<span class='fa fa-share'></span>
					
				<a title='Facebook' class='fa fa-facebook'  target='_blank' href='http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.hellomagazin.rs%2Fstrane-vesti%2Fza-helenu-kristensen-je-vreme-stalo-slavna-manekenka-pozirala-u-bikiniju-iz-1991%2F'></a>
				<!-- tvitertest: Za Helenu Kristensen je vreme stalo: Slavna manekenka pozirala u bikiniju iz 1991. ::: -->
					   <a class='fa fa-twitter' rel='nofollow' target='_blank' href='https://twitter.com/intent/tweet?text=Za%20Helenu%20Kristensen%20je%20vreme%20stalo%3A%20Slavna%20manekenka%20pozirala%20u%20bikiniju%20iz%201991.&url=http%3A%2F%2Fwww.hellomagazin.rs%2Fstrane-vesti%2Fza-helenu-kristensen-je-vreme-stalo-slavna-manekenka-pozirala-u-bikiniju-iz-1991%2F'></a>
					
				<a title='Google+' class='fa fa-google-plus'  target='_blank' href='http://plus.google.com/share?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fstrane-vesti%2Fza-helenu-kristensen-je-vreme-stalo-slavna-manekenka-pozirala-u-bikiniju-iz-1991%2F'></a>
				
				<a title='Email' class='fa fa-envelope'  target='_blank' href='mailto:?Subject=Hellomagazin.rs - Za Helenu Kristensen je vreme stalo: Slavna manekenka pozirala u bikiniju iz 1991.&amp;Body=Pročitajte interesantan tekst: http://www.hellomagazin.rs/strane-vesti/za-helenu-kristensen-je-vreme-stalo-slavna-manekenka-pozirala-u-bikiniju-iz-1991/'></a>
					
		</div>
		</div></span></div>
								<section class="cb-entry-content entry-content clearfix" itemprop="articleBody">
																<div id='div-gpt-ad-mobile-paralax'>
								<!-- ClickAtack paralax code-->
								<script type="text/javascript">
								if(mobile_width==true){
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-mobile-paralax'); });
								}
								</script>
								<!-- end ClickAtack paralax code-->
								</div>
									
									<p><a href="http://stat.hellomagazin.rs/wp-content/uploads/2018/07/helena-kristensen-getty.jpg"><img  class="aligncenter size-full wp-image-367515" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/07/helena-kristensen-getty.jpg" alt="" width="750" height="488" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/07/helena-kristensen-getty.jpg 750w, http://stat.hellomagazin.rs/wp-content/uploads/2018/07/helena-kristensen-getty-468x305.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2018/07/helena-kristensen-getty-660x429.jpg 660w" sizes="(max-width: 750px) 100vw, 750px" /></a></p>
<div  class="cb-related-posts-block cb-post-end-block widget-latest-articles  clearfix">
<h3 class="cb-block-title">Povezane vesti</h3>
<ul class="cb-small">
<li class="cb-grid-entry cb-related-post no-1">
<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/strane-vesti/ima-47-nikada-nije-drzala-dijetu-a-i-dalje-izgleda-savrseno/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2015/12/helena-kristensen-getty-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
<div class="cb-meta cb-article-meta">
<h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/ima-47-nikada-nije-drzala-dijetu-a-i-dalje-izgleda-savrseno/">Ima 47, nikada nije držala dijetu a i dalje izgleda savršeno</a></h4>
</p></div>
</li>
<li class="cb-grid-entry cb-related-post no-2">
<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/domace-vesti/helena-kristensen-nepristojno-je-sto-mediji-uznemiravaju-trudnu-kim-kardasijan/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2013/03/FFN_Kardashian_Kim_Premiere_032813_51051386-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
<div class="cb-meta cb-article-meta">
<h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/domace-vesti/helena-kristensen-nepristojno-je-sto-mediji-uznemiravaju-trudnu-kim-kardasijan/">Helena Kristensen: Nepristojno je što mediji uznemiravaju trudnu Kim Kardašijan</a></h4>
</p></div>
</li>
</ul>
</div>
<p>	<!-- /44061563/hello_HTTPool_intekst --></p>
<div id='div-gpt-ad-1491917404395-3' style='width:100%'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491917404395-3'); });
		</script>
		</div>
<p><em><strong>Danski supermodel Helena Kristensen u 47. godini života izgleda besprekorno, a sudeći po najnovijim fotografijama za nju vreme kao da je stalo.</strong></em></p>
<p>Helena je obukla zavodljivi metalik bikini <em><strong>Thierry Mugler</strong></em> u kojem je pozirala 1991. godine, a može se reći da joj i danas savršeno stoji.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/BkgADcfHQ0J/" data-instgrm-version="8">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50% 0; text-align: center; width: 100%;">
<div style="background: url(data:image/png; base64,ivborw0kggoaaaansuheugaaacwaaaascamaaaapwqozaaaabgdbtueaalgpc/xhbqaaaafzukdcak7ohokaaaamuexurczmzpf399fx1+bm5mzy9amaaadisurbvdjlvzxbesmgces5/p8/t9furvcrmu73jwlzosgsiizurcjo/ad+eqjjb4hv8bft+idpqocx1wjosbfhh2xssxeiyn3uli/6mnree07uiwjev8ueowds88ly97kqytlijkktuybbruayvh5wohixmpi5we58ek028czwyuqdlkpg1bkb4nnm+veanfhqn1k4+gpt6ugqcvu2h2ovuif/gwufyy8owepdyzsa3avcqpvovvzzz2vtnn2wu8qzvjddeto90gsy9mvlqtgysy231mxry6i2ggqjrty0l8fxcxfcbbhwrsyyaaaaaelftksuqmcc); display: block; height: 44px; margin: 0 auto -44px; position: relative; top: -22px; width: 44px;"></div>
</div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BkgADcfHQ0J/" target="_blank" rel="noopener">A post shared by Helena (@helenachristensen)</a> on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2018-06-26T19:42:36+00:00">Jun 26, 2018 at 12:42pm PDT</time></p>
</div>
</blockquote>
<p><script async defer src="//www.instagram.com/embed.js"></script></p>
<p><strong>&#8211; Nosila sam ovaj isti bikini <em>Thierryja Muglera</em> kada me moj dragi prijatelj i mentor Herb Rits fotografisao 1991. godine za LA magazin. Bio je uzak tada, a nije ni sada ništa bolje, ali uspela sam. Hvala što ste mi omogućili da ga ponovno nosim</strong> &#8211; napisala je ona na Instagramu.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/BkyUK4en7rC/" data-instgrm-version="8">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 28.10185185185185% 0; text-align: center; width: 100%;">
<div style="background: url(data:image/png; base64,ivborw0kggoaaaansuheugaaacwaaaascamaaaapwqozaaaabgdbtueaalgpc/xhbqaaaafzukdcak7ohokaaaamuexurczmzpf399fx1+bm5mzy9amaaadisurbvdjlvzxbesmgces5/p8/t9furvcrmu73jwlzosgsiizurcjo/ad+eqjjb4hv8bft+idpqocx1wjosbfhh2xssxeiyn3uli/6mnree07uiwjev8ueowds88ly97kqytlijkktuybbruayvh5wohixmpi5we58ek028czwyuqdlkpg1bkb4nnm+veanfhqn1k4+gpt6ugqcvu2h2ovuif/gwufyy8owepdyzsa3avcqpvovvzzz2vtnn2wu8qzvjddeto90gsy9mvlqtgysy231mxry6i2ggqjrty0l8fxcxfcbbhwrsyyaaaaaelftksuqmcc); display: block; height: 44px; margin: 0 auto -44px; position: relative; top: -22px; width: 44px;"></div>
</div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BkyUK4en7rC/" target="_blank" rel="noopener">A post shared by Helena (@helenachristensen)</a> on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2018-07-03T22:25:42+00:00">Jul 3, 2018 at 3:25pm PDT</time></p>
</div>
</blockquote>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/BkfQh9bnm7W/" data-instgrm-version="8">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50% 0; text-align: center; width: 100%;">
<div style="background: url(data:image/png; base64,ivborw0kggoaaaansuheugaaacwaaaascamaaaapwqozaaaabgdbtueaalgpc/xhbqaaaafzukdcak7ohokaaaamuexurczmzpf399fx1+bm5mzy9amaaadisurbvdjlvzxbesmgces5/p8/t9furvcrmu73jwlzosgsiizurcjo/ad+eqjjb4hv8bft+idpqocx1wjosbfhh2xssxeiyn3uli/6mnree07uiwjev8ueowds88ly97kqytlijkktuybbruayvh5wohixmpi5we58ek028czwyuqdlkpg1bkb4nnm+veanfhqn1k4+gpt6ugqcvu2h2ovuif/gwufyy8owepdyzsa3avcqpvovvzzz2vtnn2wu8qzvjddeto90gsy9mvlqtgysy231mxry6i2ggqjrty0l8fxcxfcbbhwrsyyaaaaaelftksuqmcc); display: block; height: 44px; margin: 0 auto -44px; position: relative; top: -22px; width: 44px;"></div>
</div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BkfQh9bnm7W/" target="_blank" rel="noopener">A post shared by Helena (@helenachristensen)</a> on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2018-06-26T12:47:20+00:00">Jun 26, 2018 at 5:47am PDT</time></p>
</div>
</blockquote>
<p>Kristensen je početkom 90-ih bila poznata po vezi s pokojnim frontmenom grupe INXS<em><strong> Majklom Hačinsom</strong></em>. U vezi je bila i s pevačem <em>Interpola</em>, kao i glumcem <strong>Normanom Ridusom</strong>, našim gledaocima poznatijim kao<strong> Deril</strong> iz serije <em>&#8220;Živi mrtvaci&#8221;.</em></p>
<p>Ali možda je najpoznatija po ulozi u spotu <strong><em>&#8220;Wicked Game&#8221;</em> Krisa Ajzaka</strong>.</p>
<p><iframe width="750" height="563" src="https://www.youtube.com/embed/dlJew-Dw87I?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p>&nbsp;</p>
								</section> <!-- end article section -->
								<section style="padding:10px 0">
								<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('div-gpt-ad-after_post'); });
								</script>
								</section>
								<footer class="article-footer">
								
									<div class="cb-tags"><div class="potpis"><span><span class="autor fa fa-pencil cb-tip-top" data-cb-tip="Autor" title="Autor"></span>hellomagazin.rs</span><span><span class="izvor fa fa-pencil-square-o cb-tip-top" data-cb-tip="Izvor" title="Izvor"></span>Vecernji</span><span><span class="foto fa fa-camera cb-tip-top" data-cb-tip="Foto" title="Foto"></span>Guliver/Getty</span></div><span class="tagovi fa fa-tags cb-tip-top" data-cb-tip="Tagovi"></span> <a href="http://www.hellomagazin.rs/tag/helena-kristensen/" rel="tag">helena kristensen</a></div>
								</footer> <!-- end article footer -->
					
								
								
							</article> <!-- end article -->
							<div id="cb-related-posts" class="cb-related-posts-block cb-post-end-block clearfix"><h3 class="cb-block-title">Ostale vesti iz rubrike</h3><ul>												<li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/strane-vesti/irena-gonzales-supruga-poznatog-fudbalera-koja-je-lepotica-ali-uspesan-lekar/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/07/irena-gonzales-instagram-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/07/irena-gonzales-instagram-360x240.jpg 360w, http://stat.hellomagazin.rs/wp-content/uploads/2018/07/irena-gonzales-instagram-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/irena-gonzales-supruga-poznatog-fudbalera-koja-je-lepotica-ali-uspesan-lekar/">Irena Gonzales: Supruga poznatog fudbalera koja je lepotica, ali i uspešan lekar</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/strane-vesti/polusestra-megan-markl-ne-odustaje-od-namere-da-na-njen-racun-dode-do-slave-i-zarade/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/megan-markl-getty-001-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/megan-markl-getty-001-360x240.jpg 360w, http://stat.hellomagazin.rs/wp-content/uploads/2018/06/megan-markl-getty-001-468x312.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2018/06/megan-markl-getty-001-660x438.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2018/06/megan-markl-getty-001.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/polusestra-megan-markl-ne-odustaje-od-namere-da-na-njen-racun-dode-do-slave-i-zarade/">Polusestra Megan Markl ne odustaje od namere da na njen račun dođe do slave i zarade</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/strane-vesti/romanticnom-vecerom-za-19-godisnjicu-braka-bekamovi-demantovali-glasine-o-razvodu/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/07/viktorija-dejvid-bekam-getty-01-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/07/viktorija-dejvid-bekam-getty-01-360x240.jpg 360w, http://stat.hellomagazin.rs/wp-content/uploads/2018/07/viktorija-dejvid-bekam-getty-01-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/romanticnom-vecerom-za-19-godisnjicu-braka-bekamovi-demantovali-glasine-o-razvodu/">Romantičnom večerom za 19. godišnjicu braka, Bekamovi demantovali glasine o razvodu</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/strane-vesti/367479/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/dzesika-alba-getty-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/dzesika-alba-getty-1-360x240.jpg 360w, http://stat.hellomagazin.rs/wp-content/uploads/2018/05/dzesika-alba-getty-1-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/367479/">Džesika Alba o seksualnom uznemiravanju: Slušajte instinkt kada vam govori da nešto ne valja</a></h4>
																					  </div>
												</li>
					</ul></div>						
																</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">
<div id="execphp-5" class="cb-sidebar-widget widget_execphp"><h3 class="cb-sidebar-widget-title">U novom broju pročitajte</h3>			
<div class="execphpwidget">				
				
						
								<a href="http://www.hellomagazin.rs/novi-broj/hello-539/" class="image-link" style="display:block;position:relative;">
										<span class="image">
									<img width="468" height="604" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/Naslovna-1-468x604.jpg" class="attachment-motive-slider-full-p wp-post-image" alt="" title="" nolazy="1" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/06/Naslovna-1-468x604.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2018/06/Naslovna-1-660x852.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2018/06/Naslovna-1.jpg 750w" sizes="(max-width: 468px) 100vw, 468px" />									</span>
									

							
								</a>
							</div>
		</div>

<div class="cb-sidebar-widget widget_text" id="text-21">			
	<div class="textwidget">
	<!-- /44061563/HELLO_Right1_unutrasnje -->
<div id='div-gpt-ad-1450357201676-5'>
<script type='text/javascript'>
if (nosidebar===false) {

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357201676-5'); });

}
</script>
</div>
</div>
</div>

<div id="ajaxx-sidebar-widgets">
<div id="hello_multi-widget-9" class="cb-sidebar-widget cb-multi-widget">    		<div class="tabber">
         	  <div id="hello_cb-recent-posts-10" class="widget cb-multi-widget tabbertab widget-latest-articles"><h3 class="widget-title">Najnovije</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/strane-vesti/irena-gonzales-supruga-poznatog-fudbalera-koja-je-lepotica-ali-uspesan-lekar/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/07/irena-gonzales-instagram-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/07/irena-gonzales-instagram-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/07/irena-gonzales-instagram-468x348.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2018/07/irena-gonzales-instagram-660x491.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2018/07/irena-gonzales-instagram-720x540.jpg 720w, http://stat.hellomagazin.rs/wp-content/uploads/2018/07/irena-gonzales-instagram.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/strane-vesti/irena-gonzales-supruga-poznatog-fudbalera-koja-je-lepotica-ali-uspesan-lekar/">Irena Gonzales: Supruga poznatog fudbalera koja je lepotica, ali i uspešan lekar</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/promo/vaterpolisti-prlainovic-aleksic-randelovic-mandic-novi-promoteri-uniqa-osiguranja/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/07/uniqa_vaterpolo_135242-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/promo/vaterpolisti-prlainovic-aleksic-randelovic-mandic-novi-promoteri-uniqa-osiguranja/">Vaterpolisti Prlainović, Aleksić, Ranđelović i Mandić novi promoteri  UNIQA osiguranja</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/dragana-katic-ljudi-moraju-da-nauce-da-slusaju-da-se-otvaraju-za-ljubav-za-radost-za-prijatelje/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/02/Dragana-Katic-foto-bosko-karanovic-01-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/dragana-katic-ljudi-moraju-da-nauce-da-slusaju-da-se-otvaraju-za-ljubav-za-radost-za-prijatelje/">Dragana Katić: Ljudi moraju da nauče da slušaju i da se otvaraju, za ljubav, za radost, za prijatelje</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/strane-vesti/za-helenu-kristensen-je-vreme-stalo-slavna-manekenka-pozirala-u-bikiniju-iz-1991/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/07/helena-kristensen-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/strane-vesti/za-helenu-kristensen-je-vreme-stalo-slavna-manekenka-pozirala-u-bikiniju-iz-1991/">Za Helenu Kristensen je vreme stalo: Slavna manekenka pozirala u bikiniju iz 1991.</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/moda/melanija-tramp-savrsena-kao-uvek-sjajna-duga-haljina-efektan-crveni-pojas-za-dan-nezavisnosti/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/07/melanija-tramp-getty-01-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/moda/melanija-tramp-savrsena-kao-uvek-sjajna-duga-haljina-efektan-crveni-pojas-za-dan-nezavisnosti/">Melanija Tramp savršena kao i uvek: Sjajna duga haljina i efektan crveni pojas za Dan nezavisnosti</a></h4>
                                                                   </div>
                </li>
    		    		</ul>
    		</div>    <div id="hello_cb-popular-posts-9" class="widget cb-multi-widget tabbertab widget-popular-posts widget-latest-articles"><h3 class="widget-title">Popularno</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/zivot/fenomenalna-zavrsnica-od-naucnih-prskalica-zavaravanja-cula/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/07/Fenomen-01-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/zivot/fenomenalna-zavrsnica-od-naucnih-prskalica-zavaravanja-cula/">Fenomenalna završnica: Od naučnih prskalica do zavaravanja čula</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/promo/super-sreda-4-jula-u-bioskopima-cineplexx-super-snizena-cena-ulaznice-za-sve-filmove/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/07/Super-sreda-u-Cineplexxu-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/07/Super-sreda-u-Cineplexxu-1-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/07/Super-sreda-u-Cineplexxu-1-550x422.jpg 550w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/promo/super-sreda-4-jula-u-bioskopima-cineplexx-super-snizena-cena-ulaznice-za-sve-filmove/">Super sreda 4. jula u bioskopima Cineplexx: Super snižena cena ulaznice za sve filmove</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/strane-vesti/mila-kunis-uznemiruju-napisi-u-novinama-jer-zbunjuju-moje-roditelje/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/09/mila-kunis-gettz-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/strane-vesti/mila-kunis-uznemiruju-napisi-u-novinama-jer-zbunjuju-moje-roditelje/">Mila Kunis: Uznemiruju me napisi u novinama jer zbunjuju moje roditelje</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/zivot/zujanje-u-usima-jos-jedna-posledica-stresa-napetosti/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/07/zujanje-thinkstock-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/zivot/zujanje-u-usima-jos-jedna-posledica-stresa-napetosti/">Zujanje u ušima: Još jedna posledica stresa i napetosti</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/vreme-je-za-promene-milica-todorovic-ima-novi-imidz-foto/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/Milica-Todorovic-03-mirko-tabasevic1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/vreme-je-za-promene-milica-todorovic-ima-novi-imidz-foto/">Vreme je za promene: Milica Todorović ima novi imidž (foto)</a></h4>
                                                                   </div>
                </li>
    		    		</ul>
    		</div>        		</div>
            
            </div><div id="execphp-8" class="cb-sidebar-widget widget_execphp">			<div class="execphpwidget"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357201676-7'); });
</script>
</div>
		</div><div id="text-19" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Povežite se sa nama!</h3>			<div class="textwidget"><div id="fb-root"></div>
<script>if (nosidebar===false){(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));}</script>
<div class="fb-page" data-href="https://www.facebook.com/hellofashionserbia" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellofashionserbia"><a href="https://www.facebook.com/hellofashionserbia">Hellomagazin.rs</a></blockquote></div>
</div>

</div>
		</div></div>


</aside>


			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a cb-footer-wrap wrap clearfix">

                            <div class="cb-two clearfix">
                                <div id="text-7" class="cb-footer-widget widget_text">			<div class="textwidget"><div class="tos"><a href="http://www.hellomagazin.rs/uslovi-koriscenja/">Uslovi korišćenja</a></div>
<div class="cb-copyright">Copyright &copy; 2017 Color Media International doo - ogranak Color Press Glossy. Sva prava zadržana. </div>
</div>
		</div>                            </div>
 
                    </div>
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

		<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-js.js?x20948'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"front-1-sidebar","margin_top":65,"margin_bottom":110,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["hello_multi-widget-10","text-14","text-18","execphp-9"]},{"sidebar":"front-2-sidebar","margin_top":65,"margin_bottom":110,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["text-22"]},{"sidebar":"sidebar-global","margin_top":65,"margin_bottom":110,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["hello_multi-widget-9","execphp-8","text-19"]}];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?x20948'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"off","cbLb":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/jquery.ext.js?x20948'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/core.min.js?x20948'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/widget.min.js?x20948'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/tabs.min.js?x20948'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","cbPostID":"367513","cbSlider":["600",true,"7000"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/cb-scripts.js?x20948'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/wp-embed.min.js?x20948'></script>
		<!-- /30978505/Hello_floater_out_of_page -->
<div id='div-gpt-ad-floater'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-floater'); });
</script>
</div>

	</body>

</html> <!-- The End. what a ride! -->
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached 
Content Delivery Network via stat.hellomagazin.rs
Database Caching 31/217 queries in 0.800 seconds using memcached

Served from: www.hellomagazin.rs @ 2018-07-05 15:52:15 by W3 Total Cache
-->