		
<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="http://www.hellomagazin.rs/favicon.ico?41cc6c">

		<link rel="pingback" href="http://www.hellomagazin.rs/xmlrpc.php">

		
		<!-- head functions -->
		<title>Tajna koju je Sara Džesika Parker jedva sačuvala (foto) | Hello! magazin</title>
			<!-- Using Stormation's 'Read More, Copy Link' plugin from stormation.info -->
			<script language="JavaScript">
				function addLink() {
					var bodyElement = document.getElementsByTagName('body')[0];
					var selection;
					selection = window.getSelection();
					var selectiontxt = selection.toString();
										var pageLink = "<br /><br /> Originalno objavljeno na stranici <a href='www.hellomagazin.rs/strane-vesti/tajna-koju-je-sara-dzesika-parker-jedva-sacuvala-foto/'>www.hellomagazin.rs/strane-vesti/tajna-koju-je-sara-dzesika-parker-jedva-sacuvala-foto/</a> © Hello! magazin";
					var copytext = selection + pageLink;
											var copytext = selectiontxt.substring(0, 100)+'... '+pageLink;
										var attachDiv = document.createElement('div');
					attachDiv.style.position='absolute';
					attachDiv.style.left='-99999px';
					bodyElement.appendChild(attachDiv);
					attachDiv.innerHTML = copytext;
					selection.selectAllChildren(attachDiv);
					window.setTimeout(function() {
						bodyElement.removeChild(attachDiv);
					},0);
				}
				document.oncopy = addLink;
			</script>
			
<!-- All in One SEO Pack 2.3.9.1 by Michael Torbert of Semper Fi Web Design[1047,1132] -->
<meta name="description" itemprop="description" content="Sara Džesika Parker je otkrila tajnu za koju kaže da joj je bila tajna koju je najteže sačuvala. A tajna je to da je poznata glumica koja je tumačila ulogu" />

<meta name="keywords" itemprop="keywords" content="sara dzesika parker,strane vesti" />

<link rel="canonical" href="http://www.hellomagazin.rs/strane-vesti/tajna-koju-je-sara-dzesika-parker-jedva-sacuvala-foto/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hello! magazin &raquo; Feed" href="http://www.hellomagazin.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hello! magazin &raquo; Comments Feed" href="http://www.hellomagazin.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hello! magazin &raquo; Tajna koju je Sara Džesika Parker jedva sačuvala (foto) Comments Feed" href="http://www.hellomagazin.rs/strane-vesti/tajna-koju-je-sara-dzesika-parker-jedva-sacuvala-foto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hellomagazin.rs\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.hellomagazin.rs/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.hellomagazin.rs/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/style-1020px.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='hf-fonts-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%7CRoboto+Slab%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/fontawesome/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/ie.css?ver=5.2.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cb-style-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/style.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://www.hellomagazin.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hellomagazin.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hellomagazin.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sanja Kužet će dobiti još jednog dečaka' href='http://www.hellomagazin.rs/domace-vesti/sanja-kuzet-ce-dobiti-jos-jednog-decaka/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.hellomagazin.rs/?p=322073' />
<link rel="alternate" type="application/json+oembed" href="http://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fstrane-vesti%2Ftajna-koju-je-sara-dzesika-parker-jedva-sacuvala-foto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fstrane-vesti%2Ftajna-koju-je-sara-dzesika-parker-jedva-sacuvala-foto%2F&#038;format=xml" />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 1.7.3.1 -->
<meta property="og:site_name" content="Hello! magazin"/>
<meta property="og:title" content="Tajna koju je Sara Džesika Parker jedva sačuvala (foto)"/>
<meta itemprop="name" content="Tajna koju je Sara Džesika Parker jedva sačuvala (foto)"/>
<meta name="twitter:title" content="Tajna koju je Sara Džesika Parker jedva sačuvala (foto)"/>
<meta property="og:url" content="http://www.hellomagazin.rs/strane-vesti/tajna-koju-je-sara-dzesika-parker-jedva-sacuvala-foto/"/>
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2016-09-17T14:56:18+00:00"/>
<meta property="article:modified_time" content="2016-09-17T14:56:18+00:00" />
<meta property="og:updated_time" content="2016-09-17T14:56:18+00:00" />
<meta property="article:section" content="Strane vesti"/>
<meta property="og:description" content="Sara Džesika Parker je otkrila tajnu za koju kaže da joj je bila tajna koju je najteže sačuvala.

A tajna je to da je poznata glumica koja je tumačila ulogu Keri Bredšo u hit seriji &quot;Seks i grad“ lansirala je svoj novi parfem.



  A photo posted by SJP (@sarahjessicaparker) on Sep 6,"/>
<meta itemprop="description" content="Sara Džesika Parker je otkrila tajnu za koju kaže da joj je bila tajna koju je najteže sačuvala.

A tajna je to da je poznata glumica koja je tumačila ulogu Keri Bredšo u hit seriji &quot;Seks i grad“ lansirala je svoj novi parfem.



  A photo posted by SJP (@sarahjessicaparker) on Sep 6,"/>
<meta property="og:image" content="http://www.hellomagazin.rs/wp-content/uploads/2016/09/sara-dzesika-parker-getty.jpg"/>
<meta itemprop="image" content="http://www.hellomagazin.rs/wp-content/uploads/2016/09/sara-dzesika-parker-getty.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags -->

		<!-- end head functions-->
		<!-- treba sidebar ili ne -->

<script>
var nosidebar = (jQuery(window).width()<=1020) ? true : false;
var mobile_width = (jQuery(window).width()<=768) ? true : false;
var globalAjaxURL = 'http://www.hellomagazin.rs/wp-admin/admin-ajax.php';
var isfront=(0==1) ? true : false;
</script>


<!-- Start: GPT Sync -->
<script type='text/javascript'>
	var gptadslots=[];
	(function(){
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();
</script>

<script type="text/javascript">
	googletag.defineSlot('/44061563/Hello_Floater_1x1', [1, 1], 'div-gpt-ad-floater').addService(googletag.pubads());
	if (nosidebar===false){
	    googletag.defineSlot('/44061563/HELLO_Right1_unutrasnje', [[300, 600], [300, 250]], 'div-gpt-ad-1450357201676-5').addService(googletag.pubads());
    googletag.defineSlot('/44061563/HELLO_Right2_Unutrasnje', [300, 250], 'div-gpt-ad-1450357201676-7').addService(googletag.pubads());
    googletag.defineSlot('/44061563/Hello_300x250_3', [300, 250], 'div-gpt-ad-1450357201676-0').addService(googletag.pubads());	
		googletag.defineSlot('/44061563/HELLO_Branding_1x1', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    googletag.defineSlot('/44061563/HELLO_Head_998', [[728, 90], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1450357034491-3').addService(googletag.pubads());
	

	}
	else {
    googletag.defineSlot('/44061563/Hello_branding_responsive', [1, 1], 'div-gpt-ad-branding-responsive').addService(googletag.pubads());
	}
	if (mobile_width===true){
	googletag.defineSlot('/44061563/HELLO_mobile_top', [[300, 250]], 'div-gpt-ad-mobile').addService(googletag.pubads());	
	googletag.defineSlot('/44061563/Hello_ClickAtack_content', [1, 1], 'div-gpt-ad-mobile-paralax').addService(googletag.pubads());
	}
	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
	googletag.pubads().setTargeting("site", "Hello_magazin");
googletag.pubads().setTargeting("id", "322073");
googletag.pubads().setTargeting("slug", "tajna-koju-je-sara-dzesika-parker-jedva-sacuvala-foto");
googletag.pubads().setTargeting("tag", "sara-dzesika-parker");
googletag.pubads().setTargeting("category", "strane-vesti");
    googletag.enableServices();
</script>
<!-- Google AdManager -->
<!-------------------------------------------------------------------------------------------------------------- gemius -->
 
		
		<!-- (C)2000-2014 Gemius SA - gemiusAudience / hellomagazin.rs / strane-vesti -->
		<script type='text/javascript'>
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier ='ofVLaTsFfJig98de860jD7dermEwq09hwAAWvxyEu1j.g7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
		
		<!-------------------------------------------------------------------------------------------------------------- gemius -->



<style>
#dclk_overlay_1892131985 {position:fixed !important;}
</style>

<!-- GA -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-114543-12', 'auto');
  ga('send', 'pageview');

</script>
<!--/GA -->
	</head>

	<body class="single single-post postid-322073 single-format-standard  cb-sticky-mm cb-mod-zoom cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-light cb-gs-style-a cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-sm-top cb-fis-type- cb-fis-tl-default eltd-core-1.0">

        
	    <div id="cb-outer-container">

                        <!-- Small-Screen Menu -->
            
            <div id="cb-mob-menu" class="clearfix cb-dark-menu">
                <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>

                                    <div class="cb-mob-menu-wrap">
                        <ul class="cb-small-nav"><li id="menu-item-318570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318570"><a href="http://www.hellomagazin.rs/domace-vesti/">Domaće vesti</a></li>
<li id="menu-item-318571" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318571"><a href="http://www.hellomagazin.rs/strane-vesti/">Strane vesti</a></li>
<li id="menu-item-318572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318572"><a href="http://www.hellomagazin.rs/intervju/">Intervjui</a></li>
<li id="menu-item-318573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-318573"><a href="http://www.hellomagazin.rs/zivot/">Život</a>
<ul class="sub-menu">
	<li id="menu-item-318576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318576"><a href="http://www.hellomagazin.rs/zivot/dekor/">Dekor</a></li>
	<li id="menu-item-318577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318577"><a href="http://www.hellomagazin.rs/zivot/kultura/">Kultura</a></li>
	<li id="menu-item-318578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318578"><a href="http://www.hellomagazin.rs/zivot/lepota/">Lepota</a></li>
	<li id="menu-item-318579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318579"><a href="http://www.hellomagazin.rs/zivot/putovanja/">Putovanja</a></li>
	<li id="menu-item-318580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318580"><a href="http://www.hellomagazin.rs/zivot/recepti/">Recepti</a></li>
	<li id="menu-item-318581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318581"><a href="http://www.hellomagazin.rs/zivot/zdravlje/">Zdravlje</a></li>
</ul>
</li>
<li id="menu-item-318574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-318574"><a href="http://www.hellomagazin.rs/hello-fashion/">Hello Fashion</a>
<ul class="sub-menu">
	<li id="menu-item-318583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318583"><a href="http://www.hellomagazin.rs/hello-fashion/modne-vesti/">Modne vesti</a></li>
	<li id="menu-item-318584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318584"><a href="http://www.hellomagazin.rs/hello-fashion/modni-trendovi/">Modni trendovi</a></li>
	<li id="menu-item-318585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318585"><a href="http://www.hellomagazin.rs/hello-fashion/stil-poznatih/">Stil poznatih</a></li>
	<li id="menu-item-318582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318582"><a href="http://www.hellomagazin.rs/hello-fashion/crveni-tepih/">Crveni tepih</a></li>
</ul>
</li>
<li id="menu-item-318575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318575"><a href="http://www.hellomagazin.rs/promo/">Promo</a></li>
<li id="menu-item-318586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318586"><a href="http://www.hellomagazin.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-318587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318587"><a href="http://www.hellomagazin.rs/marketing/">Marketing</a></li>
<li id="menu-item-318588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318588"><a href="http://www.hellomagazin.rs/uslovi-koriscenja/">Uslovi korišćenja</a></li>
</ul>                    </div>
                            </div>

            <!-- /Small-Screen Menu -->

        
    		<div id="cb-container" class="wrap clearfix" >
						<!-- /30978505/Hello_branding -->
			<div id='div-gpt-ad-branding'>
			<script type='text/javascript'>
			if (nosidebar===false){
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
			}
			</script>
			</div>
			<!-- /30978505/Hello_branding_responsive -->
			<div id='div-gpt-ad-branding-responsive'>
			<script type='text/javascript'>
			if (nosidebar===false){
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding-responsive'); });
			}
			</script>
			</div>
                <header class="header clearfix wrap cb-logo-center" role="banner">

       						<div id="up-nav" class="wrap clearfix">
						<ul class="cb-top-nav"><li id="menu-item-267104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267104"><a href="http://www.hellomagazin.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-271960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271960"><a href="http://www.hellomagazin.rs/marketing/">Marketing</a></li>
<li id="menu-item-271130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271130"><a href="http://www.hellomagazin.rs/novi-broj/">Arhiva brojeva</a></li>
</ul>						<ul class="social-icons cf">
										<li><a title="" class="icon fa fa-facebook" href="https://www.facebook.com/hellofashionserbia" data-original-title="Facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li>
										<li><a title="" class="icon fa fa-twitter" href="https://twitter.com/MagazinHello" data-original-title="Twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li>
										<li><a title="" class="icon fa fa-instagram" href="https://instagram.com/hellomagazinsrbija/" data-original-title="Instagram" target="_blank"><span class="visuallyhidden">Instagram</span></a></li>
										<li><a title="" class="icon fa fa-rss" href="http://www.hellomagazin.rs/feed" data-original-title="RSS" target="_blank"><span class="visuallyhidden">RSS</span></a></li>
										</ul>
						</div>
                        


                        <div id="cb-logo-box" class="wrap clearfix">
						<div id="logo"> <a href="http://www.hellomagazin.rs"> <img src="http://dev.hellomagazin.rs/wp-content/uploads/2016/05/Hello-Logo.png" alt="Hello! magazin logo"> </a></div>
             
                            
                        </div>
					<div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Pretraga</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="http://www.hellomagazin.rs/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div>                                             <nav id="cb-nav-bar" class="clearfix cb-dark-menu" role="navigation">
                            <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap">
                                <ul class="nav main-nav wrap clearfix"><li id="menu-item-272027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272027"><a href="http://www.hellomagazin.rs/domace-vesti/">Domaće vesti</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/janko-tipsarevic-plasio-sam-se-da-ce-me-supruga-biljana-ostaviti/"><img width="400" height="250" src="http://www.hellomagazin.rs/wp-content/uploads/2016/05/biljana_janko_tipsarevic_02_hello-400x250.jpg?41cc6c" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="biljana_janko_tipsarevic_02_hello" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/05/biljana_janko_tipsarevic_02_hello-400x250.jpg 400w, http://www.hellomagazin.rs/wp-content/uploads/2016/05/biljana_janko_tipsarevic_02_hello-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/domace-vesti/janko-tipsarevic-plasio-sam-se-da-ce-me-supruga-biljana-ostaviti/">Janko Tipsarević: Plašio sam se da će me supruga Biljana ostaviti!</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/sanja-kuzet-ce-dobiti-jos-jednog-decaka/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/09/sanja-kuzet-mirko-tabasevic-80x60.jpg?41cc6c" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="sanja-kuzet-mirko-tabasevic" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/09/sanja-kuzet-mirko-tabasevic-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/09/sanja-kuzet-mirko-tabasevic-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/sanja-kuzet-ce-dobiti-jos-jednog-decaka/">Sanja Kužet će dobiti još jednog dečaka</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/ovo-je-novi-decko-suncice-travice-foto/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/09/suncica-travica-instagram-80x60.jpg?41cc6c" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="suncica-travica-instagram" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/09/suncica-travica-instagram-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/09/suncica-travica-instagram-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/ovo-je-novi-decko-suncice-travice-foto/">Ovo je novi dečko Sunčice Travice (foto)</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/i-ana-ivanovic-voli-da-se-kladi-foto/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/09/ana-ivanovic-instagram-80x60.jpg?41cc6c" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="ana-ivanovic-instagram" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/09/ana-ivanovic-instagram-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/09/ana-ivanovic-instagram-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/i-ana-ivanovic-voli-da-se-kladi-foto/">I Ana Ivanović voli da se kladi (foto)</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/lepa-brena-o-odnosu-sa-filipovom-majkom-mi-mame-se-najbolje-razumemo/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2015/08/lepa-brena1-80x60.jpg?41cc6c" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="lepa brena" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/lepa-brena-o-odnosu-sa-filipovom-majkom-mi-mame-se-najbolje-razumemo/">Lepa Brena o odnosu sa Filipovom majkom: Mi mame se najbolje razumemo</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/marko-rokvic-testira-kamera-na-motoru-i-sjajna-voznja-kroz-sumu-video/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/01/marko-rokvic-80x60.jpg?41cc6c" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="marko-rokvic" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/marko-rokvic-testira-kamera-na-motoru-i-sjajna-voznja-kroz-sumu-video/">Marko Rokvić testira: Kamera na motoru i sjajna vožnja kroz šumu (video)</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/andelka-otkriva-manje-poznate-detalje-o-hit-seriji-nisam-bila-za-ovaj-naziv-nije-bilo-slatko-i-pitko/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/03/andrija-milosevic-andjelka-prpic-5-80x60.jpg?41cc6c" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="andjelka-prpic-mirko-tabasevic" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/andelka-otkriva-manje-poznate-detalje-o-hit-seriji-nisam-bila-za-ovaj-naziv-nije-bilo-slatko-i-pitko/">Anđelka otkriva manje poznate detalje o hit seriji: Nisam bila za ovaj naziv, nije bilo slatko i pitko</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267086" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-267086"><a href="http://www.hellomagazin.rs/strane-vesti/">Strane vesti</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/mel-gibson-pocetkom-sledece-godine-postaje-otac-po-deveti-put/"><img width="400" height="250" src="http://www.hellomagazin.rs/wp-content/uploads/2016/09/mel-gibson-rozalind-ros-getty-400x250.jpg?41cc6c" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="mel-gibson-rozalind-ros-getty" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/09/mel-gibson-rozalind-ros-getty-400x250.jpg 400w, http://www.hellomagazin.rs/wp-content/uploads/2016/09/mel-gibson-rozalind-ros-getty-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/mel-gibson-pocetkom-sledece-godine-postaje-otac-po-deveti-put/">Mel Gibson početkom sledeće godine postaje otac po deveti put</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/tajna-koju-je-sara-dzesika-parker-jedva-sacuvala-foto/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/09/sara-dzesika-parker-getty-80x60.jpg?41cc6c" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="sara-dzesika-parker-getty" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/09/sara-dzesika-parker-getty-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/09/sara-dzesika-parker-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/tajna-koju-je-sara-dzesika-parker-jedva-sacuvala-foto/">Tajna koju je Sara Džesika Parker jedva sačuvala (foto)</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/najsrecniji-trenutak-u-zivotu-krisi-tajgen-foto/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/09/krisi-tajgen-getty-80x60.jpg?41cc6c" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="krisi-tajgen-getty" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/09/krisi-tajgen-getty-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/09/krisi-tajgen-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/najsrecniji-trenutak-u-zivotu-krisi-tajgen-foto/">Najsrećniji trenutak u životu Krisi Tajgen (foto)</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/dzejn-sejmur-protiv-estetskih-zahvata-na-licu/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/09/dzejn-sejmur-getty-80x60.jpg?41cc6c" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="dzejn-sejmur" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/dzejn-sejmur-protiv-estetskih-zahvata-na-licu/">Džejn Sejmur protiv estetskih zahvata na licu</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/dete-pre-svega-adel-se-na-cak-10-godina-povlaci-sa-scene/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/05/adel-getty-80x60.jpg?41cc6c" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="adel-getty" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/dete-pre-svega-adel-se-na-cak-10-godina-povlaci-sa-scene/">Dete pre svega: Adel se na čak 10 godina povlači sa scene?</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/nik-gordon-proglasen-krivim-za-smrt-bobi-kristine/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/07/bobi_kristina_nik_gordon-spl1088182_001-80x60.jpg?41cc6c" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="bobi_kristina_nik_gordon-spl1088182_001." srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/07/bobi_kristina_nik_gordon-spl1088182_001-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/07/bobi_kristina_nik_gordon-spl1088182_001-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/nik-gordon-proglasen-krivim-za-smrt-bobi-kristine/">Nik Gordon proglašen krivim za smrt Bobi Kristine</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/lejdi-gaga-novi-album-posvetila-pokojnoj-tetki/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/06/lejdi-gaga-1-getty-80x60.jpg?41cc6c" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="lejdi-gaga-1-getty" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/lejdi-gaga-novi-album-posvetila-pokojnoj-tetki/">Lejdi Gaga novi album posvetila pokojnoj tetki</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-271962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271962"><a href="http://www.hellomagazin.rs/intervju/">Intervjui</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/hello-fashion/modne-vesti/nina-lecic/"><img width="400" height="250" src="http://www.hellomagazin.rs/wp-content/uploads/2016/09/nina-radulovic-lecic-mirko-tabasevic-1-400x250.jpg?41cc6c" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="nina-radulovic-lecic-mirko-tabasevic-1" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/09/nina-radulovic-lecic-mirko-tabasevic-1-400x250.jpg 400w, http://www.hellomagazin.rs/wp-content/uploads/2016/09/nina-radulovic-lecic-mirko-tabasevic-1-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/hello-fashion/modne-vesti/nina-lecic/">Nina Radulović Lečić: Brak je lekovit za svako biće</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/intervju/marko-stojanovic-luis-ocev-najvazniji-savet-je-bio-da-slusam-sebe-i-svoju-intuiciju/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/09/Marko-Stojanovic-Luis-Bosko-Karanovic-1-80x60.jpg?41cc6c" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Marko-Stojanovic-Luis-Bosko-Karanovic" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/intervju/marko-stojanovic-luis-ocev-najvazniji-savet-je-bio-da-slusam-sebe-i-svoju-intuiciju/">Marko Stojanović Luis: Očev najvažniji savet je bio da slušam sebe i svoju intuiciju</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/intervju/micel-donald-posle-porodaja-sam-se-ponovo-zaljubio-u-svoju-zenu/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/09/Mitchell-Donald-Bosko-Karanovic-10-80x60.jpg?41cc6c" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="donald-micel-bosko-karanovic" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/intervju/micel-donald-posle-porodaja-sam-se-ponovo-zaljubio-u-svoju-zenu/">Mičel Donald: Posle porođaja sam se ponovo zaljubio u svoju ženu</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/intervju/dragana-dabovic-zvezda-serije-vojna-akademija-ovo-je-godina-slavlja/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/09/Dragana-Dabovic-Bosko-Karanovic-2-80x60.jpg?41cc6c" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Dragana-Dabovic-Bosko-Karanovic" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/intervju/dragana-dabovic-zvezda-serije-vojna-akademija-ovo-je-godina-slavlja/">Dragana Dabović, zvezda serije Vojna akademija: Ovo je godina slavlja</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/intervju/pola-sata-sa-kalina-kovacevic/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/09/kalina-kovacevic-mirko-tabasevic-80x60.jpg?41cc6c" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="kalina-kovacevic-mirko-tabasevic" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/intervju/pola-sata-sa-kalina-kovacevic/">Pola sata sa: Kalina Kovačević</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/intervju/hari-varesanovic-kao-deda-shvatio-sam-koliko-je-zivot-lep/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/09/hari-varesanovic-aleksandar-kerekes-keki-2-80x60.jpg?41cc6c" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="hari-varesanovic-aleksandar-kerekes-keki-2" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/09/hari-varesanovic-aleksandar-kerekes-keki-2-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/09/hari-varesanovic-aleksandar-kerekes-keki-2-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/intervju/hari-varesanovic-kao-deda-shvatio-sam-koliko-je-zivot-lep/">Hari Varešanović: Kao deda shvatio sam koliko je život lep</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/intervju/milan-i-ljiljana-bisevac-nasu-porodicnu-tvrdavu-nista-ne-moze-da-srusi/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/09/milan-bisevac-andreja-damnjanovic-2-80x60.jpg?41cc6c" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="milan-bisevac-andreja-damnjanovic-2" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/intervju/milan-i-ljiljana-bisevac-nasu-porodicnu-tvrdavu-nista-ne-moze-da-srusi/">Milan i Ljiljana Biševac: Našu porodičnu tvrđavu ništa ne može da sruši</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-267078"><a href="http://www.hellomagazin.rs/zivot/">Život</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/kultura/otkrivena-tajna-tragicnog-kraja-vinsenta-van-goga/"><img width="400" height="250" src="http://www.hellomagazin.rs/wp-content/uploads/2016/09/vinsent-van-gog-wikipedia-400x250.jpg?41cc6c" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="vinsent-van-gog-wikipedia" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/09/vinsent-van-gog-wikipedia-400x250.jpg 400w, http://www.hellomagazin.rs/wp-content/uploads/2016/09/vinsent-van-gog-wikipedia-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/zivot/kultura/otkrivena-tajna-tragicnog-kraja-vinsenta-van-goga/">Otkrivena tajna tragičnog kraja Vinsenta van Goga</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/recepti/kremasti-kukuruz-secerac-iz-rerne/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/09/recepti-thinkstock-1-80x60.jpg?41cc6c" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/09/recepti-thinkstock-1-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/09/recepti-thinkstock-1-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/recepti/kremasti-kukuruz-secerac-iz-rerne/">Kremasti kukuruz šećerac iz rerne</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/kultura/brend-new-heavies-6-oktobra-u-beogradu/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/09/brend-nju-hevis-promo-80x60.jpg?41cc6c" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="brend-nju-hevis-promo" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/kultura/brend-new-heavies-6-oktobra-u-beogradu/">Brend New Heavies 6. oktobra u Beogradu</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/kultura/zijah-sokolovic-lepo-je-kad-vam-oproste-saobracajnu-kaznu-jer-ste-glumac-ali-to-nije-sustina-glumca/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/09/zijah-sokolovic-N1-80x60.jpg?41cc6c" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="zijah-sokolovic-n1" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/09/zijah-sokolovic-N1-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/09/zijah-sokolovic-N1-720x528.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/kultura/zijah-sokolovic-lepo-je-kad-vam-oproste-saobracajnu-kaznu-jer-ste-glumac-ali-to-nije-sustina-glumca/">Zijah Sokolović: Lepo je kad vam oproste saobraćajnu kaznu jer ste glumac, ali to nije suština glumca</a></h2></div></li></ul>
                                     </div>
                                 </div><ul class="cb-sub-menu">	<li id="menu-item-267085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267085"><a href="http://www.hellomagazin.rs/zivot/zdravlje/" data-cb-c="102289" class="cb-c-l">Zdravlje</a></li>
	<li id="menu-item-267081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267081"><a href="http://www.hellomagazin.rs/zivot/lepota/" data-cb-c="102283" class="cb-c-l">Lepota</a></li>
	<li id="menu-item-267080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267080"><a href="http://www.hellomagazin.rs/zivot/kultura/" data-cb-c="102282" class="cb-c-l">Kultura</a></li>
	<li id="menu-item-271330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271330"><a href="http://www.hellomagazin.rs/zivot/dekor/" data-cb-c="102603" class="cb-c-l">Dekor</a></li>
	<li id="menu-item-267083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267083"><a href="http://www.hellomagazin.rs/zivot/putovanja/" data-cb-c="102287" class="cb-c-l">Putovanja</a></li>
	<li id="menu-item-267084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267084"><a href="http://www.hellomagazin.rs/zivot/recepti/" data-cb-c="102288" class="cb-c-l">Recepti</a></li>
	<li id="menu-item-297775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297775"><a href="http://www.hellomagazin.rs/horoskop/" data-cb-c="271844" class="cb-c-l">Horoskop</a></li>
</ul></div></li>
<li id="menu-item-267087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-267087"><a href="http://www.hellomagazin.rs/hello-fashion/">Hello Fashion</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/hello-fashion/stil-poznatih/bela-hadid-u-odlicnom-mantilu-za-predstojecu-jesen-foto/"><img width="400" height="250" src="http://www.hellomagazin.rs/wp-content/uploads/2016/09/bela-hadid-getty-400x250.jpg?41cc6c" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="bela-hadid-getty" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/09/bela-hadid-getty-400x250.jpg 400w, http://www.hellomagazin.rs/wp-content/uploads/2016/09/bela-hadid-getty-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/hello-fashion/stil-poznatih/bela-hadid-u-odlicnom-mantilu-za-predstojecu-jesen-foto/">Bela Hadid u odličnom mantilu za predstojeću jesen (foto)</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/hello-fashion/modne-vesti/ovacije-za-srpske-kreatore-na-njujorskoj-nedelji-mode/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/09/Sanja-Bobar-revija-80x60.jpg?41cc6c" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="sanja-bobar-revija" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/hello-fashion/modne-vesti/ovacije-za-srpske-kreatore-na-njujorskoj-nedelji-mode/">Ovacije za srpske kreatore na njujorškoj Nedelji mode</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/hello-fashion/modne-vesti/nina-lecic/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/09/nina-radulovic-lecic-mirko-tabasevic-1-80x60.jpg?41cc6c" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="nina-radulovic-lecic-mirko-tabasevic-1" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/09/nina-radulovic-lecic-mirko-tabasevic-1-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/09/nina-radulovic-lecic-mirko-tabasevic-1-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/hello-fashion/modne-vesti/nina-lecic/">Nina Radulović Lečić: Brak je lekovit za svako biće</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/hello-fashion/modne-vesti/sta-to-spaja-amal-kluni-i-dzeki-kenedi/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2015/11/amal-kluni-1-80x60.jpg?41cc6c" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="amal-kluni-1" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/hello-fashion/modne-vesti/sta-to-spaja-amal-kluni-i-dzeki-kenedi/">Šta to spaja Amal Kluni i Džeki Kenedi</a></h2></div></li></ul>
                                     </div>
                                 </div><ul class="cb-sub-menu">	<li id="menu-item-270027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270027"><a href="http://www.hellomagazin.rs/hello-fashion/modne-vesti/" data-cb-c="102517" class="cb-c-l">Modne vesti</a></li>
	<li id="menu-item-267088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267088"><a href="http://www.hellomagazin.rs/hello-fashion/modni-trendovi/" data-cb-c="102291" class="cb-c-l">Modni trendovi</a></li>
	<li id="menu-item-267091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267091"><a href="http://www.hellomagazin.rs/hello-fashion/stil-poznatih/" data-cb-c="102292" class="cb-c-l">Stil poznatih</a></li>
	<li id="menu-item-267090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267090"><a href="http://www.hellomagazin.rs/hello-fashion/crveni-tepih/" data-cb-c="102290" class="cb-c-l">Crveni tepih</a></li>
</ul></div></li>
<li id="menu-item-267092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267092"><a href="http://www.hellomagazin.rs/promo/">Promo</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/osvojite-4-ziaja-losiona-za-telo/"><img width="400" height="250" src="http://www.hellomagazin.rs/wp-content/uploads/2016/09/naslovna-fotografija-400x250.jpg?41cc6c" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/promo/osvojite-4-ziaja-losiona-za-telo/">Osvojite 4 Ziaja losiona za telo</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/osvojite-3x2-karte-za-predstavu-slavna-florens/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/09/vizual-80x60.jpg?41cc6c" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="vizual" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/osvojite-3x2-karte-za-predstavu-slavna-florens/">Osvojite 3&#215;2 karte za predstavu &#8220;Slavna Florens&#8221;</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/prvih-pet-rosa-skola-roditeljstva-u-srbiji-pocelo-sa-radom/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/09/ROSA-Infografik11-80x60.jpg?41cc6c" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="rosa-infografik11" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/09/ROSA-Infografik11-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/09/ROSA-Infografik11-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/prvih-pet-rosa-skola-roditeljstva-u-srbiji-pocelo-sa-radom/">Prvih pet Rosa škola roditeljstva u Srbiji počelo sa radom</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/immo-rodendanska-magija/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/09/Rodjendanska-magija-80x60.jpg?41cc6c" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="rodjendanska-magija" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/immo-rodendanska-magija/">IMMO rođendanska magija</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/prezident-hoteli-nastavljaju-da-nizu-nove-poslovne-uspehe-pecat-u-srpskoj-kinematografiji/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/09/Bogdan-Diklic-80x60.jpg?41cc6c" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="bogdan-diklic" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/09/Bogdan-Diklic-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/09/Bogdan-Diklic-468x351.jpg 468w, http://www.hellomagazin.rs/wp-content/uploads/2016/09/Bogdan-Diklic-660x495.jpg 660w, http://www.hellomagazin.rs/wp-content/uploads/2016/09/Bogdan-Diklic-720x540.jpg 720w, http://www.hellomagazin.rs/wp-content/uploads/2016/09/Bogdan-Diklic.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/prezident-hoteli-nastavljaju-da-nizu-nove-poslovne-uspehe-pecat-u-srpskoj-kinematografiji/">Prezident Hoteli nastavljaju da nižu nove poslovne uspehe &#8211; pečat u srpskoj kinematografiji</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/goca-trzan-odusevila-novosadane/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/09/Goca-Trzan-80x60.jpg?41cc6c" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="goca-trzan" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/goca-trzan-odusevila-novosadane/">Goca Tržan oduševila Novosađane</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/osvojite-3x2-karte-za-film-beba-bridzit-dzons/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/09/BJB_TotallyJack1-srpski-80x60.jpg?41cc6c" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="bjb_totallyjack1-srpski" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/09/BJB_TotallyJack1-srpski-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/09/BJB_TotallyJack1-srpski-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/osvojite-3x2-karte-za-film-beba-bridzit-dzons/">Osvojite 3&#215;2 karte za film &#8221;Beba Bridžit Džons&#8221;</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Pretraga" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li><li id="cb-nav-logo" class="cb-nav-logo-sticky"><a href="http://www.hellomagazin.rs"><img src="http://www.hellomagazin.rs/wp-content/uploads/2015/06/Hello-Logo-beli-ol1.png?41cc6c" alt="Menu logo" data-at2x="http://www.hellomagazin.rs/wp-content/uploads/2015/06/Hello-Logo-beli-ol1.png" ></a></li></ul>                            </div>
						</nav>
							<div id="cb-top-menu" class="cb-nav-bar-wrap clearfix wrap">
							<div class="cb-left-side cb-mob">
								<a id="cb-mob-open" href="#"><i class="fa fa-bars"></i></a>
							</div>
							<div class="cb-mob-right">
							    <div class="cb-icon-search cb-menu-icon"><a id="cb-s-trigger-sm" class="cb-tip-bot tipper-attached" data-cb-tip="Pretraga" href="#"><i class="fa fa-search"></i></a></div>
							</div>
							</div>
                      
						
                    

                        
                    
                </header> <!-- end header -->
								<div id="bilboard" style="text-align:center;background:#fff">
					<div id='div-gpt-ad-1450357034491-3'>
					<script type='text/javascript'>
					if (nosidebar===false) {
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357034491-3'); });
					}
					</script>
				</div>	
				<div id='div-gpt-ad-mobile' style="text-align:center">
					<script type='text/javascript'> 
                                               if (mobile_width===true){
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-mobile'); });
                                                 }
					</script>
				</div>	

					
				</div>            <div id="cb-content" class="wrap clearfix">

				   
					<div id="main" class="cb-main clearfix" role="main">

							<article id="post-322073" class="clearfix post-322073 post type-post status-publish format-standard has-post-thumbnail hentry category-strane-vesti tag-sara-dzesika-parker" role="article">

                                 <div class="cb-breadcrumbs wrap cb-padding-off"><a href="http://www.hellomagazin.rs">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.hellomagazin.rs/strane-vesti/" title="View all posts in Strane vesti" itemprop="url"><span itemprop="title">Strane vesti</span></a></div></div><div id="cb-fis-wrap" class="cb-entry-header cb-fis cb-style-off"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Tajna koju je Sara Džesika Parker jedva sačuvala (foto)</h1><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-09-17 14:56">17/09/2016 14:56</time></div>
		<div class='share-links'>
					<span class='fa fa-share'></span>
					
				<a title='Facebook' class='fa fa-facebook'  target='_blank' href='http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.hellomagazin.rs%2Fstrane-vesti%2Ftajna-koju-je-sara-dzesika-parker-jedva-sacuvala-foto%2F'></a>
	
					   <a class='fa fa-twitter' rel='nofollow' target='_blank' href='https://twitter.com/intent/tweet?text=Tajna%20koju%20je%20Sara%20D%C5%BEesika%20Parker%20jedva%20sa%C4%8Duvala%20%28foto%29&url=http%3A%2F%2Fwww.hellomagazin.rs%2Fstrane-vesti%2Ftajna-koju-je-sara-dzesika-parker-jedva-sacuvala-foto%2F'></a>
					
				<a title='Google+' class='fa fa-google-plus'  target='_blank' href='http://plus.google.com/share?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fstrane-vesti%2Ftajna-koju-je-sara-dzesika-parker-jedva-sacuvala-foto%2F'></a>
				
				<a title='Email' class='fa fa-envelope'  target='_blank' href='mailto:?Subject=Hellomagazin.rs - Tajna koju je Sara Džesika Parker jedva sačuvala (foto)&amp;Body=Pročitajte interesantan tekst: http://www.hellomagazin.rs/strane-vesti/tajna-koju-je-sara-dzesika-parker-jedva-sacuvala-foto/'></a>
					
		</div>
		</div></span></div>
								<section class="cb-entry-content entry-content clearfix" itemprop="articleBody">
								<div id='div-gpt-ad-mobile-paralax'>
								<!-- ClickAtack paralax code-->
								<script type="text/javascript">
								if(mobile_width==true){
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-mobile-paralax'); });
								}
								</script>
								<!-- end ClickAtack paralax code-->
								</div>
									<p><img class="aligncenter size-large wp-image-322074" src="http://www.hellomagazin.rs/wp-content/uploads/2016/09/sara-dzesika-parker-getty-660x974.jpg?41cc6c" alt="sara-dzesika-parker-getty" width="660" height="974" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/09/sara-dzesika-parker-getty-660x974.jpg 660w, http://www.hellomagazin.rs/wp-content/uploads/2016/09/sara-dzesika-parker-getty-468x691.jpg 468w, http://www.hellomagazin.rs/wp-content/uploads/2016/09/sara-dzesika-parker-getty.jpg 750w" sizes="(max-width: 660px) 100vw, 660px" /></p>
<p><strong>Sara Džesika Parker</strong> je otkrila tajnu za koju kaže da joj je bila tajna koju je najteže sačuvala.</p>
<p>A tajna je to da je poznata glumica koja je tumačila ulogu Keri Bredšo u hit seriji &#8220;Seks i grad“ lansirala je svoj novi parfem.</p>
<p><span id="more-322073"></span></p>
<blockquote class="instagram-media" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:62.4537037037% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BKBCgRPjsGZ/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A photo posted by SJP (@sarahjessicaparker)</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2016-09-06T13:31:19+00:00">Sep 6, 2016 at 6:31am PDT</time></p>
</div>
</blockquote>
<p> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p>
<p>Na ovome je radila mesecima, ali kako bi novi miris bio iznenađenje, ceo projekat držala je u tajnosti.</p>
<p>Novi parfem zove se <em>&#8220;Stash SJP&#8221;</em>, a Sara kaže da je sasvim opravdao svoje ime, jer <em>stash</em> znači &#8220;tajno skrovište&#8221;.</p>
<p>&#8211; <strong>Ovaj miris je bezobrazan, seksi i surov</strong> &#8211; kaže glumica.</p>
<blockquote class="instagram-media" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:56.1574074074% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BKSt9ZEDUqZ/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A photo posted by SJP (@sarahjessicaparker)</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2016-09-13T10:18:07+00:00">Sep 13, 2016 at 3:18am PDT</time></p>
</div>
</blockquote>
<p> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p>

								</section> <!-- end article section -->

								<footer class="article-footer">
									<div class="cb-tags"><div class="potpis"><span><span class="autor fa fa-pencil cb-tip-top" data-cb-tip="Autor" title="Autor"></span>hellomagazin.rs</span><span><span class="foto fa fa-camera cb-tip-top" data-cb-tip="Foto" title="Foto"></span>Guliver/Getty Images</span></div><span class="tagovi fa fa-tags cb-tip-top" data-cb-tip="Tagovi"></span> <a href="http://www.hellomagazin.rs/tag/sara-dzesika-parker/" rel="tag">Sara Dzesika Parker</a></div><div id="cb-related-posts" class="cb-related-posts-block cb-post-end-block clearfix"><h3 class="cb-block-title">Povezane vesti</h3><ul>                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
                                <div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/hello-fashion/stil-poznatih/sara-dzesika-parker-kao-i-keri-bredsou-zna-sta-su-dobre-cipele/"><img width="360" height="240" src="http://www.hellomagazin.rs/wp-content/uploads/2016/09/sara-dzesika-parker-cover-images-360x240.jpg?41cc6c" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="sara-dzesika-parker-cover-images" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/09/sara-dzesika-parker-cover-images-360x240.jpg 360w, http://www.hellomagazin.rs/wp-content/uploads/2016/09/sara-dzesika-parker-cover-images-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/hello-fashion/stil-poznatih/sara-dzesika-parker-kao-i-keri-bredsou-zna-sta-su-dobre-cipele/">Sara Džesika Parker kao i Keri Bredšou zna šta su dobre cipele</a></h4>
                                                                  </div>
                            </li>
                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
                                <div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/strane-vesti/sara-dzesika-parker-se-naljutila-na-farmaceute/"><img width="360" height="240" src="http://www.hellomagazin.rs/wp-content/uploads/2016/08/sara-dzesika-parker-cover-360x240.jpg?41cc6c" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="sara-dzesika-parker-cover" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/08/sara-dzesika-parker-cover-360x240.jpg 360w, http://www.hellomagazin.rs/wp-content/uploads/2016/08/sara-dzesika-parker-cover-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/sara-dzesika-parker-se-naljutila-na-farmaceute/">Sara Džesika Parker se naljutila na farmaceute</a></h4>
                                                                  </div>
                            </li>
</ul></div>
								</footer> <!-- end article footer -->

								



<div class="cb-toggler"><i class="fa fa-angle-double-down" style="display: block;"></i><i class="fa fa-angle-double-up" style="display: none;"></i><a class="cb-toggle" href="#"><h3 class="comment-reply-title toggle-comment">Ostavite komentar</h3></a><div class="cb-toggle-content" style="display: none;">				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/strane-vesti/tajna-koju-je-sara-dzesika-parker-jedva-sacuvala-foto/#respond" style="display:none;">Odustani</a></small></h3>				<form action="http://www.hellomagazin.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Vaša email adresa neće biti objavljena.</p><p class="comment-form-comment"><label for="comment">Komentar</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Ime<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Potvrda" /> <input type='hidden' name='comment_post_ID' value='322073' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="51b62ba2af" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="195"/></p>				</form>
					</div><!-- #respond -->
		</div></div>
							</article> <!-- end article -->

						
						
					</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">
<div class="cb-sidebar-widget widget_text" id="text-21">			
	<div class="textwidget">
	<!-- /44061563/HELLO_Right1_unutrasnje -->
<div id='div-gpt-ad-1450357201676-5'>
<script type='text/javascript'>
if (nosidebar===false) {

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357201676-5'); });

}
</script>
</div>
</div>
</div>
<div class="cb-sidebar-widget widget_text" id="text-22">			
<div class="textwidget">
<!-- /44061563/HELLO_Right2_Unutrasnje -->
<div id='div-gpt-ad-1450357201676-7' style="width:300px;max-height:250px;overflow:hidden">
<script type='text/javascript'>
if (nosidebar===false) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357201676-7'); });
}
</script>
</div>
</div>
</div>
<div id="ajaxx-sidebar-widgets">
<div id="execphp-5" class="cb-sidebar-widget widget_execphp"><h3 class="cb-sidebar-widget-title">U novom broju pročitajte</h3>			<div class="execphpwidget">				
						
								<a href="http://www.hellomagazin.rs/novi-broj/hello-448/" class="image-link" style="display:block;position:relative;">
										<span class="image">
									<img width="468" height="605" src="http://www.hellomagazin.rs/wp-content/uploads/2016/09/foto-01-1-468x605.jpg?41cc6c" class="attachment-motive-slider-full-p wp-post-image" alt="" title="" nolazy="1" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/09/foto-01-1-468x605.jpg 468w, http://www.hellomagazin.rs/wp-content/uploads/2016/09/foto-01-1-660x853.jpg 660w, http://www.hellomagazin.rs/wp-content/uploads/2016/09/foto-01-1.jpg 750w" sizes="(max-width: 468px) 100vw, 468px" />									</span>
									

							
								</a>
							</div>
		</div><div id="text-19" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Povežite se sa nama!</h3>			<div class="textwidget"><div id="fb-root"></div>
<script>if (nosidebar===false){(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));}</script>
<div class="fb-page" data-href="https://www.facebook.com/hellofashionserbia" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellofashionserbia"><a href="https://www.facebook.com/hellofashionserbia">Hellomagazin.rs</a></blockquote></div>
</div>

</div>
		</div><div id="text-22" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div class="cb-sidebar-widget cb-social-media-widget clearfix" id="social-media-icons-2"><a class="cb-social-media-icon cb-rss icon-1" target="_blank" rel="nofollow" href="hellomagazin.rs/feed"></a><a class="cb-social-media-icon cb-twitter icon-2" target="_blank" rel="nofollow" href="https://twitter.com/magazinhello"></a><a class="cb-social-media-icon cb-instagram icon-3" target="_blank" rel="nofollow" href="https://instagram.com/hellomagazinsrbija"></a></div>
</div>
		</div><div id="text-11" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div  class="horoskop"><a href="/horoskop" title="horoskop" alt="horoskop"><img src="/wp-content/themes/hello/library/images/horoskop.png?41cc6c" title="horoskop" width="300" height="300"/></a></div></div>
		</div></div>


</aside>


			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a cb-footer-wrap wrap clearfix">

                            <div class="cb-two clearfix">
                                <div id="text-7" class="cb-footer-widget widget_text">			<div class="textwidget"><div class="tos"><a href="http://www.hellomagazin.rs/uslovi-koriscenja/">Uslovi korišćenja</a></div>
<div class="cb-copyright">Copyright &copy; 2015 Glossy Media, članica  <a href="http://www.color.rs">Color Press Grupe</a>. Sva prava zadržana. </div>
</div>
		</div>                            </div>
 
                    </div>
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

		        <!-- 
            Lockers: user tracker for visibility filters
            OnePress, bizpanda.com
        -->
        <script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            !function(){window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;return(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session"))?(n=JSON.parse(n),n.started+1e3*e<(new Date).getTime()&&(n=null),n):!1},window.bizpanda.bp_ut_set_obj=function(e){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime());var e=JSON.stringify(e);window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview()}();
        </script>
        <!-- / -->
            <script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.hellomagazin.rs\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"off","cbLb":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/jquery.ext.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","cbPostID":"322073","cbSlider":["600",true,"7000"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/cb-scripts.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
		<!-- /30978505/Hello_floater_out_of_page -->
<div id='div-gpt-ad-floater'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-floater'); });
</script>
</div>
	</body>

</html> <!-- The End. what a ride! -->
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using memcached
Object Caching 4807/5661 objects using memcached

 Served from: www.hellomagazin.rs @ 2016-09-17 14:56:22 by W3 Total Cache -->