<!DOCTYPE html>
<!--[if lt IE 7]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="http://www.hellomagazin.rs/favicon.ico">

		<link rel="pingback" href="http://www.hellomagazin.rs/xmlrpc.php">

		
		<!-- head functions -->
		<title>Ronaldo: Želim sedam &quot;Zlatnih lopti&quot; i isto toliko dece - Hello! magazin</title>
			<!-- Using Stormation's 'Read More, Copy Link' plugin from stormation.info -->
			<script language="JavaScript">
				function addLink() {
					var bodyElement = document.getElementsByTagName('body')[0];
					var selection;
					selection = window.getSelection();
					var selectiontxt = selection.toString();
										var pageLink = "<br /><br /> Originalno objavljeno na stranici <a href='www.hellomagazin.rs/strane-vesti/ronaldo-zelim-sedam-zlatnih-lopti-isto-toliko-dece/'>www.hellomagazin.rs/strane-vesti/ronaldo-zelim-sedam-zlatnih-lopti-isto-toliko-dece/</a> © Hello! magazin";
					var copytext = selection + pageLink;
											var copytext = selectiontxt.substring(0, 100)+'... '+pageLink;
										var attachDiv = document.createElement('div');
					attachDiv.style.position='absolute';
					attachDiv.style.left='-99999px';
					bodyElement.appendChild(attachDiv);
					attachDiv.innerHTML = copytext;
					selection.selectAllChildren(attachDiv);
					window.setTimeout(function() {
						bodyElement.removeChild(attachDiv);
					},0);
				}
				document.oncopy = addLink;
			</script>
			
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.hellomagazin.rs/strane-vesti/ronaldo-zelim-sedam-zlatnih-lopti-isto-toliko-dece/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Zvezda Real Madrida Kristijano Ronaldo, posle pet dobijene Zlatne lopte, postavio je ispred sebe cilj da do kraja karijere osvoji [&hellip;]" />
<meta name="twitter:title" content="Ronaldo: Želim sedam &quot;Zlatnih lopti&quot; i isto toliko dece - Hello! magazin" />
<meta name="twitter:site" content="@MagazinHello" />
<meta name="twitter:image" content="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/krsitijano-ronaldo-getty.jpg" />
<meta name="twitter:creator" content="@MagazinHello" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.hellomagazin.rs\/","name":"Hello! magazin","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.hellomagazin.rs\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.hellomagazin.rs\/strane-vesti\/ronaldo-zelim-sedam-zlatnih-lopti-isto-toliko-dece\/","sameAs":["https:\/\/www.facebook.com\/hellofashionserbia","https:\/\/www.instagram.com\/hellomagazinsrbija\/","https:\/\/twitter.com\/MagazinHello"],"@id":"#organization","name":"Glossy Media doo","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Hello! magazin &raquo; Feed" href="http://www.hellomagazin.rs/feed/" />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.hellomagazin.rs/wp-content/plugins/google-captcha/css/gglcptch.css?x19312' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-css.css?x19312' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.hellomagazin.rs/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/style-1020px.css?x19312' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='hf-fonts-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%7CRoboto+Slab%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/fontawesome/css/font-awesome.min.css?x19312' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/ie.css?x19312' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cb-style-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/style.css?x19312' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/jquery.js?x19312'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/jquery-migrate.min.js?x19312'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/modernizr.custom.min.js?x19312'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hellomagazin.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hellomagazin.rs/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://www.hellomagazin.rs/?p=352409' />
<link rel="alternate" type="application/json+oembed" href="http://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fstrane-vesti%2Fronaldo-zelim-sedam-zlatnih-lopti-isto-toliko-dece%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fstrane-vesti%2Fronaldo-zelim-sedam-zlatnih-lopti-isto-toliko-dece%2F&#038;format=xml" />
      <!-- Open Graph Meta Tags for Facebook and LinkedIn Sharing !-->
		<meta property="og:title" content="Ronaldo: Želim sedam &#8220;Zlatnih lopti&#8221;  i isto toliko dece"/>
		<meta property="og:description" content="Zvezda Real Madrida Kristijano Ronaldo, posle pet dobijene Zlatne lopte, postavio je ispred sebe cilj da do kraja karijere osvoji [&hellip;]" />
		<meta property="og:url" content="http://www.hellomagazin.rs/strane-vesti/ronaldo-zelim-sedam-zlatnih-lopti-isto-toliko-dece/"/>
		      

        
					<meta property="og:image" content="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/krsitijano-ronaldo-getty-660x468.jpg" />
					<meta property="og:type" content="article"
		/>
		<meta property="og:site_name" content="Hello! magazin"/>
		<!-- End Open Graph Meta Tags !-->

    		<!-- end head functions-->
		<!-- treba sidebar ili ne -->

<script>
var nosidebar = (jQuery(window).width()<=1020) ? true : false;
var mobile_width = (jQuery(window).width()<=768) ? true : false;
var globalAjaxURL = 'http://www.hellomagazin.rs/wp-admin/admin-ajax.php';
var isfront=(0==1) ? true : false;
</script>


<!-- Start: GPT Sync -->
<script type='text/javascript'>
	var gptadslots=[];
	(function(){
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();
</script>

<script type="text/javascript">
	googletag.defineSlot('/44061563/Hello_Floater_1x1', [1, 1], 'div-gpt-ad-floater').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Head_998', [[300, 150],[300, 250], [320, 150], [320, 100], [320, 50],[728, 90], [468, 60], [970, 90], [970, 180],[970, 250],[750, 200]], 'div-gpt-ad-1450357034491-3').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_after_post', [[320, 50],[728, 90]], 'div-gpt-ad-after_post').addService(googletag.pubads());

	if (nosidebar===false){
	    googletag.defineSlot('/44061563/HELLO_Right1_unutrasnje', [[300, 600], [300, 250]], 'div-gpt-ad-1450357201676-5').addService(googletag.pubads());
    googletag.defineSlot('/44061563/HELLO_Right2_Unutrasnje', [300, 250], 'div-gpt-ad-1450357201676-7').addService(googletag.pubads());
    googletag.defineSlot('/44061563/Hello_300x250_3', [300, 250], 'div-gpt-ad-1450357201676-0').addService(googletag.pubads());	
		googletag.defineSlot('/44061563/HELLO_Branding_1x1', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
   	
    googletag.defineSlot('/44061563/hello_HTTPool_intekst', [1, 1], 'div-gpt-ad-1491917404395-3').addService(googletag.pubads());
	
		

	}
	else {
    googletag.defineSlot('/44061563/Hello_branding_responsive', [1, 1], 'div-gpt-ad-branding-responsive').addService(googletag.pubads());
	}
	if (mobile_width===true){
	googletag.defineSlot('/44061563/Hello_ClickAtack_content', [1, 1], 'div-gpt-ad-mobile-paralax').addService(googletag.pubads());
	}

	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
	googletag.pubads().setTargeting("site", "Hello! magazin");
googletag.pubads().setTargeting("slug", "ronaldo-zelim-sedam-zlatnih-lopti-isto-toliko-dece");
googletag.pubads().setTargeting("id", "352409");
googletag.pubads().setTargeting("tag", "ronaldo");
googletag.pubads().setTargeting("category", "strane-vesti");
    googletag.enableServices();
</script>
<!-- Google AdManager -->
<!-------------------------------------------------------------------------------------------------------------- gemius -->
 
		
		<!-- (C)2000-2014 Gemius SA - gemiusAudience / hellomagazin.rs / strane-vesti -->
		<script type='text/javascript'>
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier ='ofVLaTsFfJig98de860jD7dermEwq09hwAAWvxyEu1j.g7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
		
		<!-------------------------------------------------------------------------------------------------------------- gemius -->



<style>
#dclk_overlay_1892131985 {position:fixed !important;}
</style>

<!-- GA -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-114543-12', 'auto');
  ga('send', 'pageview');

</script>
<!--/GA -->
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script> 	
	</head>

	<body class="post-template-default single single-post postid-352409 single-format-standard  cb-sticky-mm cb-mod-zoom cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-light cb-gs-style-a cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-sm-top cb-fis-type- cb-fis-tl-default">

        
	    <div id="cb-outer-container">

                        <!-- Small-Screen Menu -->
            
            <div id="cb-mob-menu" class="clearfix cb-dark-menu">
                <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>

                                    <div class="cb-mob-menu-wrap">
                        <ul class="cb-small-nav"><li id="menu-item-318570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318570"><a href="http://www.hellomagazin.rs/domace-vesti/">Domaće vesti</a></li>
<li id="menu-item-318571" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318571"><a href="http://www.hellomagazin.rs/strane-vesti/">Strane vesti</a></li>
<li id="menu-item-318573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318573"><a href="http://www.hellomagazin.rs/zivot/">Život</a></li>
<li id="menu-item-318574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318574"><a href="http://www.hellomagazin.rs/moda/">Moda</a></li>
<li id="menu-item-318575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318575"><a href="http://www.hellomagazin.rs/promo/">Promo</a></li>
<li id="menu-item-339408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339408"><a href="http://www.hellomagazin.rs/horoskop/">Horoskop</a></li>
<li id="menu-item-318586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318586"><a href="http://www.hellomagazin.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-318587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318587"><a href="http://www.hellomagazin.rs/marketing/">Marketing</a></li>
<li id="menu-item-318588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318588"><a href="http://www.hellomagazin.rs/uslovi-koriscenja/">Uslovi korišćenja</a></li>
</ul>                    </div>
                            </div>

            <!-- /Small-Screen Menu -->

        
    		<div id="cb-container" class="wrap clearfix" >
						<!-- /30978505/Hello_branding -->
			<div id='div-gpt-ad-branding'>
			<script type='text/javascript'>
			if (nosidebar===false){
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
			}
			</script>
			</div>
			<!-- /30978505/Hello_branding_responsive -->
			<div id='div-gpt-ad-branding-responsive'>
			<script type='text/javascript'>
			if (nosidebar===false){
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding-responsive'); });
			}
			</script>
			</div>
                <header class="header clearfix  wrap cb-logo-center" role="banner">

       						<div id="up-nav" class="wrap clearfix">
						<ul class="cb-top-nav"><li id="menu-item-267104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267104"><a href="http://www.hellomagazin.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-271960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271960"><a href="http://www.hellomagazin.rs/marketing/">Marketing</a></li>
<li id="menu-item-271130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271130"><a href="http://www.hellomagazin.rs/novi-broj/">Arhiva brojeva</a></li>
</ul>						<ul class="social-icons cf">
										<li><a title="" class="icon fa fa-facebook" href="https://www.facebook.com/hellofashionserbia" data-original-title="Facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li>
										<li><a title="" class="icon fa fa-twitter" href="https://twitter.com/MagazinHello" data-original-title="Twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li>
										<li><a title="" class="icon fa fa-instagram" href="https://instagram.com/hellomagazinsrbija/" data-original-title="Instagram" target="_blank"><span class="visuallyhidden">Instagram</span></a></li>
										<li><a title="" class="icon fa fa-mobile" href="https://play.google.com/store/apps/details?id=io.mediaworks.android.hello" data-original-title="Hello! App" target="_blank" onclick="ga('send', 'event', 'Ikona Aplikacije', 'click', 'aplikacija', 1);"><span class="visuallyhidden">Aplikacija</span></a></li>
										</ul>
						</div>
                        


                        <div id="cb-logo-box" class="wrap clearfix">
						<div id="logo"> <a href="http://www.hellomagazin.rs"> <img src="http://dev.hellomagazin.rs/wp-content/uploads/2016/05/Hello-Logo.png" alt="Hello! magazin logo"> </a></div>
             
                            
                        </div>
					<div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Pretraga</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="http://www.hellomagazin.rs/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div>                                             <nav id="cb-nav-bar" class="clearfix cb-dark-menu" role="navigation">
                            <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap">
                                <ul class="nav main-nav wrap clearfix"><li id="menu-item-272027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272027"><a href="http://www.hellomagazin.rs/domace-vesti/">Domaće vesti</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/boris-bekar-novaku-sam-savetovao-da-bude-sopstveni-izvor-svetlosti-ali-nije-poslusao/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/novak-djokovic-boris-beker-getty-900x500-1481057795-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/novak-djokovic-boris-beker-getty-900x500-1481057795-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2017/12/novak-djokovic-boris-beker-getty-900x500-1481057795-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/domace-vesti/boris-bekar-novaku-sam-savetovao-da-bude-sopstveni-izvor-svetlosti-ali-nije-poslusao/">Boris Bekar: Novaku sam savetovao  da bude sopstveni izvor svetlosti, ali me nije poslušao</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/leon-volim-kada-su-devojke-svoje-kada-ne-glume/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/AKK_1904-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/leon-volim-kada-su-devojke-svoje-kada-ne-glume/">Leon: Volim kada su devojke svoje, kada ne glume</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/zvezdas-u-svakom-smislu-zasto-je-za-vujadina-savica-danasnji-cerkin-rodendan-vazniji-od-ostalih/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/vujadin-savic-aa-ata-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/vujadin-savic-aa-ata-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/12/vujadin-savic-aa-ata-720x530.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/zvezdas-u-svakom-smislu-zasto-je-za-vujadina-savica-danasnji-cerkin-rodendan-vazniji-od-ostalih/">Zvezdaš u svakom smislu: Zašto je za Vujadina Savića današnji ćerkin rođendan važniji od ostalih</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/kako-stefan-pomaze-tati-novaku-da-se-vrati-na-tron-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/novak-djokovic-getty-750x500-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/kako-stefan-pomaze-tati-novaku-da-se-vrati-na-tron-video/">Kako Stefan pomaže tati Novaku da se vrati na tron (video)</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/snazna-motivaciona-poruka-jelene-dokovic-usudite-se-da-budete-ono-sto-jeste-jedinstveni-originalni/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/jelena-1-djokovic-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/snazna-motivaciona-poruka-jelene-dokovic-usudite-se-da-budete-ono-sto-jeste-jedinstveni-originalni/">Snažna motivaciona poruka Jelene Đoković: Usudite se da budete ono što jeste, jedinstveni i originalni</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/verica-rakocevic-morala-sam-da-napustim-svoj-divni-dom-na-avali-zato-sto-moram-da-radim/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/3-7-e1512650052398-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/3-7-e1512650052398-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/04/3-7-e1512650052398-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/verica-rakocevic-morala-sam-da-napustim-svoj-divni-dom-na-avali-zato-sto-moram-da-radim/">Verica Rakočević: Morala sam da napustim svoj divni dom na Avali zato što moram da radim</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/anabela-atijas-duboko-verujem-da-ce-luna-izaci-kao-ozbiljna-stabilna-izgradena-osoba/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/Anabela-Atijas-naslovna-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/anabela-atijas-duboko-verujem-da-ce-luna-izaci-kao-ozbiljna-stabilna-izgradena-osoba/">Anabela Atijas: Duboko verujem da će Luna izaći kao ozbiljna, stabilna i izgrađena osoba</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267086" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-267086"><a href="http://www.hellomagazin.rs/strane-vesti/">Strane vesti</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/ronaldo-zelim-sedam-zlatnih-lopti-isto-toliko-dece/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/krsitijano-ronaldo-getty-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/krsitijano-ronaldo-getty-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2017/10/krsitijano-ronaldo-getty-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/ronaldo-zelim-sedam-zlatnih-lopti-isto-toliko-dece/">Ronaldo: Želim sedam "Zlatnih lopti"  i isto toliko dece</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/cudo-najla-rodzersa-cuveni-muzicar-se-izlecio-od-teske-bolesti/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/GettyImages-673093698-min-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/GettyImages-673093698-min-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/12/GettyImages-673093698-min-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/cudo-najla-rodzersa-cuveni-muzicar-se-izlecio-od-teske-bolesti/">Čudo Najla Rodžersa: Čuveni muzičar se izlečio od teške bolesti</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/praznicni-provod-za-kojim-cezne-melanija-tramp/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/GettyImages-887932416-min-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/GettyImages-887932416-min-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/12/GettyImages-887932416-min-468x345.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2017/12/GettyImages-887932416-min-768x566.jpg 768w, http://stat.hellomagazin.rs/wp-content/uploads/2017/12/GettyImages-887932416-min-660x486.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2017/12/GettyImages-887932416-min-720x540.jpg 720w, http://stat.hellomagazin.rs/wp-content/uploads/2017/12/GettyImages-887932416-min-e1512726017500.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/praznicni-provod-za-kojim-cezne-melanija-tramp/">Praznični provod za kojim čezne Melanija Tramp</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/neumoljiv-i-nakon-smrti-dejvid-kesidi-iskljucio-cerku-iz-tastementa/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/dejvid-kasidi-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/dejvid-kasidi-getty-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/11/dejvid-kasidi-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/neumoljiv-i-nakon-smrti-dejvid-kesidi-iskljucio-cerku-iz-tastementa/">Neumoljiv i nakon smrti:  Dejvid Kesidi isključio ćerku iz tastementa</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/fergi-o-paklu-droge-patila-sam-od-psihoze-demencije-halucinirala-svakog-dana/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/fergi-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/fergi-o-paklu-droge-patila-sam-od-psihoze-demencije-halucinirala-svakog-dana/">Fergi o paklu droge: Patila sam od psihoze i demencije i halucinirala svakog dana</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/prva-cerka-amerike-izbliza-vece-u-domu-ivanke-tramp-foto/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/03/ivanka-tramp-getty-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/prva-cerka-amerike-izbliza-vece-u-domu-ivanke-tramp-foto/">Prva ćerka Amerike izbliza: Veče u domu Ivanke Tramp (foto)</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/ona-je-eletra-miura-lamborgini-naslednica-zlatnog-automobilskog-carstva/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/Elettra-Miura-Lamborghini-getty-01-vizual-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/ona-je-eletra-miura-lamborgini-naslednica-zlatnog-automobilskog-carstva/">Ona je Eletra Miura Lamborgini, naslednica zlatnog automobilskog carstva</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267078"><a href="http://www.hellomagazin.rs/zivot/">Život</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/nesvakidasnja-posledica-hronicnog-bola-u-ledima/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/bol-u-ledjima-min-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/bol-u-ledjima-min-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2017/12/bol-u-ledjima-min-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/zivot/nesvakidasnja-posledica-hronicnog-bola-u-ledima/">Nesvakidašnja posledica hroničnog  bola u leđima</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/nas-tihi-cuvar-ko-je-budan-dok-mi-spavamo-na-drugom-mestu-od-uobicajenog/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2015/11/nesanica-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/nas-tihi-cuvar-ko-je-budan-dok-mi-spavamo-na-drugom-mestu-od-uobicajenog/">Naš tihi čuvar: Ko je budan dok mi spavamo na drugom mestu od uobičajenog</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/deca-pevaju-rokenrol-uskoro-novi-model-wartburg-limuzine/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/Radule-i-hor-cuperak-vartburg-limuzina-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/deca-pevaju-rokenrol-uskoro-novi-model-wartburg-limuzine/">Deca pevaju rokenrol: Uskoro novi model Wartburg Limuzine!</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/kako-zastititi-dete-od-gripa-sta-uraditi-ako-se-zarazi/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/zdravlje-grip-dete-thinkstock-01-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/kako-zastititi-dete-od-gripa-sta-uraditi-ako-se-zarazi/">Kako zaštititi dete od gripa i šta uraditi ako se zarazi</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/regenerisite-duh-telo-cuda-koja-cini-samo-jedna-kasika-lanenog-ulja-dnevno/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/laneno-ulje-thinkstock-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/regenerisite-duh-telo-cuda-koja-cini-samo-jedna-kasika-lanenog-ulja-dnevno/">Regenerišite i duh i telo: Čuda koja čini samo jedna kašika lanenog ulja dnevno</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/rade-serbedzija-beogradski-koncert-rodenje-unuka-u-istom-danu/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/01/rade-serbedzija-getty-02-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/01/rade-serbedzija-getty-02-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/01/rade-serbedzija-getty-02-720x528.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/rade-serbedzija-beogradski-koncert-rodenje-unuka-u-istom-danu/">Rade Šerbedžija: Beogradski koncert i rođenje unuka u istom danu</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/nikolina-nikola-kakvo-se-znacenje-krije-iza-popularnih-imena/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/zdravlje-imena-nikola-thinkstock-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/nikolina-nikola-kakvo-se-znacenje-krije-iza-popularnih-imena/">Nikolina i Nikola: Kakvo se značenje krije iza popularnih imena?</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267087"><a href="http://www.hellomagazin.rs/moda/">Moda</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/veliki-uspeh-srpskog-dizajnera-zvezda-italijanske-televizije-mili-karluci-u-kreaciji-igora-todorovica/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/mili-karluci-instagram-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/mili-karluci-instagram-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2017/12/mili-karluci-instagram-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/moda/veliki-uspeh-srpskog-dizajnera-zvezda-italijanske-televizije-mili-karluci-u-kreaciji-igora-todorovica/">Veliki uspeh srpskog dizajnera: Zvezda italijanske televizije Mili Karluči u kreaciji Igora Todorovića</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/ona-je-sinonim-za-manje-je-vise-jednostavan-stajling-u-kome-dzenifer-aniston-izgleda-fantasticno-foto/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/dzenifer-aniston-getty-900x500-1480945319-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/ona-je-sinonim-za-manje-je-vise-jednostavan-stajling-u-kome-dzenifer-aniston-izgleda-fantasticno-foto/">Ona je sinonim za &#8220;manje je više&#8221;: Jednostavan stajling u kome Dženifer Aniston izgleda fantastično (foto)</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/modne-vesti/nisu-im-odolele-ni-poznate-dame-cizme-koje-su-podelile-modni-svet/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/naslovna-4-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/naslovna-4-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/12/naslovna-4-468x346.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2017/12/naslovna-4-660x488.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2017/12/naslovna-4.jpg 676w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/modne-vesti/nisu-im-odolele-ni-poznate-dame-cizme-koje-su-podelile-modni-svet/">Nisu im odolele ni poznate dame: Čizme koje su podelile modni svet</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/5-znakova-da-se-ne-oblacimo-u-skladu-s-godinama/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/moda-stariji-thinkstock-03-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/5-znakova-da-se-ne-oblacimo-u-skladu-s-godinama/">5 znakova da se ne oblačimo u skladu s godinama</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/kriticari-opet-broje-godine-prve-dame-brizit-makron-u-najhrabrijem-izdanju-sada-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/brizit-tronje-getty-03-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/kriticari-opet-broje-godine-prve-dame-brizit-makron-u-najhrabrijem-izdanju-sada-video/">Kritičari opet broje godine prve dame: Brižit Makron u najhrabrijem izdanju do sada (video)</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/dekolte-dubok-slic-irina-sajk-zvezda-veceri-na-dodeli-modnih-nagrada-u-londonu-foto/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/irina-sajk-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/dekolte-dubok-slic-irina-sajk-zvezda-veceri-na-dodeli-modnih-nagrada-u-londonu-foto/">Dekolte i dubok šlic: Irina Šajk zvezda večeri na dodeli modnih nagrada u Londonu (foto)</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/stigla-je-barbika-stvorena-po-liku-didi-hadid-pocastvovana-sam-sto-sam-dobila-svoju-barbi/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/djidji-hadid-tomi-hilfiger-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/stigla-je-barbika-stvorena-po-liku-didi-hadid-pocastvovana-sam-sto-sam-dobila-svoju-barbi/">Stigla je Barbika stvorena po liku Điđi Hadid: Počastvovana sam što sam dobila svoju Barbi!</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267092"><a href="http://www.hellomagazin.rs/promo/">Promo</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/papalina-kraljica-medu-sitnim-ribama/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/Frikom-Papalina-naslovna-min-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/Frikom-Papalina-naslovna-min-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2017/12/Frikom-Papalina-naslovna-min-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/promo/papalina-kraljica-medu-sitnim-ribama/">Papalina – kraljica među sitnim ribama</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/svetski-vinski-konsultat-u-beogradu-peter-mccombie-gost-vinarije-tikves/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/vina5-min-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/svetski-vinski-konsultat-u-beogradu-peter-mccombie-gost-vinarije-tikves/">Svetski vinski konsultat u Beogradu: Peter McCombie gost vinarije &#8220;Tikveš&#8221;</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/dobijte-ono-sto-zelite-pandora-podstice-zene-da-dobiju-ono-sto-zaista-zele-ove-svecane-sezone/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/canvas-naslovna-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/canvas-naslovna-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/12/canvas-naslovna-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/dobijte-ono-sto-zelite-pandora-podstice-zene-da-dobiju-ono-sto-zaista-zele-ove-svecane-sezone/">Dobijte ono što želite: &#8220;Pandora&#8221; podstiče žene da ostvare svoje želje</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/deceniju-po-uspesne-komunikacije-represent-communications-obelezio-jubilej-uspesnog-poslovanja/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/Represent-Communications-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/Represent-Communications-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/12/Represent-Communications-550x422.jpg 550w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/deceniju-po-uspesne-komunikacije-represent-communications-obelezio-jubilej-uspesnog-poslovanja/">Deceniju i po uspešne komunikacije: Represent Communications obeležio jubilej uspešnog poslovanja</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/hello-vam-poklanja-50/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/hello-poklon-03-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/hello-vam-poklanja-50/">Hello! vam poklanja</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/balans-za-dobro-varenje-brz-metabolizam/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/balans-naslovna-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/balans-za-dobro-varenje-brz-metabolizam/">Balans+ za dobro varenje i brz metabolizam</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/aik-banka-nagradena-za-ostvarene-rezultate-u-privredivanju/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/Jelena-Galic.1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/aik-banka-nagradena-za-ostvarene-rezultate-u-privredivanju/">AIK Banka nagrađena za ostvarene rezultate u privređivanju</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-297775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297775"><a href="http://www.hellomagazin.rs/horoskop/">Horoskop</a></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Pretraga" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li><li id="cb-nav-logo" class="cb-nav-logo-sticky"><a href="http://www.hellomagazin.rs"><img src="http://stat.hellomagazin.rs/wp-content/uploads/2015/06/Hello-Logo-beli-ol1.png" alt="Menu logo" data-at2x="http://stat.hellomagazin.rs/wp-content/uploads/2015/06/Hello-Logo-beli-ol1.png" ></a></li></ul>                            </div>
						</nav>
							<div id="cb-top-menu" class="cb-nav-bar-wrap clearfix wrap">
							<div class="cb-left-side cb-mob">
								<a id="cb-mob-open" href="#"><i class="fa fa-bars"></i></a>
							</div>
							<div class="cb-mob-right">
							    <div class="cb-icon-search cb-menu-icon"><a id="cb-s-trigger-sm" class="cb-tip-bot tipper-attached" data-cb-tip="Pretraga" href="#"><i class="fa fa-search"></i></a></div>
							</div>
							</div>
                      
						
                    

                        
                    
                </header> <!-- end header -->
								<div id="bilboard" style="text-align:center;background:#fff">
					<div id='div-gpt-ad-1450357034491-3'>
					<script type='text/javascript'>

							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357034491-3'); });

					</script>
				</div>	


					
				</div>            <div id="cb-content" class="wrap clearfix">

					<div id="main" class="cb-main clearfix" role="main">

							<article id="post-352409" class="clearfix post-352409 post type-post status-publish format-standard has-post-thumbnail hentry category-strane-vesti tag-ronaldo" role="article">

                                 <div class="cb-breadcrumbs wrap cb-padding-off"><a href="http://www.hellomagazin.rs">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.hellomagazin.rs/strane-vesti/" title="View all posts in Strane vesti" itemprop="url"><span itemprop="title">Strane vesti</span></a></div></div><!-- tvitertest1: Ronaldo: Želim sedam &#8220;Zlatnih lopti&#8221;  i isto toliko dece ::: --><div id="cb-fis-wrap" class="cb-entry-header cb-fis cb-style-off"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Ronaldo: Želim sedam &#8220;Zlatnih lopti&#8221;  i isto toliko dece</h1><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-12-08 13:39">08/12/2017 13:39</time></div>
		<div class='share-links'>
					<span class='fa fa-share'></span>
					
				<a title='Facebook' class='fa fa-facebook'  target='_blank' href='http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.hellomagazin.rs%2Fstrane-vesti%2Fronaldo-zelim-sedam-zlatnih-lopti-isto-toliko-dece%2F'></a>
				<!-- tvitertest: Ronaldo: Želim sedam &#8220;Zlatnih lopti&#8221;  i isto toliko dece ::: -->
					   <a class='fa fa-twitter' rel='nofollow' target='_blank' href='https://twitter.com/intent/tweet?text=Ronaldo%3A%20%C5%BDelim%20sedam%20%22Zlatnih%20lopti%22%20%20i%20isto%20toliko%20dece&url=http%3A%2F%2Fwww.hellomagazin.rs%2Fstrane-vesti%2Fronaldo-zelim-sedam-zlatnih-lopti-isto-toliko-dece%2F'></a>
					
				<a title='Google+' class='fa fa-google-plus'  target='_blank' href='http://plus.google.com/share?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fstrane-vesti%2Fronaldo-zelim-sedam-zlatnih-lopti-isto-toliko-dece%2F'></a>
				
				<a title='Email' class='fa fa-envelope'  target='_blank' href='mailto:?Subject=Hellomagazin.rs - Ronaldo: Želim sedam &#8220;Zlatnih lopti&#8221;  i isto toliko dece&amp;Body=Pročitajte interesantan tekst: http://www.hellomagazin.rs/strane-vesti/ronaldo-zelim-sedam-zlatnih-lopti-isto-toliko-dece/'></a>
					
		</div>
		</div></span></div>
								<section class="cb-entry-content entry-content clearfix" itemprop="articleBody">
																<div id='div-gpt-ad-mobile-paralax'>
								<!-- ClickAtack paralax code-->
								<script type="text/javascript">
								if(mobile_width==true){
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-mobile-paralax'); });
								}
								</script>
								<!-- end ClickAtack paralax code-->
								</div>
									
									<p><img  class="size-full wp-image-347147 aligncenter" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/krsitijano-ronaldo-getty.jpg" alt="" width="750" height="500" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/krsitijano-ronaldo-getty.jpg 750w, http://stat.hellomagazin.rs/wp-content/uploads/2017/10/krsitijano-ronaldo-getty-468x312.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2017/10/krsitijano-ronaldo-getty-660x440.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2017/10/krsitijano-ronaldo-getty-360x240.jpg 360w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<div  class="cb-related-posts-block cb-post-end-block widget-latest-articles  clearfix">
<h3 class="cb-block-title">Povezane vesti</h3>
<ul class="cb-small">
<li class="cb-grid-entry cb-related-post no-1">
<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/strane-vesti/tri-fotografije-koje-su-osvojile-najvise-lajkova-u-2017/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/naslovna-5-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
<div class="cb-meta cb-article-meta">
<h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/tri-fotografije-koje-su-osvojile-najvise-lajkova-u-2017/">Tri fotografije koje su osvojile najviše lajkova u 2017.</a></h4>
</p></div>
</li>
<li class="cb-grid-entry cb-related-post no-2">
<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/zivot/forbsova-lista-knjizevnica-dzoana-rouling-ispred-ronalda-a-evo-na-kom-mestu-je-dokovic/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/novak-djokovic-getty-750x500-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
<div class="cb-meta cb-article-meta">
<h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/zivot/forbsova-lista-knjizevnica-dzoana-rouling-ispred-ronalda-a-evo-na-kom-mestu-je-dokovic/">Forbsova lista: Književnica Džoana Rouling ispred Ronalda, a evo na kom mestu je Đoković</a></h4>
</p></div>
</li>
</ul>
</div>
<p>	<!-- /44061563/hello_HTTPool_intekst --></p>
<div id='div-gpt-ad-1491917404395-3' style='width:100%'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491917404395-3'); });
		</script>
		</div>
<p>Zvezda Real Madrida <strong>Kristijano Ronaldo</strong>, posle pet dobijene Zlatne lopte, postavio je ispred sebe cilj da do kraja karijere osvoji još dve takve nagrade.</p>
<p>Ronaldo se izjednačio sa fudbalerom Barselone <strong>Lionelom Mesijem</strong> i sada dele rekord sa pet Zlatnih lopti koju tradicionalno dodeljuje francuski magazin<em> &#8220;Frans fudbal&#8221;</em>.</p>
<blockquote>
<p style="text-align: center;"><strong><em><span style="color: #808080;">-Želim da osvojim sedam Zlatnih lopti. Želim isto toliko i dece da imam (trenutno četvoro dece prim. aut)&#8221;, uz osmeh je poručio Ronaldo na svečanosti u Parizu.</span></em></strong></p>
</blockquote>
<p>Portugalac je pobedio ispred drugoplasiranog Mesija, treći je bio Nejmar da Silva iz Pari Sen Žermena, a u Top5 su završili golman Juventusa Đanluiđi Bufon i Ronaldov saigrač <strong>Luka Modrić,</strong><em> prenosi B92.</em></p>
<p style="text-align: center;"><em><strong><span style="color: #800000;"><a style="color: #800000;" href="http://www.hellomagazin.rs/strane-vesti/ponosna-heorhina-pokazala-cerku-veza-sa-kristijanom-je-bolja-nego-ikada-foto/">Ponosna Heorhina pokazala ćerku: Veza sa Kristijanom je bolja nego ikada (foto)</a></span></strong></em></p>
<p><img class="size-full wp-image-348477 aligncenter" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/GettyImages-865473624.jpg" alt="" width="750" height="1125" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/GettyImages-865473624.jpg 750w, http://stat.hellomagazin.rs/wp-content/uploads/2017/10/GettyImages-865473624-468x702.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2017/10/GettyImages-865473624-660x990.jpg 660w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<p>Portugalski fudbaler Kristijano Ronaldo smatra sebe najboljim igračem u istoriji tog sporta.</p>
<p><strong>-Ja sam najbolji igrač u istoriji fudbala. Ne vidim da je iko bolji od mene, niko nije postigao stvari koje sam ja uradio i uradio sam ono što drugi ne mogu,</strong> rekao je Kristijano Ronaldo za Frans fudbal.</p>
								</section> <!-- end article section -->
								<section style="padding:10px 0">
								<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('div-gpt-ad-after_post'); });
								</script>
								</section>
								<footer class="article-footer">
								
									<div class="cb-tags"><div class="potpis"><span><span class="autor fa fa-pencil cb-tip-top" data-cb-tip="Autor" title="Autor"></span>Hellomagazin.rs</span><span><span class="foto fa fa-camera cb-tip-top" data-cb-tip="Foto" title="Foto"></span>Guliver/Getty</span></div><span class="tagovi fa fa-tags cb-tip-top" data-cb-tip="Tagovi"></span> <a href="http://www.hellomagazin.rs/tag/ronaldo/" rel="tag">ronaldo</a></div>
								</footer> <!-- end article footer -->
					
								
								
							</article> <!-- end article -->
							<div id="cb-related-posts" class="cb-related-posts-block cb-post-end-block clearfix"><h3 class="cb-block-title">Ostale vesti iz rubrike</h3><ul>												<li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/strane-vesti/cudo-najla-rodzersa-cuveni-muzicar-se-izlecio-od-teske-bolesti/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/GettyImages-673093698-min-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/GettyImages-673093698-min-360x240.jpg 360w, http://stat.hellomagazin.rs/wp-content/uploads/2017/12/GettyImages-673093698-min-468x312.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2017/12/GettyImages-673093698-min-768x512.jpg 768w, http://stat.hellomagazin.rs/wp-content/uploads/2017/12/GettyImages-673093698-min-660x438.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2017/12/GettyImages-673093698-min.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/cudo-najla-rodzersa-cuveni-muzicar-se-izlecio-od-teske-bolesti/">Čudo Najla Rodžersa: Čuveni muzičar se izlečio od teške bolesti</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/strane-vesti/praznicni-provod-za-kojim-cezne-melanija-tramp/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/GettyImages-887932416-min-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/GettyImages-887932416-min-360x240.jpg 360w, http://stat.hellomagazin.rs/wp-content/uploads/2017/12/GettyImages-887932416-min-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/praznicni-provod-za-kojim-cezne-melanija-tramp/">Praznični provod za kojim čezne Melanija Tramp</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/strane-vesti/neumoljiv-i-nakon-smrti-dejvid-kesidi-iskljucio-cerku-iz-tastementa/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/dejvid-kasidi-getty-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/dejvid-kasidi-getty-360x240.jpg 360w, http://stat.hellomagazin.rs/wp-content/uploads/2017/11/dejvid-kasidi-getty-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/neumoljiv-i-nakon-smrti-dejvid-kesidi-iskljucio-cerku-iz-tastementa/">Neumoljiv i nakon smrti:  Dejvid Kesidi isključio ćerku iz tastementa</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/strane-vesti/fergi-o-paklu-droge-patila-sam-od-psihoze-demencije-halucinirala-svakog-dana/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/fergi-getty-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/fergi-getty-360x240.jpg 360w, http://stat.hellomagazin.rs/wp-content/uploads/2017/12/fergi-getty-468x311.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2017/12/fergi-getty-660x438.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2017/12/fergi-getty.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/fergi-o-paklu-droge-patila-sam-od-psihoze-demencije-halucinirala-svakog-dana/">Fergi o paklu droge: Patila sam od psihoze i demencije i halucinirala svakog dana</a></h4>
																					  </div>
												</li>
					</ul></div>						
																</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">
<div id="execphp-5" class="cb-sidebar-widget widget_execphp"><h3 class="cb-sidebar-widget-title">U novom broju pročitajte</h3>			
<div class="execphpwidget">				
				
						
								<a href="http://www.hellomagazin.rs/novi-broj/hello-511/" class="image-link" style="display:block;position:relative;">
										<span class="image">
									<img width="468" height="604" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/Naslovna-511-1-468x604.jpg" class="attachment-motive-slider-full-p wp-post-image" alt="" title="" nolazy="1" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/Naslovna-511-1-468x604.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2017/12/Naslovna-511-1-660x852.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2017/12/Naslovna-511-1.jpg 750w" sizes="(max-width: 468px) 100vw, 468px" />									</span>
									

							
								</a>
							</div>
		</div>

<div class="cb-sidebar-widget widget_text" id="text-21">			
	<div class="textwidget">
	<!-- /44061563/HELLO_Right1_unutrasnje -->
<div id='div-gpt-ad-1450357201676-5'>
<script type='text/javascript'>
if (nosidebar===false) {

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357201676-5'); });

}
</script>
</div>
</div>
</div>

<div id="ajaxx-sidebar-widgets">
<!-- fixed widget --><div id="hello_multi-widget-9" class="cb-sidebar-widget cb-multi-widget">    		<div class="tabber">
         	  <div id="hello_cb-recent-posts-10" class="widget cb-multi-widget tabbertab widget-latest-articles"><h3 class="widget-title">Najnovije</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/strane-vesti/ronaldo-zelim-sedam-zlatnih-lopti-isto-toliko-dece/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/krsitijano-ronaldo-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/strane-vesti/ronaldo-zelim-sedam-zlatnih-lopti-isto-toliko-dece/">Ronaldo: Želim sedam &#8220;Zlatnih lopti&#8221;  i isto toliko dece</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/promo/svetski-vinski-konsultat-u-beogradu-peter-mccombie-gost-vinarije-tikves/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/vina5-min-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/promo/svetski-vinski-konsultat-u-beogradu-peter-mccombie-gost-vinarije-tikves/">Svetski vinski konsultat u Beogradu: Peter McCombie gost vinarije &#8220;Tikveš&#8221;</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/zivot/nas-tihi-cuvar-ko-je-budan-dok-mi-spavamo-na-drugom-mestu-od-uobicajenog/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2015/11/nesanica-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/zivot/nas-tihi-cuvar-ko-je-budan-dok-mi-spavamo-na-drugom-mestu-od-uobicajenog/">Naš tihi čuvar: Ko je budan dok mi spavamo na drugom mestu od uobičajenog</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/strane-vesti/cudo-najla-rodzersa-cuveni-muzicar-se-izlecio-od-teske-bolesti/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/GettyImages-673093698-min-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/GettyImages-673093698-min-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/12/GettyImages-673093698-min-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/strane-vesti/cudo-najla-rodzersa-cuveni-muzicar-se-izlecio-od-teske-bolesti/">Čudo Najla Rodžersa: Čuveni muzičar se izlečio od teške bolesti</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/promo/papalina-kraljica-medu-sitnim-ribama/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/Frikom-Papalina-naslovna-min-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/Frikom-Papalina-naslovna-min-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/12/Frikom-Papalina-naslovna-min-468x357.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2017/12/Frikom-Papalina-naslovna-min-660x503.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2017/12/Frikom-Papalina-naslovna-min-720x540.jpg 720w, http://stat.hellomagazin.rs/wp-content/uploads/2017/12/Frikom-Papalina-naslovna-min.jpg 725w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/promo/papalina-kraljica-medu-sitnim-ribama/">Papalina – kraljica među sitnim ribama</a></h4>
                                                                   </div>
                </li>
    		    		</ul>
    		</div>    <div id="hello_cb-popular-posts-9" class="widget cb-multi-widget tabbertab widget-popular-posts widget-latest-articles"><h3 class="widget-title">Popularno</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/strane-vesti/ko-bi-bio-bolji-koji-glumac-je-trebalo-da-igra-u-titaniku-umesto-dikaprija/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/leonardo-dikaprio-kejt-vinslet-getty-naslovna-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/strane-vesti/ko-bi-bio-bolji-koji-glumac-je-trebalo-da-igra-u-titaniku-umesto-dikaprija/">Ko bi bio bolji: Koji glumac je trebalo da igra u &#8220;Titaniku&#8221; umesto Dikaprija?</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/danica-maksimovic-otvoreno-govorim-o-svim-problemima-ne-guram-ih-pod-tepih-kao-neki/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/02/danica-maksimovic-Antonio-Ahel-ATAImages-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="danica-maksimovic-Antonio-Ahel-ATAImages" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/02/danica-maksimovic-Antonio-Ahel-ATAImages-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/02/danica-maksimovic-Antonio-Ahel-ATAImages-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/danica-maksimovic-otvoreno-govorim-o-svim-problemima-ne-guram-ih-pod-tepih-kao-neki/">Danica Maksimović: Otvoreno govorim o svim problemima, ne guram ih pod tepih, kao neki</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/strane-vesti/posveceni-tata-kako-dejvid-bekam-provodi-vreme-sa-decom-foto/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/03/dejvid-bruklin-bekam-getty-01-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/03/dejvid-bruklin-bekam-getty-01-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/03/dejvid-bruklin-bekam-getty-01-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/strane-vesti/posveceni-tata-kako-dejvid-bekam-provodi-vreme-sa-decom-foto/">Posvećeni tata: Kako Dejvid Bekam provodi vreme sa decom (foto)</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/promo/oc-jahorina-na-32-sajmu-zimske-sportske-opreme-turizma-rekreacije-iskoristite-posebne-sajamske-popuste-za-skijanje-na-jahorini/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/Jahorina-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/promo/oc-jahorina-na-32-sajmu-zimske-sportske-opreme-turizma-rekreacije-iskoristite-posebne-sajamske-popuste-za-skijanje-na-jahorini/">OC &#8220;Jahorina&#8221; na 32. Sajmu zimske sportske opreme, turizma i rekreacije: Iskoristite posebne sajamske popuste za skijanje na Jahorini</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/strane-vesti/pirs-morgan-napao-emili-ratajkovski-bolje-se-obuci-nadi-pravi-posao-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/pirs-morgan-suzan-rid-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/strane-vesti/pirs-morgan-napao-emili-ratajkovski-bolje-se-obuci-nadi-pravi-posao-video/">Pirs Morgan napao Emili Ratajkovski: Bolje se obuci i nađi pravi posao! (video)</a></h4>
                                                                   </div>
                </li>
    		    		</ul>
    		</div>        		</div>
            
            </div><!-- fixed widget --><div id="execphp-8" class="cb-sidebar-widget widget_execphp">			<div class="execphpwidget"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357201676-7'); });
</script>
</div>
		</div><!-- fixed widget --><div id="text-19" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Povežite se sa nama!</h3>			<div class="textwidget"><div id="fb-root"></div>
<script>if (nosidebar===false){(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));}</script>
<div class="fb-page" data-href="https://www.facebook.com/hellofashionserbia" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellofashionserbia"><a href="https://www.facebook.com/hellofashionserbia">Hellomagazin.rs</a></blockquote></div>
</div>

</div>
		</div></div>


</aside>


			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a cb-footer-wrap wrap clearfix">

                            <div class="cb-two clearfix">
                                <div id="text-7" class="cb-footer-widget widget_text">			<div class="textwidget"><div class="tos"><a href="http://www.hellomagazin.rs/uslovi-koriscenja/">Uslovi korišćenja</a></div>
<div class="cb-copyright">Copyright &copy; 2017 Glossy Media, članica  <a href="http://www.color.rs">Color Press Grupe</a>. Sva prava zadržana. </div>
</div>
		</div>                            </div>
 
                    </div>
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

		<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-js.js?x19312'></script>
<script type='text/javascript'>
var q2w3_sidebar_options = new Array();
q2w3_sidebar_options[0] = { "sidebar" : "front-1-sidebar", "margin_top" : 65, "margin_bottom" : 110, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['hello_multi-widget-10','text-14','text-18'] };
q2w3_sidebar_options[1] = { "sidebar" : "front-2-sidebar", "margin_top" : 65, "margin_bottom" : 110, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['text-22'] };
q2w3_sidebar_options[2] = { "sidebar" : "sidebar-global", "margin_top" : 65, "margin_bottom" : 110, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['hello_multi-widget-9','execphp-8','text-19'] };
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?x19312'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"off","cbLb":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/jquery.ext.js?x19312'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/core.min.js?x19312'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/widget.min.js?x19312'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/tabs.min.js?x19312'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","cbPostID":"352409","cbSlider":["600",true,"7000"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/cb-scripts.js?x19312'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/wp-embed.min.js?x19312'></script>
		<!-- /30978505/Hello_floater_out_of_page -->
<div id='div-gpt-ad-floater'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-floater'); });
</script>
</div>

	</body>

</html> <!-- The End. what a ride! -->
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached
Content Delivery Network via stat.hellomagazin.rs
Database Caching 17/209 queries in 0.483 seconds using memcached

 Served from: www.hellomagazin.rs @ 2017-12-08 14:30:17 by W3 Total Cache -->