<!DOCTYPE html>
<!--[if lt IE 7]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="http://www.hellomagazin.rs/favicon.ico">

		<link rel="pingback" href="http://www.hellomagazin.rs/xmlrpc.php">

		
		<!-- head functions -->
		<title>Rešila da smrša po svaku cenu: Drastičan potez Maraje Keri u borbi sa kilogramima - Hello! magazin</title>
			<!-- Using Stormation's 'Read More, Copy Link' plugin from stormation.info -->
			<script language="JavaScript">
				function addLink() {
					var bodyElement = document.getElementsByTagName('body')[0];
					var selection;
					selection = window.getSelection();
					var selectiontxt = selection.toString();
										var pageLink = "<br /><br /> Originalno objavljeno na stranici <a href='www.hellomagazin.rs/strane-vesti/resila-da-smrsa-po-svaku-cenu-drastican-potez-maraje-keri-u-borbi-sa-kilogramima/'>www.hellomagazin.rs/strane-vesti/resila-da-smrsa-po-svaku-cenu-drastican-potez-maraje-keri-u-borbi-sa-kilogramima/</a> © Hello! magazin";
					var copytext = selection + pageLink;
											var copytext = selectiontxt.substring(0, 100)+'... '+pageLink;
										var attachDiv = document.createElement('div');
					attachDiv.style.position='absolute';
					attachDiv.style.left='-99999px';
					bodyElement.appendChild(attachDiv);
					attachDiv.innerHTML = copytext;
					selection.selectAllChildren(attachDiv);
					window.setTimeout(function() {
						bodyElement.removeChild(attachDiv);
					},0);
				}
				document.oncopy = addLink;
			</script>
			
<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.hellomagazin.rs/strane-vesti/resila-da-smrsa-po-svaku-cenu-drastican-potez-maraje-keri-u-borbi-sa-kilogramima/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Paparaco fotografije na kojima je Maraja Keri sa svojim dečkom Brajanon Tanakom izlazila iz restorana u Los Anđelesu iznenadile su sve. [&hellip;]" />
<meta name="twitter:title" content="Rešila da smrša po svaku cenu: Drastičan potez Maraje Keri u borbi sa kilogramima - Hello! magazin" />
<meta name="twitter:site" content="@MagazinHello" />
<meta name="twitter:image" content="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/Maraja-keri-GettyImages-502983528-900x500-1485769900.jpg" />
<meta name="twitter:creator" content="@MagazinHello" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.hellomagazin.rs\/","name":"Hello! magazin","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.hellomagazin.rs\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.hellomagazin.rs\/strane-vesti\/resila-da-smrsa-po-svaku-cenu-drastican-potez-maraje-keri-u-borbi-sa-kilogramima\/","sameAs":["https:\/\/www.facebook.com\/hellofashionserbia","https:\/\/www.instagram.com\/hellomagazinsrbija\/","https:\/\/twitter.com\/MagazinHello"],"@id":"#organization","name":"Glossy Media doo","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Hello! magazin &raquo; Feed" href="http://www.hellomagazin.rs/feed/" />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.hellomagazin.rs/wp-content/plugins/google-captcha/css/gglcptch.css?x19312' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-css.css?x19312' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.hellomagazin.rs/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/style-1020px.css?x19312' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='hf-fonts-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%7CRoboto+Slab%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/fontawesome/css/font-awesome.min.css?x19312' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/ie.css?x19312' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cb-style-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/style.css?x19312' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/jquery.js?x19312'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/jquery-migrate.min.js?x19312'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/modernizr.custom.min.js?x19312'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hellomagazin.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hellomagazin.rs/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='http://www.hellomagazin.rs/?p=349968' />
<link rel="alternate" type="application/json+oembed" href="http://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fstrane-vesti%2Fresila-da-smrsa-po-svaku-cenu-drastican-potez-maraje-keri-u-borbi-sa-kilogramima%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fstrane-vesti%2Fresila-da-smrsa-po-svaku-cenu-drastican-potez-maraje-keri-u-borbi-sa-kilogramima%2F&#038;format=xml" />
      <!-- Open Graph Meta Tags for Facebook and LinkedIn Sharing !-->
		<meta property="og:title" content="Rešila da smrša po svaku cenu: Drastičan potez Maraje Keri u borbi sa kilogramima"/>
		<meta property="og:description" content="Paparaco fotografije na kojima je Maraja Keri sa svojim dečkom Brajanon Tanakom izlazila iz restorana u Los Anđelesu iznenadile su sve. [&hellip;]" />
		<meta property="og:url" content="http://www.hellomagazin.rs/strane-vesti/resila-da-smrsa-po-svaku-cenu-drastican-potez-maraje-keri-u-borbi-sa-kilogramima/"/>
		      

        
					<meta property="og:image" content="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/Maraja-keri-GettyImages-502983528-900x500-1485769900-660x468.jpg" />
					<meta property="og:type" content="article"
		/>
		<meta property="og:site_name" content="Hello! magazin"/>
		<!-- End Open Graph Meta Tags !-->

    		<!-- end head functions-->
		<!-- treba sidebar ili ne -->

<script>
var nosidebar = (jQuery(window).width()<=1020) ? true : false;
var mobile_width = (jQuery(window).width()<=768) ? true : false;
var globalAjaxURL = 'http://www.hellomagazin.rs/wp-admin/admin-ajax.php';
var isfront=(0==1) ? true : false;
</script>


<!-- Start: GPT Sync -->
<script type='text/javascript'>
	var gptadslots=[];
	(function(){
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();
</script>

<script type="text/javascript">
	googletag.defineSlot('/44061563/Hello_Floater_1x1', [1, 1], 'div-gpt-ad-floater').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Head_998', [[300, 150],[300, 250], [320, 150], [320, 100], [320, 50],[728, 90], [468, 60], [970, 90], [970, 180],[970, 250],[750, 200]], 'div-gpt-ad-1450357034491-3').addService(googletag.pubads());

	if (nosidebar===false){
	    googletag.defineSlot('/44061563/HELLO_Right1_unutrasnje', [[300, 600], [300, 250]], 'div-gpt-ad-1450357201676-5').addService(googletag.pubads());
    googletag.defineSlot('/44061563/HELLO_Right2_Unutrasnje', [300, 250], 'div-gpt-ad-1450357201676-7').addService(googletag.pubads());
    googletag.defineSlot('/44061563/Hello_300x250_3', [300, 250], 'div-gpt-ad-1450357201676-0').addService(googletag.pubads());	
		googletag.defineSlot('/44061563/HELLO_Branding_1x1', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
   	
    googletag.defineSlot('/44061563/hello_HTTPool_intekst', [1, 1], 'div-gpt-ad-1491917404395-3').addService(googletag.pubads());
		

	}
	else {
    googletag.defineSlot('/44061563/Hello_branding_responsive', [1, 1], 'div-gpt-ad-branding-responsive').addService(googletag.pubads());
	}
	if (mobile_width===true){
	googletag.defineSlot('/44061563/Hello_ClickAtack_content', [1, 1], 'div-gpt-ad-mobile-paralax').addService(googletag.pubads());
	}

	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
	googletag.pubads().setTargeting("site", "Hello! magazin");
googletag.pubads().setTargeting("slug", "resila-da-smrsa-po-svaku-cenu-drastican-potez-maraje-keri-u-borbi-sa-kilogramima");
googletag.pubads().setTargeting("id", "349968");
googletag.pubads().setTargeting("tag", "maraja-keri");
googletag.pubads().setTargeting("category", "strane-vesti");
    googletag.enableServices();
</script>
<!-- Google AdManager -->
<!-------------------------------------------------------------------------------------------------------------- gemius -->
 
		
		<!-- (C)2000-2014 Gemius SA - gemiusAudience / hellomagazin.rs / strane-vesti -->
		<script type='text/javascript'>
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier ='ofVLaTsFfJig98de860jD7dermEwq09hwAAWvxyEu1j.g7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
		
		<!-------------------------------------------------------------------------------------------------------------- gemius -->



<style>
#dclk_overlay_1892131985 {position:fixed !important;}
</style>

<!-- GA -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-114543-12', 'auto');
  ga('send', 'pageview');

</script>
<!--/GA -->
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script> 	
	</head>

	<body class="post-template-default single single-post postid-349968 single-format-standard  cb-sticky-mm cb-mod-zoom cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-light cb-gs-style-a cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-sm-top cb-fis-type- cb-fis-tl-default cb-body-mob">

        
	    <div id="cb-outer-container">

                        <!-- Small-Screen Menu -->
            
            <div id="cb-mob-menu" class="clearfix cb-dark-menu">
                <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>

                                    <div class="cb-mob-menu-wrap">
                        <ul class="cb-small-nav"><li id="menu-item-318570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318570"><a href="http://www.hellomagazin.rs/domace-vesti/">Domaće vesti</a></li>
<li id="menu-item-318571" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318571"><a href="http://www.hellomagazin.rs/strane-vesti/">Strane vesti</a></li>
<li id="menu-item-318573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318573"><a href="http://www.hellomagazin.rs/zivot/">Život</a></li>
<li id="menu-item-318574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318574"><a href="http://www.hellomagazin.rs/moda/">Moda</a></li>
<li id="menu-item-318575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318575"><a href="http://www.hellomagazin.rs/promo/">Promo</a></li>
<li id="menu-item-339408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339408"><a href="http://www.hellomagazin.rs/horoskop/">Horoskop</a></li>
<li id="menu-item-318586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318586"><a href="http://www.hellomagazin.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-318587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318587"><a href="http://www.hellomagazin.rs/marketing/">Marketing</a></li>
<li id="menu-item-318588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318588"><a href="http://www.hellomagazin.rs/uslovi-koriscenja/">Uslovi korišćenja</a></li>
</ul>                    </div>
                            </div>

            <!-- /Small-Screen Menu -->

        
    		<div id="cb-container" class="wrap clearfix" >
						<!-- /30978505/Hello_branding -->
			<div id='div-gpt-ad-branding'>
			<script type='text/javascript'>
			if (nosidebar===false){
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
			}
			</script>
			</div>
			<!-- /30978505/Hello_branding_responsive -->
			<div id='div-gpt-ad-branding-responsive'>
			<script type='text/javascript'>
			if (nosidebar===false){
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding-responsive'); });
			}
			</script>
			</div>
                <header class="header clearfix  wrap cb-logo-center" role="banner">

       						<div id="up-nav" class="wrap clearfix">
						<ul class="cb-top-nav"><li id="menu-item-267104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267104"><a href="http://www.hellomagazin.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-271960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271960"><a href="http://www.hellomagazin.rs/marketing/">Marketing</a></li>
<li id="menu-item-271130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271130"><a href="http://www.hellomagazin.rs/novi-broj/">Arhiva brojeva</a></li>
</ul>						<ul class="social-icons cf">
										<li><a title="" class="icon fa fa-facebook" href="https://www.facebook.com/hellofashionserbia" data-original-title="Facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li>
										<li><a title="" class="icon fa fa-twitter" href="https://twitter.com/MagazinHello" data-original-title="Twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li>
										<li><a title="" class="icon fa fa-instagram" href="https://instagram.com/hellomagazinsrbija/" data-original-title="Instagram" target="_blank"><span class="visuallyhidden">Instagram</span></a></li>
										<li><a title="" class="icon fa fa-mobile" href="https://play.google.com/store/apps/details?id=io.mediaworks.android.hello" data-original-title="Hello! App" target="_blank" onclick="ga('send', 'event', 'Ikona Aplikacije', 'click', 'aplikacija', 1);"><span class="visuallyhidden">Aplikacija</span></a></li>
										</ul>
						</div>
                        


                        <div id="cb-logo-box" class="wrap clearfix">
						<div id="logo"> <a href="http://www.hellomagazin.rs"> <img src="http://dev.hellomagazin.rs/wp-content/uploads/2016/05/Hello-Logo.png" alt="Hello! magazin logo"> </a></div>
             
                            
                        </div>
					<div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Pretraga</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="http://www.hellomagazin.rs/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div>                                             <nav id="cb-nav-bar" class="clearfix cb-dark-menu" role="navigation">
                            <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap">
                                <ul class="nav main-nav wrap clearfix"><li id="menu-item-272027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272027"><a href="http://www.hellomagazin.rs/domace-vesti/">Domaće vesti</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/pop-zvezda-priprema-muzicki-spektakl-marija-serifovic-u-parizu-ekranizovala-pesmu-11/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/maria-serifovic-promo-04-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/maria-serifovic-promo-04-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2017/11/maria-serifovic-promo-04-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/domace-vesti/pop-zvezda-priprema-muzicki-spektakl-marija-serifovic-u-parizu-ekranizovala-pesmu-11/">Pop zvezda priprema muzički spektakl: Marija Šerifović u Parizu ekranizovala pesmu "11"</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/zivotna-drama-nine-moric-zelim-da-svi-znaju-kroz-sta-prolazim-bez-sina-ne-mogu-da-zivim/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/nina-moric-getty-660x992-2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/nina-moric-getty-660x992-2-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/11/nina-moric-getty-660x992-2-468x345.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2017/11/nina-moric-getty-660x992-2.jpg 659w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/zivotna-drama-nine-moric-zelim-da-svi-znaju-kroz-sta-prolazim-bez-sina-ne-mogu-da-zivim/">Životna drama Nine Morić: Želim da svi znaju kroz šta prolazim, bez sina ne mogu da živim</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/dokovic-je-oduvek-verovao-u-filipa-krajinovica-placao-mu-je-trenera-poklonio-stan-u-beogradu/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/novak-djokovic-filip-krajinovic-getty-01-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/dokovic-je-oduvek-verovao-u-filipa-krajinovica-placao-mu-je-trenera-poklonio-stan-u-beogradu/">Đoković je oduvek verovao u Filipa Krajinovića: Plaćao mu je trenera i poklonio stan u Beogradu</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/lepa-brena-uci-u-suknju-od-pre-30-godina-je-remek-delo-za-svakoga/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2015/08/lepa_brena_promo_05-660x456-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/lepa-brena-uci-u-suknju-od-pre-30-godina-je-remek-delo-za-svakoga/">Lepa Brena: Ući u suknju od pre 30 godina je remek delo za svakoga</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/jelena-karleusa-podrzava-daru-drago-mi-je-sto-se-odlucila-za-koncert-zelim-joj-punu-arenu/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/jelena-karleusa-foto-antonio-ahel-ataimages-03-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/jelena-karleusa-podrzava-daru-drago-mi-je-sto-se-odlucila-za-koncert-zelim-joj-punu-arenu/">Jelena Karleuša podržava Daru: Drago mi je što se odlučila za koncert, želim joj punu Arenu!</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/bastijan-obozava-anu-ucinicu-sve-da-ti-zivot-ispunim-srecom/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/07/ana-ivanovic-bastijan-svjanstajger-3-splash-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/bastijan-obozava-anu-ucinicu-sve-da-ti-zivot-ispunim-srecom/">Bastijan obožava Anu: Učiniću sve da ti život ispunim srećom</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/samo-sasi-kovacevicu-moze-da-pode-za-rukom-da-peva-bivsoj-sadasnjoj-devojci/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/sasa_kovacevic_antonio-ahel-ataimages-02-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/samo-sasi-kovacevicu-moze-da-pode-za-rukom-da-peva-bivsoj-sadasnjoj-devojci/">Samo Saši Kovačeviću može da pođe za rukom da peva i bivšoj i sadašnjoj devojci</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267086" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-267086"><a href="http://www.hellomagazin.rs/strane-vesti/">Strane vesti</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/u-punom-sastavu-alesandra-ambrosio-sa-suprugom-decom-na-crvenom-tepihu-foto/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/11/alesandra-ambrosio-getty-e1478083370124-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/11/alesandra-ambrosio-getty-e1478083370124-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2016/11/alesandra-ambrosio-getty-e1478083370124-468x292.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2016/11/alesandra-ambrosio-getty-e1478083370124-660x412.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2016/11/alesandra-ambrosio-getty-e1478083370124-640x400.jpg 640w, http://stat.hellomagazin.rs/wp-content/uploads/2016/11/alesandra-ambrosio-getty-e1478083370124.jpg 750w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/u-punom-sastavu-alesandra-ambrosio-sa-suprugom-decom-na-crvenom-tepihu-foto/">U punom sastavu: Alesandra Ambrosio sa suprugom i decom na crvenom tepihu (foto)</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/resila-da-smrsa-po-svaku-cenu-drastican-potez-maraje-keri-u-borbi-sa-kilogramima/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/Maraja-keri-GettyImages-502983528-900x500-1485769900-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/resila-da-smrsa-po-svaku-cenu-drastican-potez-maraje-keri-u-borbi-sa-kilogramima/">Rešila da smrša po svaku cenu: Drastičan potez Maraje Keri u borbi sa kilogramima</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/sija-na-savrsen-nacin-odgovorila-na-ucenu-cuvajte-novac-ovo-je-besplatno/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/12/sia-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/12/sia-getty-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2016/12/sia-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/sija-na-savrsen-nacin-odgovorila-na-ucenu-cuvajte-novac-ovo-je-besplatno/">Sija na savršen način odgovorila na ucenu: Čuvajte novac, ovo je besplatno!</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/seron-stoun-se-ne-stidi-svojih-godina-zato-je-savrsena-foto/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/seron-stoun-getty-02-vizual-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/seron-stoun-getty-02-vizual-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/11/seron-stoun-getty-02-vizual-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/seron-stoun-se-ne-stidi-svojih-godina-zato-je-savrsena-foto/">Šeron Stoun se ne stidi svojih godina, zato je savršena (foto)</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/sandra-bulok-spremna-za-drugi-brak-ali-pre-toga-zeli-da-usvoje-dete/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/08/sandra-bulok-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/08/sandra-bulok-getty-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2016/08/sandra-bulok-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/sandra-bulok-spremna-za-drugi-brak-ali-pre-toga-zeli-da-usvoje-dete/">Sandra Bulok spremna za drugi brak, ali pre toga želi da usvoje dete</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/burak-ozdzivit-se-povredio-na-snimanju-njemu-dubler-i-kaskader-ne-trebaju-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/burak-ozcivit-insta-02-vizual-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/burak-ozdzivit-se-povredio-na-snimanju-njemu-dubler-i-kaskader-ne-trebaju-video/">Burak Ozdživit se povredio na snimanju, njemu dubler i kaskader ne trebaju (video)</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/rafael-nadal-u-neprijatnoj-situaciji-koju-ce-dugo-pamtiti-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2015/07/rafael-nadal-getty-images-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/rafael-nadal-u-neprijatnoj-situaciji-koju-ce-dugo-pamtiti-video/">Rafael Nadal u neprijatnoj situaciji koju će dugo pamtiti (video)</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267078"><a href="http://www.hellomagazin.rs/zivot/">Život</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/zivotne-mudrosti-sofije-loren-oci-ne-mogu-da-budu-lepe-ako-nisu-zaplakale-bar-jednom/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/sofija-loren-getty-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/sofija-loren-getty-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2017/11/sofija-loren-getty-468x294.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2017/11/sofija-loren-getty-660x414.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2017/11/sofija-loren-getty-640x400.jpg 640w, http://stat.hellomagazin.rs/wp-content/uploads/2017/11/sofija-loren-getty.jpg 750w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/zivot/zivotne-mudrosti-sofije-loren-oci-ne-mogu-da-budu-lepe-ako-nisu-zaplakale-bar-jednom/">Životne mudrosti Sofije Loren: Oči ne mogu da budu lepe ako nisu zaplakale bar jednom</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/bluz-rok-zvezda-bet-hart-stize-u-beograd/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/bet-hart-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/bet-hart-getty-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/11/bet-hart-getty-720x533.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/bluz-rok-zvezda-bet-hart-stize-u-beograd/">Bluz rok zvezda Bet Hart stiže u Beograd</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/ovo-su-znaci-da-unosite-previse-soli-u-organizam/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/zdravlje-so-thinkstock-03-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/ovo-su-znaci-da-unosite-previse-soli-u-organizam/">Ovo su znaci da unosite previše soli u organizam</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/slobodan-trkulja-muzika-je-divni-veliki-svet-kojem-sluzim/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/slobodan-trkulja-foto-antonio-ahel-atimages-01-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/slobodan-trkulja-muzika-je-divni-veliki-svet-kojem-sluzim/">Slobodan Trkulja: Muzika je divni, veliki svet kojem služim</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/pritisnite-ove-tri-tacke-na-telu-oslobodite-se-nadutosti-u-stomaku/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/01/zena-zdravlje-bol-stomak-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/pritisnite-ove-tri-tacke-na-telu-oslobodite-se-nadutosti-u-stomaku/">Pritisnite ove tri tačke na telu i oslobodite se nadutosti u stomaku</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/mira-banjac-danas-slavi-88-rodendan-zivot-glumacke-dive-dostojan-scenarija-za-dramu/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/11/mira-banjac-bosko-karanovic-4-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/11/mira-banjac-bosko-karanovic-4-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2016/11/mira-banjac-bosko-karanovic-4-720x534.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/mira-banjac-danas-slavi-88-rodendan-zivot-glumacke-dive-dostojan-scenarija-za-dramu/">Mira Banjac danas slavi 88.rođendan: Život glumačke dive dostojan scenarija za dramu</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/zoranov-brk-dodeljen-draganu-petrovicu-peletu-imam-vec-dva-brka-mogli-su-nekom-od-mojih-studenata-da-daju/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/zvezdara_teatar_0912016_014-min-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/zvezdara_teatar_0912016_014-min-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/11/zvezdara_teatar_0912016_014-min-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/zoranov-brk-dodeljen-draganu-petrovicu-peletu-imam-vec-dva-brka-mogli-su-nekom-od-mojih-studenata-da-daju/">&#8220;Zoranov brk&#8221; dodeljen Draganu Petroviću Peletu: Imam već dva brka, mogli su nekom od mojih studenata da daju</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267087"><a href="http://www.hellomagazin.rs/moda/">Moda</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/severina-na-monmartru-u-trendi-kraljevko-plavoj-kombinaciji/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/severina-vizual-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/severina-vizual-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2017/11/severina-vizual-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/moda/severina-na-monmartru-u-trendi-kraljevko-plavoj-kombinaciji/">Severina na Monmartru u trendi kraljevko plavoj kombinaciji</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/kim-kardasijan-objasnila-kako-se-nosi-gucci-sako-raskopcan-na-nago-telo/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/kim-kardasijan-getty-01-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/kim-kardasijan-objasnila-kako-se-nosi-gucci-sako-raskopcan-na-nago-telo/">Kim Kardašijan objasnila kako se nosi Gucci sako &#8211; raskopčan na nago telo!</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/modne-vesti/sesti-dan-fashion-week-modni-performans-sonje-krstic-bfw-choice/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/naslovna-min-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/naslovna-min-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/11/naslovna-min-468x344.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2017/11/naslovna-min-660x485.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2017/11/naslovna-min-720x540.jpg 720w, http://stat.hellomagazin.rs/wp-content/uploads/2017/11/naslovna-min.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/modne-vesti/sesti-dan-fashion-week-modni-performans-sonje-krstic-bfw-choice/">Šesti dan Fashion Week-a : Modni performans Sonje Krstić &#038; BFW Choice</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/peti-dan-42-belgrade-fashion-week-obelezila-je-izlozba-natase-saric/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/DJT6937-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/peti-dan-42-belgrade-fashion-week-obelezila-je-izlozba-natase-saric/">Peti dan 42. Belgrade Fashion Week-a obeležila je izložba Nataše Šarić</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/pogledajte-grudnjak-koji-vredi-dva-miliona-dolara-savrsen-je/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/victoria-sicret-insta-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/pogledajte-grudnjak-koji-vredi-dva-miliona-dolara-savrsen-je/">Pogledajte grudnjak koji vredi dva miliona dolara, savršen je!</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/legenda-nastala-1967-godine-pola-veka-kultne-levis-teksas-jakne/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/levis-vizual-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/legenda-nastala-1967-godine-pola-veka-kultne-levis-teksas-jakne/">Legenda nastala 1967 godine: Pola veka kultne Levi’s teksas jakne</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/otkrijte-zasto-je-karl-lagerfeld-jedinstven-pravila-koja-cine-zivot-slavnog-dizajnera/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/GettyImages-498477902-1-900x500-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/otkrijte-zasto-je-karl-lagerfeld-jedinstven-pravila-koja-cine-zivot-slavnog-dizajnera/">Otkrijte zašto je Karl Lagerfeld jedinstven: Pravila koja čine život slavnog dizajnera</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267092"><a href="http://www.hellomagazin.rs/promo/">Promo</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/hello-vam-poklanja-47/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/pr-laroche-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/pr-laroche-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2017/11/pr-laroche-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/promo/hello-vam-poklanja-47/">Hello! vam poklanja</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/hello-vam-poklanja-48/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/Nebojsa-Glogovac-1-vizual-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/hello-vam-poklanja-48/">Hello! vam poklanja</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/zenski-provod-uz-nastavak-komedije-opasne-mame/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/Vece-za-dame-u-svim-bioskopima-Cineplexx-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/zenski-provod-uz-nastavak-komedije-opasne-mame/">Ženski provod uz nastavak komedije &#8220;Opasne mame&#8221;</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/novi-mts-app-konkurs-predstavljen-u-startitcentru/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/Tim-Telekom-Srbija-mts-app-konkurs-i-predstavnici-Startit-a-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/novi-mts-app-konkurs-predstavljen-u-startitcentru/">Novi mts app konkurs predstavljen u StartItcentru</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/hemofarm-fondacija-grad-sabac-u-akciji-ozelenjavanja-sava-parka-glumci-sadili-drvece-za-cistija-pluca-grada/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/Glumci-serije-Senke-nad-Balkanom-u-akciji-ozelenjavanja-Sapca1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/Glumci-serije-Senke-nad-Balkanom-u-akciji-ozelenjavanja-Sapca1-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/11/Glumci-serije-Senke-nad-Balkanom-u-akciji-ozelenjavanja-Sapca1-468x356.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2017/11/Glumci-serije-Senke-nad-Balkanom-u-akciji-ozelenjavanja-Sapca1-660x502.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2017/11/Glumci-serije-Senke-nad-Balkanom-u-akciji-ozelenjavanja-Sapca1-720x540.jpg 720w, http://stat.hellomagazin.rs/wp-content/uploads/2017/11/Glumci-serije-Senke-nad-Balkanom-u-akciji-ozelenjavanja-Sapca1.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/hemofarm-fondacija-grad-sabac-u-akciji-ozelenjavanja-sava-parka-glumci-sadili-drvece-za-cistija-pluca-grada/">Hemofarm Fondacija i grad Šabac u akciji ozelenjavanja Sava parka: I glumci sadili drveće za čistija pluća grada</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/kada-obican-dorucak-postane-frustuk/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/shutterstock_6591709631-min-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/shutterstock_6591709631-min-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/11/shutterstock_6591709631-min-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/kada-obican-dorucak-postane-frustuk/">Kada običan doručak postane fruštuk</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/brend-plazma-kompanije-bambi-poklonila-50-interaktivnih-tabli-za-50-skola-u-srbiji/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/Interaktivna-tabla-u-ucionici-donacija-Bambi-II-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/brend-plazma-kompanije-bambi-poklonila-50-interaktivnih-tabli-za-50-skola-u-srbiji/">Brend &#8220;Plazma&#8221; kompanije &#8220;Bambi&#8221; poklonila 50 interaktivnih tabli za 50 škola u Srbiji</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-297775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297775"><a href="http://www.hellomagazin.rs/horoskop/">Horoskop</a></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Pretraga" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li><li id="cb-nav-logo" class="cb-nav-logo-sticky"><a href="http://www.hellomagazin.rs"><img src="http://stat.hellomagazin.rs/wp-content/uploads/2015/06/Hello-Logo-beli-ol1.png" alt="Menu logo" data-at2x="http://stat.hellomagazin.rs/wp-content/uploads/2015/06/Hello-Logo-beli-ol1.png" ></a></li></ul>                            </div>
						</nav>
							<div id="cb-top-menu" class="cb-nav-bar-wrap clearfix wrap">
							<div class="cb-left-side cb-mob">
								<a id="cb-mob-open" href="#"><i class="fa fa-bars"></i></a>
							</div>
							<div class="cb-mob-right">
							    <div class="cb-icon-search cb-menu-icon"><a id="cb-s-trigger-sm" class="cb-tip-bot tipper-attached" data-cb-tip="Pretraga" href="#"><i class="fa fa-search"></i></a></div>
							</div>
							</div>
                      
						
                    

                        
                    
                </header> <!-- end header -->
								<div id="bilboard" style="text-align:center;background:#fff">
					<div id='div-gpt-ad-1450357034491-3'>
					<script type='text/javascript'>

							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357034491-3'); });

					</script>
				</div>	


					
				</div>            <div id="cb-content" class="wrap clearfix">

					<div id="main" class="cb-main clearfix" role="main">

							<article id="post-349968" class="clearfix post-349968 post type-post status-publish format-standard has-post-thumbnail hentry category-strane-vesti tag-maraja-keri" role="article">

                                 <div class="cb-breadcrumbs wrap cb-padding-off"><a href="http://www.hellomagazin.rs">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.hellomagazin.rs/strane-vesti/" title="View all posts in Strane vesti" itemprop="url"><span itemprop="title">Strane vesti</span></a></div></div><!-- tvitertest1: Rešila da smrša po svaku cenu: Drastičan potez Maraje Keri u borbi sa kilogramima ::: --><div id="cb-fis-wrap" class="cb-entry-header cb-fis cb-style-off"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Rešila da smrša po svaku cenu: Drastičan potez Maraje Keri u borbi sa kilogramima</h1><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-11-07 15:32">07/11/2017 15:32</time></div>
		<div class='share-links'>
					<span class='fa fa-share'></span>
					
				<a title='Facebook' class='fa fa-facebook'  target='_blank' href='http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.hellomagazin.rs%2Fstrane-vesti%2Fresila-da-smrsa-po-svaku-cenu-drastican-potez-maraje-keri-u-borbi-sa-kilogramima%2F'></a>
				<!-- tvitertest: Rešila da smrša po svaku cenu: Drastičan potez Maraje Keri u borbi sa kilogramima ::: -->
					   <a class='fa fa-twitter' rel='nofollow' target='_blank' href='https://twitter.com/intent/tweet?text=Re%C5%A1ila%20da%20smr%C5%A1a%20po%20svaku%20cenu%3A%20Drasti%C4%8Dan%20potez%20Maraje%20Keri%20u%20borbi%20sa%20kilogramima&url=http%3A%2F%2Fwww.hellomagazin.rs%2Fstrane-vesti%2Fresila-da-smrsa-po-svaku-cenu-drastican-potez-maraje-keri-u-borbi-sa-kilogramima%2F'></a>
					
				<a title='Google+' class='fa fa-google-plus'  target='_blank' href='http://plus.google.com/share?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fstrane-vesti%2Fresila-da-smrsa-po-svaku-cenu-drastican-potez-maraje-keri-u-borbi-sa-kilogramima%2F'></a>
				
				<a title='Email' class='fa fa-envelope'  target='_blank' href='mailto:?Subject=Hellomagazin.rs - Rešila da smrša po svaku cenu: Drastičan potez Maraje Keri u borbi sa kilogramima&amp;Body=Pročitajte interesantan tekst: http://www.hellomagazin.rs/strane-vesti/resila-da-smrsa-po-svaku-cenu-drastican-potez-maraje-keri-u-borbi-sa-kilogramima/'></a>
					
		</div>
		</div></span></div>
								<section class="cb-entry-content entry-content clearfix" itemprop="articleBody">
																<div id='div-gpt-ad-mobile-paralax'>
								<!-- ClickAtack paralax code-->
								<script type="text/javascript">
								if(mobile_width==true){
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-mobile-paralax'); });
								}
								</script>
								<!-- end ClickAtack paralax code-->
								</div>
									
									<p><img  class="size-full wp-image-315577 aligncenter" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/06/maraja_keri_spl1307508_001.jpg" alt="" width="750" height="1050" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/06/maraja_keri_spl1307508_001.jpg 750w, http://stat.hellomagazin.rs/wp-content/uploads/2016/06/maraja_keri_spl1307508_001-468x655.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2016/06/maraja_keri_spl1307508_001-660x924.jpg 660w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<div  class="cb-related-posts-block cb-post-end-block widget-latest-articles  clearfix">
<h3 class="cb-block-title">Povezane vesti</h3>
<ul class="cb-small">
<li class="cb-grid-entry cb-related-post no-1">
<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/strane-vesti/istopljene-obline-maraja-keri-pokazala-zanosnu-figuru-foto/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/maraja-keri-GettyImages-2-900x500-900x500-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
<div class="cb-meta cb-article-meta">
<h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/istopljene-obline-maraja-keri-pokazala-zanosnu-figuru-foto/">Istopljene obline: Maraja Keri pokazala zanosnu figuru (foto)</a></h4>
</p></div>
</li>
<li class="cb-grid-entry cb-related-post no-2">
<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/strane-vesti/diva-se-nije-potresla-opljackana-kuca-maraje-keri/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/maraja-keri-GettyImages-2-900x500-900x500-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
<div class="cb-meta cb-article-meta">
<h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/diva-se-nije-potresla-opljackana-kuca-maraje-keri/">Diva se nije potresla: Opljačkana kuća Maraje Keri</a></h4>
</p></div>
</li>
</ul>
</div>
<p>	<!-- /44061563/hello_HTTPool_intekst --></p>
<div id='div-gpt-ad-1491917404395-3' style='width:100%'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491917404395-3'); });
		</script>
		</div>
<p>Paparaco fotografije na kojima je <strong>Maraja Keri</strong> sa svojim dečkom<strong> Brajanon Tanakom</strong> izlazila iz restorana u Los Anđelesu iznenadile su sve. Pevačica koja je inače sklona oscilacijama kilaže izgledala je, gotovo, neprepoznatljivo.</p>
<p style="text-align: center;"><em><strong><span style="color: #800000;"><a href="http://www.hellomagazin.rs/strane-vesti/istopljene-obline-maraja-keri-pokazala-zanosnu-figuru-foto">Istopljene obline: Maraja Keri pokazala zanosnu figuru </a></span></strong></em></p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;"></div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BZbMdWmH_2e/" target="_blank" rel="noopener">A post shared by www.okmagazine.ru (@okmagazine_ru)</a> on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-09-24T13:09:27+00:00">Sep 24, 2017 at 6:09am PDT</time></p>
</div>
</blockquote>
<p><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p>
<p>Mesec dana kasnije, pevačka diva je prezentovala novu liniju,na večeri koju je organizovao <em>V magazin</em> u čast<strong> Karla Lagerfelda</strong>. Mnogi su se zapitali kako joj je pošlo za rukom da smrša za tako kratko vreme,a strani portali tvrde da se Maraja podvrgla operaciji želuca.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 62.5% 0; text-align: center; width: 100%;"></div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BanufQ1jRvd/" target="_blank" rel="noopener">A post shared by Perez Hilton (@theperezhilton)</a> on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-10-24T06:29:06+00:00">Oct 23, 2017 at 11:29pm PDT</time></p>
</div>
</blockquote>
<p><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p>
<p>Naime, ona je smanjila zapreminu želuca, te više ne može da unose veliku količinu hrane.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;"></div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BapNn_fDLvW/" target="_blank" rel="noopener">A post shared by MC Moments (@mariahcareymoments)</a> on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-10-24T20:20:25+00:00">Oct 24, 2017 at 1:20pm PDT</time></p>
</div>
</blockquote>
<p><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p>
<p><strong>-Maraja se operaciji podvrgla pre nekih mesec dana i već primećuje pozitivne rezultate. Generalno se puno bolje oseća,</strong> rekao je izvor blizak pevačici za<em> Page Six.</em></p>
								</section> <!-- end article section -->
		
								<footer class="article-footer">
								
									<div class="cb-tags"><div class="potpis"><span><span class="autor fa fa-pencil cb-tip-top" data-cb-tip="Autor" title="Autor"></span>Hellomagazin.rs</span><span><span class="foto fa fa-camera cb-tip-top" data-cb-tip="Foto" title="Foto"></span>Guliver/Getty/Splash/Instagram</span></div><span class="tagovi fa fa-tags cb-tip-top" data-cb-tip="Tagovi"></span> <a href="http://www.hellomagazin.rs/tag/maraja-keri/" rel="tag">maraja keri</a></div>
								</footer> <!-- end article footer -->
					
								
								
							</article> <!-- end article -->
							<div id="cb-related-posts" class="cb-related-posts-block cb-post-end-block clearfix"><h3 class="cb-block-title">Ostale vesti iz rubrike</h3><ul>												<li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/strane-vesti/u-punom-sastavu-alesandra-ambrosio-sa-suprugom-decom-na-crvenom-tepihu-foto/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/11/alesandra-ambrosio-getty-e1478083370124-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/11/alesandra-ambrosio-getty-e1478083370124-360x240.jpg 360w, http://stat.hellomagazin.rs/wp-content/uploads/2016/11/alesandra-ambrosio-getty-e1478083370124-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/u-punom-sastavu-alesandra-ambrosio-sa-suprugom-decom-na-crvenom-tepihu-foto/">U punom sastavu: Alesandra Ambrosio sa suprugom i decom na crvenom tepihu (foto)</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/strane-vesti/sija-na-savrsen-nacin-odgovorila-na-ucenu-cuvajte-novac-ovo-je-besplatno/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/12/sia-getty-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/12/sia-getty-360x240.jpg 360w, http://stat.hellomagazin.rs/wp-content/uploads/2016/12/sia-getty-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/sija-na-savrsen-nacin-odgovorila-na-ucenu-cuvajte-novac-ovo-je-besplatno/">Sija na savršen način odgovorila na ucenu: Čuvajte novac, ovo je besplatno!</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/strane-vesti/seron-stoun-se-ne-stidi-svojih-godina-zato-je-savrsena-foto/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/seron-stoun-getty-02-vizual-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/seron-stoun-getty-02-vizual-360x240.jpg 360w, http://stat.hellomagazin.rs/wp-content/uploads/2017/11/seron-stoun-getty-02-vizual-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/seron-stoun-se-ne-stidi-svojih-godina-zato-je-savrsena-foto/">Šeron Stoun se ne stidi svojih godina, zato je savršena (foto)</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/strane-vesti/sandra-bulok-spremna-za-drugi-brak-ali-pre-toga-zeli-da-usvoje-dete/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/08/sandra-bulok-getty-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/08/sandra-bulok-getty-360x240.jpg 360w, http://stat.hellomagazin.rs/wp-content/uploads/2016/08/sandra-bulok-getty-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/sandra-bulok-spremna-za-drugi-brak-ali-pre-toga-zeli-da-usvoje-dete/">Sandra Bulok spremna za drugi brak, ali pre toga želi da usvoje dete</a></h4>
																					  </div>
												</li>
					</ul></div>						
																</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">
<div id="execphp-5" class="cb-sidebar-widget widget_execphp"><h3 class="cb-sidebar-widget-title">U novom broju pročitajte</h3>			
<div class="execphpwidget">				
				
						
								<a href="http://www.hellomagazin.rs/novi-broj/hello-506/" class="image-link" style="display:block;position:relative;">
										<span class="image">
									<img width="468" height="604" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/Naslovna-506-468x604.jpg" class="attachment-motive-slider-full-p wp-post-image" alt="" title="" nolazy="1" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/Naslovna-506-468x604.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2017/11/Naslovna-506-660x852.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2017/11/Naslovna-506.jpg 750w" sizes="(max-width: 468px) 100vw, 468px" />									</span>
									

							
								</a>
							</div>
		</div>

<div class="cb-sidebar-widget widget_text" id="text-21">			
	<div class="textwidget">
	<!-- /44061563/HELLO_Right1_unutrasnje -->
<div id='div-gpt-ad-1450357201676-5'>
<script type='text/javascript'>
if (nosidebar===false) {

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357201676-5'); });

}
</script>
</div>
</div>
</div>
<div class="cb-sidebar-widget widget_text" id="text-22">			
<div class="textwidget">
<!-- /44061563/HELLO_Right2_Unutrasnje -->
<div id='div-gpt-ad-1450357201676-7' style="width:300px;max-height:250px;overflow:hidden">
<script type='text/javascript'>
if (nosidebar===false) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357201676-7'); });
}
</script>
</div>
</div>
</div>
<div id="ajaxx-sidebar-widgets">
<!-- fixed widget --><div id="hello_multi-widget-9" class="cb-sidebar-widget cb-multi-widget">    		<div class="tabber">
         	  <div id="hello_cb-recent-posts-10" class="widget cb-multi-widget tabbertab widget-latest-articles"><h3 class="widget-title">Najnovije</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/zivot/zivotne-mudrosti-sofije-loren-oci-ne-mogu-da-budu-lepe-ako-nisu-zaplakale-bar-jednom/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/sofija-loren-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/zivot/zivotne-mudrosti-sofije-loren-oci-ne-mogu-da-budu-lepe-ako-nisu-zaplakale-bar-jednom/">Životne mudrosti Sofije Loren: Oči ne mogu da budu lepe ako nisu zaplakale bar jednom</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/strane-vesti/u-punom-sastavu-alesandra-ambrosio-sa-suprugom-decom-na-crvenom-tepihu-foto/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/11/alesandra-ambrosio-getty-e1478083370124-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/strane-vesti/u-punom-sastavu-alesandra-ambrosio-sa-suprugom-decom-na-crvenom-tepihu-foto/">U punom sastavu: Alesandra Ambrosio sa suprugom i decom na crvenom tepihu (foto)</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/strane-vesti/resila-da-smrsa-po-svaku-cenu-drastican-potez-maraje-keri-u-borbi-sa-kilogramima/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/Maraja-keri-GettyImages-502983528-900x500-1485769900-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/strane-vesti/resila-da-smrsa-po-svaku-cenu-drastican-potez-maraje-keri-u-borbi-sa-kilogramima/">Rešila da smrša po svaku cenu: Drastičan potez Maraje Keri u borbi sa kilogramima</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/zivot/bluz-rok-zvezda-bet-hart-stize-u-beograd/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/bet-hart-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/bet-hart-getty-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/11/bet-hart-getty-720x533.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/zivot/bluz-rok-zvezda-bet-hart-stize-u-beograd/">Bluz rok zvezda Bet Hart stiže u Beograd</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/pop-zvezda-priprema-muzicki-spektakl-marija-serifovic-u-parizu-ekranizovala-pesmu-11/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/maria-serifovic-promo-04-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/pop-zvezda-priprema-muzicki-spektakl-marija-serifovic-u-parizu-ekranizovala-pesmu-11/">Pop zvezda priprema muzički spektakl: Marija Šerifović u Parizu ekranizovala pesmu &#8220;11&#8221;</a></h4>
                                                                   </div>
                </li>
    		    		</ul>
    		</div>    <div id="hello_cb-popular-posts-9" class="widget cb-multi-widget tabbertab widget-popular-posts widget-latest-articles"><h3 class="widget-title">Popularno</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/rada-radenovic-za-novi-hello-blago-zenama-koje-imaju-pomoc-u-kuci-tesko-njihovoj-deci/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/rada-radenovic1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/rada-radenovic1-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/11/rada-radenovic1-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/rada-radenovic-za-novi-hello-blago-zenama-koje-imaju-pomoc-u-kuci-tesko-njihovoj-deci/">Rada Radenović za novi &#8220;Hello&#8221;: Blago ženama koje imaju pomoć u kući, a teško njihovoj deci</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/zivot/mira-banjac-danas-slavi-88-rodendan-zivot-glumacke-dive-dostojan-scenarija-za-dramu/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/11/mira-banjac-bosko-karanovic-4-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/11/mira-banjac-bosko-karanovic-4-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2016/11/mira-banjac-bosko-karanovic-4-720x534.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/zivot/mira-banjac-danas-slavi-88-rodendan-zivot-glumacke-dive-dostojan-scenarija-za-dramu/">Mira Banjac danas slavi 88.rođendan: Život glumačke dive dostojan scenarija za dramu</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/filip-krajinovic-nakon-pobede-u-parizu-nina-hvala-ti/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/nina-filip-getty-tabasevic-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/nina-filip-getty-tabasevic-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/05/nina-filip-getty-tabasevic-468x344.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2017/05/nina-filip-getty-tabasevic-660x485.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2017/05/nina-filip-getty-tabasevic-720x540.jpg 720w, http://stat.hellomagazin.rs/wp-content/uploads/2017/05/nina-filip-getty-tabasevic.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/filip-krajinovic-nakon-pobede-u-parizu-nina-hvala-ti/">Filip Krajinović nakon pobede u Parizu: Nina, hvala ti</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/milica-pavlovic-toliko-je-zavidnih-zlih-ljudi-da-nikad-ne-smete-da-spustite-gard/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/milica-pavlovic-tizer-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/milica-pavlovic-tizer-1-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/05/milica-pavlovic-tizer-1-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/milica-pavlovic-toliko-je-zavidnih-zlih-ljudi-da-nikad-ne-smete-da-spustite-gard/">Milica Pavlović: Toliko je zavidnih i zlih ljudi da nikad ne smete da spustite gard</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/srdacan-osmeh-iskrena-srecanovak-u-zagrljaju-slavne-holivudske-glumice-foto/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/novak-djokovic-getty-02-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/srdacan-osmeh-iskrena-srecanovak-u-zagrljaju-slavne-holivudske-glumice-foto/">Srdačan osmeh i iskrena sreća:Novak u zagrljaju slavne holivudske glumice (foto)</a></h4>
                                                                   </div>
                </li>
    		    		</ul>
    		</div>        		</div>
            
            </div><!-- fixed widget --><div id="text-19" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Povežite se sa nama!</h3>			<div class="textwidget"><div id="fb-root"></div>
<script>if (nosidebar===false){(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));}</script>
<div class="fb-page" data-href="https://www.facebook.com/hellofashionserbia" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellofashionserbia"><a href="https://www.facebook.com/hellofashionserbia">Hellomagazin.rs</a></blockquote></div>
</div>

</div>
		</div></div>


</aside>


			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a cb-footer-wrap wrap clearfix">

                            <div class="cb-two clearfix">
                                <div id="text-7" class="cb-footer-widget widget_text">			<div class="textwidget"><div class="tos"><a href="http://www.hellomagazin.rs/uslovi-koriscenja/">Uslovi korišćenja</a></div>
<div class="cb-copyright">Copyright &copy; 2017 Glossy Media, članica  <a href="http://www.color.rs">Color Press Grupe</a>. Sva prava zadržana. </div>
</div>
		</div>                            </div>
 
                    </div>
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

		<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-js.js?x19312'></script>
<script type='text/javascript'>
var q2w3_sidebar_options = new Array();
q2w3_sidebar_options[0] = { "sidebar" : "front-1-sidebar", "margin_top" : 65, "margin_bottom" : 110, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['hello_multi-widget-10','text-14','text-18'] };
q2w3_sidebar_options[1] = { "sidebar" : "front-2-sidebar", "margin_top" : 65, "margin_bottom" : 110, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['text-22'] };
q2w3_sidebar_options[2] = { "sidebar" : "sidebar-global", "margin_top" : 65, "margin_bottom" : 110, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['hello_multi-widget-9','text-19'] };
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?x19312'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"off","cbLb":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/jquery.ext.js?x19312'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/core.min.js?x19312'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/widget.min.js?x19312'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/tabs.min.js?x19312'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","cbPostID":"349968","cbSlider":["600",true,"7000"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/cb-scripts.js?x19312'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/wp-embed.min.js?x19312'></script>
		<!-- /30978505/Hello_floater_out_of_page -->
<div id='div-gpt-ad-floater'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-floater'); });
</script>
</div>

	</body>

</html> <!-- The End. what a ride! -->
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached
Content Delivery Network via stat.hellomagazin.rs
Database Caching 49/210 queries in 0.404 seconds using memcached

 Served from: www.hellomagazin.rs @ 2017-11-07 17:21:14 by W3 Total Cache -->