<!DOCTYPE html>
<!--[if lt IE 7]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="http://www.hellomagazin.rs/favicon.ico">

		<link rel="pingback" href="http://www.hellomagazin.rs/xmlrpc.php">

		
		<!-- head functions -->
		<title>Princ Čarls i Kamila: Provod u Atini uz đevrek, selfije i šetnju - Hello! magazin</title>
			<!-- Using Stormation's 'Read More, Copy Link' plugin from stormation.info -->
			<script language="JavaScript">
				function addLink() {
					var bodyElement = document.getElementsByTagName('body')[0];
					var selection;
					selection = window.getSelection();
					var selectiontxt = selection.toString();
										var pageLink = "<br /><br /> Originalno objavljeno na stranici <a href='www.hellomagazin.rs/strane-vesti/princ-carls-kamila-provod-u-atini-uz-devrek-selfije-setnju/'>www.hellomagazin.rs/strane-vesti/princ-carls-kamila-provod-u-atini-uz-devrek-selfije-setnju/</a> © Hello! magazin";
					var copytext = selection + pageLink;
											var copytext = selectiontxt.substring(0, 100)+'... '+pageLink;
										var attachDiv = document.createElement('div');
					attachDiv.style.position='absolute';
					attachDiv.style.left='-99999px';
					bodyElement.appendChild(attachDiv);
					attachDiv.innerHTML = copytext;
					selection.selectAllChildren(attachDiv);
					window.setTimeout(function() {
						bodyElement.removeChild(attachDiv);
					},0);
				}
				document.oncopy = addLink;
			</script>
			
<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.hellomagazin.rs/strane-vesti/princ-carls-kamila-provod-u-atini-uz-devrek-selfije-setnju/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Princ Čarls i njegova supruga Kamila prošetali su se centrom Atine, nakon susreta sa poglavarom grčke pravoslavne crkve, arhiepiskopom atinskim [&hellip;]" />
<meta name="twitter:title" content="Princ Čarls i Kamila: Provod u Atini uz đevrek, selfije i šetnju - Hello! magazin" />
<meta name="twitter:site" content="@MagazinHello" />
<meta name="twitter:image" content="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/princ-carls-kamila-getty.jpg" />
<meta name="twitter:creator" content="@MagazinHello" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.hellomagazin.rs\/","name":"Hello! magazin","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.hellomagazin.rs\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.hellomagazin.rs\/strane-vesti\/princ-carls-kamila-provod-u-atini-uz-devrek-selfije-setnju\/","sameAs":["https:\/\/www.facebook.com\/hellofashionserbia","https:\/\/www.instagram.com\/hellomagazinsrbija\/","https:\/\/twitter.com\/MagazinHello"],"@id":"#organization","name":"Glossy Media doo","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Hello! magazin &raquo; Feed" href="http://www.hellomagazin.rs/feed/" />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.hellomagazin.rs/wp-content/plugins/google-captcha/css/gglcptch.css?x17936' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-css.css?x17936' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.hellomagazin.rs/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/style-1020px.css?x17936' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='hf-fonts-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%7CRoboto+Slab%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/fontawesome/css/font-awesome.min.css?x17936' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/ie.css?x17936' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cb-style-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/style.css?x17936' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/jquery.js?x17936'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/jquery-migrate.min.js?x17936'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/modernizr.custom.min.js?x17936'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hellomagazin.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hellomagazin.rs/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://www.hellomagazin.rs/?p=363610' />
<link rel="alternate" type="application/json+oembed" href="http://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fstrane-vesti%2Fprinc-carls-kamila-provod-u-atini-uz-devrek-selfije-setnju%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fstrane-vesti%2Fprinc-carls-kamila-provod-u-atini-uz-devrek-selfije-setnju%2F&#038;format=xml" />
      <!-- Open Graph Meta Tags for Facebook and LinkedIn Sharing !-->
		<meta property="og:title" content="Princ Čarls i Kamila: Provod u Atini uz đevrek, selfije i šetnju"/>
		<meta property="og:description" content="Princ Čarls i njegova supruga Kamila prošetali su se centrom Atine, nakon susreta sa poglavarom grčke pravoslavne crkve, arhiepiskopom atinskim [&hellip;]" />
		<meta property="og:url" content="http://www.hellomagazin.rs/strane-vesti/princ-carls-kamila-provod-u-atini-uz-devrek-selfije-setnju/"/>
		      

        
					<meta property="og:image" content="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/princ-carls-kamila-getty-660x468.jpg" />
					<meta property="og:type" content="article"
		/>
		<meta property="og:site_name" content="Hello! magazin"/>
		<!-- End Open Graph Meta Tags !-->

    		<!-- end head functions-->
		<!-- treba sidebar ili ne -->

<script>
var nosidebar = (jQuery(window).width()<=1020) ? true : false;
var mobile_width = (jQuery(window).width()<=768) ? true : false;
var globalAjaxURL = 'http://www.hellomagazin.rs/wp-admin/admin-ajax.php';
var isfront=(0==1) ? true : false;
</script>


<!-- Start: GPT Sync -->
<script type='text/javascript'>
	var gptadslots=[];
	(function(){
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();
</script>

<script type="text/javascript">
	googletag.defineSlot('/44061563/Hello_Floater_1x1', [1, 1], 'div-gpt-ad-floater').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Head_998', [[300, 150],[300, 250], [320, 150], [320, 100], [320, 50],[728, 90], [468, 60], [970, 90], [970, 180],[970, 250],[750, 200]], 'div-gpt-ad-1450357034491-3').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_after_post', [[320, 50],[728, 90]], 'div-gpt-ad-after_post').addService(googletag.pubads());

	if (nosidebar===false){
	    googletag.defineSlot('/44061563/HELLO_Right1_unutrasnje', [[300, 600], [300, 250]], 'div-gpt-ad-1450357201676-5').addService(googletag.pubads());
    googletag.defineSlot('/44061563/HELLO_Right2_Unutrasnje', [300, 250], 'div-gpt-ad-1450357201676-7').addService(googletag.pubads());
    googletag.defineSlot('/44061563/Hello_300x250_3', [300, 250], 'div-gpt-ad-1450357201676-0').addService(googletag.pubads());	
		googletag.defineSlot('/44061563/HELLO_Branding_1x1', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
   	
    googletag.defineSlot('/44061563/hello_HTTPool_intekst', [1, 1], 'div-gpt-ad-1491917404395-3').addService(googletag.pubads());
	
		

	}
	else {
    googletag.defineSlot('/44061563/Hello_branding_responsive', [1, 1], 'div-gpt-ad-branding-responsive').addService(googletag.pubads());
	}
	if (mobile_width===true){
	googletag.defineSlot('/44061563/Hello_ClickAtack_content', [1, 1], 'div-gpt-ad-mobile-paralax').addService(googletag.pubads());
	}

	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
	googletag.pubads().setTargeting("site", "Hello! magazin");
googletag.pubads().setTargeting("slug", "princ-carls-kamila-provod-u-atini-uz-devrek-selfije-setnju");
googletag.pubads().setTargeting("id", "363610");
googletag.pubads().setTargeting("tag", "princ-carls-i-kamila");
googletag.pubads().setTargeting("category", "strane-vesti");
    googletag.enableServices();
</script>
<!-- Google AdManager -->
<!-------------------------------------------------------------------------------------------------------------- gemius -->
 
		
		<!-- (C)2000-2014 Gemius SA - gemiusAudience / hellomagazin.rs / strane-vesti -->
		<script type='text/javascript'>
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier ='ofVLaTsFfJig98de860jD7dermEwq09hwAAWvxyEu1j.g7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
		
		<!-------------------------------------------------------------------------------------------------------------- gemius -->



<style>
#dclk_overlay_1892131985 {position:fixed !important;}
</style>

<!-- GA -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-114543-12', 'auto');
  ga('send', 'pageview');

</script>
<!--/GA -->


<!-- GEMIUS AD BLOCK TRACKING -->
<script><!--
(function(){
  function getCookie(name) {
    try {
      var cookies = document.cookie.split(';');
      for (var i=0; i<cookies.length ; i++) {
        var cookie_data = cookies[i].split('=');
        if (cookie_data[0].replace(/^\s+|\s+$/g,'')==name) {
          return cookie_data[1].replace(/^\s+|\s+$/g,'');
        }
      }
    } catch (e) {
    }
    return "";
  }

  function shuffle(array) {
    var random = {};
    for (var i=0; i<array.length; ++i) {
      random[array[i]] = Math.random();
    }
    array.sort(function(a, b) {
      return random[a] - random[b];
    });
  }

  try {
    var fpdata = getCookie("__gf" + "p_64b");
    var instance = Math.ceil(Math.random()*10000).toString() + ((new Date()).getTime()).toString();
    var params = "&fpd" + "ata=" + fpdata + "&extra=_unique%3D" + instance + "%7C_order%3D";
    var requests = [];
    var images = [];

    requests[0] = "//alt.hud" + "b.pl/_" + new Date().getTime() + "/rep" + "oint.gif?id=.KDqxnAwfwcM09hPg0h6E8dvrjxwPc_8OQxNBn8LlVT.z7" + params;
    requests[1] = "//rs.hit.gem" + "ius.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=AptAgie4s6XRVdshl7.SBtUKrrHNys_gHjmnnlWCBXj.A7" + params;
    requests[2] = "//alt.adoc" + "ean.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=oqVAgjeys6ah5ZG6lwMeEqe0nDmgfuPnOS_rCF9GsMb.b7" + params;

    shuffle(requests);
    for (var i=0; i<requests.length; ++i) {
      images[i] = new Image();
      images[i].src = requests[i] + i.toString();
    }
  } catch (e) {
  }
})();
//--></script>



<!-- GEMIUS AD BLOCK TRACKING -->





<!------REprezent AYL native network ------------------------------------------------------------------------------------------------------ -->
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>
<!------REprezent AYL native network ------------------------------------------------------------------------------------------------------ -->





	</head>

	<body class="post-template-default single single-post postid-363610 single-format-standard  cb-sticky-mm cb-mod-zoom cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-light cb-gs-style-a cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-sm-top cb-fis-type- cb-fis-tl-default">

        
	    <div id="cb-outer-container">

                        <!-- Small-Screen Menu -->
            
            <div id="cb-mob-menu" class="clearfix cb-dark-menu">
                <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>

                                    <div class="cb-mob-menu-wrap">
                        <ul class="cb-small-nav"><li id="menu-item-318570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318570"><a href="http://www.hellomagazin.rs/domace-vesti/">Domaće vesti</a></li>
<li id="menu-item-318571" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318571"><a href="http://www.hellomagazin.rs/strane-vesti/">Strane vesti</a></li>
<li id="menu-item-318573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318573"><a href="http://www.hellomagazin.rs/zivot/">Život</a></li>
<li id="menu-item-318574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318574"><a href="http://www.hellomagazin.rs/moda/">Moda</a></li>
<li id="menu-item-318575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318575"><a href="http://www.hellomagazin.rs/promo/">Promo</a></li>
<li id="menu-item-339408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339408"><a href="http://www.hellomagazin.rs/horoskop/">Horoskop</a></li>
<li id="menu-item-318586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318586"><a href="http://www.hellomagazin.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-318587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318587"><a href="http://www.hellomagazin.rs/marketing/">Marketing</a></li>
<li id="menu-item-318588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318588"><a href="http://www.hellomagazin.rs/uslovi-koriscenja/">Uslovi korišćenja</a></li>
</ul>                    </div>
                            </div>

            <!-- /Small-Screen Menu -->

        
    		<div id="cb-container" class="wrap clearfix" >
						<!-- /30978505/Hello_branding -->
			<div id='div-gpt-ad-branding'>
			<script type='text/javascript'>
			if (nosidebar===false){
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
			}
			</script>
			</div>
			<!-- /30978505/Hello_branding_responsive -->
			<div id='div-gpt-ad-branding-responsive'>
			<script type='text/javascript'>
			if (nosidebar===false){
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding-responsive'); });
			}
			</script>
			</div>
                <header class="header clearfix  wrap cb-logo-center" role="banner">

       						<div id="up-nav" class="wrap clearfix">
						<ul class="cb-top-nav"><li id="menu-item-267104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267104"><a href="http://www.hellomagazin.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-271960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271960"><a href="http://www.hellomagazin.rs/marketing/">Marketing</a></li>
<li id="menu-item-271130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271130"><a href="http://www.hellomagazin.rs/novi-broj/">Arhiva brojeva</a></li>
</ul>						<ul class="social-icons cf">
										<li><a title="" class="icon fa fa-facebook" href="https://www.facebook.com/hellofashionserbia" data-original-title="Facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li>
										<li><a title="" class="icon fa fa-twitter" href="https://twitter.com/MagazinHello" data-original-title="Twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li>
										<li><a title="" class="icon fa fa-instagram" href="https://instagram.com/hellomagazinsrbija/" data-original-title="Instagram" target="_blank"><span class="visuallyhidden">Instagram</span></a></li>
										<li><a title="" class="icon fa fa-mobile" href="https://play.google.com/store/apps/details?id=io.mediaworks.android.hello" data-original-title="Hello! App" target="_blank" onClick="ga('send', 'event', 'Ikona Aplikacije', 'click', 'aplikacija', 1);"><span class="visuallyhidden">Aplikacija</span></a></li>
										</ul>
						</div>
                        


                        <div id="cb-logo-box" class="wrap clearfix">
						<div id="logo"> <a href="http://www.hellomagazin.rs"> <img src="http://dev.hellomagazin.rs/wp-content/uploads/2016/05/Hello-Logo.png" alt="Hello! magazin logo"> </a></div>
             
                            
                        </div>
					<div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Pretraga</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="http://www.hellomagazin.rs/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div>                                             <nav id="cb-nav-bar" class="clearfix cb-dark-menu" role="navigation">
                            <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap">
                                <ul class="nav main-nav wrap clearfix"><li id="menu-item-272027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272027"><a href="http://www.hellomagazin.rs/domace-vesti/">Domaće vesti</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/euforija-u-lisabonu-srbija-u-finalu-evrovizije/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/balkanika-foto-andres-putting-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/balkanika-foto-andres-putting-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2018/05/balkanika-foto-andres-putting-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/domace-vesti/euforija-u-lisabonu-srbija-u-finalu-evrovizije/">Euforija u Lisabonu: Srbija u finalu Evrovizije</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/srbija-na-pragu-finala-evrovizije-sjajan-nastup-sanje-ilica-i-balkanike-u-lisabonu/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/balkanika-foto-Thomas-Hanses-05-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/srbija-na-pragu-finala-evrovizije-sjajan-nastup-sanje-ilica-i-balkanike-u-lisabonu/">Srbija na pragu finala Evrovizije:  Sjajan nastup &#8220;Sanje Ilića i Balkanike &#8220;u Lisabonu</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/sasa-popovic-jelena-karleusa-moze-da-nam-donese-pobedu-na-evroviziji/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/Jelena-Karleusa.-Photo-Antonio-Ahel-ATAImages-02-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/Jelena-Karleusa.-Photo-Antonio-Ahel-ATAImages-02-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/05/Jelena-Karleusa.-Photo-Antonio-Ahel-ATAImages-02-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/sasa-popovic-jelena-karleusa-moze-da-nam-donese-pobedu-na-evroviziji/">Saša Popović: Jelena Karleuša može da nam donese pobedu na Evroviziji</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/danica-krstic-ocarala-kolege-u-lisabonu-tri-velika-buketa-cveca-sa-anonimim-porukama/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/Danica-Krstic-photo-Dusan-Petrovic-vizual-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/danica-krstic-ocarala-kolege-u-lisabonu-tri-velika-buketa-cveca-sa-anonimim-porukama/">Danica Krstić očarala kolege u Lisabonu: Tri velika buketa cveća sa anonimim porukama</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/jelena-jankovic-oporavak-nakon-operacije-desnog-oka/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/12/jelena-jankovic-mirko-tabasevic-6-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/jelena-jankovic-oporavak-nakon-operacije-desnog-oka/">Jelena Janković: Oporavak nakon operacije desnog oka</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/potvrdila-glasine-voditeljka-vesti-nevena-madzarevic-se-razvela/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/nevena-madzarevic-mirko-tabasevic-7-660x440-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/potvrdila-glasine-voditeljka-vesti-nevena-madzarevic-se-razvela/">Potvrdila glasine: Voditeljka vesti Nevena Madžarević se razvela</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/zdravko-colic-tito-mi-je-rekao-dobro-je-tebi-vojnice-sa-devojkama-u-trikoima/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/zdravko-colic-Aleksandar-Kerekes-Keky1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/zdravko-colic-tito-mi-je-rekao-dobro-je-tebi-vojnice-sa-devojkama-u-trikoima/">Zdravko Čolić: Tito mi je rekao: Dobro je tebi vojniče sa devojkama u trikoima</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267086" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-267086"><a href="http://www.hellomagazin.rs/strane-vesti/">Strane vesti</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/princ-carls-kamila-provod-u-atini-uz-devrek-selfije-setnju/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/princ-carls-kamila-getty-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/princ-carls-kamila-getty-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2018/05/princ-carls-kamila-getty-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/princ-carls-kamila-provod-u-atini-uz-devrek-selfije-setnju/">Princ Čarls i Kamila: Provod u Atini uz đevrek, selfije i šetnju</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/ariana-grande-raskinula-vezu-ljubav-nije-izdrzala-prebukirane-rasporede/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/arijana-GettyImages-955757962-900x500-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/ariana-grande-raskinula-vezu-ljubav-nije-izdrzala-prebukirane-rasporede/">Ariana Grande raskinula vezu: Ljubav nije izdržala prebukirane rasporede</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/tidal-na-meti-optuzbi-laziranje-broja-pregleda-albuma-bijonse-i-kanjea-vesta/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/getty1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/getty1-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/05/getty1-720x532.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/tidal-na-meti-optuzbi-laziranje-broja-pregleda-albuma-bijonse-i-kanjea-vesta/">&#8220;Tidal&#8221; na meti optužbi: Lažiranje broja pregleda albuma Bijonse i Kanjea Vesta</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/tajna-poseta-skoli-megan-markl-urucila-pozivnicu-za-vencanje-posebnoj-gosci/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/princ-hari-megan-markl-getty-viz-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/princ-hari-megan-markl-getty-viz-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/01/princ-hari-megan-markl-getty-viz-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/tajna-poseta-skoli-megan-markl-urucila-pozivnicu-za-vencanje-posebnoj-gosci/">Tajna poseta školi: Megan Markl uručila pozivnicu za venčanje posebnoj gošći</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/tomi-hilfiger-predlozio-da-kim-kardasijan-bude-dobitnica-nagrade-koju-su-izmislili-samo-zbog-nje/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/kim-kardasijan-getty-02-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/kim-kardasijan-getty-02-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/05/kim-kardasijan-getty-02-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/tomi-hilfiger-predlozio-da-kim-kardasijan-bude-dobitnica-nagrade-koju-su-izmislili-samo-zbog-nje/">Tomi Hilfiger predložio da Kim Kardašijan bude dobitnica nagrade koju su izmislili samo zbog nje</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/nova-drama-izmedu-breda-andeline-medoks-hoce-da-ode-od-majke-zivi-sa-ocem-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2015/07/Bred-Pit-i-Andjelina-Dzoli-Splash-2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/nova-drama-izmedu-breda-andeline-medoks-hoce-da-ode-od-majke-zivi-sa-ocem-video/">Nova drama između Breda i Anđeline: Medoks hoće da ode od majke i živi sa ocem? (video)</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/tejlor-svift-keti-peri-se-najzad-pomirile-zavrseno-je-neprijateljstvo-dugo-cetiri-godine-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/keti-peri-tejlor-svift-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/keti-peri-tejlor-svift-getty-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/05/keti-peri-tejlor-svift-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/tejlor-svift-keti-peri-se-najzad-pomirile-zavrseno-je-neprijateljstvo-dugo-cetiri-godine-video/">Tejlor Svift i Keti Peri se najzad pomirile: Završeno je neprijateljstvo dugo četiri godine (video)</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267078"><a href="http://www.hellomagazin.rs/zivot/">Život</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/nutricionisti-imaju-dobru-vest-jedite-sta-god-zelite-ali-postujete-jedno-vazno-pravilo/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/umerena-ishrana-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/umerena-ishrana-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2017/11/umerena-ishrana-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/zivot/nutricionisti-imaju-dobru-vest-jedite-sta-god-zelite-ali-postujete-jedno-vazno-pravilo/">Nutricionisti imaju dobru vest: Jedite šta god želite, ali poštujete jedno važno pravilo</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/porodica-na-prvom-mestu-price-iz-zivota-ruske-jakic-njene-cerke-ane-nadezdic/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/ruska-jakic-ana-promo-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/porodica-na-prvom-mestu-price-iz-zivota-ruske-jakic-njene-cerke-ane-nadezdic/">Porodica na prvom mestu: Priče iz života Ruške Jakić i njene ćerke Ane Nadeždić</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/kusturica-odbio-bikovicev-poziv-da-bude-gost-na-kanskom-festivalu/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/10/emir-kusturica-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="emir-kusturica-getty" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/10/emir-kusturica-getty-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2016/10/emir-kusturica-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/kusturica-odbio-bikovicev-poziv-da-bude-gost-na-kanskom-festivalu/">Kusturica odbio Bikovićev poziv da bude gost na Kanskom festivalu</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/ovako-su-reagovali-stranci-na-balkaniku-bravo-srbija-budite-ponosni-na-svoje-predstavnike-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/balkanika-foto-Thomas-Hanses-02-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/ovako-su-reagovali-stranci-na-balkaniku-bravo-srbija-budite-ponosni-na-svoje-predstavnike-video/">Ovako su reagovali stranci na Balkaniku: Bravo Srbija, budite ponosni na svoje predstavnike! (video)</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/strucnjaci-tvrde-limunovu-koru-treba-redovno-jesti/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/ThinkstockPhotos-Lemon-900x500-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/strucnjaci-tvrde-limunovu-koru-treba-redovno-jesti/">Stručnjaci tvrde: Limunovu koru treba redovno jesti</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/koliko-zapravo-zaraduje-prva-postava-holivuda/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/tom-kruz-getty-2-e1516961604933-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/koliko-zapravo-zaraduje-prva-postava-holivuda/">Koliko zapravo zarađuje &#8220;prva postava&#8221; Holivuda?</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/dorucak-koji-cete-voleti-budite-srecni-fit-uz-ove-specijalne-palacinke/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/zdravlje-palacinke-thinkstock-02-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/dorucak-koji-cete-voleti-budite-srecni-fit-uz-ove-specijalne-palacinke/">Doručak koji ćete voleti: Budite srećni i fit uz ove specijalne palačinke</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267087"><a href="http://www.hellomagazin.rs/moda/">Moda</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/guci-kopirao-jugoplastiku-sandale-koje-danas-kostaju-500-evra-imala-je-cela-sfrj/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/08/cipele-thinkstock-min-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/08/cipele-thinkstock-min-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2017/08/cipele-thinkstock-min-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/moda/guci-kopirao-jugoplastiku-sandale-koje-danas-kostaju-500-evra-imala-je-cela-sfrj/">Guči kopirao "Jugoplastiku": Sandale koje danas koštaju 500 evra imala je cela SFRJ</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/modne-vesti/zvezda-druge-veceri-kanskog-festivala-izazovna-irina-sajk-pobrala-svu-paznju-foto/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/irina-sajk-getty-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/irina-sajk-getty-1-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/05/irina-sajk-getty-1-468x354.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2018/05/irina-sajk-getty-1-660x500.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2018/05/irina-sajk-getty-1-720x540.jpg 720w, http://stat.hellomagazin.rs/wp-content/uploads/2018/05/irina-sajk-getty-1.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/modne-vesti/zvezda-druge-veceri-kanskog-festivala-izazovna-irina-sajk-pobrala-svu-paznju-foto/">Zvezda druge večeri Kanskog festivala: Izazovna Irina Šajk pobrala svu pažnju (foto)</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/modne-vesti/amal-kluni-ocaravajuca-na-met-gali-stilski-odabir-koji-ima-cak-kraljicin-blagoslov/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/amal-kluni-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/amal-kluni-getty-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/05/amal-kluni-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/modne-vesti/amal-kluni-ocaravajuca-na-met-gali-stilski-odabir-koji-ima-cak-kraljicin-blagoslov/">Amal Kluni očaravajuća na Met Gali: Stilski odabir koji ima čak i kraljičin blagoslov</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/met-bal-okupio-elitu-svetskog-sou-biznisa-sara-dzesika-parker-keti-peri-i-rijana-dominirale-crvenim-tepihom/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/001-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/001-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/05/001-720x533.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/met-bal-okupio-elitu-svetskog-sou-biznisa-sara-dzesika-parker-keti-peri-i-rijana-dominirale-crvenim-tepihom/">Met bal okupio elitu svetskog šou-biznisa: Sara Džesika Parker, Keti Peri i Rijana dominirale crvenim tepihom</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/tanga-dzins-farmerice-koje-ce-biti-hit-ovog-leta-lista-cekanja-je-predugacka/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/moda-farmerke-dzins-thinkstock-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/tanga-dzins-farmerice-koje-ce-biti-hit-ovog-leta-lista-cekanja-je-predugacka/">Tanga džins: Farmerice koje će biti hit ovog leta, a lista čekanja je predugačka</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/modne-vesti/sporna-naslovnica-majskog-izdanja-didi-hadid-italijanski-vog-izvinili-se-javnosti/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/gigi-hadid-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/modne-vesti/sporna-naslovnica-majskog-izdanja-didi-hadid-italijanski-vog-izvinili-se-javnosti/">Sporna naslovnica majskog izdanja: Điđi Hadid i italijanski „Vog“ izvinili se javnosti</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/modne-vesti/po-ugledu-na-svetske-prestonice-mode-spektakularno-zatvaranje-serbia-fashion-weeka/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/Bosko-Jakovljevic-Svetlana_Braun_280418_162-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/Bosko-Jakovljevic-Svetlana_Braun_280418_162-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/05/Bosko-Jakovljevic-Svetlana_Braun_280418_162-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/modne-vesti/po-ugledu-na-svetske-prestonice-mode-spektakularno-zatvaranje-serbia-fashion-weeka/">Po ugledu na svetske prestonice mode: Spektakularno zatvaranje Serbia fashion weeka</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267092"><a href="http://www.hellomagazin.rs/promo/">Promo</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/zasijajte-kao-svetska-latino-lepotica-uz-jloxinglot-kolekciju/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/jlo-2-viz-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/jlo-2-viz-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2018/05/jlo-2-viz-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/promo/zasijajte-kao-svetska-latino-lepotica-uz-jloxinglot-kolekciju/">Zasijajte kao svetska latino lepotica uz JLOxInglot kolekciju</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/brend-tesla-predstavlja-novi-telefon-iz-premium-klase-tesla-smartphone-9-1-lite-uredaj-idealnih-proporcija/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/tesla-vuzual-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/tesla-vuzual-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/05/tesla-vuzual-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/brend-tesla-predstavlja-novi-telefon-iz-premium-klase-tesla-smartphone-9-1-lite-uredaj-idealnih-proporcija/">Brend Tesla predstavlja novi telefon iz premium klase: Tesla Smartphone 9.1 Lite – uređaj idealnih proporcija</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/moja-kravica-cokoladno-mleko-za-snazne-malisane-imlek-obradovao-mlade-rekreativce-sirom-srbije/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/moja-kravica-vizual-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/moja-kravica-vizual-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/05/moja-kravica-vizual-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/moja-kravica-cokoladno-mleko-za-snazne-malisane-imlek-obradovao-mlade-rekreativce-sirom-srbije/">&#8220;Moja kravica&#8221; čokoladno mleko za snažne mališane: &#8220;Imlek&#8221; obradovao mlade rekreativce širom Srbije</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/antonio-banderas-kazi-mi-kakav-ti-je-otac-i-reci-cu-ti-koji-je-parfem-idealan-za-njega/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/04/banderas-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/antonio-banderas-kazi-mi-kakav-ti-je-otac-i-reci-cu-ti-koji-je-parfem-idealan-za-njega/">Antonio Banderas : Kaži mi kakav ti je otac i reći cu ti koji je parfem idealan za njega</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/besplatna-total-skolica-kosarke-ispred-usca-prijavi-se-dodi-treniraj-pobedi/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/Total-skolica-kosarke-vizual-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/Total-skolica-kosarke-vizual-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/05/Total-skolica-kosarke-vizual-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/besplatna-total-skolica-kosarke-ispred-usca-prijavi-se-dodi-treniraj-pobedi/">Besplatna &#8220;Total školica košarke&#8221; ispred Ušća: Prijavi se, dođi, treniraj, pobedi</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/telekom-srbija-nastavlja-da-podrzava-nove-poslovne-ideje-izabrani-najbolji-mladi-startapovi-srbije/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/Startap-akademija-6-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/Startap-akademija-6-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/05/Startap-akademija-6-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/telekom-srbija-nastavlja-da-podrzava-nove-poslovne-ideje-izabrani-najbolji-mladi-startapovi-srbije/">Telekom Srbija nastavlja da podržava nove poslovne ideje: Izabrani najbolji mladi startapovi Srbije</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/milka-cokolada-ulazi-u-cocoa-life-program-odrzivog-snabdevanja-kakaom/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/Milka-goes-Cocoa-Life_KeyVisual-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/Milka-goes-Cocoa-Life_KeyVisual-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/05/Milka-goes-Cocoa-Life_KeyVisual-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/milka-cokolada-ulazi-u-cocoa-life-program-odrzivog-snabdevanja-kakaom/">Milka čokolada ulazi u Cocoa Life  program održivog snabdevanja kakaom</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-297775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297775"><a href="http://www.hellomagazin.rs/horoskop/">Horoskop</a></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Pretraga" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li><li id="cb-nav-logo" class="cb-nav-logo-sticky"><a href="http://www.hellomagazin.rs"><img src="http://stat.hellomagazin.rs/wp-content/uploads/2015/06/Hello-Logo-beli-ol1.png" alt="Menu logo" data-at2x="http://stat.hellomagazin.rs/wp-content/uploads/2015/06/Hello-Logo-beli-ol1.png" ></a></li></ul>                            </div>
						</nav>
							<div id="cb-top-menu" class="cb-nav-bar-wrap clearfix wrap">
							<div class="cb-left-side cb-mob">
								<a id="cb-mob-open" href="#"><i class="fa fa-bars"></i></a>
							</div>
							<div class="cb-mob-right">
							    <div class="cb-icon-search cb-menu-icon"><a id="cb-s-trigger-sm" class="cb-tip-bot tipper-attached" data-cb-tip="Pretraga" href="#"><i class="fa fa-search"></i></a></div>
							</div>
							</div>
                      
						
                    

                        
                    
                </header> <!-- end header -->
								<div id="bilboard" style="text-align:center;background:#fff">
					<div id='div-gpt-ad-1450357034491-3'>
					<script type='text/javascript'>

							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357034491-3'); });

					</script>
				</div>	


					
				</div>            <div id="cb-content" class="wrap clearfix">

					<div id="main" class="cb-main clearfix" role="main">

							<article id="post-363610" class="clearfix post-363610 post type-post status-publish format-standard has-post-thumbnail hentry category-strane-vesti tag-princ-carls-i-kamila" role="article">

                                 <div class="cb-breadcrumbs wrap cb-padding-off"><a href="http://www.hellomagazin.rs">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.hellomagazin.rs/strane-vesti/" title="View all posts in Strane vesti" itemprop="url"><span itemprop="title">Strane vesti</span></a></div></div><!-- tvitertest1: Princ Čarls i Kamila: Provod u Atini uz đevrek, selfije i šetnju ::: --><div id="cb-fis-wrap" class="cb-entry-header cb-fis cb-style-off"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Princ Čarls i Kamila: Provod u Atini uz đevrek, selfije i šetnju</h1><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-05-10 23:00">10/05/2018 23:00</time></div>
		<div class='share-links'>
					<span class='fa fa-share'></span>
					
				<a title='Facebook' class='fa fa-facebook'  target='_blank' href='http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.hellomagazin.rs%2Fstrane-vesti%2Fprinc-carls-kamila-provod-u-atini-uz-devrek-selfije-setnju%2F'></a>
				<!-- tvitertest: Princ Čarls i Kamila: Provod u Atini uz đevrek, selfije i šetnju ::: -->
					   <a class='fa fa-twitter' rel='nofollow' target='_blank' href='https://twitter.com/intent/tweet?text=Princ%20%C4%8Carls%20i%20Kamila%3A%20Provod%20u%20Atini%20uz%20%C4%91evrek%2C%20selfije%20i%20%C5%A1etnju&url=http%3A%2F%2Fwww.hellomagazin.rs%2Fstrane-vesti%2Fprinc-carls-kamila-provod-u-atini-uz-devrek-selfije-setnju%2F'></a>
					
				<a title='Google+' class='fa fa-google-plus'  target='_blank' href='http://plus.google.com/share?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fstrane-vesti%2Fprinc-carls-kamila-provod-u-atini-uz-devrek-selfije-setnju%2F'></a>
				
				<a title='Email' class='fa fa-envelope'  target='_blank' href='mailto:?Subject=Hellomagazin.rs - Princ Čarls i Kamila: Provod u Atini uz đevrek, selfije i šetnju&amp;Body=Pročitajte interesantan tekst: http://www.hellomagazin.rs/strane-vesti/princ-carls-kamila-provod-u-atini-uz-devrek-selfije-setnju/'></a>
					
		</div>
		</div></span></div>
								<section class="cb-entry-content entry-content clearfix" itemprop="articleBody">
																<div id='div-gpt-ad-mobile-paralax'>
								<!-- ClickAtack paralax code-->
								<script type="text/javascript">
								if(mobile_width==true){
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-mobile-paralax'); });
								}
								</script>
								<!-- end ClickAtack paralax code-->
								</div>
									
									<p><img  class="size-full wp-image-363614 aligncenter" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/GettyImages-956370306-900x500.jpg" alt="" width="900" height="500" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/GettyImages-956370306-900x500.jpg 900w, http://stat.hellomagazin.rs/wp-content/uploads/2018/05/GettyImages-956370306-900x500-468x260.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2018/05/GettyImages-956370306-900x500-768x427.jpg 768w, http://stat.hellomagazin.rs/wp-content/uploads/2018/05/GettyImages-956370306-900x500-660x367.jpg 660w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<div  class="cb-related-posts-block cb-post-end-block widget-latest-articles  clearfix">
<h3 class="cb-block-title">Povezane vesti</h3>
<ul class="cb-small">
<li class="cb-grid-entry cb-related-post no-1">
<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/strane-vesti/bakingemska-palata-demantuje-zbog-cega-osoblje-napusta-kraljevsku-porodicu/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/02/britanska-kraljevska-porodica-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="britanska-kraljevska-porodica-getty" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/02/britanska-kraljevska-porodica-getty-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/02/britanska-kraljevska-porodica-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
<div class="cb-meta cb-article-meta">
<h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/bakingemska-palata-demantuje-zbog-cega-osoblje-napusta-kraljevsku-porodicu/">Bakingemska palata demantuje: Zbog čega osoblje napušta kraljevsku porodicu</a></h4>
</p></div>
</li>
<li class="cb-grid-entry cb-related-post no-2">
<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/strane-vesti/kontroverzni-snimci-princeze-dajane-koji-su-zahvaljujuci-bakingemskoj-palati-ostali-tajni/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/03/princ-carls-princeza-dajana-getty-05-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/03/princ-carls-princeza-dajana-getty-05-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/03/princ-carls-princeza-dajana-getty-05-720x527.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
<div class="cb-meta cb-article-meta">
<h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/kontroverzni-snimci-princeze-dajane-koji-su-zahvaljujuci-bakingemskoj-palati-ostali-tajni/">Kontroverzni snimci princeze Dajane koji su zahvaljujući Bakingemskoj palati ostali tajni</a></h4>
</p></div>
</li>
</ul>
</div>
<p>	<!-- /44061563/hello_HTTPool_intekst --></p>
<div id='div-gpt-ad-1491917404395-3' style='width:100%'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491917404395-3'); });
		</script>
		</div>
<p class="lead">Princ <strong>Čarls</strong> i njegova supruga <strong>Kamila</strong> prošetali su se centrom Atine, nakon susreta sa poglavarom grčke pravoslavne crkve, arhiepiskopom atinskim i svegrčkim Jeronimosom.</p>
<p><img class="size-full wp-image-363611 aligncenter" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/GettyImages-956827172.jpg" alt="" width="900" height="622" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/GettyImages-956827172.jpg 900w, http://stat.hellomagazin.rs/wp-content/uploads/2018/05/GettyImages-956827172-468x323.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2018/05/GettyImages-956827172-768x531.jpg 768w, http://stat.hellomagazin.rs/wp-content/uploads/2018/05/GettyImages-956827172-660x456.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2018/05/GettyImages-956827172-130x90.jpg 130w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<div id="text">
<div id="story-text">
<p>Kraljevski par se prošetao pešice do crkve Panagia Kapnikarea, jedne od najstarijih u grčkoj prestonici, koja se nalazi u ulici Ermu, prenela je agencija <em>Ana</em>.</p>
<p><img class="size-full wp-image-363612 aligncenter" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/GettyImages-956803872.jpg" alt="" width="900" height="595" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/GettyImages-956803872.jpg 900w, http://stat.hellomagazin.rs/wp-content/uploads/2018/05/GettyImages-956803872-468x309.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2018/05/GettyImages-956803872-768x508.jpg 768w, http://stat.hellomagazin.rs/wp-content/uploads/2018/05/GettyImages-956803872-660x436.jpg 660w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>Usput su se zaistavili i kupili od uličnog prodavca đevrek i razgovarali sa nekoliko prolaznika koji su ih prepoznali i sa njima napravili snimke mobilnim telefonima.</p>
<p><img class="size-full wp-image-363613 aligncenter" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/GettyImages-956803856.jpg" alt="" width="900" height="588" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/GettyImages-956803856.jpg 900w, http://stat.hellomagazin.rs/wp-content/uploads/2018/05/GettyImages-956803856-468x306.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2018/05/GettyImages-956803856-768x502.jpg 768w, http://stat.hellomagazin.rs/wp-content/uploads/2018/05/GettyImages-956803856-660x431.jpg 660w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p><img class="alignnone size-full wp-image-363617" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/GettyImages-956909174.jpg" alt="" width="750" height="529" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/GettyImages-956909174.jpg 750w, http://stat.hellomagazin.rs/wp-content/uploads/2018/05/GettyImages-956909174-468x330.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2018/05/GettyImages-956909174-660x466.jpg 660w" sizes="(max-width: 750px) 100vw, 750px" /></p>
</div>
</div>
								</section> <!-- end article section -->
								<section style="padding:10px 0">
								<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('div-gpt-ad-after_post'); });
								</script>
								</section>
								<footer class="article-footer">
								
									<div class="cb-tags"><div class="potpis"><span><span class="autor fa fa-pencil cb-tip-top" data-cb-tip="Autor" title="Autor"></span>Hellomagazin.rs</span><span><span class="foto fa fa-camera cb-tip-top" data-cb-tip="Foto" title="Foto"></span>Guliver/Getty</span></div><span class="tagovi fa fa-tags cb-tip-top" data-cb-tip="Tagovi"></span> <a href="http://www.hellomagazin.rs/tag/princ-carls-i-kamila/" rel="tag">princ carls i kamila</a></div>
								</footer> <!-- end article footer -->
					
								
								
							</article> <!-- end article -->
							<div id="cb-related-posts" class="cb-related-posts-block cb-post-end-block clearfix"><h3 class="cb-block-title">Ostale vesti iz rubrike</h3><ul>												<li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/strane-vesti/ariana-grande-raskinula-vezu-ljubav-nije-izdrzala-prebukirane-rasporede/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/arijana-GettyImages-955757962-900x500-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/arijana-GettyImages-955757962-900x500-360x240.jpg 360w, http://stat.hellomagazin.rs/wp-content/uploads/2018/05/arijana-GettyImages-955757962-900x500-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/ariana-grande-raskinula-vezu-ljubav-nije-izdrzala-prebukirane-rasporede/">Ariana Grande raskinula vezu: Ljubav nije izdržala prebukirane rasporede</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/strane-vesti/tidal-na-meti-optuzbi-laziranje-broja-pregleda-albuma-bijonse-i-kanjea-vesta/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/getty1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/getty1-360x240.jpg 360w, http://stat.hellomagazin.rs/wp-content/uploads/2018/05/getty1-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/tidal-na-meti-optuzbi-laziranje-broja-pregleda-albuma-bijonse-i-kanjea-vesta/">&#8220;Tidal&#8221; na meti optužbi: Lažiranje broja pregleda albuma Bijonse i Kanjea Vesta</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/strane-vesti/tajna-poseta-skoli-megan-markl-urucila-pozivnicu-za-vencanje-posebnoj-gosci/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/princ-hari-megan-markl-getty-viz-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/princ-hari-megan-markl-getty-viz-360x240.jpg 360w, http://stat.hellomagazin.rs/wp-content/uploads/2018/01/princ-hari-megan-markl-getty-viz-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/tajna-poseta-skoli-megan-markl-urucila-pozivnicu-za-vencanje-posebnoj-gosci/">Tajna poseta školi: Megan Markl uručila pozivnicu za venčanje posebnoj gošći</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/strane-vesti/tomi-hilfiger-predlozio-da-kim-kardasijan-bude-dobitnica-nagrade-koju-su-izmislili-samo-zbog-nje/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/kim-kardasijan-getty-02-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/kim-kardasijan-getty-02-360x240.jpg 360w, http://stat.hellomagazin.rs/wp-content/uploads/2018/05/kim-kardasijan-getty-02-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/tomi-hilfiger-predlozio-da-kim-kardasijan-bude-dobitnica-nagrade-koju-su-izmislili-samo-zbog-nje/">Tomi Hilfiger predložio da Kim Kardašijan bude dobitnica nagrade koju su izmislili samo zbog nje</a></h4>
																					  </div>
												</li>
					</ul></div>						
																</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">
<div id="execphp-5" class="cb-sidebar-widget widget_execphp"><h3 class="cb-sidebar-widget-title">U novom broju pročitajte</h3>			
<div class="execphpwidget">				
				
						
								<a href="http://www.hellomagazin.rs/novi-broj/hello-532/" class="image-link" style="display:block;position:relative;">
										<span class="image">
									<img width="468" height="604" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/Naslovna-532-468x604.jpg" class="attachment-motive-slider-full-p wp-post-image" alt="" title="" nolazy="1" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/Naslovna-532-468x604.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2018/05/Naslovna-532-660x852.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2018/05/Naslovna-532.jpg 750w" sizes="(max-width: 468px) 100vw, 468px" />									</span>
									

							
								</a>
							</div>
		</div>

<div class="cb-sidebar-widget widget_text" id="text-21">			
	<div class="textwidget">
	<!-- /44061563/HELLO_Right1_unutrasnje -->
<div id='div-gpt-ad-1450357201676-5'>
<script type='text/javascript'>
if (nosidebar===false) {

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357201676-5'); });

}
</script>
</div>
</div>
</div>

<div id="ajaxx-sidebar-widgets">
<div id="hello_multi-widget-9" class="cb-sidebar-widget cb-multi-widget">    		<div class="tabber">
         	  <div id="hello_cb-recent-posts-10" class="widget cb-multi-widget tabbertab widget-latest-articles"><h3 class="widget-title">Najnovije</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/euforija-u-lisabonu-srbija-u-finalu-evrovizije/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/balkanika-foto-andres-putting-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/euforija-u-lisabonu-srbija-u-finalu-evrovizije/">Euforija u Lisabonu: Srbija u finalu Evrovizije</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/strane-vesti/princ-carls-kamila-provod-u-atini-uz-devrek-selfije-setnju/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/princ-carls-kamila-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/strane-vesti/princ-carls-kamila-provod-u-atini-uz-devrek-selfije-setnju/">Princ Čarls i Kamila: Provod u Atini uz đevrek, selfije i šetnju</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/strane-vesti/ariana-grande-raskinula-vezu-ljubav-nije-izdrzala-prebukirane-rasporede/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/arijana-GettyImages-955757962-900x500-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/strane-vesti/ariana-grande-raskinula-vezu-ljubav-nije-izdrzala-prebukirane-rasporede/">Ariana Grande raskinula vezu: Ljubav nije izdržala prebukirane rasporede</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/srbija-na-pragu-finala-evrovizije-sjajan-nastup-sanje-ilica-i-balkanike-u-lisabonu/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/balkanika-foto-Thomas-Hanses-05-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/srbija-na-pragu-finala-evrovizije-sjajan-nastup-sanje-ilica-i-balkanike-u-lisabonu/">Srbija na pragu finala Evrovizije:  Sjajan nastup &#8220;Sanje Ilića i Balkanike &#8220;u Lisabonu</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/sasa-popovic-jelena-karleusa-moze-da-nam-donese-pobedu-na-evroviziji/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/Jelena-Karleusa.-Photo-Antonio-Ahel-ATAImages-02-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/Jelena-Karleusa.-Photo-Antonio-Ahel-ATAImages-02-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/05/Jelena-Karleusa.-Photo-Antonio-Ahel-ATAImages-02-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/sasa-popovic-jelena-karleusa-moze-da-nam-donese-pobedu-na-evroviziji/">Saša Popović: Jelena Karleuša može da nam donese pobedu na Evroviziji</a></h4>
                                                                   </div>
                </li>
    		    		</ul>
    		</div>    <div id="hello_cb-popular-posts-9" class="widget cb-multi-widget tabbertab widget-popular-posts widget-latest-articles"><h3 class="widget-title">Popularno</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/ivana-spanovic-zlatna-vladarka-atletskih-terena-ali-i-modna-kraljica/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/08/ivana-spanovic-ivica-veselinov-ata-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/08/ivana-spanovic-ivica-veselinov-ata-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/08/ivana-spanovic-ivica-veselinov-ata-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/ivana-spanovic-zlatna-vladarka-atletskih-terena-ali-i-modna-kraljica/">Ivana Španović: Zlatna vladarka atletskih terena, ali i modna kraljica</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/zivot/izabrano-prvih-10-finalista-eurosonga-sutra-nastupa-nasa-balkanika-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/evrovizija-2018-polufinale-foto-andres-putting-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/zivot/izabrano-prvih-10-finalista-eurosonga-sutra-nastupa-nasa-balkanika-video/">Izabrano prvih 10 finalista Eurosonga, sutra nastupa naša Balkanika (video)</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/zivot/dorucak-koji-cete-voleti-budite-srecni-fit-uz-ove-specijalne-palacinke/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/zdravlje-palacinke-thinkstock-02-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/zivot/dorucak-koji-cete-voleti-budite-srecni-fit-uz-ove-specijalne-palacinke/">Doručak koji ćete voleti: Budite srećni i fit uz ove specijalne palačinke</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/promo/zasijajte-kao-svetska-latino-lepotica-uz-jloxinglot-kolekciju/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/jlo-2-viz-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/jlo-2-viz-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/05/jlo-2-viz-468x349.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2018/05/jlo-2-viz-660x493.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2018/05/jlo-2-viz-720x540.jpg 720w, http://stat.hellomagazin.rs/wp-content/uploads/2018/05/jlo-2-viz.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/promo/zasijajte-kao-svetska-latino-lepotica-uz-jloxinglot-kolekciju/">Zasijajte kao svetska latino lepotica uz JLOxInglot kolekciju</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/ana-bebic-postala-mama-na-svet-je-stigao-jedan-lepi-momak/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/LSFT7461-e1525852577140-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/05/LSFT7461-e1525852577140-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/05/LSFT7461-e1525852577140-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/ana-bebic-postala-mama-na-svet-je-stigao-jedan-lepi-momak/">Ana Bebić postala mama, na svet je stigao jedan lepi momak</a></h4>
                                                                   </div>
                </li>
    		    		</ul>
    		</div>        		</div>
            
            </div><div id="execphp-8" class="cb-sidebar-widget widget_execphp">			<div class="execphpwidget"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357201676-7'); });
</script>
</div>
		</div><div id="text-19" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Povežite se sa nama!</h3>			<div class="textwidget"><div id="fb-root"></div>
<script>if (nosidebar===false){(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));}</script>
<div class="fb-page" data-href="https://www.facebook.com/hellofashionserbia" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellofashionserbia"><a href="https://www.facebook.com/hellofashionserbia">Hellomagazin.rs</a></blockquote></div>
</div>

</div>
		</div></div>


</aside>


			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a cb-footer-wrap wrap clearfix">

                            <div class="cb-two clearfix">
                                <div id="text-7" class="cb-footer-widget widget_text">			<div class="textwidget"><div class="tos"><a href="http://www.hellomagazin.rs/uslovi-koriscenja/">Uslovi korišćenja</a></div>
<div class="cb-copyright">Copyright &copy; 2017 Color Media International doo - ogranak Color Press Glossy. Sva prava zadržana. </div>
</div>
		</div>                            </div>
 
                    </div>
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

		<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-js.js?x17936'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"front-1-sidebar","margin_top":65,"margin_bottom":110,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["hello_multi-widget-10","text-14","text-18","execphp-9"]},{"sidebar":"front-2-sidebar","margin_top":65,"margin_bottom":110,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["text-22"]},{"sidebar":"sidebar-global","margin_top":65,"margin_bottom":110,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["hello_multi-widget-9","execphp-8","text-19"]}];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?x17936'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"off","cbLb":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/jquery.ext.js?x17936'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/core.min.js?x17936'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/widget.min.js?x17936'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/tabs.min.js?x17936'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","cbPostID":"363610","cbSlider":["600",true,"7000"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/cb-scripts.js?x17936'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/wp-embed.min.js?x17936'></script>
		<!-- /30978505/Hello_floater_out_of_page -->
<div id='div-gpt-ad-floater'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-floater'); });
</script>
</div>

	</body>

</html> <!-- The End. what a ride! -->
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached 
Content Delivery Network via stat.hellomagazin.rs
Database Caching 19/211 queries in 0.691 seconds using memcached

Served from: www.hellomagazin.rs @ 2018-05-11 00:10:38 by W3 Total Cache
-->