<!DOCTYPE html>
<!--[if lt IE 7]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="http://www.hellomagazin.rs/favicon.ico">

		<link rel="pingback" href="http://www.hellomagazin.rs/xmlrpc.php">

		
		<!-- head functions -->
		<title>Noć veštica za mališane u Beloj kući, Donald Tramp delio slatkiše deci novinara (video) - Hello! magazin</title>
			<!-- Using Stormation's 'Read More, Copy Link' plugin from stormation.info -->
			<script language="JavaScript">
				function addLink() {
					var bodyElement = document.getElementsByTagName('body')[0];
					var selection;
					selection = window.getSelection();
					var selectiontxt = selection.toString();
										var pageLink = "<br /><br /> Originalno objavljeno na stranici <a href='www.hellomagazin.rs/strane-vesti/noc-vestica-za-malisane-u-beloj-kuci-donald-tramp-delio-slatkise-deci-novinara-video/'>www.hellomagazin.rs/strane-vesti/noc-vestica-za-malisane-u-beloj-kuci-donald-tramp-delio-slatkise-deci-novinara-video/</a> © Hello! magazin";
					var copytext = selection + pageLink;
											var copytext = selectiontxt.substring(0, 100)+'... '+pageLink;
										var attachDiv = document.createElement('div');
					attachDiv.style.position='absolute';
					attachDiv.style.left='-99999px';
					bodyElement.appendChild(attachDiv);
					attachDiv.innerHTML = copytext;
					selection.selectAllChildren(attachDiv);
					window.setTimeout(function() {
						bodyElement.removeChild(attachDiv);
					},0);
				}
				document.oncopy = addLink;
			</script>
			
<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.hellomagazin.rs/strane-vesti/noc-vestica-za-malisane-u-beloj-kuci-donald-tramp-delio-slatkise-deci-novinara-video/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Sa novinarima uglavnom ne nalazi zajednički jezik, ali sa njihovom decom se dobro razume. Američki predsednik Donald Tramp primio je, [&hellip;]" />
<meta name="twitter:title" content="Noć veštica za mališane u Beloj kući, Donald Tramp delio slatkiše deci novinara (video) - Hello! magazin" />
<meta name="twitter:site" content="@MagazinHello" />
<meta name="twitter:image" content="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/donald-tramp-getty-01.jpg" />
<meta name="twitter:creator" content="@MagazinHello" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.hellomagazin.rs\/","name":"Hello! magazin","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.hellomagazin.rs\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.hellomagazin.rs\/strane-vesti\/noc-vestica-za-malisane-u-beloj-kuci-donald-tramp-delio-slatkise-deci-novinara-video\/","sameAs":["https:\/\/www.facebook.com\/hellofashionserbia","https:\/\/www.instagram.com\/hellomagazinsrbija\/","https:\/\/twitter.com\/MagazinHello"],"@id":"#organization","name":"Glossy Media doo","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Hello! magazin &raquo; Feed" href="http://www.hellomagazin.rs/feed/" />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.hellomagazin.rs/wp-content/plugins/google-captcha/css/gglcptch.css?x19312' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-css.css?x19312' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.hellomagazin.rs/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/style-1020px.css?x19312' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='hf-fonts-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%7CRoboto+Slab%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/fontawesome/css/font-awesome.min.css?x19312' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/ie.css?x19312' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cb-style-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/style.css?x19312' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/jquery.js?x19312'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/jquery-migrate.min.js?x19312'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/modernizr.custom.min.js?x19312'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hellomagazin.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hellomagazin.rs/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.hellomagazin.rs/?p=349015' />
<link rel="alternate" type="application/json+oembed" href="http://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fstrane-vesti%2Fnoc-vestica-za-malisane-u-beloj-kuci-donald-tramp-delio-slatkise-deci-novinara-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fstrane-vesti%2Fnoc-vestica-za-malisane-u-beloj-kuci-donald-tramp-delio-slatkise-deci-novinara-video%2F&#038;format=xml" />
      <!-- Open Graph Meta Tags for Facebook and LinkedIn Sharing !-->
		<meta property="og:title" content="Noć veštica za mališane u Beloj kući, Donald Tramp delio slatkiše deci novinara (video)"/>
		<meta property="og:description" content="Sa novinarima uglavnom ne nalazi zajednički jezik, ali sa njihovom decom se dobro razume. Američki predsednik Donald Tramp primio je, [&hellip;]" />
		<meta property="og:url" content="http://www.hellomagazin.rs/strane-vesti/noc-vestica-za-malisane-u-beloj-kuci-donald-tramp-delio-slatkise-deci-novinara-video/"/>
		      

        
					<meta property="og:image" content="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/donald-tramp-getty-01-660x468.jpg" />
					<meta property="og:type" content="article"
		/>
		<meta property="og:site_name" content="Hello! magazin"/>
		<!-- End Open Graph Meta Tags !-->

    		<!-- end head functions-->
		<!-- treba sidebar ili ne -->

<script>
var nosidebar = (jQuery(window).width()<=1020) ? true : false;
var mobile_width = (jQuery(window).width()<=768) ? true : false;
var globalAjaxURL = 'http://www.hellomagazin.rs/wp-admin/admin-ajax.php';
var isfront=(0==1) ? true : false;
</script>


<!-- Start: GPT Sync -->
<script type='text/javascript'>
	var gptadslots=[];
	(function(){
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();
</script>

<script type="text/javascript">
	googletag.defineSlot('/44061563/Hello_Floater_1x1', [1, 1], 'div-gpt-ad-floater').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Head_998', [[300, 150],[300, 250], [320, 150], [320, 100], [320, 50],[728, 90], [468, 60], [970, 90], [970, 180],[970, 250],[750, 200]], 'div-gpt-ad-1450357034491-3').addService(googletag.pubads());

	if (nosidebar===false){
	    googletag.defineSlot('/44061563/HELLO_Right1_unutrasnje', [[300, 600], [300, 250]], 'div-gpt-ad-1450357201676-5').addService(googletag.pubads());
    googletag.defineSlot('/44061563/HELLO_Right2_Unutrasnje', [300, 250], 'div-gpt-ad-1450357201676-7').addService(googletag.pubads());
    googletag.defineSlot('/44061563/Hello_300x250_3', [300, 250], 'div-gpt-ad-1450357201676-0').addService(googletag.pubads());	
		googletag.defineSlot('/44061563/HELLO_Branding_1x1', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
   	
    googletag.defineSlot('/44061563/hello_HTTPool_intekst', [1, 1], 'div-gpt-ad-1491917404395-3').addService(googletag.pubads());
		

	}
	else {
    googletag.defineSlot('/44061563/Hello_branding_responsive', [1, 1], 'div-gpt-ad-branding-responsive').addService(googletag.pubads());
	}
	if (mobile_width===true){
	googletag.defineSlot('/44061563/Hello_ClickAtack_content', [1, 1], 'div-gpt-ad-mobile-paralax').addService(googletag.pubads());
	}

	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
	googletag.pubads().setTargeting("site", "Hello! magazin");
googletag.pubads().setTargeting("slug", "noc-vestica-za-malisane-u-beloj-kuci-donald-tramp-delio-slatkise-deci-novinara-video");
googletag.pubads().setTargeting("id", "349015");
googletag.pubads().setTargeting("tag", "donald-tramp");
googletag.pubads().setTargeting("tag", "noc-vestica");
googletag.pubads().setTargeting("category", "strane-vesti");
    googletag.enableServices();
</script>
<!-- Google AdManager -->
<!-------------------------------------------------------------------------------------------------------------- gemius -->
 
		
		<!-- (C)2000-2014 Gemius SA - gemiusAudience / hellomagazin.rs / strane-vesti -->
		<script type='text/javascript'>
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier ='ofVLaTsFfJig98de860jD7dermEwq09hwAAWvxyEu1j.g7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
		
		<!-------------------------------------------------------------------------------------------------------------- gemius -->



<style>
#dclk_overlay_1892131985 {position:fixed !important;}
</style>

<!-- GA -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-114543-12', 'auto');
  ga('send', 'pageview');

</script>
<!--/GA -->
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script> 	
	</head>

	<body class="post-template-default single single-post postid-349015 single-format-video  cb-sticky-mm cb-mod-zoom cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-light cb-gs-style-a cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-sm-top cb-fis-type- cb-fis-tl-default">

        
	    <div id="cb-outer-container">

                        <!-- Small-Screen Menu -->
            
            <div id="cb-mob-menu" class="clearfix cb-dark-menu">
                <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>

                                    <div class="cb-mob-menu-wrap">
                        <ul class="cb-small-nav"><li id="menu-item-318570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318570"><a href="http://www.hellomagazin.rs/domace-vesti/">Domaće vesti</a></li>
<li id="menu-item-318571" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318571"><a href="http://www.hellomagazin.rs/strane-vesti/">Strane vesti</a></li>
<li id="menu-item-318573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318573"><a href="http://www.hellomagazin.rs/zivot/">Život</a></li>
<li id="menu-item-318574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318574"><a href="http://www.hellomagazin.rs/moda/">Moda</a></li>
<li id="menu-item-318575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318575"><a href="http://www.hellomagazin.rs/promo/">Promo</a></li>
<li id="menu-item-339408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339408"><a href="http://www.hellomagazin.rs/horoskop/">Horoskop</a></li>
<li id="menu-item-318586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318586"><a href="http://www.hellomagazin.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-318587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318587"><a href="http://www.hellomagazin.rs/marketing/">Marketing</a></li>
<li id="menu-item-318588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318588"><a href="http://www.hellomagazin.rs/uslovi-koriscenja/">Uslovi korišćenja</a></li>
</ul>                    </div>
                            </div>

            <!-- /Small-Screen Menu -->

        
    		<div id="cb-container" class="wrap clearfix" >
						<!-- /30978505/Hello_branding -->
			<div id='div-gpt-ad-branding'>
			<script type='text/javascript'>
			if (nosidebar===false){
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
			}
			</script>
			</div>
			<!-- /30978505/Hello_branding_responsive -->
			<div id='div-gpt-ad-branding-responsive'>
			<script type='text/javascript'>
			if (nosidebar===false){
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding-responsive'); });
			}
			</script>
			</div>
                <header class="header clearfix  wrap cb-logo-center" role="banner">

       						<div id="up-nav" class="wrap clearfix">
						<ul class="cb-top-nav"><li id="menu-item-267104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267104"><a href="http://www.hellomagazin.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-271960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271960"><a href="http://www.hellomagazin.rs/marketing/">Marketing</a></li>
<li id="menu-item-271130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271130"><a href="http://www.hellomagazin.rs/novi-broj/">Arhiva brojeva</a></li>
</ul>						<ul class="social-icons cf">
										<li><a title="" class="icon fa fa-facebook" href="https://www.facebook.com/hellofashionserbia" data-original-title="Facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li>
										<li><a title="" class="icon fa fa-twitter" href="https://twitter.com/MagazinHello" data-original-title="Twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li>
										<li><a title="" class="icon fa fa-instagram" href="https://instagram.com/hellomagazinsrbija/" data-original-title="Instagram" target="_blank"><span class="visuallyhidden">Instagram</span></a></li>
										<li><a title="" class="icon fa fa-mobile" href="https://play.google.com/store/apps/details?id=io.mediaworks.android.hello" data-original-title="Hello! App" target="_blank" onclick="ga('send', 'event', 'Ikona Aplikacije', 'click', 'aplikacija', 1);"><span class="visuallyhidden">Aplikacija</span></a></li>
										</ul>
						</div>
                        


                        <div id="cb-logo-box" class="wrap clearfix">
						<div id="logo"> <a href="http://www.hellomagazin.rs"> <img src="http://dev.hellomagazin.rs/wp-content/uploads/2016/05/Hello-Logo.png" alt="Hello! magazin logo"> </a></div>
             
                            
                        </div>
					<div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Pretraga</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="http://www.hellomagazin.rs/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div>                                             <nav id="cb-nav-bar" class="clearfix cb-dark-menu" role="navigation">
                            <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap">
                                <ul class="nav main-nav wrap clearfix"><li id="menu-item-272027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272027"><a href="http://www.hellomagazin.rs/domace-vesti/">Domaće vesti</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/jelena-dokovic-nakon-porodaja-ne-sme-da-trci-ali-ona-za-ima-sjajno-resenje/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/jelena-djokovic-900x500-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/jelena-djokovic-900x500-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2017/05/jelena-djokovic-900x500-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/domace-vesti/jelena-dokovic-nakon-porodaja-ne-sme-da-trci-ali-ona-za-ima-sjajno-resenje/">Jelena Đoković nakon porođaja ne sme da trči, ali ona za to ima sjajno rešenje</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/milena-vucic-postala-mama-svet-je-bogatiji-za-jednog-malenog-niksu/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/milena-vucic-i-nikola-burovac-vizual-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/milena-vucic-i-nikola-burovac-vizual-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/10/milena-vucic-i-nikola-burovac-vizual-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/milena-vucic-postala-mama-svet-je-bogatiji-za-jednog-malenog-niksu/">Milena Vučić postala mama, svet je bogatiji za jednog malenog Nikšu</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/jelisaveta-seka-sablic-toliko-sam-se-lose-osecala-da-sam-zelela-da-zauvek-ostavim-glumu/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/Seka-Sablic.-Foto-Stefan-Tomasevic-ATAImages-03-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/jelisaveta-seka-sablic-toliko-sam-se-lose-osecala-da-sam-zelela-da-zauvek-ostavim-glumu/">Jelisaveta Seka Sablić: Toliko sam se loše osećala da sam želela da zauvek ostavim glumu</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/severina-nije-mogla-da-zaustavi-suze-na-sceni-emocije-su-bile-jace-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/06/severina-insta-promo-vizual-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/severina-nije-mogla-da-zaustavi-suze-na-sceni-emocije-su-bile-jace-video/">Severina nije mogla da zaustavi suze na sceni, emocije su bile jače (video)</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/tijana-prica-posle-vencanja-u-sloveniji-crkvena-ceremonija-u-beogradu/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/ART_5905-min-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/tijana-prica-posle-vencanja-u-sloveniji-crkvena-ceremonija-u-beogradu/">Tijana Prica: Posle venčanja u Sloveniji, crkvena ceremonija u Beogradu</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/milena-dravic-gaga-je-bio-vrlo-misaon-duboki-vise-nego-sto-je-bio-sarmantni-boem/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/milena-dravic-min-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/milena-dravic-min-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/10/milena-dravic-min-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/milena-dravic-gaga-je-bio-vrlo-misaon-duboki-vise-nego-sto-je-bio-sarmantni-boem/">Milena Dravić: Gaga je bio vrlo misaon i dubok,i više nego što je bio šarmantni boem</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/goca-otkrila-kako-je-pocela-ljubav-sa-rasom-dala-sam-mu-sve-sanse-da-pogresi-ali-nije/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2015/09/Goca-Trzan-foto-Bosko-Karanovic-4-Copy-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2015/09/Goca-Trzan-foto-Bosko-Karanovic-4-Copy-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2015/09/Goca-Trzan-foto-Bosko-Karanovic-4-Copy-462x343.jpg 462w, http://stat.hellomagazin.rs/wp-content/uploads/2015/09/Goca-Trzan-foto-Bosko-Karanovic-4-Copy-660x490.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2015/09/Goca-Trzan-foto-Bosko-Karanovic-4-Copy.jpg 989w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/goca-otkrila-kako-je-pocela-ljubav-sa-rasom-dala-sam-mu-sve-sanse-da-pogresi-ali-nije/">Goca otkrila kako je počela ljubav sa Rašom: Dala sam mu sve šanse da pogreši, ali nije</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267086" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-267086"><a href="http://www.hellomagazin.rs/strane-vesti/">Strane vesti</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/dzordz-kluni-napravio-veliku-festu-za-noc-vestica-u-stilu-veselih-sedamdesetih-foto/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/amal-kluni-rendi-gerber-i-sindi-kraford-getty-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/amal-kluni-rendi-gerber-i-sindi-kraford-getty-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2017/10/amal-kluni-rendi-gerber-i-sindi-kraford-getty-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/dzordz-kluni-napravio-veliku-festu-za-noc-vestica-u-stilu-veselih-sedamdesetih-foto/">Džordž Kluni napravio veliku feštu za Noć veštica u stilu veselih sedamdesetih! (foto)</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/popularna-pink-pohvalila-tijanu-bogicevic-svida-mi-se-tvoj-glas-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/05/pink-splash-2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/popularna-pink-pohvalila-tijanu-bogicevic-svida-mi-se-tvoj-glas-video/">Popularna Pink pohvalila Tijanu Bogićević: Sviđa mi se tvoj glas (video)</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/noc-vestica-za-malisane-u-beloj-kuci-donald-tramp-delio-slatkise-deci-novinara-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/donald-tramp-getty-01-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/noc-vestica-za-malisane-u-beloj-kuci-donald-tramp-delio-slatkise-deci-novinara-video/">Noć veštica za mališane u Beloj kući, Donald Tramp delio slatkiše deci novinara (video)</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/kao-kraljica-nefertiti-rijana-na-naslovnici-voga/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/08/GettyImages-821650060-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/kao-kraljica-nefertiti-rijana-na-naslovnici-voga/">Kao kraljica Nefertiti: Rijana na naslovnici &#8220;Voga&#8221;</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/sat-pola-njumena-prodat-na-aukciji-za-rekordnu-sumu/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/pol-njuman-GettyImages-77847513-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/pol-njuman-GettyImages-77847513-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/10/pol-njuman-GettyImages-77847513-468x358.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2017/10/pol-njuman-GettyImages-77847513-768x587.jpg 768w, http://stat.hellomagazin.rs/wp-content/uploads/2017/10/pol-njuman-GettyImages-77847513-660x504.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2017/10/pol-njuman-GettyImages-77847513-720x540.jpg 720w, http://stat.hellomagazin.rs/wp-content/uploads/2017/10/pol-njuman-GettyImages-77847513-e1509181634958.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/sat-pola-njumena-prodat-na-aukciji-za-rekordnu-sumu/">Sat Pola Njumena prodat na aukciji za rekordnu sumu</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/doziveo-nezgodu-u-svom-domu-sajmon-kauel-hitno-prebacen-u-bolnicu/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2015/10/sajmon-kauel-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2015/10/sajmon-kauel-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2015/10/sajmon-kauel-468x358.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2015/10/sajmon-kauel-660x504.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2015/10/sajmon-kauel.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/doziveo-nezgodu-u-svom-domu-sajmon-kauel-hitno-prebacen-u-bolnicu/">Doživeo nezgodu u svom domu: Sajmon Kauel hitno prebačen u bolnicu</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/kad-predsednik-iznenadi-anonimusa-trampova-rodendanska-cestitka-otisla-na-pogresnu-adresu/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/09/Tramp-uvodna-GettyImages-488226322-900x500-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/kad-predsednik-iznenadi-anonimusa-trampova-rodendanska-cestitka-otisla-na-pogresnu-adresu/">Kad predsednik iznenadi anonimusa: Trampova rođendanska čestitka otišla na pogrešnu adresu</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267078"><a href="http://www.hellomagazin.rs/zivot/">Život</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/previse-empatije-skodi-zdravlju-granica-izmedu-licnog-i-tudeg-bola-brzo-nestaje/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/zdravlje-empatija-thinkstosck-01-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/zdravlje-empatija-thinkstosck-01-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2017/10/zdravlje-empatija-thinkstosck-01-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/zivot/previse-empatije-skodi-zdravlju-granica-izmedu-licnog-i-tudeg-bola-brzo-nestaje/">Previše empatije škodi zdravlju: Granica između ličnog i tuđeg bola brzo nestaje</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/nagrada-zoranov-brk-za-svetlanu-bojkovic-drago-mi-je-sve-sto-ima-veze-sa-radmilovicem-srecna-sam-zbog-nagrade/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/08/Svetlana-Bojkovic-foto-vukica-mikaca-vizual-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/08/Svetlana-Bojkovic-foto-vukica-mikaca-vizual-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/08/Svetlana-Bojkovic-foto-vukica-mikaca-vizual-468x349.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2017/08/Svetlana-Bojkovic-foto-vukica-mikaca-vizual-660x493.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2017/08/Svetlana-Bojkovic-foto-vukica-mikaca-vizual-720x540.jpg 720w, http://stat.hellomagazin.rs/wp-content/uploads/2017/08/Svetlana-Bojkovic-foto-vukica-mikaca-vizual.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/nagrada-zoranov-brk-za-svetlanu-bojkovic-drago-mi-je-sve-sto-ima-veze-sa-radmilovicem-srecna-sam-zbog-nagrade/">Nagrada &#8220;Zoranov brk&#8221; za Svetlanu Bojković: Drago mi je sve što ima veze sa Radmilovićem, srećna sam zbog nagrade</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/spektakl-u-beogradu-nik-kejv-odrzao-koncert-za-pamcenje/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/nick_cave_antonio-ahel-ataimages-01-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/spektakl-u-beogradu-nik-kejv-odrzao-koncert-za-pamcenje/">Spektakl u Beogradu: Nik Kejv održao koncert za pamćenje</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/pocinje-zimsko-racunanje-vremena-kako-utice-na-nas-organizam/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/04/zdravlje-devojka-budenje-sat-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/pocinje-zimsko-racunanje-vremena-kako-utice-na-nas-organizam/">Počinje zimsko računanje vremena: Kako to utiče na naš organizam?</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/klaudija-sifer-ne-skidam-sminku-pre-spavanja-ujutro-izgledam-odlicno/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/klaudija-sifer-getty-02-vizual-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/klaudija-sifer-getty-02-vizual-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/10/klaudija-sifer-getty-02-vizual-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/klaudija-sifer-ne-skidam-sminku-pre-spavanja-ujutro-izgledam-odlicno/">Klaudija Šifer: Ne skidam šminku pre spavanja i ujutro izgledam odlično</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/zivot-u-meduvremenu-na-mecavniku-pocinje-jesenji-pozorisni-festival/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/Emir-Kusturica-uvodna-GettyImages-466444079-900x500-1482331986-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/zivot-u-meduvremenu-na-mecavniku-pocinje-jesenji-pozorisni-festival/">&#8220;Život u međuvremenu&#8221; na Mećavniku: Počinje Jesenji pozorišni festival</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/anastasija-duric-jedna-od-najuticajnijih-srpskih-bjuti-blogerki-otkriva-tajne-svog-trendi-izgleda/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/anastasija-djuric-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/anastasija-djuric-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/10/anastasija-djuric-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/anastasija-duric-jedna-od-najuticajnijih-srpskih-bjuti-blogerki-otkriva-tajne-svog-trendi-izgleda/">Bjuti blogerka Anastasija Đurić otkriva tajne svog trendi izgleda</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267087"><a href="http://www.hellomagazin.rs/moda/">Moda</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/prota-doda-otvorili-42-belgrade-fashion-week/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/DJT2804-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/DJT2804-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2017/10/DJT2804-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/moda/prota-doda-otvorili-42-belgrade-fashion-week/">Prota i Doda otvorili 42. Belgrade Fashion Week</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/ozivele-duh-sedamdesetih-amal-kluni-i-sindi-kraford-u-kostimima-za-noc-vestica/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/fotka-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/fotka-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/10/fotka-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/ozivele-duh-sedamdesetih-amal-kluni-i-sindi-kraford-u-kostimima-za-noc-vestica/">Oživele duh sedamdesetih: Amal Kluni i Sindi Kraford u kostimima za Noć veštica</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/vecita-devojcica-je-odrasla-svi-govore-o-dubokom-dekolteu-vinone-rajder-foto/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/vinona-rajder-getty-naslovna-min-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/vinona-rajder-getty-naslovna-min-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/10/vinona-rajder-getty-naslovna-min-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/vecita-devojcica-je-odrasla-svi-govore-o-dubokom-dekolteu-vinone-rajder-foto/">Večita devojčica je odrasla: Svi govore o dubokom dekolteu Vinone Rajder (foto)</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/spektakularnom-revijom-bate-spasojevica-zatvoren-31-fashion-selection/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/Bata-Spasojević-17-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/Bata-Spasojević-17-1-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/10/Bata-Spasojević-17-1-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/spektakularnom-revijom-bate-spasojevica-zatvoren-31-fashion-selection/">Spektakularnom revijom Bate Spasojevića zatvoren 31. Fashion Selection</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/modne-vesti/drugo-vece-31-fashion-selectiona-od-decje-do-visoke-mode/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/Marija-Veljkoviå-sa-decom-na-reviji-DexyCo-e1509020939625-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/Marija-Veljkoviå-sa-decom-na-reviji-DexyCo-e1509020939625-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/10/Marija-Veljkoviå-sa-decom-na-reviji-DexyCo-e1509020939625-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/modne-vesti/drugo-vece-31-fashion-selectiona-od-decje-do-visoke-mode/">Drugo veče 31. Fashion Selectiona &#8211; Od dečje do visoke mode</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/roksanda-ilincic-nominovana-za-najboljeg-britanskog-dizajnera/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/roksanda_ilincic_Photo-Antonio-Ahel-ATAImages-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/roksanda-ilincic-nominovana-za-najboljeg-britanskog-dizajnera/">Roksanda Ilinčić nominovana za najboljeg britanskog dizajnera</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/vencanje-okupilo-holivudsku-elitu-ali-dakota-dzonson-je-bila-u-centru-paznje-foto/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/dakota-dzonson-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/dakota-dzonson-getty-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/10/dakota-dzonson-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/vencanje-okupilo-holivudsku-elitu-ali-dakota-dzonson-je-bila-u-centru-paznje-foto/">Venčanje okupilo holivudsku elitu, ali Dakota Džonson je bila u centru pažnje (foto)</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267092"><a href="http://www.hellomagazin.rs/promo/">Promo</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/spoooky-shopping-weekend-vikend-posvecen-obelezavanju-noci-vestica-uz-jezivo-dobre-popuste-u-sc-stadion/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/Spooky-Story-240x157mm-1-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/Spooky-Story-240x157mm-1-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2017/10/Spooky-Story-240x157mm-1-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/promo/spoooky-shopping-weekend-vikend-posvecen-obelezavanju-noci-vestica-uz-jezivo-dobre-popuste-u-sc-stadion/">Spoooky shopping weekend: Vikend posvećen obeležavanju Noći veštica uz jezivo dobre popuste u SC Stadion</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/prvi-dan-spooky-shopping-weekenda-u-sc-stadion/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/aaa-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/prvi-dan-spooky-shopping-weekenda-u-sc-stadion/">Prvi dan Spooky Shopping Weekenda u SC Stadion</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/novi-sportski-brendovi-bogat-asortiman-intersport-u-tc-merkator-predstavlja-nov-koncept-kupovine/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/Duško-Savanović-basket-izazov-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/novi-sportski-brendovi-bogat-asortiman-intersport-u-tc-merkator-predstavlja-nov-koncept-kupovine/">Novi sportski brendovi i bogat asortiman: Intersport u TC Merkator predstavlja nov koncept kupovine</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/aik-banka-proglasena-za-najbolju-komercijalnu-banku-u-srbiji/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/naslovna-8-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/aik-banka-proglasena-za-najbolju-komercijalnu-banku-u-srbiji/">Aik banka proglašena za najbolju komercijalnu banku u Srbiji</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/hello-vam-poklanja-45/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/dva-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/dva-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/10/dva-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/hello-vam-poklanja-45/">Hello! vam poklanja</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/otvoreno-savremeno-odeljenje-za-vto-u-gak-narodni-front/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/01-7-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/otvoreno-savremeno-odeljenje-za-vto-u-gak-narodni-front/">Otvoreno savremeno Odeljenje za VTO u GAK &#8220;Narodni front&#8221;</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/luis-fonsi-pozdravlja-fanove-u-srbiji-beograde-vidimo-se-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/Fonsi-1001430-final-Photo-by-Omar-Cruz-SMALL-vizual-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/Fonsi-1001430-final-Photo-by-Omar-Cruz-SMALL-vizual-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/10/Fonsi-1001430-final-Photo-by-Omar-Cruz-SMALL-vizual-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/luis-fonsi-pozdravlja-fanove-u-srbiji-beograde-vidimo-se-video/">Luis Fonsi pozdravlja fanove u Srbiji: Beograde vidimo se! (video)</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-297775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297775"><a href="http://www.hellomagazin.rs/horoskop/">Horoskop</a></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Pretraga" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li><li id="cb-nav-logo" class="cb-nav-logo-sticky"><a href="http://www.hellomagazin.rs"><img src="http://stat.hellomagazin.rs/wp-content/uploads/2015/06/Hello-Logo-beli-ol1.png" alt="Menu logo" data-at2x="http://stat.hellomagazin.rs/wp-content/uploads/2015/06/Hello-Logo-beli-ol1.png" ></a></li></ul>                            </div>
						</nav>
							<div id="cb-top-menu" class="cb-nav-bar-wrap clearfix wrap">
							<div class="cb-left-side cb-mob">
								<a id="cb-mob-open" href="#"><i class="fa fa-bars"></i></a>
							</div>
							<div class="cb-mob-right">
							    <div class="cb-icon-search cb-menu-icon"><a id="cb-s-trigger-sm" class="cb-tip-bot tipper-attached" data-cb-tip="Pretraga" href="#"><i class="fa fa-search"></i></a></div>
							</div>
							</div>
                      
						
                    

                        
                    
                </header> <!-- end header -->
								<div id="bilboard" style="text-align:center;background:#fff">
					<div id='div-gpt-ad-1450357034491-3'>
					<script type='text/javascript'>

							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357034491-3'); });

					</script>
				</div>	


					
				</div>            <div id="cb-content" class="wrap clearfix">

					<div id="main" class="cb-main clearfix" role="main">

							<article id="post-349015" class="clearfix post-349015 post type-post status-publish format-video has-post-thumbnail hentry category-strane-vesti tag-donald-tramp tag-noc-vestica post_format-post-format-video" role="article">

                                 <div class="cb-breadcrumbs wrap cb-padding-off"><a href="http://www.hellomagazin.rs">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.hellomagazin.rs/strane-vesti/" title="View all posts in Strane vesti" itemprop="url"><span itemprop="title">Strane vesti</span></a></div></div><!-- tvitertest1: Noć veštica za mališane u Beloj kući, Donald Tramp delio slatkiše deci novinara (video) ::: --><div id="cb-fis-wrap" class="cb-entry-header cb-fis cb-style-off"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Noć veštica za mališane u Beloj kući, Donald Tramp delio slatkiše deci novinara (video)</h1><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-10-29 09:35">29/10/2017 09:35</time></div>
		<div class='share-links'>
					<span class='fa fa-share'></span>
					
				<a title='Facebook' class='fa fa-facebook'  target='_blank' href='http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.hellomagazin.rs%2Fstrane-vesti%2Fnoc-vestica-za-malisane-u-beloj-kuci-donald-tramp-delio-slatkise-deci-novinara-video%2F'></a>
				<!-- tvitertest: Noć veštica za mališane u Beloj kući, Donald Tramp delio slatkiše deci novinara (video) ::: -->
					   <a class='fa fa-twitter' rel='nofollow' target='_blank' href='https://twitter.com/intent/tweet?text=No%C4%87%20ve%C5%A1tica%20za%20mali%C5%A1ane%20u%20Beloj%20ku%C4%87i%2C%20Donald%20Tramp%20delio%20slatki%C5%A1e%20deci%20novinara%20%28video%29&url=http%3A%2F%2Fwww.hellomagazin.rs%2Fstrane-vesti%2Fnoc-vestica-za-malisane-u-beloj-kuci-donald-tramp-delio-slatkise-deci-novinara-video%2F'></a>
					
				<a title='Google+' class='fa fa-google-plus'  target='_blank' href='http://plus.google.com/share?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fstrane-vesti%2Fnoc-vestica-za-malisane-u-beloj-kuci-donald-tramp-delio-slatkise-deci-novinara-video%2F'></a>
				
				<a title='Email' class='fa fa-envelope'  target='_blank' href='mailto:?Subject=Hellomagazin.rs - Noć veštica za mališane u Beloj kući, Donald Tramp delio slatkiše deci novinara (video)&amp;Body=Pročitajte interesantan tekst: http://www.hellomagazin.rs/strane-vesti/noc-vestica-za-malisane-u-beloj-kuci-donald-tramp-delio-slatkise-deci-novinara-video/'></a>
					
		</div>
		</div></span></div>
								<section class="cb-entry-content entry-content clearfix" itemprop="articleBody">
																<div id='div-gpt-ad-mobile-paralax'>
								<!-- ClickAtack paralax code-->
								<script type="text/javascript">
								if(mobile_width==true){
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-mobile-paralax'); });
								}
								</script>
								<!-- end ClickAtack paralax code-->
								</div>
									
									<p><a href="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/donald-tramp-getty-02.jpg"><img  class="aligncenter size-full wp-image-349017" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/donald-tramp-getty-02.jpg" alt="" width="750" height="500" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/donald-tramp-getty-02.jpg 750w, http://stat.hellomagazin.rs/wp-content/uploads/2017/10/donald-tramp-getty-02-468x312.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2017/10/donald-tramp-getty-02-660x440.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2017/10/donald-tramp-getty-02-360x240.jpg 360w" sizes="(max-width: 750px) 100vw, 750px" /></a></p>
<div  class="cb-related-posts-block cb-post-end-block widget-latest-articles  clearfix">
<h3 class="cb-block-title">Povezane vesti</h3>
<ul class="cb-small">
<li class="cb-grid-entry cb-related-post no-1">
<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/strane-vesti/kad-predsednik-iznenadi-anonimusa-trampova-rodendanska-cestitka-otisla-na-pogresnu-adresu/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/09/Tramp-uvodna-GettyImages-488226322-900x500-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
<div class="cb-meta cb-article-meta">
<h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/kad-predsednik-iznenadi-anonimusa-trampova-rodendanska-cestitka-otisla-na-pogresnu-adresu/">Kad predsednik iznenadi anonimusa: Trampova rođendanska čestitka otišla na pogrešnu adresu</a></h4>
</p></div>
</li>
<li class="cb-grid-entry cb-related-post no-2">
<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/strane-vesti/trampov-crtez-iz-1995-prodat-na-aukciji-koliko-vredi-umetnost-americkog-predsednika/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/09/donald-melania-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
<div class="cb-meta cb-article-meta">
<h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/trampov-crtez-iz-1995-prodat-na-aukciji-koliko-vredi-umetnost-americkog-predsednika/">Trampov crtež iz 1995. prodat na aukciji: Koliko vredi umetnost američkog predsednika?</a></h4>
</p></div>
</li>
</ul>
</div>
<p>	<!-- /44061563/hello_HTTPool_intekst --></p>
<div id='div-gpt-ad-1491917404395-3' style='width:100%'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491917404395-3'); });
		</script>
		</div>
<p>Sa novinarima uglavnom ne nalazi zajednički jezik, ali sa njihovom decom se dobro razume. Američki predsednik <strong>Donald Tramp</strong> primio je, povodom Noći veštica, u svom kabinetu decu novinara akreditovanih da prate dešavanja iz Bele kuće. Deci je podelio slatkiše, kako taj praznik nalaže, a s njihovim roditeljima se našalio.</p>
<p><strong>&#8211; Ne mogu da verujem da novinari mogu da naprave ovako lepu decu. Kako su mediji u tome uspeli, ja stvarno ne znam</strong> &#8211; rekao je Tramp.</p>
<p><a href="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/donald-tramp-getty-01.jpg"><img class="aligncenter size-full wp-image-349016" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/donald-tramp-getty-01.jpg" alt="" width="750" height="500" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/donald-tramp-getty-01.jpg 750w, http://stat.hellomagazin.rs/wp-content/uploads/2017/10/donald-tramp-getty-01-468x312.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2017/10/donald-tramp-getty-01-660x440.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2017/10/donald-tramp-getty-01-360x240.jpg 360w" sizes="(max-width: 750px) 100vw, 750px" /></a></p>
<p><strong>&#8211; Prema vama se novinari sigurno ponašaju bolje nego prema bilo kome bilo gde na svetu. Da li ćete biti kao vaši roditelji kada porastete? Nemojte da mi odgovorite. To pitanje može samo da me dovede u neprilike</strong> &#8211; zaključio je američki predsednik.</p>
<p><iframe width="750" height="422" src="https://www.youtube.com/embed/25eDwZ6ECwk?feature=oembed" frameborder="0" gesture="media" allowfullscreen></iframe></p>
								</section> <!-- end article section -->
		
								<footer class="article-footer">
								
									<div class="cb-tags"><div class="potpis"><span><span class="autor fa fa-pencil cb-tip-top" data-cb-tip="Autor" title="Autor"></span>hellomagazin.rs</span><span><span class="izvor fa fa-pencil-square-o cb-tip-top" data-cb-tip="Izvor" title="Izvor"></span>rts</span><span><span class="foto fa fa-camera cb-tip-top" data-cb-tip="Foto" title="Foto"></span>guliver/getty</span></div><span class="tagovi fa fa-tags cb-tip-top" data-cb-tip="Tagovi"></span> <a href="http://www.hellomagazin.rs/tag/donald-tramp/" rel="tag">donald tramp</a>, <a href="http://www.hellomagazin.rs/tag/noc-vestica/" rel="tag">noc vestica</a></div>
								</footer> <!-- end article footer -->
					
								
								
							</article> <!-- end article -->
							<div id="cb-related-posts" class="cb-related-posts-block cb-post-end-block clearfix"><h3 class="cb-block-title">Ostale vesti iz rubrike</h3><ul>												<li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/strane-vesti/popularna-pink-pohvalila-tijanu-bogicevic-svida-mi-se-tvoj-glas-video/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/05/pink-splash-2-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/05/pink-splash-2-360x240.jpg 360w, http://stat.hellomagazin.rs/wp-content/uploads/2016/05/pink-splash-2-300x200.jpg 300w, http://stat.hellomagazin.rs/wp-content/uploads/2016/05/pink-splash-2.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/popularna-pink-pohvalila-tijanu-bogicevic-svida-mi-se-tvoj-glas-video/">Popularna Pink pohvalila Tijanu Bogićević: Sviđa mi se tvoj glas (video)</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/strane-vesti/dzordz-kluni-napravio-veliku-festu-za-noc-vestica-u-stilu-veselih-sedamdesetih-foto/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/amal-kluni-rendi-gerber-i-sindi-kraford-getty-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/amal-kluni-rendi-gerber-i-sindi-kraford-getty-360x240.jpg 360w, http://stat.hellomagazin.rs/wp-content/uploads/2017/10/amal-kluni-rendi-gerber-i-sindi-kraford-getty-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/dzordz-kluni-napravio-veliku-festu-za-noc-vestica-u-stilu-veselih-sedamdesetih-foto/">Džordž Kluni napravio veliku feštu za Noć veštica u stilu veselih sedamdesetih! (foto)</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/strane-vesti/kao-kraljica-nefertiti-rijana-na-naslovnici-voga/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/08/GettyImages-821650060-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/08/GettyImages-821650060-360x240.jpg 360w, http://stat.hellomagazin.rs/wp-content/uploads/2017/08/GettyImages-821650060-468x311.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2017/08/GettyImages-821650060-660x438.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2017/08/GettyImages-821650060.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/kao-kraljica-nefertiti-rijana-na-naslovnici-voga/">Kao kraljica Nefertiti: Rijana na naslovnici &#8220;Voga&#8221;</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/strane-vesti/sat-pola-njumena-prodat-na-aukciji-za-rekordnu-sumu/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/pol-njuman-GettyImages-77847513-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/pol-njuman-GettyImages-77847513-360x240.jpg 360w, http://stat.hellomagazin.rs/wp-content/uploads/2017/10/pol-njuman-GettyImages-77847513-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/sat-pola-njumena-prodat-na-aukciji-za-rekordnu-sumu/">Sat Pola Njumena prodat na aukciji za rekordnu sumu</a></h4>
																					  </div>
												</li>
					</ul></div>						
																</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">
<div id="execphp-5" class="cb-sidebar-widget widget_execphp"><h3 class="cb-sidebar-widget-title">U novom broju pročitajte</h3>			
<div class="execphpwidget">				
				
						
								<a href="http://www.hellomagazin.rs/novi-broj/hello-505/" class="image-link" style="display:block;position:relative;">
										<span class="image">
									<img width="468" height="604" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/Naslovna-505-468x604.jpg" class="attachment-motive-slider-full-p wp-post-image" alt="" title="" nolazy="1" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/Naslovna-505-468x604.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2017/10/Naslovna-505-660x852.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2017/10/Naslovna-505.jpg 750w" sizes="(max-width: 468px) 100vw, 468px" />									</span>
									

							
								</a>
							</div>
		</div>

<div class="cb-sidebar-widget widget_text" id="text-21">			
	<div class="textwidget">
	<!-- /44061563/HELLO_Right1_unutrasnje -->
<div id='div-gpt-ad-1450357201676-5'>
<script type='text/javascript'>
if (nosidebar===false) {

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357201676-5'); });

}
</script>
</div>
</div>
</div>
<div class="cb-sidebar-widget widget_text" id="text-22">			
<div class="textwidget">
<!-- /44061563/HELLO_Right2_Unutrasnje -->
<div id='div-gpt-ad-1450357201676-7' style="width:300px;max-height:250px;overflow:hidden">
<script type='text/javascript'>
if (nosidebar===false) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357201676-7'); });
}
</script>
</div>
</div>
</div>
<div id="ajaxx-sidebar-widgets">
<!-- fixed widget --><div id="hello_multi-widget-9" class="cb-sidebar-widget cb-multi-widget">    		<div class="tabber">
         	  <div id="hello_cb-recent-posts-10" class="widget cb-multi-widget tabbertab widget-latest-articles"><h3 class="widget-title">Najnovije</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/promo/prvi-dan-spooky-shopping-weekenda-u-sc-stadion/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/aaa-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/promo/prvi-dan-spooky-shopping-weekenda-u-sc-stadion/">Prvi dan Spooky Shopping Weekenda u SC Stadion</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/strane-vesti/popularna-pink-pohvalila-tijanu-bogicevic-svida-mi-se-tvoj-glas-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/05/pink-splash-2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/strane-vesti/popularna-pink-pohvalila-tijanu-bogicevic-svida-mi-se-tvoj-glas-video/">Popularna Pink pohvalila Tijanu Bogićević: Sviđa mi se tvoj glas (video)</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/zivot/previse-empatije-skodi-zdravlju-granica-izmedu-licnog-i-tudeg-bola-brzo-nestaje/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/zdravlje-empatija-thinkstosck-01-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/zivot/previse-empatije-skodi-zdravlju-granica-izmedu-licnog-i-tudeg-bola-brzo-nestaje/">Previše empatije škodi zdravlju: Granica između ličnog i tuđeg bola brzo nestaje</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/milena-vucic-postala-mama-svet-je-bogatiji-za-jednog-malenog-niksu/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/milena-vucic-i-nikola-burovac-vizual-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/milena-vucic-i-nikola-burovac-vizual-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/10/milena-vucic-i-nikola-burovac-vizual-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/milena-vucic-postala-mama-svet-je-bogatiji-za-jednog-malenog-niksu/">Milena Vučić postala mama, svet je bogatiji za jednog malenog Nikšu</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/strane-vesti/dzordz-kluni-napravio-veliku-festu-za-noc-vestica-u-stilu-veselih-sedamdesetih-foto/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/amal-kluni-rendi-gerber-i-sindi-kraford-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/amal-kluni-rendi-gerber-i-sindi-kraford-getty-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/10/amal-kluni-rendi-gerber-i-sindi-kraford-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/strane-vesti/dzordz-kluni-napravio-veliku-festu-za-noc-vestica-u-stilu-veselih-sedamdesetih-foto/">Džordž Kluni napravio veliku feštu za Noć veštica u stilu veselih sedamdesetih! (foto)</a></h4>
                                                                   </div>
                </li>
    		    		</ul>
    		</div>    <div id="hello_cb-popular-posts-9" class="widget cb-multi-widget tabbertab widget-popular-posts widget-latest-articles"><h3 class="widget-title">Popularno</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/dragan-bjelogrlic-kako-danas-da-zamislis-gigu-moravca-da-zivi-u-salonskom-stanu-sa-troje-dece/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/Dragan-Bjelorglic.-Photo-M.-M.-ATAImages-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/dragan-bjelogrlic-kako-danas-da-zamislis-gigu-moravca-da-zivi-u-salonskom-stanu-sa-troje-dece/">Dragan Bjelogrlić: Kako danas da zamisliš Gigu Moravca da živi u salonskom stanu sa troje dece?</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/lepa-brena-i-boba-zivojinovic-ljubav-duga-tri-decenije/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/12/lepa-brena-boba-zivojinovic-mirko-tabasevic-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/lepa-brena-i-boba-zivojinovic-ljubav-duga-tri-decenije/">Lepa Brena i Boba Živojinović : Ljubav duga tri decenije</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/tanja-boskovic-tajna-savrsene-figure-u-sedmoj-deceniji/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/02/tanja-boskovic-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/02/tanja-boskovic-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2016/02/tanja-boskovic-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/tanja-boskovic-tajna-savrsene-figure-u-sedmoj-deceniji/">Tanja Bošković: Tajna savršene figure i u sedmoj deceniji</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/zivot/anastasija-duric-jedna-od-najuticajnijih-srpskih-bjuti-blogerki-otkriva-tajne-svog-trendi-izgleda/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/anastasija-djuric-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/anastasija-djuric-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/10/anastasija-djuric-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/zivot/anastasija-duric-jedna-od-najuticajnijih-srpskih-bjuti-blogerki-otkriva-tajne-svog-trendi-izgleda/">Bjuti blogerka Anastasija Đurić otkriva tajne svog trendi izgleda</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/strane-vesti/bebini-prvi-koraci-na-pesku-irina-sajk-bredli-kuper-sa-cerkom-na-plazi-foto/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/07/bredli-kuper-irina-sajk-1-splash-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/07/bredli-kuper-irina-sajk-1-splash-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2016/07/bredli-kuper-irina-sajk-1-splash-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/strane-vesti/bebini-prvi-koraci-na-pesku-irina-sajk-bredli-kuper-sa-cerkom-na-plazi-foto/">Bebini prvi koraci na pesku: Irina Šajk i Bredli Kuper sa ćerkom na plaži (foto)</a></h4>
                                                                   </div>
                </li>
    		    		</ul>
    		</div>        		</div>
            
            </div><!-- fixed widget --><div id="text-19" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Povežite se sa nama!</h3>			<div class="textwidget"><div id="fb-root"></div>
<script>if (nosidebar===false){(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));}</script>
<div class="fb-page" data-href="https://www.facebook.com/hellofashionserbia" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellofashionserbia"><a href="https://www.facebook.com/hellofashionserbia">Hellomagazin.rs</a></blockquote></div>
</div>

</div>
		</div></div>


</aside>


			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a cb-footer-wrap wrap clearfix">

                            <div class="cb-two clearfix">
                                <div id="text-7" class="cb-footer-widget widget_text">			<div class="textwidget"><div class="tos"><a href="http://www.hellomagazin.rs/uslovi-koriscenja/">Uslovi korišćenja</a></div>
<div class="cb-copyright">Copyright &copy; 2017 Glossy Media, članica  <a href="http://www.color.rs">Color Press Grupe</a>. Sva prava zadržana. </div>
</div>
		</div>                            </div>
 
                    </div>
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

		<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-js.js?x19312'></script>
<script type='text/javascript'>
var q2w3_sidebar_options = new Array();
q2w3_sidebar_options[0] = { "sidebar" : "front-1-sidebar", "margin_top" : 65, "margin_bottom" : 110, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['hello_multi-widget-10','text-14','text-18'] };
q2w3_sidebar_options[1] = { "sidebar" : "front-2-sidebar", "margin_top" : 65, "margin_bottom" : 110, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['text-22'] };
q2w3_sidebar_options[2] = { "sidebar" : "sidebar-global", "margin_top" : 65, "margin_bottom" : 110, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['hello_multi-widget-9','text-19'] };
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?x19312'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"off","cbLb":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/jquery.ext.js?x19312'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/core.min.js?x19312'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/widget.min.js?x19312'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/tabs.min.js?x19312'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","cbPostID":"349015","cbSlider":["600",true,"7000"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/cb-scripts.js?x19312'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/wp-embed.min.js?x19312'></script>
		<!-- /30978505/Hello_floater_out_of_page -->
<div id='div-gpt-ad-floater'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-floater'); });
</script>
</div>

	</body>

</html> <!-- The End. what a ride! -->
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached
Content Delivery Network via stat.hellomagazin.rs
Database Caching 102/208 queries in 0.716 seconds using memcached

 Served from: www.hellomagazin.rs @ 2017-10-29 18:18:38 by W3 Total Cache -->