<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="http://www.hellomagazin.rs/favicon.ico">

		<link rel="pingback" href="http://www.hellomagazin.rs/xmlrpc.php">

		
		<!-- head functions -->
		<title>Evo za koliko je prodata čuvena kuća u kojoj su snimane &quot;Mućke&quot; - Hello! magazin</title>
			<!-- Using Stormation's 'Read More, Copy Link' plugin from stormation.info -->
			<script language="JavaScript">
				function addLink() {
					var bodyElement = document.getElementsByTagName('body')[0];
					var selection;
					selection = window.getSelection();
					var selectiontxt = selection.toString();
										var pageLink = "<br /><br /> Originalno objavljeno na stranici <a href='www.hellomagazin.rs/strane-vesti/evo-za-koliko-je-prodata-cuvena-kuca-u-kojoj-su-snimane-mucke/'>www.hellomagazin.rs/strane-vesti/evo-za-koliko-je-prodata-cuvena-kuca-u-kojoj-su-snimane-mucke/</a> © Hello! magazin";
					var copytext = selection + pageLink;
											var copytext = selectiontxt.substring(0, 100)+'... '+pageLink;
										var attachDiv = document.createElement('div');
					attachDiv.style.position='absolute';
					attachDiv.style.left='-99999px';
					bodyElement.appendChild(attachDiv);
					attachDiv.innerHTML = copytext;
					selection.selectAllChildren(attachDiv);
					window.setTimeout(function() {
						bodyElement.removeChild(attachDiv);
					},0);
				}
				document.oncopy = addLink;
			</script>
			
<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.hellomagazin.rs/strane-vesti/evo-za-koliko-je-prodata-cuvena-kuca-u-kojoj-su-snimane-mucke/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Kuća na imanju u severnom delu Londona koje je &#8220;glumilo&#8221; kvart Pekam u seriji &#8220;Mućke&#8221; prodata je za vrtoglavih 1,1 [&hellip;]" />
<meta name="twitter:title" content="Evo za koliko je prodata čuvena kuća u kojoj su snimane &quot;Mućke&quot; - Hello! magazin" />
<meta name="twitter:site" content="@MagazinHello" />
<meta name="twitter:image" content="http://www.hellomagazin.rs/wp-content/uploads/2016/11/mucke-cover-images.jpg" />
<meta name="twitter:creator" content="@MagazinHello" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hello! magazin &raquo; Feed" href="http://www.hellomagazin.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hello! magazin &raquo; Comments Feed" href="http://www.hellomagazin.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hello! magazin &raquo; Evo za koliko je prodata čuvena kuća u kojoj su snimane &#8220;Mućke&#8221; Comments Feed" href="http://www.hellomagazin.rs/strane-vesti/evo-za-koliko-je-prodata-cuvena-kuca-u-kojoj-su-snimane-mucke/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hellomagazin.rs\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.hellomagazin.rs/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-tosrus-css'  href='http://www.hellomagazin.rs/wp-content/plugins/responsive-lightbox/assets/tosrus/css/jquery.tosrus.all.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.hellomagazin.rs/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/style-1020px.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='hf-fonts-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%7CRoboto+Slab%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/fontawesome/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/ie.css?ver=5.2.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cb-style-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/style.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/responsive-lightbox/assets/tosrus/js/hammer.min.js?ver=1.6.9'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/responsive-lightbox/assets/tosrus/js/jquery.tosrus.min.all.js?ver=1.6.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"tosrus","selector":"lightbox","customEvents":"","activeGalleries":"1","effect":"slide","infinite":"1","keys":"1","autoplay":"1","pauseOnHover":"0","timeout":"4000","pagination":"1","paginationType":"thumbnails"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.9'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://www.hellomagazin.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hellomagazin.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hellomagazin.rs/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.hellomagazin.rs/?p=327908' />
<link rel="alternate" type="application/json+oembed" href="http://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fstrane-vesti%2Fevo-za-koliko-je-prodata-cuvena-kuca-u-kojoj-su-snimane-mucke%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fstrane-vesti%2Fevo-za-koliko-je-prodata-cuvena-kuca-u-kojoj-su-snimane-mucke%2F&#038;format=xml" />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:site_name" content="Hello! magazin"/>
  <meta property="og:title" content="Evo za koliko je prodata čuvena kuća u kojoj su snimane &quot;Mućke&quot;"/>
  <meta property="og:url" content="http://www.hellomagazin.rs/strane-vesti/evo-za-koliko-je-prodata-cuvena-kuca-u-kojoj-su-snimane-mucke/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Kuća na imanju u severnom delu Londona koje je &quot;glumilo&quot; kvart Pekam u seriji &quot;Mućke&quot; prodata je za vrtoglavih 1,1 miliona funti.



U humorističnoj seriji, braća Troter, Del Boj i Rodni, živeli su u malenom stanu punom ukradene i neispravne robe. Ali u stvarnosti, radi se o moderno uređenoj kuć"/>
  <meta property="og:image" content="http://www.hellomagazin.rs/wp-content/uploads/2016/11/mucke-cover-images-660x468.jpg"/>
  <meta property="og:image:width" content="660"/>
  <meta property="og:image:height" content="468"/>
  <meta property="article:published_time" content="2016-11-22T22:20:04+00:00"/>
  <meta property="article:modified_time" content="2016-11-22T22:20:04+00:00" />
  <meta property="og:updated_time" content="2016-11-22T22:20:04+00:00" />
  <meta property="article:section" content="Strane vesti"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Evo za koliko je prodata čuvena kuća u kojoj su snimane &quot;Mućke&quot;"/>
  <meta itemprop="description" content="Kuća na imanju u severnom delu Londona koje je &quot;glumilo&quot; kvart Pekam u seriji &quot;Mućke&quot; prodata je za vrtoglavih 1,1 miliona funti.



U humorističnoj seriji, braća Troter, Del Boj i Rodni, živeli su u malenom stanu punom ukradene i neispravne robe. Ali u stvarnosti, radi se o moderno uređenoj kuć"/>
  <meta itemprop="image" content="http://www.hellomagazin.rs/wp-content/uploads/2016/11/mucke-cover-images-660x468.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Evo za koliko je prodata čuvena kuća u kojoj su snimane &quot;Mućke&quot;"/>
  <meta name="twitter:url" content="http://www.hellomagazin.rs/strane-vesti/evo-za-koliko-je-prodata-cuvena-kuca-u-kojoj-su-snimane-mucke/"/>
  <meta name="twitter:description" content="Kuća na imanju u severnom delu Londona koje je &quot;glumilo&quot; kvart Pekam u seriji &quot;Mućke&quot; prodata je za vrtoglavih 1,1 miliona funti.



U humorističnoj seriji, braća Troter, Del Boj i Rodni, živeli su u malenom stanu punom ukradene i neispravne robe. Ali u stvarnosti, radi se o moderno uređenoj kuć"/>
  <meta name="twitter:image" content="http://www.hellomagazin.rs/wp-content/uploads/2016/11/mucke-cover-images-660x468.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.2 -->

		<!-- end head functions-->
		<!-- treba sidebar ili ne -->

<script>
var nosidebar = (jQuery(window).width()<=1020) ? true : false;
var mobile_width = (jQuery(window).width()<=768) ? true : false;
var globalAjaxURL = 'http://www.hellomagazin.rs/wp-admin/admin-ajax.php';
var isfront=(0==1) ? true : false;
</script>


<!-- Start: GPT Sync -->
<script type='text/javascript'>
	var gptadslots=[];
	(function(){
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();
</script>

<script type="text/javascript">
	googletag.defineSlot('/44061563/Hello_Floater_1x1', [1, 1], 'div-gpt-ad-floater').addService(googletag.pubads());
	if (nosidebar===false){
	    googletag.defineSlot('/44061563/HELLO_Right1_unutrasnje', [[300, 600], [300, 250]], 'div-gpt-ad-1450357201676-5').addService(googletag.pubads());
    googletag.defineSlot('/44061563/HELLO_Right2_Unutrasnje', [300, 250], 'div-gpt-ad-1450357201676-7').addService(googletag.pubads());
    googletag.defineSlot('/44061563/Hello_300x250_3', [300, 250], 'div-gpt-ad-1450357201676-0').addService(googletag.pubads());	
		googletag.defineSlot('/44061563/HELLO_Branding_1x1', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    googletag.defineSlot('/44061563/HELLO_Head_998', [[728, 90], [320, 50], [468, 60], [970, 90], [970, 180],[970, 250],[750, 200]], 'div-gpt-ad-1450357034491-3').addService(googletag.pubads());
	

	}
	else {
    googletag.defineSlot('/44061563/Hello_branding_responsive', [1, 1], 'div-gpt-ad-branding-responsive').addService(googletag.pubads());
	}
	if (mobile_width===true){
	googletag.defineSlot('/44061563/HELLO_mobile_top', [[300, 250]], 'div-gpt-ad-mobile').addService(googletag.pubads());	
	googletag.defineSlot('/44061563/Hello_ClickAtack_content', [1, 1], 'div-gpt-ad-mobile-paralax').addService(googletag.pubads());
	}
	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
	googletag.pubads().setTargeting("site", "Hello_magazin");
googletag.pubads().setTargeting("id", "327908");
googletag.pubads().setTargeting("slug", "evo-za-koliko-je-prodata-cuvena-kuca-u-kojoj-su-snimane-mucke");
googletag.pubads().setTargeting("tag", "mucke");
googletag.pubads().setTargeting("category", "strane-vesti");
    googletag.enableServices();
</script>
<!-- Google AdManager -->
<!-------------------------------------------------------------------------------------------------------------- gemius -->
 
		
		<!-- (C)2000-2014 Gemius SA - gemiusAudience / hellomagazin.rs / strane-vesti -->
		<script type='text/javascript'>
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier ='ofVLaTsFfJig98de860jD7dermEwq09hwAAWvxyEu1j.g7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
		
		<!-------------------------------------------------------------------------------------------------------------- gemius -->



<style>
#dclk_overlay_1892131985 {position:fixed !important;}
</style>

<!-- GA -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-114543-12', 'auto');
  ga('send', 'pageview');

</script>
<!--/GA -->
	</head>

	<body class="single single-post postid-327908 single-format-standard  cb-sticky-mm cb-mod-zoom cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-light cb-gs-style-a cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-sm-top cb-fis-type- cb-fis-tl-default cb-body-mob eltd-core-1.0">

        
	    <div id="cb-outer-container">

                        <!-- Small-Screen Menu -->
            
            <div id="cb-mob-menu" class="clearfix cb-dark-menu">
                <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>

                                    <div class="cb-mob-menu-wrap">
                        <ul class="cb-small-nav"><li id="menu-item-318570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318570"><a href="http://www.hellomagazin.rs/domace-vesti/">Domaće vesti</a></li>
<li id="menu-item-318571" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318571"><a href="http://www.hellomagazin.rs/strane-vesti/">Strane vesti</a></li>
<li id="menu-item-318573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318573"><a href="http://www.hellomagazin.rs/zivot/">Život</a></li>
<li id="menu-item-318574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-318574"><a href="http://www.hellomagazin.rs/hello-fashion/">Hello Fashion</a>
<ul class="sub-menu">
	<li id="menu-item-318583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318583"><a href="http://www.hellomagazin.rs/hello-fashion/modne-vesti/">Modne vesti</a></li>
	<li id="menu-item-318584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318584"><a href="http://www.hellomagazin.rs/hello-fashion/modni-trendovi/">Modni trendovi</a></li>
	<li id="menu-item-318585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318585"><a href="http://www.hellomagazin.rs/hello-fashion/stil-poznatih/">Stil poznatih</a></li>
	<li id="menu-item-318582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318582"><a href="http://www.hellomagazin.rs/hello-fashion/crveni-tepih/">Crveni tepih</a></li>
</ul>
</li>
<li id="menu-item-318575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318575"><a href="http://www.hellomagazin.rs/promo/">Promo</a></li>
<li id="menu-item-318586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318586"><a href="http://www.hellomagazin.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-318587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318587"><a href="http://www.hellomagazin.rs/marketing/">Marketing</a></li>
<li id="menu-item-318588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318588"><a href="http://www.hellomagazin.rs/uslovi-koriscenja/">Uslovi korišćenja</a></li>
</ul>                    </div>
                            </div>

            <!-- /Small-Screen Menu -->

        
    		<div id="cb-container" class="wrap clearfix" >
						<!-- /30978505/Hello_branding -->
			<div id='div-gpt-ad-branding'>
			<script type='text/javascript'>
			if (nosidebar===false){
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
			}
			</script>
			</div>
			<!-- /30978505/Hello_branding_responsive -->
			<div id='div-gpt-ad-branding-responsive'>
			<script type='text/javascript'>
			if (nosidebar===false){
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding-responsive'); });
			}
			</script>
			</div>
                <header class="header clearfix wrap cb-logo-center" role="banner">

       						<div id="up-nav" class="wrap clearfix">
						<ul class="cb-top-nav"><li id="menu-item-267104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267104"><a href="http://www.hellomagazin.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-271960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271960"><a href="http://www.hellomagazin.rs/marketing/">Marketing</a></li>
<li id="menu-item-271130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271130"><a href="http://www.hellomagazin.rs/novi-broj/">Arhiva brojeva</a></li>
</ul>						<ul class="social-icons cf">
										<li><a title="" class="icon fa fa-facebook" href="https://www.facebook.com/hellofashionserbia" data-original-title="Facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li>
										<li><a title="" class="icon fa fa-twitter" href="https://twitter.com/MagazinHello" data-original-title="Twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li>
										<li><a title="" class="icon fa fa-instagram" href="https://instagram.com/hellomagazinsrbija/" data-original-title="Instagram" target="_blank"><span class="visuallyhidden">Instagram</span></a></li>
										<li><a title="" class="icon fa fa-rss" href="http://www.hellomagazin.rs/feed" data-original-title="RSS" target="_blank"><span class="visuallyhidden">RSS</span></a></li>
										</ul>
						</div>
                        


                        <div id="cb-logo-box" class="wrap clearfix">
						<div id="logo"> <a href="http://www.hellomagazin.rs"> <img src="http://dev.hellomagazin.rs/wp-content/uploads/2016/05/Hello-Logo.png" alt="Hello! magazin logo"> </a></div>
             
                            
                        </div>
					<div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Pretraga</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="http://www.hellomagazin.rs/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div>                                             <nav id="cb-nav-bar" class="clearfix cb-dark-menu" role="navigation">
                            <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap">
                                <ul class="nav main-nav wrap clearfix"><li id="menu-item-272027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272027"><a href="http://www.hellomagazin.rs/domace-vesti/">Domaće vesti</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/isidora-bjelica-otkriva-zasto-se-izolovala-od-svih-zbog-cega-je-celog-zivota-patila-zbog-majke/"><img width="400" height="250" src="http://www.hellomagazin.rs/wp-content/uploads/2016/11/isidora-bjelica-mirko-tabasevic-nebojsa-nišić-10-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="isidora-bjelica-mirko-tabasevic-nebojsa-nisic-10" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/11/isidora-bjelica-mirko-tabasevic-nebojsa-nišić-10-400x250.jpg 400w, http://www.hellomagazin.rs/wp-content/uploads/2016/11/isidora-bjelica-mirko-tabasevic-nebojsa-nišić-10-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/domace-vesti/isidora-bjelica-otkriva-zasto-se-izolovala-od-svih-zbog-cega-je-celog-zivota-patila-zbog-majke/">Isidora Bjelica otkriva zašto se izolovala od svih i zbog čega je celog života patila zbog majke</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/povratak-u-proslost-kako-je-izgledala-bojana-barovic-kao-tinejdzerka-foto/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/04/bojana_barovic_foto-milos-nadazdin-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="bojana_barovic_foto-milos-nadazdin" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/04/bojana_barovic_foto-milos-nadazdin-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/04/bojana_barovic_foto-milos-nadazdin-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/povratak-u-proslost-kako-je-izgledala-bojana-barovic-kao-tinejdzerka-foto/">Povratak u prošlost: Kako je izgledala Bojana Barović kao tinejdžerka (foto)</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/bezuslovno-poverenje-da-biram-coveka-koji-bi-igrao-za-moj-zivot-odabrao-bih-novaka-dokovica/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/11/boris-beker-novak-djokovic-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="boris-beker-novak-djokovic-getty" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/11/boris-beker-novak-djokovic-getty-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/11/boris-beker-novak-djokovic-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/bezuslovno-poverenje-da-biram-coveka-koji-bi-igrao-za-moj-zivot-odabrao-bih-novaka-dokovica/">Bezuslovno poverenje Borisa Bekera: Da biram čoveka koji bi igrao za moj život, odabrao bih Novaka Đokovića!</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/ona-je-cerka-naseg-poznatog-kosarkasa-nazivaju-je-novom-anom-ivanovic-foto/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/06/olga_danilovic_instagram_01-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="olga_danilovic_instagram_01" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/06/olga_danilovic_instagram_01-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/06/olga_danilovic_instagram_01-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/ona-je-cerka-naseg-poznatog-kosarkasa-nazivaju-je-novom-anom-ivanovic-foto/">Ona je ćerka našeg poznatog košarkaša i nazivaju je novom Anom Ivanović! (foto)</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/milena-dravic-lepo-je-sto-su-se-setili-da-nagrade-za-moj-rad-samo-nema-gage-da-sa-mnom-radost-podeli/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/05/milena-dravic-facebook-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="milena dravic facebook" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/milena-dravic-lepo-je-sto-su-se-setili-da-nagrade-za-moj-rad-samo-nema-gage-da-sa-mnom-radost-podeli/">Milena Dravić: Lepo je što su se setili da me nagrade za moj rad samo nema Gage da sa mnom radost podeli</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/severina-spremna-za-prinovu-prorocica-joj-predvidela-cerku/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/04/severina_insta_01-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="severina_insta_01" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/04/severina_insta_01-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/04/severina_insta_01-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/severina-spremna-za-prinovu-prorocica-joj-predvidela-cerku/">Severina spremna za prinovu, proročica joj predvidela ćerku?</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/jelena-tinska-o-greskama-i-proslim-vremenima-sa-svojim-talentima-i-energijom-sada-bih-bila-na-vrhu-sveta/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/11/jelena-tinska-01-misa-obradovic-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="jelena-tinska-01-misa-obradovic" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/11/jelena-tinska-01-misa-obradovic-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/11/jelena-tinska-01-misa-obradovic-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/jelena-tinska-o-greskama-i-proslim-vremenima-sa-svojim-talentima-i-energijom-sada-bih-bila-na-vrhu-sveta/">Jelena Tinska o greškama i prošlim vremenima: Sa svojim talentima i energijom sada bih bila na vrhu sveta</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267086" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-267086"><a href="http://www.hellomagazin.rs/strane-vesti/">Strane vesti</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/dugo-skrivana-veza-kejti-holms-dzejmi-foks-cim-budu-smeli-da-obelodane-vezu-glumica-zeli-da-se-uda/"><img width="400" height="250" src="http://www.hellomagazin.rs/wp-content/uploads/2016/11/kejti-holms-dzejmi-hoks-getty-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="kejti-holms-dzejmi-hoks-getty" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/11/kejti-holms-dzejmi-hoks-getty-400x250.jpg 400w, http://www.hellomagazin.rs/wp-content/uploads/2016/11/kejti-holms-dzejmi-hoks-getty-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/dugo-skrivana-veza-kejti-holms-dzejmi-foks-cim-budu-smeli-da-obelodane-vezu-glumica-zeli-da-se-uda/">Dugo skrivana veza Kejti Holms i Džejmi Foks: Čim budu smeli da obelodane vezu glumica želi da se uda?</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/evo-za-koliko-je-prodata-cuvena-kuca-u-kojoj-su-snimane-mucke/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/11/mucke-cover-images-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="mucke cover images" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/evo-za-koliko-je-prodata-cuvena-kuca-u-kojoj-su-snimane-mucke/">Evo za koliko je prodata čuvena kuća u kojoj su snimane &#8220;Mućke&#8221;</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/mel-bi-otkrila-da-li-je-robi-vilijams-odveo-u-krevet-sve-spajsice/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/08/mel-bi-1-splash-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="mel-bi-splash" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/08/mel-bi-1-splash-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/08/mel-bi-1-splash-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/mel-bi-otkrila-da-li-je-robi-vilijams-odveo-u-krevet-sve-spajsice/">Mel Bi otkrila: Da li je Robi Vilijams odveo u krevet sve &#8220;Spajsice&#8221;?</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/kanje-vest-zavrsio-u-bolnici-zbog-loseg-psihickog-stanja/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/09/kanje-vest-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="kanje-vest-getty" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/09/kanje-vest-getty-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/09/kanje-vest-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/kanje-vest-zavrsio-u-bolnici-zbog-loseg-psihickog-stanja/">Kanje Vest završio u bolnici zbog lošeg psihičkog stanja?</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/kraljica-elizabeta-princ-filip-ljubav-koja-traje-69-godina/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/11/kraljica-elizabeta-princ-filip-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="kraljica-elizabeta-princ-filip-getty" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/11/kraljica-elizabeta-princ-filip-getty-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/11/kraljica-elizabeta-princ-filip-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/kraljica-elizabeta-princ-filip-ljubav-koja-traje-69-godina/">Kraljica Elizabeta i princ Filip &#8211; ljubav koja traje 69 godina</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/tomu-kruzu-naredeno-da-raskine-sa-glumicom-jer-je-sramotila-sajentologe/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/09/tom-kruz-2-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="tom-kruz-getty" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/09/tom-kruz-2-getty-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/09/tom-kruz-2-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/tomu-kruzu-naredeno-da-raskine-sa-glumicom-jer-je-sramotila-sajentologe/">Tomu Kruzu naređeno da raskine sa glumicom jer je &#8220;sramotila&#8221; sajentologe</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/dzenifer-lorens-se-ozbiljno-zaljubila-daren-aronofski-je-vizionar/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/04/dzenifer-lorens-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="dzenifer-lorens-getty" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/04/dzenifer-lorens-getty-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/04/dzenifer-lorens-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/dzenifer-lorens-se-ozbiljno-zaljubila-daren-aronofski-je-vizionar/">Dženifer Lorens se ozbiljno zaljubila: Daren Aronofski je vizionar</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267078"><a href="http://www.hellomagazin.rs/zivot/">Život</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/zbog-ovih-trikova-grudi-manekenki-izgledaju-bujno-perfektno/"><img width="400" height="250" src="http://www.hellomagazin.rs/wp-content/uploads/2016/11/adrijana-lima-getty-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="adrijana-lima-getty" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/11/adrijana-lima-getty-400x250.jpg 400w, http://www.hellomagazin.rs/wp-content/uploads/2016/11/adrijana-lima-getty-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/zivot/zbog-ovih-trikova-grudi-manekenki-izgledaju-bujno-perfektno/">Zbog ovih "trikova" grudi manekenki izgledaju bujno i perfektno</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/4-zlatna-pravila-hrono-ishrane/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/07/zdravlje_dijeta_Thinkstock-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="zdravlje_dijeta_thinkstock_01" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/4-zlatna-pravila-hrono-ishrane/">4 zlatna pravila hrono ishrane</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/neda-ukraden-lepota-je-prvenstveno-stanje-duha-zato-ja-rado-prihvatam-svaku-novu-boru/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/11/neda-ukraden-dejan-milicevic-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="neda-ukraden-dejan-milicevic" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/11/neda-ukraden-dejan-milicevic-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/11/neda-ukraden-dejan-milicevic-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/neda-ukraden-lepota-je-prvenstveno-stanje-duha-zato-ja-rado-prihvatam-svaku-novu-boru/">Neda Ukraden: Lepota je prvenstveno stanje duha i zato ja rado prihvatam svaku novu boru</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/emiru-kusturici-nagrada-za-zivotno-delo/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/04/emir-kusturica-medija-centar-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="emir-kusturica-medija-centar" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/04/emir-kusturica-medija-centar-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/04/emir-kusturica-medija-centar-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/emiru-kusturici-nagrada-za-zivotno-delo/">Emiru Kusturici nagrada za životno delo</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/oslobodite-se-stresa-kao-zizel-bundsen-video/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/05/žizel-bundšen-splash-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="žizel bundšen splash" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/oslobodite-se-stresa-kao-zizel-bundsen-video/">Oslobodite se stresa kao Žizel Bundšen (video)</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/potrebno-je-samo-pet-sekundi-ova-navika-je-kljucna-za-mrsavljenje/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/11/zdravlje-dijeta-lepota-thinkstock-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="zdravlje-dijeta-lepota-thinkstock" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/11/zdravlje-dijeta-lepota-thinkstock-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/11/zdravlje-dijeta-lepota-thinkstock-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/potrebno-je-samo-pet-sekundi-ova-navika-je-kljucna-za-mrsavljenje/">Potrebno je samo pet sekundi: Ova navika je ključna za mršavljenje</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/ovo-je-tajna-lepote-suzan-sarandon/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/11/suzan-sarandon-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="suzan-sarandon-getty" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/11/suzan-sarandon-getty-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/11/suzan-sarandon-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/ovo-je-tajna-lepote-suzan-sarandon/">Ovo je tajna lepote Suzan Sarandon</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-267087"><a href="http://www.hellomagazin.rs/hello-fashion/">Hello Fashion</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/hello-fashion/modni-trendovi/tri-trenda-koja-su-vladala-crvenim-tepihom-americkih-muzickih-nagrada-gelerija/"><img width="400" height="250" src="http://www.hellomagazin.rs/wp-content/uploads/2016/11/modaaa-getty-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="modaaa-getty" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/11/modaaa-getty-400x250.jpg 400w, http://www.hellomagazin.rs/wp-content/uploads/2016/11/modaaa-getty-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/hello-fashion/modni-trendovi/tri-trenda-koja-su-vladala-crvenim-tepihom-americkih-muzickih-nagrada-gelerija/">Tri trenda koja su vladala crvenim tepihom Američkih muzičkih nagrada (galerija)</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/hello-fashion/modne-vesti/nova-kolekcija-meline-dzinovic-krojeno-za-slavne-svetske-dive/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/11/melina-dzinovic-promo-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="melina-dzinovic-promo" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/11/melina-dzinovic-promo-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/11/melina-dzinovic-promo-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/hello-fashion/modne-vesti/nova-kolekcija-meline-dzinovic-krojeno-za-slavne-svetske-dive/">Nova kolekcija Meline Džinović: Krojeno za slavne svetske dive</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/hello-fashion/modne-vesti/biljana-obradovic-stil-je-nesto-sto-se-s-vremenom-stice-koriguje/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/11/Biljana-Obradovic-Mirko-Tabašević-4-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="biljana-obradovic-mirko-tabasevic-4" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/11/Biljana-Obradovic-Mirko-Tabašević-4-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/11/Biljana-Obradovic-Mirko-Tabašević-4-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/hello-fashion/modne-vesti/biljana-obradovic-stil-je-nesto-sto-se-s-vremenom-stice-koriguje/">Biljana Obradović: Stil je nešto što se s vremenom stiče i koriguje</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/hello-fashion/modne-vesti/sara-dzesika-parker-je-spremna-dosta-sam-odlagala-moje-cipele-stizu-u-njujork-video/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/08/sara-dzesika-parker-splash-2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="sara-dzesika-parker-splash" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/08/sara-dzesika-parker-splash-2-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/08/sara-dzesika-parker-splash-2-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/hello-fashion/modne-vesti/sara-dzesika-parker-je-spremna-dosta-sam-odlagala-moje-cipele-stizu-u-njujork-video/">Sara Džesika Parker je spremna: Dosta sam odlagala, moje cipele stižu u Njujork! (video)</a></h2></div></li></ul>
                                     </div>
                                 </div><ul class="cb-sub-menu">	<li id="menu-item-270027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270027"><a href="http://www.hellomagazin.rs/hello-fashion/modne-vesti/" data-cb-c="102517" class="cb-c-l">Modne vesti</a></li>
	<li id="menu-item-267088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267088"><a href="http://www.hellomagazin.rs/hello-fashion/modni-trendovi/" data-cb-c="102291" class="cb-c-l">Modni trendovi</a></li>
	<li id="menu-item-267091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267091"><a href="http://www.hellomagazin.rs/hello-fashion/stil-poznatih/" data-cb-c="102292" class="cb-c-l">Stil poznatih</a></li>
	<li id="menu-item-267090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267090"><a href="http://www.hellomagazin.rs/hello-fashion/crveni-tepih/" data-cb-c="102290" class="cb-c-l">Crveni tepih</a></li>
</ul></div></li>
<li id="menu-item-267092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267092"><a href="http://www.hellomagazin.rs/promo/">Promo</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/osvojte-glam-tasnu/"><img width="400" height="250" src="http://www.hellomagazin.rs/wp-content/uploads/2016/11/CM3229-BORDEAUX-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="cm3229-bordeaux" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/11/CM3229-BORDEAUX-400x250.jpg 400w, http://www.hellomagazin.rs/wp-content/uploads/2016/11/CM3229-BORDEAUX-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/promo/osvojte-glam-tasnu/">Osvojte Glam Up tašnu</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/seka-aleksic-podrzala-novogodisnju-zurku-za-ljubimce/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/11/seka-aleksic-insta-01-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="seka-aleksic-insta-01" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/11/seka-aleksic-insta-01-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/11/seka-aleksic-insta-01-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/seka-aleksic-podrzala-novogodisnju-zurku-za-ljubimce/">Seka Aleksić podržala novogodišnju žurku za ljubimce!</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/u-korak-sa-hladnocom-nike-ponovo-vraca-specijalne-patike-poznati-predstavili-nike-lunar-force-1-duckboot/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/11/Vlada-Vuksanovic-Aleksandar-Radojicic-Nikola-Glisic-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="vlada-vuksanovic-aleksandar-radojicic-nikola-glisic" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/u-korak-sa-hladnocom-nike-ponovo-vraca-specijalne-patike-poznati-predstavili-nike-lunar-force-1-duckboot/">U korak sa hladnoćom, NIKE ponovo vraća specijalne patike: Poznati predstavili Nike Lunar Force 1 Duckboot</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/sve-sto-zelite-na-dohvat-ruke-uz-gorenje-beskamatne-360-kredite/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/11/w_d_15_ambient_side_by_side_glass_door-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="w_d_15_ambient_side_by_side_glass_door" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/sve-sto-zelite-na-dohvat-ruke-uz-gorenje-beskamatne-360-kredite/">Sve što želite na dohvat ruke uz Gorenje beskamatne 360 kredite</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/3-nuxe-saveta-za-negu-mesovite-koze/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/11/NUXE-Mesovita-koza-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="nuxe-mesovita-koza" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/3-nuxe-saveta-za-negu-mesovite-koze/">3 NUXE saveta za negu mešovite kože</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/put-vrha-telenorovih-mladiheroja/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/11/Mladi-heroji-alpinista-Radomir-Mikic-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="mladi-heroji-alpinista-radomir-mikic" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/put-vrha-telenorovih-mladiheroja/">Put do vrha Telenorovih #mladiheroja</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/nedelja-italijanske-kuhinje-od-21-27-novembra-u-srbiji/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/11/Grafica_Logo_Data-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="grafica_logo_data" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/11/Grafica_Logo_Data-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/11/Grafica_Logo_Data-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/nedelja-italijanske-kuhinje-od-21-27-novembra-u-srbiji/">Nedelja italijanske kuhinje od 21. do 27. novembra i u Srbiji!</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-297775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297775"><a href="http://www.hellomagazin.rs/horoskop/">Horoskop</a></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Pretraga" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li><li id="cb-nav-logo" class="cb-nav-logo-sticky"><a href="http://www.hellomagazin.rs"><img src="http://www.hellomagazin.rs/wp-content/uploads/2015/06/Hello-Logo-beli-ol1.png" alt="Menu logo" data-at2x="http://www.hellomagazin.rs/wp-content/uploads/2015/06/Hello-Logo-beli-ol1.png" ></a></li></ul>                            </div>
						</nav>
							<div id="cb-top-menu" class="cb-nav-bar-wrap clearfix wrap">
							<div class="cb-left-side cb-mob">
								<a id="cb-mob-open" href="#"><i class="fa fa-bars"></i></a>
							</div>
							<div class="cb-mob-right">
							    <div class="cb-icon-search cb-menu-icon"><a id="cb-s-trigger-sm" class="cb-tip-bot tipper-attached" data-cb-tip="Pretraga" href="#"><i class="fa fa-search"></i></a></div>
							</div>
							</div>
                      
						
                    

                        
                    
                </header> <!-- end header -->
								<div id="bilboard" style="text-align:center;background:#fff">
					<div id='div-gpt-ad-1450357034491-3'>
					<script type='text/javascript'>
					if (nosidebar===false) {
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357034491-3'); });
					}
					</script>
				</div>	
				<div id='div-gpt-ad-mobile' style="text-align:center">
					<script type='text/javascript'> 
                                               if (mobile_width===true){
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-mobile'); });
                                                 }
					</script>
				</div>	

					
				</div>            <div id="cb-content" class="wrap clearfix">

				   
					<div id="main" class="cb-main clearfix" role="main">

							<article id="post-327908" class="clearfix post-327908 post type-post status-publish format-standard has-post-thumbnail hentry category-strane-vesti tag-mucke" role="article">

                                 <div class="cb-breadcrumbs wrap cb-padding-off"><a href="http://www.hellomagazin.rs">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.hellomagazin.rs/strane-vesti/" title="View all posts in Strane vesti" itemprop="url"><span itemprop="title">Strane vesti</span></a></div></div><div id="cb-fis-wrap" class="cb-entry-header cb-fis cb-style-off"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Evo za koliko je prodata čuvena kuća u kojoj su snimane &#8220;Mućke&#8221;</h1><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-11-22 22:20">22/11/2016 22:20</time></div>
		<div class='share-links'>
					<span class='fa fa-share'></span>
					
				<a title='Facebook' class='fa fa-facebook'  target='_blank' href='http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.hellomagazin.rs%2Fstrane-vesti%2Fevo-za-koliko-je-prodata-cuvena-kuca-u-kojoj-su-snimane-mucke%2F'></a>
	
					   <a class='fa fa-twitter' rel='nofollow' target='_blank' href='https://twitter.com/intent/tweet?text=Evo%20za%20koliko%20je%20prodata%20%C4%8Duvena%20ku%C4%87a%20u%20kojoj%20su%20snimane%20%26%238220%3BMu%C4%87ke%26%238221%3B&url=http%3A%2F%2Fwww.hellomagazin.rs%2Fstrane-vesti%2Fevo-za-koliko-je-prodata-cuvena-kuca-u-kojoj-su-snimane-mucke%2F'></a>
					
				<a title='Google+' class='fa fa-google-plus'  target='_blank' href='http://plus.google.com/share?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fstrane-vesti%2Fevo-za-koliko-je-prodata-cuvena-kuca-u-kojoj-su-snimane-mucke%2F'></a>
				
				<a title='Email' class='fa fa-envelope'  target='_blank' href='mailto:?Subject=Hellomagazin.rs - Evo za koliko je prodata čuvena kuća u kojoj su snimane &#8220;Mućke&#8221;&amp;Body=Pročitajte interesantan tekst: http://www.hellomagazin.rs/strane-vesti/evo-za-koliko-je-prodata-cuvena-kuca-u-kojoj-su-snimane-mucke/'></a>
					
		</div>
		</div></span></div>
								<section class="cb-entry-content entry-content clearfix" itemprop="articleBody">
								<div id='div-gpt-ad-mobile-paralax'>
								<!-- ClickAtack paralax code-->
								<script type="text/javascript">
								if(mobile_width==true){
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-mobile-paralax'); });
								}
								</script>
								<!-- end ClickAtack paralax code-->
								</div>
									<p><em><a href="http://www.hellomagazin.rs/wp-content/uploads/2016/11/mucke-cover-images.jpg" data-rel="lightbox-gallery-1SCl" title=""><img class="size-full wp-image-327909 aligncenter" src="http://www.hellomagazin.rs/wp-content/uploads/2016/11/mucke-cover-images.jpg" alt="mucke cover images" width="750" height="493" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/11/mucke-cover-images.jpg 750w, http://www.hellomagazin.rs/wp-content/uploads/2016/11/mucke-cover-images-468x308.jpg 468w, http://www.hellomagazin.rs/wp-content/uploads/2016/11/mucke-cover-images-660x434.jpg 660w" sizes="(max-width: 750px) 100vw, 750px" /></a></em></p>
<p>Kuća na imanju u severnom delu Londona koje je &#8220;glumilo&#8221; kvart Pekam u seriji &#8220;Mućke&#8221; prodata je za vrtoglavih 1,1 miliona funti.</p>
<p><span id="more-327908"></span></p>
<p>U humorističnoj seriji, braća Troter, Del Boj i Rodni, živeli su u malenom stanu punom ukradene i neispravne robe. Ali u stvarnosti, radi se o moderno uređenoj kući na četiri sprata, sa baštom, dve terase i garažom.</p>
<p>Prema projektu kojim će se modernizovati celi posed, uskoro bi trebala da se sruši i zgrada koja se pojavljuje u uvodnoj špici legendarne serije. Zgrada je u seriji nosila ime <em>Nelson Mandela House</em>, a pravo ime joj je <em>Harlech Tower</em>. U toj zgradi, u seriji, nalazio se stan Troterovih, ali scene enterijera snimane su u kući koja je nedavno prodata.</p>
<p>Imanje je građeno od pedesetih do sedamdesetih godina prošloga veka, a taj deo grada tada je slovio kao opasan.</p>
<p><iframe src="https://www.youtube.com/embed/OpC2e_u7dHM" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>

								</section> <!-- end article section -->

								<footer class="article-footer">
									<div class="cb-tags"><div class="potpis"><span><span class="autor fa fa-pencil cb-tip-top" data-cb-tip="Autor" title="Autor"></span>hellomagazin.rs</span><span><span class="izvor fa fa-pencil-square-o cb-tip-top" data-cb-tip="Izvor" title="Izvor"></span>24sata.hr</span><span><span class="foto fa fa-camera cb-tip-top" data-cb-tip="Foto" title="Foto"></span>guliver/cover images</span></div><span class="tagovi fa fa-tags cb-tip-top" data-cb-tip="Tagovi"></span> <a href="http://www.hellomagazin.rs/tag/mucke/" rel="tag">Mucke</a></div><div id="cb-related-posts" class="cb-related-posts-block cb-post-end-block clearfix"><h3 class="cb-block-title">Povezane vesti</h3><ul>                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
                                <div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/domace-vesti/dzon-calis-bojsi-odusevljen-beogradom/"><img width="360" height="240" src="http://www.hellomagazin.rs/wp-content/uploads/2013/01/bojsi-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="bojsi" srcset="http://www.hellomagazin.rs/wp-content/uploads/2013/01/bojsi-360x240.jpg 360w, http://www.hellomagazin.rs/wp-content/uploads/2013/01/bojsi-462x308.jpg 462w, http://www.hellomagazin.rs/wp-content/uploads/2013/01/bojsi-300x200.jpg 300w, http://www.hellomagazin.rs/wp-content/uploads/2013/01/bojsi.jpg 500w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/domace-vesti/dzon-calis-bojsi-odusevljen-beogradom/">Džon Čalis: Bojsi oduševljen Beogradom</a></h4>
                                                                  </div>
                            </li>
                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
                                <div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/domace-vesti/dzon-calis-u-gostima-kod-ivana-ivanovica/"><img width="360" height="240" src="http://www.hellomagazin.rs/wp-content/uploads/2013/01/Ivan-Ivanovic1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Ivan Ivanovic" srcset="http://www.hellomagazin.rs/wp-content/uploads/2013/01/Ivan-Ivanovic1-360x240.jpg 360w, http://www.hellomagazin.rs/wp-content/uploads/2013/01/Ivan-Ivanovic1-300x200.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/domace-vesti/dzon-calis-u-gostima-kod-ivana-ivanovica/">Džon Čalis u gostima kod Ivana Ivanovića</a></h4>
                                                                  </div>
                            </li>
</ul></div>
								</footer> <!-- end article footer -->

								



<div class="cb-toggler"><i class="fa fa-angle-double-down" style="display: block;"></i><i class="fa fa-angle-double-up" style="display: none;"></i><a class="cb-toggle" href="#"><h3 class="comment-reply-title toggle-comment">Ostavite komentar</h3></a><div class="cb-toggle-content" style="display: none;">				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/strane-vesti/evo-za-koliko-je-prodata-cuvena-kuca-u-kojoj-su-snimane-mucke/#respond" style="display:none;">Odustani</a></small></h3>				<form action="http://www.hellomagazin.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Vaša email adresa neće biti objavljena.</p><p class="comment-form-comment"><label for="comment">Komentar</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Ime<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Potvrda" /> <input type='hidden' name='comment_post_ID' value='327908' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fcd4af8d9c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="106"/></p>				</form>
					</div><!-- #respond -->
		</div></div>
							</article> <!-- end article -->

						
						
					</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">
<div class="cb-sidebar-widget widget_text" id="text-21">			
	<div class="textwidget">
	<!-- /44061563/HELLO_Right1_unutrasnje -->
<div id='div-gpt-ad-1450357201676-5'>
<script type='text/javascript'>
if (nosidebar===false) {

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357201676-5'); });

}
</script>
</div>
</div>
</div>
<div class="cb-sidebar-widget widget_text" id="text-22">			
<div class="textwidget">
<!-- /44061563/HELLO_Right2_Unutrasnje -->
<div id='div-gpt-ad-1450357201676-7' style="width:300px;max-height:250px;overflow:hidden">
<script type='text/javascript'>
if (nosidebar===false) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357201676-7'); });
}
</script>
</div>
</div>
</div>
<div id="ajaxx-sidebar-widgets">
<div id="execphp-5" class="cb-sidebar-widget widget_execphp"><h3 class="cb-sidebar-widget-title">U novom broju pročitajte</h3>			<div class="execphpwidget">				
						
								<a href="http://www.hellomagazin.rs/novi-broj/hello-458/" class="image-link" style="display:block;position:relative;">
										<span class="image">
									<img width="468" height="604" src="http://www.hellomagazin.rs/wp-content/uploads/2016/11/Naslovna-458-468x604.jpg" class="attachment-motive-slider-full-p wp-post-image" alt="" title="" nolazy="1" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/11/Naslovna-458-468x604.jpg 468w, http://www.hellomagazin.rs/wp-content/uploads/2016/11/Naslovna-458-660x852.jpg 660w, http://www.hellomagazin.rs/wp-content/uploads/2016/11/Naslovna-458.jpg 750w" sizes="(max-width: 468px) 100vw, 468px" />									</span>
									

							
								</a>
							</div>
		</div><div id="text-19" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Povežite se sa nama!</h3>			<div class="textwidget"><div id="fb-root"></div>
<script>if (nosidebar===false){(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));}</script>
<div class="fb-page" data-href="https://www.facebook.com/hellofashionserbia" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellofashionserbia"><a href="https://www.facebook.com/hellofashionserbia">Hellomagazin.rs</a></blockquote></div>
</div>

</div>
		</div><div id="text-22" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div class="cb-sidebar-widget cb-social-media-widget clearfix" id="social-media-icons-2"><a class="cb-social-media-icon cb-rss icon-1" target="_blank" rel="nofollow" href="hellomagazin.rs/feed"></a><a class="cb-social-media-icon cb-twitter icon-2" target="_blank" rel="nofollow" href="https://twitter.com/magazinhello"></a><a class="cb-social-media-icon cb-instagram icon-3" target="_blank" rel="nofollow" href="https://instagram.com/hellomagazinsrbija"></a></div>
</div>
		</div><div id="text-11" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div  class="horoskop"><a href="/horoskop" title="horoskop" alt="horoskop"><img src="/wp-content/themes/hello/library/images/horoskop.png" title="horoskop" width="300" height="300"/></a></div></div>
		</div></div>


</aside>


			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a cb-footer-wrap wrap clearfix">

                            <div class="cb-two clearfix">
                                <div id="text-7" class="cb-footer-widget widget_text">			<div class="textwidget"><div class="tos"><a href="http://www.hellomagazin.rs/uslovi-koriscenja/">Uslovi korišćenja</a></div>
<div class="cb-copyright">Copyright &copy; 2015 Glossy Media, članica  <a href="http://www.color.rs">Color Press Grupe</a>. Sva prava zadržana. </div>
</div>
		</div>                            </div>
 
                    </div>
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

		<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.hellomagazin.rs\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"off","cbLb":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/jquery.ext.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","cbPostID":"327908","cbSlider":["600",true,"7000"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/cb-scripts.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
		<!-- /30978505/Hello_floater_out_of_page -->
<div id='div-gpt-ad-floater'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-floater'); });
</script>
</div>
	</body>

</html> <!-- The End. what a ride! -->
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4597/4678 objects using memcached
Page Caching using memcached
Database Caching 19/64 queries in 0.085 seconds using memcached

 Served from: www.hellomagazin.rs @ 2016-11-22 22:21:59 by W3 Total Cache -->