<!DOCTYPE html>
<!--[if lt IE 7]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="http://www.hellomagazin.rs/favicon.ico">

		<link rel="pingback" href="http://www.hellomagazin.rs/xmlrpc.php">

		
		<!-- head functions -->
		<title>Anđelina Džoli ponovo voli, ali ovoga puta on nije poznat i nema milione - Hello! magazin</title>
			<!-- Using Stormation's 'Read More, Copy Link' plugin from stormation.info -->
			<script language="JavaScript">
				function addLink() {
					var bodyElement = document.getElementsByTagName('body')[0];
					var selection;
					selection = window.getSelection();
					var selectiontxt = selection.toString();
										var pageLink = "<br /><br /> Originalno objavljeno na stranici <a href='www.hellomagazin.rs/strane-vesti/andelina-dzoli-ponovo-voli-ali-ovoga-puta-nije-poznat-nema-milione/'>www.hellomagazin.rs/strane-vesti/andelina-dzoli-ponovo-voli-ali-ovoga-puta-nije-poznat-nema-milione/</a> © Hello! magazin";
					var copytext = selection + pageLink;
											var copytext = selectiontxt.substring(0, 100)+'... '+pageLink;
										var attachDiv = document.createElement('div');
					attachDiv.style.position='absolute';
					attachDiv.style.left='-99999px';
					bodyElement.appendChild(attachDiv);
					attachDiv.innerHTML = copytext;
					selection.selectAllChildren(attachDiv);
					window.setTimeout(function() {
						bodyElement.removeChild(attachDiv);
					},0);
				}
				document.oncopy = addLink;
			</script>
			
<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.hellomagazin.rs/strane-vesti/andelina-dzoli-ponovo-voli-ali-ovoga-puta-nije-poznat-nema-milione/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Čini se da je posle godinu i po, koliko je prošlo otkako je Anđelina Džoli podnela papire za razvod od [&hellip;]" />
<meta name="twitter:title" content="Anđelina Džoli ponovo voli, ali ovoga puta on nije poznat i nema milione - Hello! magazin" />
<meta name="twitter:site" content="@MagazinHello" />
<meta name="twitter:image" content="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/andjelina-dzoli-getty-2.jpg" />
<meta name="twitter:creator" content="@MagazinHello" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.hellomagazin.rs\/","name":"Hello! magazin","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.hellomagazin.rs\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.hellomagazin.rs\/strane-vesti\/andelina-dzoli-ponovo-voli-ali-ovoga-puta-nije-poznat-nema-milione\/","sameAs":["https:\/\/www.facebook.com\/hellofashionserbia","https:\/\/www.instagram.com\/hellomagazinsrbija\/","https:\/\/twitter.com\/MagazinHello"],"@id":"#organization","name":"Glossy Media doo","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Hello! magazin &raquo; Feed" href="http://www.hellomagazin.rs/feed/" />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.hellomagazin.rs/wp-content/plugins/google-captcha/css/gglcptch.css?x17936' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-css.css?x17936' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.hellomagazin.rs/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/style-1020px.css?x17936' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='hf-fonts-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%7CRoboto+Slab%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/fontawesome/css/font-awesome.min.css?x17936' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/ie.css?x17936' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cb-style-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/style.css?x17936' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/jquery.js?x17936'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/jquery-migrate.min.js?x17936'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/modernizr.custom.min.js?x17936'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hellomagazin.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hellomagazin.rs/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://www.hellomagazin.rs/?p=360064' />
<link rel="alternate" type="application/json+oembed" href="http://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fstrane-vesti%2Fandelina-dzoli-ponovo-voli-ali-ovoga-puta-nije-poznat-nema-milione%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fstrane-vesti%2Fandelina-dzoli-ponovo-voli-ali-ovoga-puta-nije-poznat-nema-milione%2F&#038;format=xml" />
      <!-- Open Graph Meta Tags for Facebook and LinkedIn Sharing !-->
		<meta property="og:title" content="Anđelina Džoli ponovo voli, ali ovoga puta on nije poznat i nema milione"/>
		<meta property="og:description" content="Čini se da je posle godinu i po, koliko je prošlo otkako je Anđelina Džoli podnela papire za razvod od [&hellip;]" />
		<meta property="og:url" content="http://www.hellomagazin.rs/strane-vesti/andelina-dzoli-ponovo-voli-ali-ovoga-puta-nije-poznat-nema-milione/"/>
		      

        
					<meta property="og:image" content="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/andjelina-dzoli-getty-2-660x468.jpg" />
					<meta property="og:type" content="article"
		/>
		<meta property="og:site_name" content="Hello! magazin"/>
		<!-- End Open Graph Meta Tags !-->

    		<!-- end head functions-->
		<!-- treba sidebar ili ne -->

<script>
var nosidebar = (jQuery(window).width()<=1020) ? true : false;
var mobile_width = (jQuery(window).width()<=768) ? true : false;
var globalAjaxURL = 'http://www.hellomagazin.rs/wp-admin/admin-ajax.php';
var isfront=(0==1) ? true : false;
</script>


<!-- Start: GPT Sync -->
<script type='text/javascript'>
	var gptadslots=[];
	(function(){
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();
</script>

<script type="text/javascript">
	googletag.defineSlot('/44061563/Hello_Floater_1x1', [1, 1], 'div-gpt-ad-floater').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Head_998', [[300, 150],[300, 250], [320, 150], [320, 100], [320, 50],[728, 90], [468, 60], [970, 90], [970, 180],[970, 250],[750, 200]], 'div-gpt-ad-1450357034491-3').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_after_post', [[320, 50],[728, 90]], 'div-gpt-ad-after_post').addService(googletag.pubads());

	if (nosidebar===false){
	    googletag.defineSlot('/44061563/HELLO_Right1_unutrasnje', [[300, 600], [300, 250]], 'div-gpt-ad-1450357201676-5').addService(googletag.pubads());
    googletag.defineSlot('/44061563/HELLO_Right2_Unutrasnje', [300, 250], 'div-gpt-ad-1450357201676-7').addService(googletag.pubads());
    googletag.defineSlot('/44061563/Hello_300x250_3', [300, 250], 'div-gpt-ad-1450357201676-0').addService(googletag.pubads());	
		googletag.defineSlot('/44061563/HELLO_Branding_1x1', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
   	
    googletag.defineSlot('/44061563/hello_HTTPool_intekst', [1, 1], 'div-gpt-ad-1491917404395-3').addService(googletag.pubads());
	
		

	}
	else {
    googletag.defineSlot('/44061563/Hello_branding_responsive', [1, 1], 'div-gpt-ad-branding-responsive').addService(googletag.pubads());
	}
	if (mobile_width===true){
	googletag.defineSlot('/44061563/Hello_ClickAtack_content', [1, 1], 'div-gpt-ad-mobile-paralax').addService(googletag.pubads());
	}

	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
	googletag.pubads().setTargeting("site", "Hello! magazin");
googletag.pubads().setTargeting("slug", "andelina-dzoli-ponovo-voli-ali-ovoga-puta-nije-poznat-nema-milione");
googletag.pubads().setTargeting("id", "360064");
googletag.pubads().setTargeting("tag", "andelina-dzoli");
googletag.pubads().setTargeting("tag", "bred-pit");
googletag.pubads().setTargeting("category", "strane-vesti");
    googletag.enableServices();
</script>
<!-- Google AdManager -->
<!-------------------------------------------------------------------------------------------------------------- gemius -->
 
		
		<!-- (C)2000-2014 Gemius SA - gemiusAudience / hellomagazin.rs / strane-vesti -->
		<script type='text/javascript'>
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier ='ofVLaTsFfJig98de860jD7dermEwq09hwAAWvxyEu1j.g7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
		
		<!-------------------------------------------------------------------------------------------------------------- gemius -->



<style>
#dclk_overlay_1892131985 {position:fixed !important;}
</style>

<!-- GA -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-114543-12', 'auto');
  ga('send', 'pageview');

</script>
<!--/GA -->
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script> 	
	</head>

	<body class="post-template-default single single-post postid-360064 single-format-video  cb-sticky-mm cb-mod-zoom cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-light cb-gs-style-a cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-sm-top cb-fis-type- cb-fis-tl-default cb-body-mob">

        
	    <div id="cb-outer-container">

                        <!-- Small-Screen Menu -->
            
            <div id="cb-mob-menu" class="clearfix cb-dark-menu">
                <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>

                                    <div class="cb-mob-menu-wrap">
                        <ul class="cb-small-nav"><li id="menu-item-318570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318570"><a href="http://www.hellomagazin.rs/domace-vesti/">Domaće vesti</a></li>
<li id="menu-item-318571" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318571"><a href="http://www.hellomagazin.rs/strane-vesti/">Strane vesti</a></li>
<li id="menu-item-318573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318573"><a href="http://www.hellomagazin.rs/zivot/">Život</a></li>
<li id="menu-item-318574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318574"><a href="http://www.hellomagazin.rs/moda/">Moda</a></li>
<li id="menu-item-318575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318575"><a href="http://www.hellomagazin.rs/promo/">Promo</a></li>
<li id="menu-item-339408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339408"><a href="http://www.hellomagazin.rs/horoskop/">Horoskop</a></li>
<li id="menu-item-318586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318586"><a href="http://www.hellomagazin.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-318587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318587"><a href="http://www.hellomagazin.rs/marketing/">Marketing</a></li>
<li id="menu-item-318588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318588"><a href="http://www.hellomagazin.rs/uslovi-koriscenja/">Uslovi korišćenja</a></li>
</ul>                    </div>
                            </div>

            <!-- /Small-Screen Menu -->

        
    		<div id="cb-container" class="wrap clearfix" >
						<!-- /30978505/Hello_branding -->
			<div id='div-gpt-ad-branding'>
			<script type='text/javascript'>
			if (nosidebar===false){
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
			}
			</script>
			</div>
			<!-- /30978505/Hello_branding_responsive -->
			<div id='div-gpt-ad-branding-responsive'>
			<script type='text/javascript'>
			if (nosidebar===false){
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding-responsive'); });
			}
			</script>
			</div>
                <header class="header clearfix  wrap cb-logo-center" role="banner">

       						<div id="up-nav" class="wrap clearfix">
						<ul class="cb-top-nav"><li id="menu-item-267104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267104"><a href="http://www.hellomagazin.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-271960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271960"><a href="http://www.hellomagazin.rs/marketing/">Marketing</a></li>
<li id="menu-item-271130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271130"><a href="http://www.hellomagazin.rs/novi-broj/">Arhiva brojeva</a></li>
</ul>						<ul class="social-icons cf">
										<li><a title="" class="icon fa fa-facebook" href="https://www.facebook.com/hellofashionserbia" data-original-title="Facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li>
										<li><a title="" class="icon fa fa-twitter" href="https://twitter.com/MagazinHello" data-original-title="Twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li>
										<li><a title="" class="icon fa fa-instagram" href="https://instagram.com/hellomagazinsrbija/" data-original-title="Instagram" target="_blank"><span class="visuallyhidden">Instagram</span></a></li>
										<li><a title="" class="icon fa fa-mobile" href="https://play.google.com/store/apps/details?id=io.mediaworks.android.hello" data-original-title="Hello! App" target="_blank" onclick="ga('send', 'event', 'Ikona Aplikacije', 'click', 'aplikacija', 1);"><span class="visuallyhidden">Aplikacija</span></a></li>
										</ul>
						</div>
                        


                        <div id="cb-logo-box" class="wrap clearfix">
						<div id="logo"> <a href="http://www.hellomagazin.rs"> <img src="http://dev.hellomagazin.rs/wp-content/uploads/2016/05/Hello-Logo.png" alt="Hello! magazin logo"> </a></div>
             
                            
                        </div>
					<div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Pretraga</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="http://www.hellomagazin.rs/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div>                                             <nav id="cb-nav-bar" class="clearfix cb-dark-menu" role="navigation">
                            <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap">
                                <ul class="nav main-nav wrap clearfix"><li id="menu-item-272027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272027"><a href="http://www.hellomagazin.rs/domace-vesti/">Domaće vesti</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/seka-aleksic-najvise-zene-kukaju-na-to-da-ne-mogu-da-pronadu-pravog-i-normalnog-muskaraca/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/03/seka-aleksic-promo-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/03/seka-aleksic-promo-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2018/03/seka-aleksic-promo-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/domace-vesti/seka-aleksic-najvise-zene-kukaju-na-to-da-ne-mogu-da-pronadu-pravog-i-normalnog-muskaraca/">Seka Aleksić: Najviše žene kukaju na to da ne mogu da pronađu pravog i normalnog muškaraca</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/njen-glas-cete-prepoznati-misteriozna-frau-casio-ima-novi-hit-dvoje/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/03/Frau-Casio-I-gospoja-Terca-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/03/Frau-Casio-I-gospoja-Terca-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/03/Frau-Casio-I-gospoja-Terca-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/njen-glas-cete-prepoznati-misteriozna-frau-casio-ima-novi-hit-dvoje/">Njen glas ćete prepoznati: Misteriozna Frau Casio ima novi hit &#8211; &#8220;Dvoje&#8221;</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/nina-radulovic-u-pet-ujutro-izgleda-savrseno/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/04/nina-radulovic-lecic-mirko-tabasevic-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/04/nina-radulovic-lecic-mirko-tabasevic-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2016/04/nina-radulovic-lecic-mirko-tabasevic-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/nina-radulovic-u-pet-ujutro-izgleda-savrseno/">Nina Radulović i u pet ujutro izgleda savršeno</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/josipa-lisac-uzasno-je-tesko-uspeti-sto-si-stariji-sto-idu-godine-vreme-sve-je-teze-teze/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/02/josipa-lisac-Z-Milutinovic-ATAImages-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/02/josipa-lisac-Z-Milutinovic-ATAImages-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/02/josipa-lisac-Z-Milutinovic-ATAImages-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/josipa-lisac-uzasno-je-tesko-uspeti-sto-si-stariji-sto-idu-godine-vreme-sve-je-teze-teze/">Josipa Lisac: Užasno je teško uspeti, što si stariji, što idu godine i vreme, sve je teže i teže</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/marijana-micic-otkrila-tajnu-o-bivsem-decku-koju-niko-nije-znao/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/11/marijana-micic-promo-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/11/marijana-micic-promo-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2016/11/marijana-micic-promo-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/marijana-micic-otkrila-tajnu-o-bivsem-decku-koju-niko-nije-znao/">Marijana Mićić otkrila tajnu o bivšem dečku koju niko nije znao</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/lepa-brena-pokazala-jos-jednom-sta-znaci-biti-zvezda-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/lepa-brena-foto-antonio-ahel-ataimages-01-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/lepa-brena-pokazala-jos-jednom-sta-znaci-biti-zvezda-video/">Lepa Brena pokazala još jednom šta znači biti zvezda (video)</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/nina-senicar-nedostaju-mi-porodica-prijatelji-dunav-salasi-mamina-kuhinja/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/nina-senicar-mirko-tabasevic1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/nina-senicar-nedostaju-mi-porodica-prijatelji-dunav-salasi-mamina-kuhinja/">Nina Seničar: Nedostaju mi porodica, prijatelji, Dunav, salaši i mamina kuhinja</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267086" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-267086"><a href="http://www.hellomagazin.rs/strane-vesti/">Strane vesti</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/andelina-dzoli-ponovo-voli-ali-ovoga-puta-nije-poznat-nema-milione/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/andjelina-dzoli-getty-2-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/andjelina-dzoli-getty-2-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2018/01/andjelina-dzoli-getty-2-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/andelina-dzoli-ponovo-voli-ali-ovoga-puta-nije-poznat-nema-milione/">Anđelina Džoli ponovo voli, ali ovoga puta on nije poznat i nema milione</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/alesandra-ambrosio-u-haljini-s-kojom-se-ne-moze-pogresiti/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/03/alesandra-ambrosio-getty-01-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/alesandra-ambrosio-u-haljini-s-kojom-se-ne-moze-pogresiti/">Alesandra Ambrosio u haljini s kojom se ne može pogrešiti</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/cerka-antonija-banderasa-i-melani-grifit-je-izrasla-u-pravu-lepoticu-koja-osvaja-izgledom/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/03/melani-grifit-antonio-stela-banderas-getty-viz-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/03/melani-grifit-antonio-stela-banderas-getty-viz-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/03/melani-grifit-antonio-stela-banderas-getty-viz-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/cerka-antonija-banderasa-i-melani-grifit-je-izrasla-u-pravu-lepoticu-koja-osvaja-izgledom/">Ćerka Antonija Banderasa i Melani Grifit je izrasla u pravu lepoticu koja osvaja izgledom</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/romansa-o-kojoj-se-dugo-prica-kara-delevinj-i-paris-dzekson-potvrdile-da-su-u-vezi-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/03/paris-jackson-cara-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/romansa-o-kojoj-se-dugo-prica-kara-delevinj-i-paris-dzekson-potvrdile-da-su-u-vezi-video/">Romansa o kojoj se dugo priča: Kara Delevinj i Paris Džekson potvrdile da su u vezi? (video)</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/dejvid-bouvi-njegov-alter-ego-ovekoveceni-u-bronzi-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/01/dejvid_bouvi_splash_01-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/01/dejvid_bouvi_splash_01-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2016/01/dejvid_bouvi_splash_01-468x356.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2016/01/dejvid_bouvi_splash_01-660x502.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2016/01/dejvid_bouvi_splash_01.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/dejvid-bouvi-njegov-alter-ego-ovekoveceni-u-bronzi-video/">Dejvid Bouvi i njegov alter ego ovekovečeni u bronzi (video)</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/koraima-tores-cuvena-kasandra-koju-su-svi-voleli-u-srbiji-sam-se-osecala-kao-kod-svoje-kuce-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/03/koraima-tores-kasandra-cover-01-viz-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/03/koraima-tores-kasandra-cover-01-viz-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/03/koraima-tores-kasandra-cover-01-viz-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/koraima-tores-cuvena-kasandra-koju-su-svi-voleli-u-srbiji-sam-se-osecala-kao-kod-svoje-kuce-video/">Koraima Tores, čuvena Kasandra koju su svi voleli: U Srbiji sam se osećala kao kod svoje kuće (video)</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/novo-kraljevsko-vencanje-princeza-sarlota-kaziragi-objavila-veridbu-sa-dimitrijem-rasamom/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/03/sarlot-kaziragi-getty-01-viz-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/novo-kraljevsko-vencanje-princeza-sarlota-kaziragi-objavila-veridbu-sa-dimitrijem-rasamom/">Novo kraljevsko venčanje: Princeza Šarlota Kaziragi objavila veridbu sa Dimitrijem Rasamom</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267078"><a href="http://www.hellomagazin.rs/zivot/">Život</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/dete-izmedu-dve-vatre-kad-se-mama-i-tata-razvode-stradaju-nezna-decja-srca/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/03/zdravlje-dete-razvod-thinkstock-01-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/03/zdravlje-dete-razvod-thinkstock-01-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2018/03/zdravlje-dete-razvod-thinkstock-01-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/zivot/dete-izmedu-dve-vatre-kad-se-mama-i-tata-razvode-stradaju-nezna-decja-srca/">Dete između dve vatre: Kad se mama i tata razvode stradaju nežna dečja srca</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/neprevazideni-hitovi-koncert-olivere-katarine-11-maja-u-kombank-dvorani/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/03/Olivera-Katarina-na-koncertu-FOTO-Zoran-Loncarevic-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/neprevazideni-hitovi-koncert-olivere-katarine-11-maja-u-kombank-dvorani/">Neprevaziđeni hitovi: Koncert Olivere Katarine 11. maja u Kombank dvorani</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/spavali-ste-sat-vremena-krace-sigurno-se-osecate-upravo-ovako/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/spavanje1-e1489093883641-900x500-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/spavali-ste-sat-vremena-krace-sigurno-se-osecate-upravo-ovako/">Spavali ste sat vremena kraće, i sigurno se osećate upravo ovako</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/sest-nacina-da-skinete-naslage-sa-stomaka-imate-savrsene-trbusnjake/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/03/ThinkstockPhotos-481299339-900x500-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/sest-nacina-da-skinete-naslage-sa-stomaka-imate-savrsene-trbusnjake/">Šest načina da skinete naslage sa stomaka i imate savršene trbušnjake</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/mislite-na-gojenje-a-nije-sta-se-moze-desiti-ako-naglo-prestanete-sa-vezbanjem/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/12/fitnes-thinkstock-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="fitnes-thinkstock" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/12/fitnes-thinkstock-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2016/12/fitnes-thinkstock-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/mislite-na-gojenje-a-nije-sta-se-moze-desiti-ako-naglo-prestanete-sa-vezbanjem/">Mislite na gojenje, a nije: Šta se može desiti ako naglo prestanete sa vežbanjem</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/zanka-stokic-natasi-ninkovic-smatrala-sam-da-mi-priznanja-nisu-potrebna-danas-mislim-da-sam-gresila/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/12/natasa-ninkovic-1-mirko-tabasevic-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/12/natasa-ninkovic-1-mirko-tabasevic-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2016/12/natasa-ninkovic-1-mirko-tabasevic-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/zanka-stokic-natasi-ninkovic-smatrala-sam-da-mi-priznanja-nisu-potrebna-danas-mislim-da-sam-gresila/">&#8220;Žanka Stokić&#8221; Nataši Ninković: Smatrala sam da mi priznanja nisu potrebna, danas mislim da sam grešila</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/kraljica-zdravog-zivota-ipak-ima-jednu-slabost-dzenifer-lopez-otkrila-kom-jelu-ne-moze-da-odoli/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/dzenifer-lopez-getty1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/kraljica-zdravog-zivota-ipak-ima-jednu-slabost-dzenifer-lopez-otkrila-kom-jelu-ne-moze-da-odoli/">Kraljica zdravog života ipak ima jednu slabost: Dženifer Lopez otkrila kom jelu ne može da odoli</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267087"><a href="http://www.hellomagazin.rs/moda/">Moda</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/torbica-megan-markl-krije-dirljivu-pricu/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/03/megan-markl-getty-06-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/03/megan-markl-getty-06-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2018/03/megan-markl-getty-06-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/moda/torbica-megan-markl-krije-dirljivu-pricu/">Torbica Megan Markl krije dirljivu priču</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/severina-zna-kako-da-sa-najkracim-siskama-na-svetu-izgleda-seksepilno/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/severina-vuckovic-vizual-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/severina-vuckovic-vizual-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/12/severina-vuckovic-vizual-468x349.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2017/12/severina-vuckovic-vizual-660x492.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2017/12/severina-vuckovic-vizual-720x540.jpg 720w, http://stat.hellomagazin.rs/wp-content/uploads/2017/12/severina-vuckovic-vizual.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/severina-zna-kako-da-sa-najkracim-siskama-na-svetu-izgleda-seksepilno/">Severina zna kako da i sa najkraćim šiškama na svetu izgleda seksepilno</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/modne-vesti/naomi-kembel-modna-ikona-godine-moj-stil-je-uvek-bio-pod-uticajem-ulicne-kulture-i-muzicke-scene/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/07/Naomi-Kembel-uvodna-GettyImages-617805924-900x500-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/modne-vesti/naomi-kembel-modna-ikona-godine-moj-stil-je-uvek-bio-pod-uticajem-ulicne-kulture-i-muzicke-scene/">Naomi Kembel modna ikona godine: Moj stil je uvek bio pod uticajem ulične kulture i muzičke scene</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/bez-njih-ne-ide-nikuda-sta-sofija-vergara-nosi-cak-kad-ide-kod-lekara-foto/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/08/sofija-vergara-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/bez-njih-ne-ide-nikuda-sta-sofija-vergara-nosi-cak-kad-ide-kod-lekara-foto/">Bez njih ne ide nikuda: Šta Sofija Vergara nosi čak i kad ide kod lekara (foto)</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/trudna-kejt-midlton-ne-odustaje-od-omiljene-modne-formule/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/03/kejt-midlton-getty-02-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/trudna-kejt-midlton-ne-odustaje-od-omiljene-modne-formule/">Trudna Kejt Midlton ne odustaje od omiljene modne formule</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/najbogatija-modna-blogerka-kjara-feranji-postala-mama/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/03/kjara-feranj-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/najbogatija-modna-blogerka-kjara-feranji-postala-mama/">Najbogatija modna blogerka Kjara Feranji postala mama</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/seksi-dzins-bez-koga-necete-moci-ovog-proleca/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/03/LEVIS_1skinny-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/03/LEVIS_1skinny-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/03/LEVIS_1skinny-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/seksi-dzins-bez-koga-necete-moci-ovog-proleca/">Seksi džins bez koga nećete moći ovog proleća</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267092"><a href="http://www.hellomagazin.rs/promo/">Promo</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/hello-vam-poklanja-60/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/hello-poklon-03-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/hello-poklon-03-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2017/04/hello-poklon-03-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/promo/hello-vam-poklanja-60/">Hello! vam poklanja</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/prvi-u-regionu-idj-presao-dva-miliona-subscribera/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/03/Andrej-Ilic-i-Djordje-Trbovic-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/prvi-u-regionu-idj-presao-dva-miliona-subscribera/">Prvi u regionu: IDJ prešao dva miliona subscribera!</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/premijera-predstave-nocna-straza-u-ateljeu-212/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/03/repNocna-straza-FOTO-viz-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/03/repNocna-straza-FOTO-viz-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/03/repNocna-straza-FOTO-viz-468x356.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2018/03/repNocna-straza-FOTO-viz-660x502.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2018/03/repNocna-straza-FOTO-viz-720x540.jpg 720w, http://stat.hellomagazin.rs/wp-content/uploads/2018/03/repNocna-straza-FOTO-viz.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/premijera-predstave-nocna-straza-u-ateljeu-212/">Premijera predstave Noćna straža u Ateljeu 212</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/praznici-stizu-15-idealnih-destinacija-za-kratak-odmor/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/03/Naslovna-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/praznici-stizu-15-idealnih-destinacija-za-kratak-odmor/">Praznici stižu: 15 idealnih destinacija za kratak odmor</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/treci-digitalno-restaurirani-film-vip-kinoteke-specijalno-vaspitanje-u-novom-izdanju/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/03/Vip-Kinoteka_premijera-filma-specijalno-vaspitanje-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/treci-digitalno-restaurirani-film-vip-kinoteke-specijalno-vaspitanje-u-novom-izdanju/">Treći digitalno restaurirani film Vip Kinoteke: &#8220;Specijalno vaspitanje&#8221; u novom izdanju</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/sokirajte-celulit-novim-avon-gelom-koji-hladi/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/03/naslovna-4-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/sokirajte-celulit-novim-avon-gelom-koji-hladi/">Šokirajte celulit novim Avon gelom koji hladi</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/beograd-u-stilu-devedesetih-obelezava-air-max-day/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/03/ALEKSANDAR-RADOJICIC_NIKOLIJA_VIKTOR-SAVIC-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/03/ALEKSANDAR-RADOJICIC_NIKOLIJA_VIKTOR-SAVIC-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/03/ALEKSANDAR-RADOJICIC_NIKOLIJA_VIKTOR-SAVIC-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/beograd-u-stilu-devedesetih-obelezava-air-max-day/">Beograd u stilu devedesetih obeležava Air Max Day</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-297775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297775"><a href="http://www.hellomagazin.rs/horoskop/">Horoskop</a></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Pretraga" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li><li id="cb-nav-logo" class="cb-nav-logo-sticky"><a href="http://www.hellomagazin.rs"><img src="http://stat.hellomagazin.rs/wp-content/uploads/2015/06/Hello-Logo-beli-ol1.png" alt="Menu logo" data-at2x="http://stat.hellomagazin.rs/wp-content/uploads/2015/06/Hello-Logo-beli-ol1.png" ></a></li></ul>                            </div>
						</nav>
							<div id="cb-top-menu" class="cb-nav-bar-wrap clearfix wrap">
							<div class="cb-left-side cb-mob">
								<a id="cb-mob-open" href="#"><i class="fa fa-bars"></i></a>
							</div>
							<div class="cb-mob-right">
							    <div class="cb-icon-search cb-menu-icon"><a id="cb-s-trigger-sm" class="cb-tip-bot tipper-attached" data-cb-tip="Pretraga" href="#"><i class="fa fa-search"></i></a></div>
							</div>
							</div>
                      
						
                    

                        
                    
                </header> <!-- end header -->
								<div id="bilboard" style="text-align:center;background:#fff">
					<div id='div-gpt-ad-1450357034491-3'>
					<script type='text/javascript'>

							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357034491-3'); });

					</script>
				</div>	


					
				</div>            <div id="cb-content" class="wrap clearfix">

					<div id="main" class="cb-main clearfix" role="main">

							<article id="post-360064" class="clearfix post-360064 post type-post status-publish format-video has-post-thumbnail hentry category-strane-vesti tag-andelina-dzoli tag-bred-pit post_format-post-format-video" role="article">

                                 <div class="cb-breadcrumbs wrap cb-padding-off"><a href="http://www.hellomagazin.rs">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.hellomagazin.rs/strane-vesti/" title="View all posts in Strane vesti" itemprop="url"><span itemprop="title">Strane vesti</span></a></div></div><!-- tvitertest1: Anđelina Džoli ponovo voli, ali ovoga puta on nije poznat i nema milione ::: --><div id="cb-fis-wrap" class="cb-entry-header cb-fis cb-style-off"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Anđelina Džoli ponovo voli, ali ovoga puta on nije poznat i nema milione</h1><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-03-27 10:59">27/03/2018 10:59</time></div>
		<div class='share-links'>
					<span class='fa fa-share'></span>
					
				<a title='Facebook' class='fa fa-facebook'  target='_blank' href='http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.hellomagazin.rs%2Fstrane-vesti%2Fandelina-dzoli-ponovo-voli-ali-ovoga-puta-nije-poznat-nema-milione%2F'></a>
				<!-- tvitertest: Anđelina Džoli ponovo voli, ali ovoga puta on nije poznat i nema milione ::: -->
					   <a class='fa fa-twitter' rel='nofollow' target='_blank' href='https://twitter.com/intent/tweet?text=An%C4%91elina%20D%C5%BEoli%20ponovo%20voli%2C%20ali%20ovoga%20puta%20on%20nije%20poznat%20i%20nema%20milione&url=http%3A%2F%2Fwww.hellomagazin.rs%2Fstrane-vesti%2Fandelina-dzoli-ponovo-voli-ali-ovoga-puta-nije-poznat-nema-milione%2F'></a>
					
				<a title='Google+' class='fa fa-google-plus'  target='_blank' href='http://plus.google.com/share?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fstrane-vesti%2Fandelina-dzoli-ponovo-voli-ali-ovoga-puta-nije-poznat-nema-milione%2F'></a>
				
				<a title='Email' class='fa fa-envelope'  target='_blank' href='mailto:?Subject=Hellomagazin.rs - Anđelina Džoli ponovo voli, ali ovoga puta on nije poznat i nema milione&amp;Body=Pročitajte interesantan tekst: http://www.hellomagazin.rs/strane-vesti/andelina-dzoli-ponovo-voli-ali-ovoga-puta-nije-poznat-nema-milione/'></a>
					
		</div>
		</div></span></div>
								<section class="cb-entry-content entry-content clearfix" itemprop="articleBody">
																<div id='div-gpt-ad-mobile-paralax'>
								<!-- ClickAtack paralax code-->
								<script type="text/javascript">
								if(mobile_width==true){
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-mobile-paralax'); });
								}
								</script>
								<!-- end ClickAtack paralax code-->
								</div>
									
									<p><a href="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/andjelina-dzoli-getty-2.jpg"><img  class="aligncenter size-full wp-image-354809" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/andjelina-dzoli-getty-2.jpg" alt="" width="750" height="500" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/andjelina-dzoli-getty-2.jpg 750w, http://stat.hellomagazin.rs/wp-content/uploads/2018/01/andjelina-dzoli-getty-2-468x312.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2018/01/andjelina-dzoli-getty-2-660x440.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2018/01/andjelina-dzoli-getty-2-360x240.jpg 360w" sizes="(max-width: 750px) 100vw, 750px" /></a></p>
<div  class="cb-related-posts-block cb-post-end-block widget-latest-articles  clearfix">
<h3 class="cb-block-title">Povezane vesti</h3>
<ul class="cb-small">
<li class="cb-grid-entry cb-related-post no-1">
<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/strane-vesti/pomirenju-kumovao-slavni-glumac-dzenifer-aniston-bred-pit-ponovo-u-vezi/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/03/dzenifer-aniston-bred-pita-splash-742x1024-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
<div class="cb-meta cb-article-meta">
<h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/pomirenju-kumovao-slavni-glumac-dzenifer-aniston-bred-pit-ponovo-u-vezi/">Pomirenju kumovao slavni glumac: Dženifer Aniston i Bred Pit ponovo u vezi?</a></h4>
</p></div>
</li>
<li class="cb-grid-entry cb-related-post no-2">
<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/strane-vesti/andelina-dzoli-kada-se-pogledam-u-ogledalo-sve-vise-vidim-svoju-majku-a-to-me-raduje/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/andjelina-dzoli-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/10/andjelina-dzoli-getty-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/10/andjelina-dzoli-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
<div class="cb-meta cb-article-meta">
<h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/andelina-dzoli-kada-se-pogledam-u-ogledalo-sve-vise-vidim-svoju-majku-a-to-me-raduje/">Anđelina Džoli: Kada se pogledam u ogledalo, sve više vidim svoju majku, a to me raduje</a></h4>
</p></div>
</li>
</ul>
</div>
<p>	<!-- /44061563/hello_HTTPool_intekst --></p>
<div id='div-gpt-ad-1491917404395-3' style='width:100%'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491917404395-3'); });
		</script>
		</div>
<p><em><strong>Čini se da je posle godinu i po, koliko je prošlo otkako je Anđelina Džoli podnela papire za razvod od Breda Pita, najzad došlo vreme da i slavna Oskarovka krene dalje.</strong> </em></p>
<p>Iako se šuškalo da je &#8216;oko bacila&#8217; na mlađu verziju svog bivšeg supruga, istina je, očito, sasvim drugačija, a 42-godišnja glumica sreću je pronašla u zagrljaju agenta za nekretnine, s kojim ima neobaveznu vezu i odnos.</p>
<p>Posle nagađanja kako je lepa Anđelina Džoli u vezi s devet godina mlađim glumcem <strong>Geretom Hedlundom</strong>, koji neodoljivo liči na njenog bivšeg supruga <strong>Breda Pita</strong>, krenula su nova šuškanja. Prema izveštaju <em><strong>Entertainment Tonight</strong></em>-a, 42-godišnja Oskarovka trenutno se zabavlja s agentom za nekretnine.</p>
<p>O dotičnom muškarcu malo se zna, tek da je zgodan i stariji, kao i da nije &#8216;<em>celebrity</em>&#8216; niti milijarder. Navodno živi u Los Anđelesu, gde je u poslednje vreme stacionirana i sama Anđelina sa svoje šestoro dece &#8211; <strong>Medoksom, Zaharom, Paksom, Šajlo</strong> i blizancima <strong>Noksom i Vivijen</strong>.</p>
<p>Izvor blizak glumici ipak je otkrio kako veza <strong>&#8216;nije ozbiljna&#8217;</strong>, već da se par zabavlja i dobro provodi u zajedničkom društvu.</p>
<p><iframe width="750" height="422" src="https://www.youtube.com/embed/yY-j8dxexls?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p>Baš poput bivše supruge, polako je krenuo dalje i <strong>Bred Pit</strong>, ali ovog puta svoj privatni život čuva daleko od očiju javnosti.</p>
<p>Šuška se kako devojke s kojima se viđa najčešće dolaze u njegovu kuću i ne izlazi s njima na javna mesta. Ipak, sve su to samo prolazne avanture.</p>
<p><strong>&#8211; Tajanstven je oko toga s kim se viđa i jedino što se zna je da nisu javne niti poznate osobe. Uz sve to još uvek nije spreman da ostvari ozbiljniju vezu s nekim.</strong></p>
<p><iframe width="750" height="422" src="https://www.youtube.com/embed/P0OMqujVb-E?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
								</section> <!-- end article section -->
								<section style="padding:10px 0">
								<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('div-gpt-ad-after_post'); });
								</script>
								</section>
								<footer class="article-footer">
								
									<div class="cb-tags"><div class="potpis"><span><span class="autor fa fa-pencil cb-tip-top" data-cb-tip="Autor" title="Autor"></span>hellomagazin.rs</span><span><span class="izvor fa fa-pencil-square-o cb-tip-top" data-cb-tip="Izvor" title="Izvor"></span>Entertainment Tonight/Tportal</span><span><span class="foto fa fa-camera cb-tip-top" data-cb-tip="Foto" title="Foto"></span>Guliver/Getty</span></div><span class="tagovi fa fa-tags cb-tip-top" data-cb-tip="Tagovi"></span> <a href="http://www.hellomagazin.rs/tag/andelina-dzoli/" rel="tag">anđelina džoli</a>, <a href="http://www.hellomagazin.rs/tag/bred-pit/" rel="tag">bred pit</a></div>
								</footer> <!-- end article footer -->
					
								
								
							</article> <!-- end article -->
							<div id="cb-related-posts" class="cb-related-posts-block cb-post-end-block clearfix"><h3 class="cb-block-title">Ostale vesti iz rubrike</h3><ul>												<li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/strane-vesti/alesandra-ambrosio-u-haljini-s-kojom-se-ne-moze-pogresiti/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/03/alesandra-ambrosio-getty-01-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/03/alesandra-ambrosio-getty-01-360x240.jpg 360w, http://stat.hellomagazin.rs/wp-content/uploads/2018/03/alesandra-ambrosio-getty-01-660x438.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2018/03/alesandra-ambrosio-getty-01.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/alesandra-ambrosio-u-haljini-s-kojom-se-ne-moze-pogresiti/">Alesandra Ambrosio u haljini s kojom se ne može pogrešiti</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/strane-vesti/cerka-antonija-banderasa-i-melani-grifit-je-izrasla-u-pravu-lepoticu-koja-osvaja-izgledom/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/03/melani-grifit-antonio-stela-banderas-getty-viz-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/03/melani-grifit-antonio-stela-banderas-getty-viz-360x240.jpg 360w, http://stat.hellomagazin.rs/wp-content/uploads/2018/03/melani-grifit-antonio-stela-banderas-getty-viz-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/cerka-antonija-banderasa-i-melani-grifit-je-izrasla-u-pravu-lepoticu-koja-osvaja-izgledom/">Ćerka Antonija Banderasa i Melani Grifit je izrasla u pravu lepoticu koja osvaja izgledom</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/strane-vesti/romansa-o-kojoj-se-dugo-prica-kara-delevinj-i-paris-dzekson-potvrdile-da-su-u-vezi-video/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/03/paris-jackson-cara-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/03/paris-jackson-cara-360x240.jpg 360w, http://stat.hellomagazin.rs/wp-content/uploads/2018/03/paris-jackson-cara-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/romansa-o-kojoj-se-dugo-prica-kara-delevinj-i-paris-dzekson-potvrdile-da-su-u-vezi-video/">Romansa o kojoj se dugo priča: Kara Delevinj i Paris Džekson potvrdile da su u vezi? (video)</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/strane-vesti/dejvid-bouvi-njegov-alter-ego-ovekoveceni-u-bronzi-video/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/01/dejvid_bouvi_splash_01-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/01/dejvid_bouvi_splash_01-360x240.jpg 360w, http://stat.hellomagazin.rs/wp-content/uploads/2016/01/dejvid_bouvi_splash_01-300x200.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/dejvid-bouvi-njegov-alter-ego-ovekoveceni-u-bronzi-video/">Dejvid Bouvi i njegov alter ego ovekovečeni u bronzi (video)</a></h4>
																					  </div>
												</li>
					</ul></div>						
																</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">
<div id="execphp-5" class="cb-sidebar-widget widget_execphp"><h3 class="cb-sidebar-widget-title">U novom broju pročitajte</h3>			
<div class="execphpwidget">				
				
						
								<a href="http://www.hellomagazin.rs/novi-broj/hello-525/" class="image-link" style="display:block;position:relative;">
										<span class="image">
									<img width="468" height="604" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/03/Naslovna-525-468x604.jpg" class="attachment-motive-slider-full-p wp-post-image" alt="" title="" nolazy="1" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/03/Naslovna-525-468x604.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2018/03/Naslovna-525-660x852.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2018/03/Naslovna-525.jpg 750w" sizes="(max-width: 468px) 100vw, 468px" />									</span>
									

							
								</a>
							</div>
		</div>

<div class="cb-sidebar-widget widget_text" id="text-21">			
	<div class="textwidget">
	<!-- /44061563/HELLO_Right1_unutrasnje -->
<div id='div-gpt-ad-1450357201676-5'>
<script type='text/javascript'>
if (nosidebar===false) {

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357201676-5'); });

}
</script>
</div>
</div>
</div>

<div id="ajaxx-sidebar-widgets">
<div id="hello_multi-widget-9" class="cb-sidebar-widget cb-multi-widget">    		<div class="tabber">
         	  <div id="hello_cb-recent-posts-10" class="widget cb-multi-widget tabbertab widget-latest-articles"><h3 class="widget-title">Najnovije</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/njen-glas-cete-prepoznati-misteriozna-frau-casio-ima-novi-hit-dvoje/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/03/Frau-Casio-I-gospoja-Terca-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2018/03/Frau-Casio-I-gospoja-Terca-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2018/03/Frau-Casio-I-gospoja-Terca-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/njen-glas-cete-prepoznati-misteriozna-frau-casio-ima-novi-hit-dvoje/">Njen glas ćete prepoznati: Misteriozna Frau Casio ima novi hit &#8211; &#8220;Dvoje&#8221;</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/nina-radulovic-u-pet-ujutro-izgleda-savrseno/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/04/nina-radulovic-lecic-mirko-tabasevic-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/04/nina-radulovic-lecic-mirko-tabasevic-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2016/04/nina-radulovic-lecic-mirko-tabasevic-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/nina-radulovic-u-pet-ujutro-izgleda-savrseno/">Nina Radulović i u pet ujutro izgleda savršeno</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/strane-vesti/andelina-dzoli-ponovo-voli-ali-ovoga-puta-nije-poznat-nema-milione/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/andjelina-dzoli-getty-2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/strane-vesti/andelina-dzoli-ponovo-voli-ali-ovoga-puta-nije-poznat-nema-milione/">Anđelina Džoli ponovo voli, ali ovoga puta on nije poznat i nema milione</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/seka-aleksic-najvise-zene-kukaju-na-to-da-ne-mogu-da-pronadu-pravog-i-normalnog-muskaraca/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/03/seka-aleksic-promo-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/seka-aleksic-najvise-zene-kukaju-na-to-da-ne-mogu-da-pronadu-pravog-i-normalnog-muskaraca/">Seka Aleksić: Najviše žene kukaju na to da ne mogu da pronađu pravog i normalnog muškaraca</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/strane-vesti/alesandra-ambrosio-u-haljini-s-kojom-se-ne-moze-pogresiti/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/03/alesandra-ambrosio-getty-01-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/strane-vesti/alesandra-ambrosio-u-haljini-s-kojom-se-ne-moze-pogresiti/">Alesandra Ambrosio u haljini s kojom se ne može pogrešiti</a></h4>
                                                                   </div>
                </li>
    		    		</ul>
    		</div>    <div id="hello_cb-popular-posts-9" class="widget cb-multi-widget tabbertab widget-popular-posts widget-latest-articles"><h3 class="widget-title">Popularno</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/strane-vesti/megan-markl-princ-hari-slave-pozivnice-za-vencanje-su-poslate/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/11/princ-hari-megan-markl-getty-01-vizual-01-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/strane-vesti/megan-markl-princ-hari-slave-pozivnice-za-vencanje-su-poslate/">Megan Markl i princ Hari slave – pozivnice za venčanje su poslate</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/lena-kovacevic-kad-sam-bila-mala-plasila-sam-se-od-tatinih-maratonaca/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/01/Lena-Kovacevic-Photo-Antonio-Ahel-ATAImages-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/lena-kovacevic-kad-sam-bila-mala-plasila-sam-se-od-tatinih-maratonaca/">Lena Kovačević: Kad sam bila mala plašila sam se od tatinih &#8220;Maratonaca&#8221;</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/strane-vesti/pomirenju-kumovao-slavni-glumac-dzenifer-aniston-bred-pit-ponovo-u-vezi/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/03/dzenifer-aniston-bred-pita-splash-742x1024-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/strane-vesti/pomirenju-kumovao-slavni-glumac-dzenifer-aniston-bred-pit-ponovo-u-vezi/">Pomirenju kumovao slavni glumac: Dženifer Aniston i Bred Pit ponovo u vezi?</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/strane-vesti/sa-inicijalima-mladenaca-svadbeni-servis-princa-harija-megan-markl-u-prodaji/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2018/03/megan-markl-princ-hari-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/strane-vesti/sa-inicijalima-mladenaca-svadbeni-servis-princa-harija-megan-markl-u-prodaji/">Sa inicijalima mladenaca: Svadbeni servis princa Harija i Megan Markl u prodaji</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/novak-nakon-poraza-u-majamiju-ostao-sam-bez-energije/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/novak-djokovic-getty-900x500-e1492251591287-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/12/novak-djokovic-getty-900x500-e1492251591287-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/12/novak-djokovic-getty-900x500-e1492251591287-550x417.jpg 550w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/novak-nakon-poraza-u-majamiju-ostao-sam-bez-energije/">Novak nakon poraza u Majamiju: Ostao sam bez energije</a></h4>
                                                                   </div>
                </li>
    		    		</ul>
    		</div>        		</div>
            
            </div><div id="execphp-8" class="cb-sidebar-widget widget_execphp">			<div class="execphpwidget"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357201676-7'); });
</script>
</div>
		</div><div id="text-19" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Povežite se sa nama!</h3>			<div class="textwidget"><div id="fb-root"></div>
<script>if (nosidebar===false){(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));}</script>
<div class="fb-page" data-href="https://www.facebook.com/hellofashionserbia" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellofashionserbia"><a href="https://www.facebook.com/hellofashionserbia">Hellomagazin.rs</a></blockquote></div>
</div>

</div>
		</div></div>


</aside>


			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a cb-footer-wrap wrap clearfix">

                            <div class="cb-two clearfix">
                                <div id="text-7" class="cb-footer-widget widget_text">			<div class="textwidget"><div class="tos"><a href="http://www.hellomagazin.rs/uslovi-koriscenja/">Uslovi korišćenja</a></div>
<div class="cb-copyright">Copyright &copy; 2017 Color Media International doo - ogranak Color Press Glossy. Sva prava zadržana. </div>
</div>
		</div>                            </div>
 
                    </div>
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

		<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-js.js?x17936'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"front-1-sidebar","margin_top":65,"margin_bottom":110,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["hello_multi-widget-10","text-14","text-18","execphp-9"]},{"sidebar":"front-2-sidebar","margin_top":65,"margin_bottom":110,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["text-22"]},{"sidebar":"sidebar-global","margin_top":65,"margin_bottom":110,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["hello_multi-widget-9","execphp-8","text-19"]}];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?x17936'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"off","cbLb":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/jquery.ext.js?x17936'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/core.min.js?x17936'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/widget.min.js?x17936'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/tabs.min.js?x17936'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","cbPostID":"360064","cbSlider":["600",true,"7000"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/cb-scripts.js?x17936'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/wp-embed.min.js?x17936'></script>
		<!-- /30978505/Hello_floater_out_of_page -->
<div id='div-gpt-ad-floater'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-floater'); });
</script>
</div>

	</body>

</html> <!-- The End. what a ride! -->
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached 
Content Delivery Network via stat.hellomagazin.rs
Database Caching 23/213 queries in 0.585 seconds using memcached

Served from: www.hellomagazin.rs @ 2018-03-27 12:04:13 by W3 Total Cache
-->