<!DOCTYPE html>
<!--[if lt IE 7]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="http://www.hellomagazin.rs/favicon.ico">

		<link rel="pingback" href="http://www.hellomagazin.rs/xmlrpc.php">

		
		<!-- head functions -->
		<title>Svi su gledali samo u njih: Kim Kardašijan i Nort Vest prošetale usklađene glamurozne haljine (foto) - Hello! magazin</title>
			<!-- Using Stormation's 'Read More, Copy Link' plugin from stormation.info -->
			<script language="JavaScript">
				function addLink() {
					var bodyElement = document.getElementsByTagName('body')[0];
					var selection;
					selection = window.getSelection();
					var selectiontxt = selection.toString();
										var pageLink = "<br /><br /> Originalno objavljeno na stranici <a href='www.hellomagazin.rs/moda/stil-poznatih/svi-su-gledali-samo-u-njih-kim-kardasijan-i-nort-vest-prosetale-uskladene-glamurozne-haljine-foto/'>www.hellomagazin.rs/moda/stil-poznatih/svi-su-gledali-samo-u-njih-kim-kardasijan-i-nort-vest-prosetale-uskladene-glamurozne-haljine-foto/</a> © Hello! magazin";
					var copytext = selection + pageLink;
											var copytext = selectiontxt.substring(0, 100)+'... '+pageLink;
										var attachDiv = document.createElement('div');
					attachDiv.style.position='absolute';
					attachDiv.style.left='-99999px';
					bodyElement.appendChild(attachDiv);
					attachDiv.innerHTML = copytext;
					selection.selectAllChildren(attachDiv);
					window.setTimeout(function() {
						bodyElement.removeChild(attachDiv);
					},0);
				}
				document.oncopy = addLink;
			</script>
			
<!-- This site is optimized with the Yoast SEO plugin v4.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.hellomagazin.rs/moda/stil-poznatih/svi-su-gledali-samo-u-njih-kim-kardasijan-i-nort-vest-prosetale-uskladene-glamurozne-haljine-foto/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Usklađeni outfit-i poznatih mama i ćerki prerastao je u novi trend, a velike zvezde su počele da se utrkuju ko [&hellip;]" />
<meta name="twitter:title" content="Svi su gledali samo u njih: Kim Kardašijan i Nort Vest prošetale usklađene glamurozne haljine (foto) - Hello! magazin" />
<meta name="twitter:site" content="@MagazinHello" />
<meta name="twitter:image" content="http://stat.hellomagazin.rs/wp-content/uploads/2016/09/kim-kardasijan-nort-vest-cover-images.jpg" />
<meta name="twitter:creator" content="@MagazinHello" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hello! magazin &raquo; Feed" href="http://www.hellomagazin.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hello! magazin &raquo; Comments Feed" href="http://www.hellomagazin.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hello! magazin &raquo; Svi su gledali samo u njih: Kim Kardašijan i Nort Vest prošetale usklađene glamurozne haljine (foto) Comments Feed" href="http://www.hellomagazin.rs/moda/stil-poznatih/svi-su-gledali-samo-u-njih-kim-kardasijan-i-nort-vest-prosetale-uskladene-glamurozne-haljine-foto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hellomagazin.rs\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='http://www.hellomagazin.rs/wp-content/plugins/google-captcha/css/gglcptch.css?x68294' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-tosrus-css'  href='http://www.hellomagazin.rs/wp-content/plugins/responsive-lightbox/assets/tosrus/css/jquery.tosrus.all.css?x68294' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-css.css?x68294' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.hellomagazin.rs/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/style-1020px.css?x68294' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='hf-fonts-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%7CRoboto+Slab%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/fontawesome/css/font-awesome.min.css?x68294' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/ie.css?x68294' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cb-style-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/style.css?x68294' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/responsive-lightbox/assets/tosrus/js/hammer.min.js?x68294'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/jquery.js?x68294'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/jquery-migrate.min.js?x68294'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/responsive-lightbox/assets/tosrus/js/jquery.tosrus.min.all.js?x68294'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"tosrus","selector":"lightbox","customEvents":"","activeGalleries":"1","effect":"slide","infinite":"1","keys":"1","autoplay":"1","pauseOnHover":"0","timeout":"4000","pagination":"1","paginationType":"thumbnails"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/responsive-lightbox/js/front.js?x68294'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/modernizr.custom.min.js?x68294'></script>
<link rel='https://api.w.org/' href='http://www.hellomagazin.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hellomagazin.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hellomagazin.rs/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://www.hellomagazin.rs/?p=321274' />
<link rel="alternate" type="application/json+oembed" href="http://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fmoda%2Fstil-poznatih%2Fsvi-su-gledali-samo-u-njih-kim-kardasijan-i-nort-vest-prosetale-uskladene-glamurozne-haljine-foto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fmoda%2Fstil-poznatih%2Fsvi-su-gledali-samo-u-njih-kim-kardasijan-i-nort-vest-prosetale-uskladene-glamurozne-haljine-foto%2F&#038;format=xml" />
      <!-- Open Graph Meta Tags for Facebook and LinkedIn Sharing !-->
		<meta property="og:title" content="Svi su gledali samo u njih: Kim Kardašijan i Nort Vest prošetale usklađene glamurozne haljine (foto)"/>
		<meta property="og:description" content="Usklađeni outfit-i poznatih mama i ćerki prerastao je u novi trend, a velike zvezde su počele da se utrkuju ko [&hellip;]" />
		<meta property="og:url" content="http://www.hellomagazin.rs/moda/stil-poznatih/svi-su-gledali-samo-u-njih-kim-kardasijan-i-nort-vest-prosetale-uskladene-glamurozne-haljine-foto/"/>
		      

        
					<meta property="og:image" content="http://stat.hellomagazin.rs/wp-content/uploads/2016/09/kim-kardasijan-nort-vest-cover-images-660x468.jpg" />
					<meta property="og:type" content="article"
		/>
		<meta property="og:site_name" content="Hello! magazin"/>
		<!-- End Open Graph Meta Tags !-->

    		<!-- end head functions-->
		<!-- treba sidebar ili ne -->

<script>
var nosidebar = (jQuery(window).width()<=1020) ? true : false;
var mobile_width = (jQuery(window).width()<=768) ? true : false;
var globalAjaxURL = 'http://www.hellomagazin.rs/wp-admin/admin-ajax.php';
var isfront=(0==1) ? true : false;
</script>


<!-- Start: GPT Sync -->
<script type='text/javascript'>
	var gptadslots=[];
	(function(){
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();
</script>

<script type="text/javascript">
	googletag.defineSlot('/44061563/Hello_Floater_1x1', [1, 1], 'div-gpt-ad-floater').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_HTTPool_Engagement', [1, 1], 'div-gpt-ad-1491917404395-2').addService(googletag.pubads());
	if (nosidebar===false){
	    googletag.defineSlot('/44061563/HELLO_Right1_unutrasnje', [[300, 600], [300, 250]], 'div-gpt-ad-1450357201676-5').addService(googletag.pubads());
    googletag.defineSlot('/44061563/HELLO_Right2_Unutrasnje', [300, 250], 'div-gpt-ad-1450357201676-7').addService(googletag.pubads());
    googletag.defineSlot('/44061563/Hello_300x250_3', [300, 250], 'div-gpt-ad-1450357201676-0').addService(googletag.pubads());	
		googletag.defineSlot('/44061563/HELLO_Branding_1x1', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    googletag.defineSlot('/44061563/HELLO_Head_998', [[728, 90], [320, 50], [468, 60], [970, 90], [970, 180],[970, 250],[750, 200]], 'div-gpt-ad-1450357034491-3').addService(googletag.pubads());
	
    googletag.defineSlot('/44061563/hello_HTTPool_intekst', [1, 1], 'div-gpt-ad-1491917404395-3').addService(googletag.pubads());
		

	}
	else {
    googletag.defineSlot('/44061563/Hello_branding_responsive', [1, 1], 'div-gpt-ad-branding-responsive').addService(googletag.pubads());
	}
	if (mobile_width===true){
	googletag.defineSlot('/44061563/HELLO_mobile_top', [[300, 250], [320, 100], [320, 50]], 'div-gpt-ad-mobile').addService(googletag.pubads());	
	googletag.defineSlot('/44061563/Hello_ClickAtack_content', [1, 1], 'div-gpt-ad-mobile-paralax').addService(googletag.pubads());
	}

	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
	googletag.pubads().setTargeting("site", "Hello! magazin");
googletag.pubads().setTargeting("slug", "svi-su-gledali-samo-u-njih-kim-kardasijan-i-nort-vest-prosetale-uskladene-glamurozne-haljine-foto");
googletag.pubads().setTargeting("tag", "fashion");
googletag.pubads().setTargeting("tag", "kim-kardasijan");
googletag.pubads().setTargeting("tag", "moda");
googletag.pubads().setTargeting("tag", "nort-vest");
googletag.pubads().setTargeting("subcategory", "stil-poznatih");
googletag.pubads().setTargeting("category", "moda");
    googletag.enableServices();
</script>
<!-- Google AdManager -->
<!-------------------------------------------------------------------------------------------------------------- gemius -->
 
		
		<!-- (C)2000-2014 Gemius SA - gemiusAudience / hellomagazin.rs / moda -->
		<script type='text/javascript'>
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier ='nLDlD4PgEWp1LKiCRmzcp8TV.MiNjyPtpZDE9vJKVkn.F7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
		
		<!-------------------------------------------------------------------------------------------------------------- gemius -->



<style>
#dclk_overlay_1892131985 {position:fixed !important;}
</style>

<!-- GA -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-114543-12', 'auto');
  ga('send', 'pageview');

</script>
<!--/GA -->

<!-- IAB TEST -->
<script><!--
(function(){
  function getCookie(name) {
    try {
      var cookies = document.cookie.split(';');
      for (var i=0; i<cookies.length ; i++) {
        var cookie_data = cookies[i].split('=');
        if (cookie_data[0].replace(/^\s+|\s+$/g,'')==name) {
          return cookie_data[1].replace(/^\s+|\s+$/g,'');
        }
      }
    } catch (e) {
    }
    return "";
  }

  function shuffle(array) {
    var random = {};
    for (var i=0; i<array.length; ++i) {
      random[array[i]] = Math.random();
    }
    array.sort(function(a, b) {
      return random[a] - random[b];
    });
  }

  try {
    var fpdata = getCookie("__gf" + "p_64b");
    var instance = Math.ceil(Math.random()*10000).toString() + ((new Date()).getTime()).toString();
    var params = "&fpd" + "ata=" + fpdata + "&extra=_unique%3D" + instance + "%7C_order%3D";
    var requests = [];
    var images = [];

    requests[0] = "//alt.hud" + "b.pl/_" + new Date().getTime() + "/rep" + "oint.gif?id=.KDqxnAwfwcM09hPg0h6E8dvrjxwPc_8OQxNBn8LlVT.z7" + params;
    requests[1] = "//rs.hit.gem" + "ius.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=AptAgie4s6XRVdshl7.SBtUKrrHNys_gHjmnnlWCBXj.A7" + params;
    requests[2] = "//alt.adoc" + "ean.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=oqVAgjeys6ah5ZG6lwMeEqe0nDmgfuPnOS_rCF9GsMb.b7" + params;

    shuffle(requests);
    for (var i=0; i<requests.length; ++i) {
      images[i] = new Image();
      images[i].src = requests[i] + i.toString();
    }
  } catch (e) {
  }
})();
//--></script>
<!-- IAB TEST -->
	</head>

	<body class="post-template-default single single-post postid-321274 single-format-standard  cb-sticky-mm cb-mod-zoom cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-light cb-gs-style-a cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-sm-top cb-fis-type- cb-fis-tl-default cb-body-mob">

        
	    <div id="cb-outer-container">

                        <!-- Small-Screen Menu -->
            
            <div id="cb-mob-menu" class="clearfix cb-dark-menu">
                <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>

                                    <div class="cb-mob-menu-wrap">
                        <ul class="cb-small-nav"><li id="menu-item-318570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318570"><a href="http://www.hellomagazin.rs/domace-vesti/">Domaće vesti</a></li>
<li id="menu-item-318571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318571"><a href="http://www.hellomagazin.rs/strane-vesti/">Strane vesti</a></li>
<li id="menu-item-318573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318573"><a href="http://www.hellomagazin.rs/zivot/">Život</a></li>
<li id="menu-item-318574" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children cb-has-children menu-item-318574"><a href="http://www.hellomagazin.rs/moda/">Moda</a>
<ul class="sub-menu">
	<li id="menu-item-318583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318583"><a href="http://www.hellomagazin.rs/moda/modne-vesti/">Modne vesti</a></li>
	<li id="menu-item-318584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318584"><a href="http://www.hellomagazin.rs/moda/modni-trendovi/">Modni trendovi</a></li>
	<li id="menu-item-318585" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318585"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/">Stil poznatih</a></li>
	<li id="menu-item-318582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318582"><a href="http://www.hellomagazin.rs/moda/crveni-tepih/">Crveni tepih</a></li>
</ul>
</li>
<li id="menu-item-318575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318575"><a href="http://www.hellomagazin.rs/promo/">Promo</a></li>
<li id="menu-item-318586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318586"><a href="http://www.hellomagazin.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-318587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318587"><a href="http://www.hellomagazin.rs/marketing/">Marketing</a></li>
<li id="menu-item-318588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318588"><a href="http://www.hellomagazin.rs/uslovi-koriscenja/">Uslovi korišćenja</a></li>
</ul>                    </div>
                            </div>

            <!-- /Small-Screen Menu -->

        
    		<div id="cb-container" class="wrap clearfix" >
						<!-- /30978505/Hello_branding -->
			<div id='div-gpt-ad-branding'>
			<script type='text/javascript'>
			if (nosidebar===false){
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
			}
			</script>
			</div>
			<!-- /30978505/Hello_branding_responsive -->
			<div id='div-gpt-ad-branding-responsive'>
			<script type='text/javascript'>
			if (nosidebar===false){
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding-responsive'); });
			}
			</script>
			</div>
                <header class="header clearfix  wrap cb-logo-center" role="banner">

       						<div id="up-nav" class="wrap clearfix">
						<ul class="cb-top-nav"><li id="menu-item-267104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267104"><a href="http://www.hellomagazin.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-271960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271960"><a href="http://www.hellomagazin.rs/marketing/">Marketing</a></li>
<li id="menu-item-271130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271130"><a href="http://www.hellomagazin.rs/novi-broj/">Arhiva brojeva</a></li>
</ul>						<ul class="social-icons cf">
										<li><a title="" class="icon fa fa-facebook" href="https://www.facebook.com/hellofashionserbia" data-original-title="Facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li>
										<li><a title="" class="icon fa fa-twitter" href="https://twitter.com/MagazinHello" data-original-title="Twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li>
										<li><a title="" class="icon fa fa-instagram" href="https://instagram.com/hellomagazinsrbija/" data-original-title="Instagram" target="_blank"><span class="visuallyhidden">Instagram</span></a></li>
										<li><a title="" class="icon fa fa-rss" href="http://www.hellomagazin.rs/feed" data-original-title="RSS" target="_blank"><span class="visuallyhidden">RSS</span></a></li>
										</ul>
						</div>
                        


                        <div id="cb-logo-box" class="wrap clearfix">
						<div id="logo"> <a href="http://www.hellomagazin.rs"> <img src="http://dev.hellomagazin.rs/wp-content/uploads/2016/05/Hello-Logo.png" alt="Hello! magazin logo"> </a></div>
             
                            
                        </div>
					<div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Pretraga</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="http://www.hellomagazin.rs/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div>                                             <nav id="cb-nav-bar" class="clearfix cb-dark-menu" role="navigation">
                            <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap">
                                <ul class="nav main-nav wrap clearfix"><li id="menu-item-272027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272027"><a href="http://www.hellomagazin.rs/domace-vesti/">Domaće vesti</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/ana-nikolic-radujem-se-ali-se-jako-bojim-porodaja/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/04/ana-nikolic-promo-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/04/ana-nikolic-promo-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2016/04/ana-nikolic-promo-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/domace-vesti/ana-nikolic-radujem-se-ali-se-jako-bojim-porodaja/">Ana Nikolić:  Radujem se, ali se jako bojim porođaja</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/vreme-je-za-promene-ana-kokic-se-seli-u-tursku/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2015/11/Ana-Kokic-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2015/11/Ana-Kokic-1-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2015/11/Ana-Kokic-1-468x351.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2015/11/Ana-Kokic-1-660x495.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2015/11/Ana-Kokic-1-e1494701357146.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/vreme-je-za-promene-ana-kokic-se-seli-u-tursku/">Vreme je za promene: Ana Kokić se seli u Tursku?</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/vesna-dedic-o-teskim-danima-cerka-je-razumela-kada-u-kuci-nije-bilo-novca/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/vesna-dedic-mirko-tabasevic-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/vesna-dedic-o-teskim-danima-cerka-je-razumela-kada-u-kuci-nije-bilo-novca/">Vesna Dedić o teškim danima: Ćerka je razumela i kada u kući nije bilo novca</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/vlado-georgiev-o-cerkici-sofiji-biti-roditelj-je-najbolja-stvar-na-svetu/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/06/vlado-georgiev-arhiva-hello-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/06/vlado-georgiev-arhiva-hello-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2016/06/vlado-georgiev-arhiva-hello-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/vlado-georgiev-o-cerkici-sofiji-biti-roditelj-je-najbolja-stvar-na-svetu/">Vlado Georgiev o ćerkici Sofiji: Biti roditelj je najbolja stvar na svetu</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/vuk-kostic-naravno-da-smo-jelisaveta-ja-okej/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/vuk-jelisaveta-mirkotabasevic-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/vuk-kostic-naravno-da-smo-jelisaveta-ja-okej/">Vuk Kostić: Naravno da smo Jelisaveta i ja okej</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/338751/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/02/severina-kojic-J-M-S-ATAImages-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="severina-kojic-J- M- S-ATAImages" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/02/severina-kojic-J-M-S-ATAImages-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/02/severina-kojic-J-M-S-ATAImages-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/338751/">Severinine suze na sceni: Previše emocija zbog uloge ili su neka sećanja navirala?</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/nova-drama-u-porodici-bulat-zlonamernici-ne-spavaju/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/marko-bulat1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/nova-drama-u-porodici-bulat-zlonamernici-ne-spavaju/">Nova drama u porodici Bulat: Zlonamernici ne spavaju</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267086"><a href="http://www.hellomagazin.rs/strane-vesti/">Strane vesti</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/pipa-midlton-snobovskim-zahtevom-naljutila-zvanice/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/pipa-midlton-2-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/pipa-midlton-2-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2017/05/pipa-midlton-2-468x293.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2017/05/pipa-midlton-2-660x414.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2017/05/pipa-midlton-2-640x400.jpg 640w, http://stat.hellomagazin.rs/wp-content/uploads/2017/05/pipa-midlton-2.jpg 750w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/pipa-midlton-snobovskim-zahtevom-naljutila-zvanice/">Pipa Midlton snobovskim zahtevom naljutila zvanice</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/dzoni-dep-pred-bankrotom/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/09/dzoni-dep-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/09/dzoni-dep-getty-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2016/09/dzoni-dep-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/dzoni-dep-pred-bankrotom/">Teški dani za slavnog glumca: Džoni Dep pred bankrotom</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/paris-hilton-da-je-pejdzer-imao-kameru-s-njim-bih-napravila-selfi/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/11/paris-hilton-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/11/paris-hilton-getty-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2016/11/paris-hilton-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/paris-hilton-da-je-pejdzer-imao-kameru-s-njim-bih-napravila-selfi/">Paris Hilton: Da je pejdžer imao kameru i s njim bih napravila selfi</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/poljubac-potvrdio-vezu-kejt-hadson-ima-novog-decka/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/kejt-hadosn-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/kejt-hadosn-getty-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/05/kejt-hadosn-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/poljubac-potvrdio-vezu-kejt-hadson-ima-novog-decka/">Poljubac potvrdio vezu: Kejt Hadson ima novog dečka</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/nije-lako-biti-bogat-fifti-sentu-opljackali-kucu-za-koju-nije-ni-znao-da-je-njegova/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2015/07/fifti-sent-guliver-gettyimages-21-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/nije-lako-biti-bogat-fifti-sentu-opljackali-kucu-za-koju-nije-ni-znao-da-je-njegova/">Nije lako biti bogat: Fifti Sentu opljačkali kuću za koju nije ni znao da je njegova</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/ostavila-poroke-posvetila-se-karijeri-majli-sajrus-objavila-novi-spot/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/03/majli-sajrus-getty-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="majli-sajrus-getty" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/03/majli-sajrus-getty-1-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/03/majli-sajrus-getty-1-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/ostavila-poroke-posvetila-se-karijeri-majli-sajrus-objavila-novi-spot/">Ostavila poroke i posvetila se karijeri: Majli Sajrus objavila novi spot</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/psaj-se-vratio-da-li-je-ovo-novi-gangnam-style-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/psaj-printscr-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/psaj-se-vratio-da-li-je-ovo-novi-gangnam-style-video/">Psaj se vratio, da li je ovo novi &#8220;Gangnam Style&#8221;? (video)</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267078"><a href="http://www.hellomagazin.rs/zivot/">Život</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/trijumf-portugalije-salvador-sobral-pobednik-evrovizije-2017/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/Salvador_Sobral-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/Salvador_Sobral-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2017/05/Salvador_Sobral-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/zivot/trijumf-portugalije-salvador-sobral-pobednik-evrovizije-2017/">Evrosong 2017: Portugalac koji čeka transplataciju srca odneo pobedu</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/za-figuru-poput-kim-kardasijan-radite-iste-vezbe-kao-ona/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/03/kim-kardasijan-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/03/kim-kardasijan-getty-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/03/kim-kardasijan-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/za-figuru-poput-kim-kardasijan-radite-iste-vezbe-kao-ona/">Za figuru poput Kim Kardašijan radite iste vežbe kao ona</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/cetiri-nacina-da-vam-struk-bude-tanan/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/ThinkstockPhotos-482162756-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/ThinkstockPhotos-482162756-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/05/ThinkstockPhotos-482162756-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/cetiri-nacina-da-vam-struk-bude-tanan/">Četiri načina da vam struk bude tanan</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/amerikanci-nisu-bas-tolerantni-na-razlicitost-zbog-dzenerove-ime-kejtlin-najnepopularnije-u-sad/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/kejtin-dzener-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/amerikanci-nisu-bas-tolerantni-na-razlicitost-zbog-dzenerove-ime-kejtlin-najnepopularnije-u-sad/">Amerikanci nisu baš tolerantni na različitost: Zbog Dženerove, ime Kejtlin najnepopularnije u SAD</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/nevena-bozovic-godinama-sam-vegetarijanac/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/Nevena-Bozovic_HIRess_MIC_8514-677a-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/nevena-bozovic-godinama-sam-vegetarijanac/">Nevena Božović: Godinama sam vegetarijanac</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/napitak-od-tri-sastojka-koji-topi-kilograme/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/zena-dijeta-ThinkstockPhotos-87466604-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/napitak-od-tri-sastojka-koji-topi-kilograme/">Istopite kalorije uz pomoć formule 5+5+5</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/pipa-midlton-odlicno-izgleda-ali-njenu-dijetu-nikako-ne-zapocinjite/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/02/pipa-midlton-getty-4-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/02/pipa-midlton-getty-4-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2016/02/pipa-midlton-getty-4-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/pipa-midlton-odlicno-izgleda-ali-njenu-dijetu-nikako-ne-zapocinjite/">Pipa Midlton odlično izgleda, ali njenu dijetu nikako ne započinjite</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267087" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-267087"><a href="http://www.hellomagazin.rs/moda/">Moda</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/romantika-vs-oruzje-graciozna-severina-na-premijeri-filma-preludijum-za-snajper/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/severina-m-s-ata-Image-900x500-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/severina-m-s-ata-Image-900x500-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2017/04/severina-m-s-ata-Image-900x500-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/romantika-vs-oruzje-graciozna-severina-na-premijeri-filma-preludijum-za-snajper/">Romantika vs oružje: Graciozna Severina na premijeri filma "Preludijum za snajper"</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/nije-sve-u-obnazenosti-sarliz-teron-raspametila-seksepilom-zakocana-grla/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/charlize-theron-getty-900x500-Copy-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/nije-sve-u-obnazenosti-sarliz-teron-raspametila-seksepilom-zakocana-grla/">Nije sve u obnaženosti: Šarliz Teron raspametila seksepilom i to zakopčana do grla</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/maminim-stopama-cerka-kim-kardasijan-ima-trendi-papuce/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/kim-kardasijan-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/maminim-stopama-cerka-kim-kardasijan-ima-trendi-papuce/">Maminim stopama: Ćerka Kim Kardašijan ima trendi papuče</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/modne-vesti/prelepa-penelope-kruz-u-letnjoj-beloj-haljini-koju-cete-pozeleti/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/02/penelope-kruz-2-2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/modne-vesti/prelepa-penelope-kruz-u-letnjoj-beloj-haljini-koju-cete-pozeleti/">Prelepa Penelope Kruz u letnjoj beloj haljini koju ćete poželeti</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/modne-vesti/nevena-ivanovic-finalista-za-prestiznu-nagradu-woolmark-prize/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/Nevena-Neo-Design-woolmark-anouncement-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/Nevena-Neo-Design-woolmark-anouncement-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/05/Nevena-Neo-Design-woolmark-anouncement-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/modne-vesti/nevena-ivanovic-finalista-za-prestiznu-nagradu-woolmark-prize/">Nevena Ivanović finalista za prestižnu nagradu Woolmark prize</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/malim-trikom-eva-longorija-izbegla-modni-promasaj/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/eva-longoria-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/malim-trikom-eva-longorija-izbegla-modni-promasaj/">Malim trikom Eva Longorija izbegla modni promašaj</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/modne-vesti/lala-berlin-boemska-avangarda-koju-obozavaju-klaudija-sifer-kameron-dijaz/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/lala_berlin_resort_17_33_-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/lala_berlin_resort_17_33_-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/05/lala_berlin_resort_17_33_-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/modne-vesti/lala-berlin-boemska-avangarda-koju-obozavaju-klaudija-sifer-kameron-dijaz/">Lala Berlin: Boemska avangarda koju obožavaju Klaudija Šifer i Kameron Dijaz</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267092"><a href="http://www.hellomagazin.rs/promo/">Promo</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/sarantis-grupa-najavljuje-partnerstvo-sa-giannis-antetokounmpom/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/naslovna1-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/naslovna1-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2017/05/naslovna1-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/promo/sarantis-grupa-najavljuje-partnerstvo-sa-giannis-antetokounmpom/">Sarantis Grupa najavljuje partnerstvo sa Giannis Antetokounmpom</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/poznati-se-pridruzili-rodendanskom-slavlju-lilly-drogerija-na-banjici-proslavila-deset-godina-postojanja/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/3-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/3-1-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/05/3-1-468x355.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2017/05/3-1-660x501.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2017/05/3-1-720x540.jpg 720w, http://stat.hellomagazin.rs/wp-content/uploads/2017/05/3-1.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/poznati-se-pridruzili-rodendanskom-slavlju-lilly-drogerija-na-banjici-proslavila-deset-godina-postojanja/">Poznati se pridružili rođendanskom slavlju: Lilly drogerija na Banjici proslavila deset godina postojanja</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/hello-vam-poklanja-8/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/knjiga-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/hello-vam-poklanja-8/">Hello! vam poklanja</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/er-srbija-obavila-prvi-let-u-svojoj-istoriji-sa-kompletno-zenskom-posadom/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/00-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/er-srbija-obavila-prvi-let-u-svojoj-istoriji-sa-kompletno-zenskom-posadom/">Er Srbija obavila prvi let u svojoj istoriji sa kompletno ženskom posadom</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/pupin-memorijalni-projekat-partnerstvo-vredno-svetskog-priznanja/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/pupin2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/pupin-memorijalni-projekat-partnerstvo-vredno-svetskog-priznanja/">&#8220;Pupin memorijalni projekat&#8221;: Partnerstvo vredno svetskog priznanja</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/novi-letnji-jogood-ukus-tropic-mix/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/Jogood-Tropic-mix-2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/Jogood-Tropic-mix-2-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/05/Jogood-Tropic-mix-2-468x349.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2017/05/Jogood-Tropic-mix-2-660x492.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2017/05/Jogood-Tropic-mix-2-720x540.jpg 720w, http://stat.hellomagazin.rs/wp-content/uploads/2017/05/Jogood-Tropic-mix-2.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/novi-letnji-jogood-ukus-tropic-mix/">Novi letnji Jogood ukus – Tropic mix</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/diplome-mondial-du-rose-2017-tikves-vino-alexandria-rose-2016-osvojilo-srebrnu-medalju/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/Vino-Tikves-3-670x447-900x500-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/diplome-mondial-du-rose-2017-tikves-vino-alexandria-rose-2016-osvojilo-srebrnu-medalju/">Diplome Mondial du Rosé 2017: Tikveš vino Alexandria Rose 2016 osvojilo srebrnu medalju</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-297775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297775"><a href="http://www.hellomagazin.rs/horoskop/">Horoskop</a></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Pretraga" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li><li id="cb-nav-logo" class="cb-nav-logo-sticky"><a href="http://www.hellomagazin.rs"><img src="http://stat.hellomagazin.rs/wp-content/uploads/2015/06/Hello-Logo-beli-ol1.png" alt="Menu logo" data-at2x="http://stat.hellomagazin.rs/wp-content/uploads/2015/06/Hello-Logo-beli-ol1.png" ></a></li></ul>                            </div>
						</nav>
							<div id="cb-top-menu" class="cb-nav-bar-wrap clearfix wrap">
							<div class="cb-left-side cb-mob">
								<a id="cb-mob-open" href="#"><i class="fa fa-bars"></i></a>
							</div>
							<div class="cb-mob-right">
							    <div class="cb-icon-search cb-menu-icon"><a id="cb-s-trigger-sm" class="cb-tip-bot tipper-attached" data-cb-tip="Pretraga" href="#"><i class="fa fa-search"></i></a></div>
							</div>
							</div>
                      
						
                    

                        
                    
                </header> <!-- end header -->
								<div id="bilboard" style="text-align:center;background:#fff">
					<div id='div-gpt-ad-1450357034491-3'>
					<script type='text/javascript'>
					if (nosidebar===false) {
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357034491-3'); });
					}
					</script>
				</div>	
				<div id='div-gpt-ad-mobile' style="text-align:center">
					<script type='text/javascript'> 
                                               if (mobile_width===true){
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-mobile'); });
                                                 }
					</script>
				</div>	

					
				</div>            <div id="cb-content" class="wrap clearfix">

					<div id="main" class="cb-main clearfix" role="main">

							<article id="post-321274" class="clearfix post-321274 post type-post status-publish format-standard has-post-thumbnail hentry category-stil-poznatih tag-fashion tag-kim-kardasijan tag-moda tag-nort-vest" role="article">

                                 <div class="cb-breadcrumbs wrap cb-padding-off"><a href="http://www.hellomagazin.rs">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.hellomagazin.rs/moda/" title="View all posts in Moda" itemprop="url"><span itemprop="title">Moda</span></a><i class="fa fa-angle-right"></i><a href="http://www.hellomagazin.rs/moda/stil-poznatih/" title="View all posts in Stil poznatih" itemprop="url"><span itemprop="title">Stil poznatih</span></a></div></div><div id="cb-fis-wrap" class="cb-entry-header cb-fis cb-style-off"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Svi su gledali samo u njih: Kim Kardašijan i Nort Vest prošetale usklađene glamurozne haljine (foto)</h1><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-09-07 14:28">07/09/2016 14:28</time></div>
		<div class='share-links'>
					<span class='fa fa-share'></span>
					
				<a title='Facebook' class='fa fa-facebook'  target='_blank' href='http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.hellomagazin.rs%2Fmoda%2Fstil-poznatih%2Fsvi-su-gledali-samo-u-njih-kim-kardasijan-i-nort-vest-prosetale-uskladene-glamurozne-haljine-foto%2F'></a>
	
					   <a class='fa fa-twitter' rel='nofollow' target='_blank' href='https://twitter.com/intent/tweet?text=Svi%20su%20gledali%20samo%20u%20njih%3A%20Kim%20Karda%C5%A1ijan%20i%20Nort%20Vest%20pro%C5%A1etale%20uskla%C4%91ene%20glamurozne%20haljine%20%28foto%29&url=http%3A%2F%2Fwww.hellomagazin.rs%2Fmoda%2Fstil-poznatih%2Fsvi-su-gledali-samo-u-njih-kim-kardasijan-i-nort-vest-prosetale-uskladene-glamurozne-haljine-foto%2F'></a>
					
				<a title='Google+' class='fa fa-google-plus'  target='_blank' href='http://plus.google.com/share?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fmoda%2Fstil-poznatih%2Fsvi-su-gledali-samo-u-njih-kim-kardasijan-i-nort-vest-prosetale-uskladene-glamurozne-haljine-foto%2F'></a>
				
				<a title='Email' class='fa fa-envelope'  target='_blank' href='mailto:?Subject=Hellomagazin.rs - Svi su gledali samo u njih: Kim Kardašijan i Nort Vest prošetale usklađene glamurozne haljine (foto)&amp;Body=Pročitajte interesantan tekst: http://www.hellomagazin.rs/moda/stil-poznatih/svi-su-gledali-samo-u-njih-kim-kardasijan-i-nort-vest-prosetale-uskladene-glamurozne-haljine-foto/'></a>
					
		</div>
		</div></span></div>
								<section class="cb-entry-content entry-content clearfix" itemprop="articleBody">
																<div id='div-gpt-ad-mobile-paralax'>
								<!-- ClickAtack paralax code-->
								<script type="text/javascript">
								if(mobile_width==true){
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-mobile-paralax'); });
								}
								</script>
								<!-- end ClickAtack paralax code-->
								</div>
									
									<p><a href="http://stat.hellomagazin.rs/wp-content/uploads/2016/08/kim-kardasijan-nort-vest-splash.jpg" data-rel="lightbox-gallery-uOXw" title=""><img  class="size-full wp-image-319771 aligncenter" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/08/kim-kardasijan-nort-vest-splash.jpg" alt="kim-kardasijan-nort-vest-splash" width="750" height="1125" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/08/kim-kardasijan-nort-vest-splash.jpg 750w, http://stat.hellomagazin.rs/wp-content/uploads/2016/08/kim-kardasijan-nort-vest-splash-468x702.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2016/08/kim-kardasijan-nort-vest-splash-660x990.jpg 660w" sizes="(max-width: 750px) 100vw, 750px" /></a></p>
<div  class="cb-related-posts-block cb-post-end-block widget-latest-articles  clearfix">
<h3 class="cb-block-title">Povezane vesti</h3>
<ul class="cb-small">
<li class="cb-grid-entry cb-related-post no-1">
<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/zivot/za-figuru-poput-kim-kardasijan-radite-iste-vezbe-kao-ona/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/03/kim-kardasijan-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/03/kim-kardasijan-getty-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/03/kim-kardasijan-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
<div class="cb-meta cb-article-meta">
<h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/zivot/za-figuru-poput-kim-kardasijan-radite-iste-vezbe-kao-ona/">Za figuru poput Kim Kardašijan radite iste vežbe kao ona</a></h4>
</p></div>
</li>
<li class="cb-grid-entry cb-related-post no-2">
<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/maminim-stopama-cerka-kim-kardasijan-ima-trendi-papuce/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/kim-kardasijan-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
<div class="cb-meta cb-article-meta">
<h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/maminim-stopama-cerka-kim-kardasijan-ima-trendi-papuce/">Maminim stopama: Ćerka Kim Kardašijan ima trendi papuče</a></h4>
</p></div>
</li>
</ul>
</div>
<p>	<!-- /44061563/hello_HTTPool_intekst --></p>
<div id='div-gpt-ad-1491917404395-3' style='width:100%'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491917404395-3'); });
		</script>
		</div>
<p>Usklađeni <em>outfit</em>-i poznatih mama i ćerki prerastao je u novi trend, a velike zvezde su počele da se utrkuju ko će privući više pažnje u duo modnim izdanjima sa svojim mezimicama.</p>
<p>Nakom velike pažnje javnosti na <em>fashion</em> fotografije i pojavljivanja<strong> Bijonse</strong> i <strong>Blu Ajvi</strong>, poznata starleta<strong> Kim Kardašijan</strong> nije odolela da sa ćerkom <strong>Nort Vest</strong> ponovo bude glavna atrakcija kada su Njujorkom prošetale iste srebrne haljine.</p>
<p>Mama i ćerka spremile su se za koncert tate <strong>Kanje Vesta</strong> i obukle su metalik svetlucave asimetrične haljine (koje podsećaju na disko kuglu). Kim je nosila model uz telo dugih rukava koji doseže do kolena i ima gola leđa, dok na boku ima deo koji podseća na neobičan plašt. Malena Nort nosila je istu haljinu kao i mama samo što je njen  model bio širi, prikladan za devojčice. Straleta je uz ovo obula providne papuče na štiklu, a za njenu mezimicu odabrala je crno bele patikice.</p>
<p>Da li vam se sviđa ovaj najnoviji modni komplet Kim i Nort Vest?</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 60.627753304% 0; text-align: center; width: 100%;"></div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BKBnnzjA3Xv/" target="_blank">Фотографија корисника Harper&#8217;s BAZAAR (@harpersbazaarus)</a> дана <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2016-09-06T18:55:39+00:00">6. Сеп 2016. у 11:55 PDT</time></p>
</div>
</blockquote>
<p><script src="//platform.instagram.com/en_US/embeds.js" async="" defer="defer"></script></p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;"></div>
<p><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BKBWEdEBbnX/" target="_blank">Фотографија корисника Spletnik (@spletnik_ru)</a> дана <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2016-09-06T16:22:16+00:00">6. Сеп 2016. у 9:22 PDT</time></p>
</div>
</blockquote>
<p><script src="//platform.instagram.com/en_US/embeds.js" async="" defer="defer"></script></p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 53.5648148148% 0; text-align: center; width: 100%;"></div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BKBTq7-B5hy/" target="_blank">Фотографија корисника North West Source™ (@noriwestsource)</a> дана <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2016-09-06T16:01:19+00:00">6. Сеп 2016. у 9:01 PDT</time></p>
</div>
</blockquote>
<p><script src="//platform.instagram.com/en_US/embeds.js" async="" defer="defer"></script></p>
								</section> <!-- end article section -->
		
								<footer class="article-footer">
								
									<div class="cb-tags"><div class="potpis"><span><span class="autor fa fa-pencil cb-tip-top" data-cb-tip="Autor" title="Autor"></span>hellomagazin.rs/N.P.</span><span><span class="foto fa fa-camera cb-tip-top" data-cb-tip="Foto" title="Foto"></span>guliver/splash/Cover images</span></div><span class="tagovi fa fa-tags cb-tip-top" data-cb-tip="Tagovi"></span> <a href="http://www.hellomagazin.rs/tag/fashion/" rel="tag">Fashion</a>, <a href="http://www.hellomagazin.rs/tag/kim-kardasijan/" rel="tag">kim kardasijan</a>, <a href="http://www.hellomagazin.rs/tag/moda/" rel="tag">moda</a>, <a href="http://www.hellomagazin.rs/tag/nort-vest/" rel="tag">nort vest</a></div>
								</footer> <!-- end article footer -->
					
								
								
							</article> <!-- end article -->
							<div id="cb-related-posts" class="cb-related-posts-block cb-post-end-block clearfix"><h3 class="cb-block-title">Ostale vesti iz rubrike</h3><ul>												<li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/nije-sve-u-obnazenosti-sarliz-teron-raspametila-seksepilom-zakocana-grla/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/charlize-theron-getty-900x500-Copy-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/charlize-theron-getty-900x500-Copy-360x240.jpg 360w, http://stat.hellomagazin.rs/wp-content/uploads/2017/05/charlize-theron-getty-900x500-Copy-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/nije-sve-u-obnazenosti-sarliz-teron-raspametila-seksepilom-zakocana-grla/">Nije sve u obnaženosti: Šarliz Teron raspametila seksepilom i to zakopčana do grla</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/maminim-stopama-cerka-kim-kardasijan-ima-trendi-papuce/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/kim-kardasijan-getty-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/kim-kardasijan-getty-360x240.jpg 360w, http://stat.hellomagazin.rs/wp-content/uploads/2017/05/kim-kardasijan-getty-468x312.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2017/05/kim-kardasijan-getty-660x438.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2017/05/kim-kardasijan-getty.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/maminim-stopama-cerka-kim-kardasijan-ima-trendi-papuce/">Maminim stopama: Ćerka Kim Kardašijan ima trendi papuče</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/romantika-vs-oruzje-graciozna-severina-na-premijeri-filma-preludijum-za-snajper/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/severina-m-s-ata-Image-900x500-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/severina-m-s-ata-Image-900x500-360x240.jpg 360w, http://stat.hellomagazin.rs/wp-content/uploads/2017/04/severina-m-s-ata-Image-900x500-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/romantika-vs-oruzje-graciozna-severina-na-premijeri-filma-preludijum-za-snajper/">Romantika vs oružje: Graciozna Severina na premijeri filma &#8220;Preludijum za snajper&#8221;</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/malim-trikom-eva-longorija-izbegla-modni-promasaj/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/eva-longoria-getty-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/eva-longoria-getty-360x240.jpg 360w, http://stat.hellomagazin.rs/wp-content/uploads/2017/05/eva-longoria-getty-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/malim-trikom-eva-longorija-izbegla-modni-promasaj/">Malim trikom Eva Longorija izbegla modni promašaj</a></h4>
																					  </div>
												</li>
					</ul></div>						
											

    <h3 id="comments" class="cb-block-title">2 komentara</h3>

    <nav id="comment-nav">
        <ul class="clearfix">
            <li></li>
            <li></li>
        </ul>
    </nav>

    <ol class="commentlist">
        
        <li class="comment even thread-even depth-1">

            <article id="comment-145285" class="clearfix">
                                        <div class="cb-gravatar-image">
                                            </div>

               <div class="cb-comment-body clearfix">
                 <header class="comment-author vcard">
                    <cite class='fn'>aleks</cite>                    <time datetime="2016-09-07T17:18:58+00:00"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/svi-su-gledali-samo-u-njih-kim-kardasijan-i-nort-vest-prosetale-uskladene-glamurozne-haljine-foto/#comment-145285">07/09/2016 17:18 </a></time>
                                    </header>
                                <section class="comment_content clearfix">
                    <p>Parada kica, fuj.</p>
                </section>
                <a rel='nofollow' class='comment-reply-link' href='http://www.hellomagazin.rs/moda/stil-poznatih/svi-su-gledali-samo-u-njih-kim-kardasijan-i-nort-vest-prosetale-uskladene-glamurozne-haljine-foto/?replytocom=145285#respond' onclick='return addComment.moveForm( "comment-145285", "145285", "respond", "321274" )' aria-label='Reply to aleks'>Odgovori</a>              </div>
            </article>
</li><!-- #comment-## -->

        <li class="comment odd alt thread-odd thread-alt depth-1">

            <article id="comment-196988" class="clearfix">
                                        <div class="cb-gravatar-image">
                                            </div>

               <div class="cb-comment-body clearfix">
                 <header class="comment-author vcard">
                    <cite class='fn'>bbbbb</cite>                    <time datetime="2017-05-13T15:59:24+00:00"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/svi-su-gledali-samo-u-njih-kim-kardasijan-i-nort-vest-prosetale-uskladene-glamurozne-haljine-foto/#comment-196988">13/05/2017 15:59 </a></time>
                                    </header>
                                <section class="comment_content clearfix">
                    <p>A malena kao da su je naterali da tu bude slozila facu</p>
                </section>
                <a rel='nofollow' class='comment-reply-link' href='http://www.hellomagazin.rs/moda/stil-poznatih/svi-su-gledali-samo-u-njih-kim-kardasijan-i-nort-vest-prosetale-uskladene-glamurozne-haljine-foto/?replytocom=196988#respond' onclick='return addComment.moveForm( "comment-196988", "196988", "respond", "321274" )' aria-label='Reply to bbbbb'>Odgovori</a>              </div>
            </article>
</li><!-- #comment-## -->
    </ol>

    <nav id="comment-nav">
        <ul class="clearfix">
            <li></li>
            <li></li>
        </ul>
    </nav>




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Ostavite komentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/moda/stil-poznatih/svi-su-gledali-samo-u-njih-kim-kardasijan-i-nort-vest-prosetale-uskladene-glamurozne-haljine-foto/#respond" style="display:none;">Odustani</a></small></h3>			<form action="http://www.hellomagazin.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Vaša email adresa neće biti objavljena. Polja označena zvezdicom su obavezna.</p><p class="comment-form-comment"><label for="comment">Komentar</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Ime<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1366068081" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6Ldj6RIUAAAAAHDxuwDzFO9uSNRmapQKckThZbDm" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Potvrda" /> <input type='hidden' name='comment_post_ID' value='321274' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="45cb0d829f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="226"/></p>			</form>
			</div><!-- #respond -->
						</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">
<div id="execphp-5" class="cb-sidebar-widget widget_execphp"><h3 class="cb-sidebar-widget-title">U novom broju pročitajte</h3>			
<div class="execphpwidget">				
				
						
								<a href="http://www.hellomagazin.rs/novi-broj/hello-481/" class="image-link" style="display:block;position:relative;">
										<span class="image">
									<img width="468" height="605" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/Naslovna-481-za-portal-468x605.jpg" class="attachment-motive-slider-full-p wp-post-image" alt="" title="" nolazy="1" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/Naslovna-481-za-portal-468x605.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2017/05/Naslovna-481-za-portal-660x853.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2017/05/Naslovna-481-za-portal.jpg 750w" sizes="(max-width: 468px) 100vw, 468px" />									</span>
									

							
								</a>
							</div>
		</div>

<div class="cb-sidebar-widget widget_text" id="text-21">			
	<div class="textwidget">
	<!-- /44061563/HELLO_Right1_unutrasnje -->
<div id='div-gpt-ad-1450357201676-5'>
<script type='text/javascript'>
if (nosidebar===false) {

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357201676-5'); });

}
</script>
</div>
</div>
</div>
<div class="cb-sidebar-widget widget_text" id="text-22">			
<div class="textwidget">
<!-- /44061563/HELLO_Right2_Unutrasnje -->
<div id='div-gpt-ad-1450357201676-7' style="width:300px;max-height:250px;overflow:hidden">
<script type='text/javascript'>
if (nosidebar===false) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357201676-7'); });
}
</script>
</div>
</div>
</div>
<div id="ajaxx-sidebar-widgets">
<!-- fixed widget --><div id="hello_multi-widget-9" class="cb-sidebar-widget cb-multi-widget">    		<div class="tabber">
         	  <div id="hello_cb-recent-posts-10" class="widget cb-multi-widget tabbertab widget-latest-articles"><h3 class="widget-title">Najnovije</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/zivot/trijumf-portugalije-salvador-sobral-pobednik-evrovizije-2017/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/Salvador_Sobral-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/zivot/trijumf-portugalije-salvador-sobral-pobednik-evrovizije-2017/">Evrosong 2017: Portugalac koji čeka transplataciju srca odneo pobedu</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/ana-nikolic-radujem-se-ali-se-jako-bojim-porodaja/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/04/ana-nikolic-promo-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/ana-nikolic-radujem-se-ali-se-jako-bojim-porodaja/">Ana Nikolić:  Radujem se, ali se jako bojim porođaja</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/vreme-je-za-promene-ana-kokic-se-seli-u-tursku/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2015/11/Ana-Kokic-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2015/11/Ana-Kokic-1-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2015/11/Ana-Kokic-1-468x351.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2015/11/Ana-Kokic-1-660x495.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2015/11/Ana-Kokic-1-e1494701357146.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/vreme-je-za-promene-ana-kokic-se-seli-u-tursku/">Vreme je za promene: Ana Kokić se seli u Tursku?</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/strane-vesti/dzoni-dep-pred-bankrotom/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/09/dzoni-dep-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/09/dzoni-dep-getty-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2016/09/dzoni-dep-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/strane-vesti/dzoni-dep-pred-bankrotom/">Teški dani za slavnog glumca: Džoni Dep pred bankrotom</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/vesna-dedic-o-teskim-danima-cerka-je-razumela-kada-u-kuci-nije-bilo-novca/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/vesna-dedic-mirko-tabasevic-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/vesna-dedic-o-teskim-danima-cerka-je-razumela-kada-u-kuci-nije-bilo-novca/">Vesna Dedić o teškim danima: Ćerka je razumela i kada u kući nije bilo novca</a></h4>
                                                                   </div>
                </li>
    		    		</ul>
    		</div>    <div id="hello_cb-popular-posts-9" class="widget cb-multi-widget tabbertab widget-popular-posts widget-latest-articles"><h3 class="widget-title">Popularno</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/promo/hello-vam-poklanja-7/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/effaclar-viz-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/effaclar-viz-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/05/effaclar-viz-550x420.jpg 550w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/promo/hello-vam-poklanja-7/">Hello! vam poklanja</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/olivera-dorde-balasevic-su-ovako-rekli-da-pre-36-godina/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/01/olivera_balasevic_hello_02-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/01/olivera_balasevic_hello_02-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2016/01/olivera_balasevic_hello_02-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/olivera-dorde-balasevic-su-ovako-rekli-da-pre-36-godina/">Olivera i Đorđe Balašević su ovako rekli &#8220;da&#8221; pre 36 godina</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/promo/hello-vam-poklanja-8/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/knjiga-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/promo/hello-vam-poklanja-8/">Hello! vam poklanja</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/nova-drama-u-porodici-bulat-zlonamernici-ne-spavaju/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/marko-bulat1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/nova-drama-u-porodici-bulat-zlonamernici-ne-spavaju/">Nova drama u porodici Bulat: Zlonamernici ne spavaju</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/danijela-pantic-moj-sin-ne-jede-vestacke-secere-ni-meso/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/danijela-pantic-arhiva-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/danijela-pantic-moj-sin-ne-jede-vestacke-secere-ni-meso/">Danijela Pantić Conić: Moj sin ne jede veštačke šećere, ni meso</a></h4>
                                                                   </div>
                </li>
    		    		</ul>
    		</div>        		</div>
            
            </div><!-- fixed widget --><div id="text-19" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Povežite se sa nama!</h3>			<div class="textwidget"><div id="fb-root"></div>
<script>if (nosidebar===false){(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));}</script>
<div class="fb-page" data-href="https://www.facebook.com/hellofashionserbia" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellofashionserbia"><a href="https://www.facebook.com/hellofashionserbia">Hellomagazin.rs</a></blockquote></div>
</div>

</div>
		</div></div>


</aside>


			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a cb-footer-wrap wrap clearfix">

                            <div class="cb-two clearfix">
                                <div id="text-7" class="cb-footer-widget widget_text">			<div class="textwidget"><div class="tos"><a href="http://www.hellomagazin.rs/uslovi-koriscenja/">Uslovi korišćenja</a></div>
<div class="cb-copyright">Copyright &copy; 2017 Glossy Media, članica  <a href="http://www.color.rs">Color Press Grupe</a>. Sva prava zadržana. </div>
</div>
		</div>                            </div>
 
                    </div>
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

		<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/akismet/_inc/form.js?x68294'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-js.js?x68294'></script>
<script type='text/javascript'>
var q2w3_sidebar_options = new Array();
q2w3_sidebar_options[0] = { "sidebar" : "front-1-sidebar", "margin_top" : 65, "margin_bottom" : 110, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['hello_multi-widget-10','text-14','text-18'] };
q2w3_sidebar_options[1] = { "sidebar" : "front-2-sidebar", "margin_top" : 65, "margin_bottom" : 110, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['text-22'] };
q2w3_sidebar_options[2] = { "sidebar" : "sidebar-global", "margin_top" : 65, "margin_bottom" : 110, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['hello_multi-widget-9','text-19'] };
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?x68294'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"off","cbLb":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/jquery.ext.js?x68294'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/core.min.js?x68294'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/widget.min.js?x68294'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/tabs.min.js?x68294'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","cbPostID":"321274","cbSlider":["600",true,"7000"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/cb-scripts.js?x68294'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/wp-embed.min.js?x68294'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch_pre = {"messages":{"in_progress":"Please wait until Google reCAPTCHA is loaded.","timeout":"Failed to load Google reCAPTCHA. Please check your internet connection and reload this page."}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/google-captcha/js/pre-api-script.js?x68294'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?onload=gglcptch_onload_callback&#038;render=explicit&#038;ver=1.29'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6Ldj6RIUAAAAAHDxuwDzFO9uSNRmapQKckThZbDm","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"ajaxurl":"http:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","error_msg":"Error:&nbsp;You have entered an incorrect reCAPTCHA value.","nonce":"2406ca79ab","visibility":false,"excluded_forms":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/google-captcha/js/script.js?x68294'></script>
		<!-- /30978505/Hello_floater_out_of_page -->
<div id='div-gpt-ad-floater'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-floater'); });
</script>
</div>
<!-- /44061563/hello_HTTPool_Engagement -->
<div id='div-gpt-ad-1491917404395-2' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491917404395-2'); });
</script>
</div>
	</body>

</html> <!-- The End. what a ride! -->
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached
Content Delivery Network via stat.hellomagazin.rs
Database Caching 51/213 queries in 0.258 seconds using memcached

 Served from: www.hellomagazin.rs @ 2017-05-14 08:08:05 by W3 Total Cache -->