<!DOCTYPE html>
<!--[if lt IE 7]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="http://www.hellomagazin.rs/favicon.ico">

		<link rel="pingback" href="http://www.hellomagazin.rs/xmlrpc.php">

		
		<!-- head functions -->
		<title>Mirka Vasiljević: Najdraži kompliment mi je kad mi kažu da su mi deca lepo vaspitana - Hello! magazin</title>
			<!-- Using Stormation's 'Read More, Copy Link' plugin from stormation.info -->
			<script language="JavaScript">
				function addLink() {
					var bodyElement = document.getElementsByTagName('body')[0];
					var selection;
					selection = window.getSelection();
					var selectiontxt = selection.toString();
										var pageLink = "<br /><br /> Originalno objavljeno na stranici <a href='www.hellomagazin.rs/domace-vesti/mirka-vasiljevic-najdrazi-kompliment-mi-je-kad-mi-kazu-da-su-mi-deca-lepo-vaspitana/'>www.hellomagazin.rs/domace-vesti/mirka-vasiljevic-najdrazi-kompliment-mi-je-kad-mi-kazu-da-su-mi-deca-lepo-vaspitana/</a> © Hello! magazin";
					var copytext = selection + pageLink;
											var copytext = selectiontxt.substring(0, 100)+'... '+pageLink;
										var attachDiv = document.createElement('div');
					attachDiv.style.position='absolute';
					attachDiv.style.left='-99999px';
					bodyElement.appendChild(attachDiv);
					attachDiv.innerHTML = copytext;
					selection.selectAllChildren(attachDiv);
					window.setTimeout(function() {
						bodyElement.removeChild(attachDiv);
					},0);
				}
				document.oncopy = addLink;
			</script>
			
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.hellomagazin.rs/domace-vesti/mirka-vasiljevic-najdrazi-kompliment-mi-je-kad-mi-kazu-da-su-mi-deca-lepo-vaspitana/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Glumica kaže da se najslađe posvađa sa decom, a što su starija i elokventnija, sve češće dobija odgovore koji je [&hellip;]" />
<meta name="twitter:title" content="Mirka Vasiljević: Najdraži kompliment mi je kad mi kažu da su mi deca lepo vaspitana - Hello! magazin" />
<meta name="twitter:site" content="@MagazinHello" />
<meta name="twitter:image" content="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/mirka-vasiljevic-mirko-tabasevic1.jpg" />
<meta name="twitter:creator" content="@MagazinHello" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hello! magazin &raquo; Feed" href="http://www.hellomagazin.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hello! magazin &raquo; Comments Feed" href="http://www.hellomagazin.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hello! magazin &raquo; Mirka Vasiljević: Najdraži kompliment mi je kad mi kažu da su mi deca lepo vaspitana Comments Feed" href="http://www.hellomagazin.rs/domace-vesti/mirka-vasiljevic-najdrazi-kompliment-mi-je-kad-mi-kazu-da-su-mi-deca-lepo-vaspitana/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hellomagazin.rs\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='http://www.hellomagazin.rs/wp-content/plugins/google-captcha/css/gglcptch.css?x71286' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-css.css?x71286' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.hellomagazin.rs/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/style-1020px.css?x71286' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='hf-fonts-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%7CRoboto+Slab%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/fontawesome/css/font-awesome.min.css?x71286' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/ie.css?x71286' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cb-style-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/style.css?x71286' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/jquery.js?x71286'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/jquery-migrate.min.js?x71286'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/modernizr.custom.min.js?x71286'></script>
<link rel='https://api.w.org/' href='http://www.hellomagazin.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hellomagazin.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hellomagazin.rs/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://www.hellomagazin.rs/?p=337313' />
<link rel="alternate" type="application/json+oembed" href="http://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fdomace-vesti%2Fmirka-vasiljevic-najdrazi-kompliment-mi-je-kad-mi-kazu-da-su-mi-deca-lepo-vaspitana%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fdomace-vesti%2Fmirka-vasiljevic-najdrazi-kompliment-mi-je-kad-mi-kazu-da-su-mi-deca-lepo-vaspitana%2F&#038;format=xml" />
      <!-- Open Graph Meta Tags for Facebook and LinkedIn Sharing !-->
		<meta property="og:title" content="Mirka Vasiljević: Najdraži kompliment mi je kad mi kažu da su mi deca lepo vaspitana"/>
		<meta property="og:description" content="Glumica kaže da se najslađe posvađa sa decom, a što su starija i elokventnija, sve češće dobija odgovore koji je [&hellip;]" />
		<meta property="og:url" content="http://www.hellomagazin.rs/domace-vesti/mirka-vasiljevic-najdrazi-kompliment-mi-je-kad-mi-kazu-da-su-mi-deca-lepo-vaspitana/"/>
		      

        
					<meta property="og:image" content="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/mirka-vasiljevic-mirko-tabasevic1-660x429.jpg" />
					<meta property="og:type" content="article"
		/>
		<meta property="og:site_name" content="Hello! magazin"/>
		<!-- End Open Graph Meta Tags !-->

    		<!-- end head functions-->
		<!-- treba sidebar ili ne -->

<script>
var nosidebar = (jQuery(window).width()<=1020) ? true : false;
var mobile_width = (jQuery(window).width()<=768) ? true : false;
var globalAjaxURL = 'http://www.hellomagazin.rs/wp-admin/admin-ajax.php';
var isfront=(0==1) ? true : false;
</script>


<!-- Start: GPT Sync -->
<script type='text/javascript'>
	var gptadslots=[];
	(function(){
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();
</script>

<script type="text/javascript">
	googletag.defineSlot('/44061563/Hello_Floater_1x1', [1, 1], 'div-gpt-ad-floater').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_HTTPool_Engagement', [1, 1], 'div-gpt-ad-1491917404395-2').addService(googletag.pubads());
	if (nosidebar===false){
	    googletag.defineSlot('/44061563/HELLO_Right1_unutrasnje', [[300, 600], [300, 250]], 'div-gpt-ad-1450357201676-5').addService(googletag.pubads());
    googletag.defineSlot('/44061563/HELLO_Right2_Unutrasnje', [300, 250], 'div-gpt-ad-1450357201676-7').addService(googletag.pubads());
    googletag.defineSlot('/44061563/Hello_300x250_3', [300, 250], 'div-gpt-ad-1450357201676-0').addService(googletag.pubads());	
		googletag.defineSlot('/44061563/HELLO_Branding_1x1', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    googletag.defineSlot('/44061563/HELLO_Head_998', [[728, 90], [320, 50], [468, 60], [970, 90], [970, 180],[970, 250],[750, 200]], 'div-gpt-ad-1450357034491-3').addService(googletag.pubads());
	
    googletag.defineSlot('/44061563/hello_HTTPool_intekst', [1, 1], 'div-gpt-ad-1491917404395-3').addService(googletag.pubads());
		

	}
	else {
    googletag.defineSlot('/44061563/Hello_branding_responsive', [1, 1], 'div-gpt-ad-branding-responsive').addService(googletag.pubads());
	}
	if (mobile_width===true){
	googletag.defineSlot('/44061563/HELLO_mobile_top', [[300, 250], [320, 100], [320, 50]], 'div-gpt-ad-mobile').addService(googletag.pubads());	
	googletag.defineSlot('/44061563/Hello_ClickAtack_content', [1, 1], 'div-gpt-ad-mobile-paralax').addService(googletag.pubads());
	}

	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
	googletag.pubads().setTargeting("site", "Hello! magazin");
googletag.pubads().setTargeting("slug", "mirka-vasiljevic-najdrazi-kompliment-mi-je-kad-mi-kazu-da-su-mi-deca-lepo-vaspitana");
googletag.pubads().setTargeting("tag", "mirka-vasijevic");
googletag.pubads().setTargeting("category", "domace-vesti");
    googletag.enableServices();
</script>
<!-- Google AdManager -->
<!-------------------------------------------------------------------------------------------------------------- gemius -->
 
		
		<!-- (C)2000-2014 Gemius SA - gemiusAudience / hellomagazin.rs / domace-vesti -->
		<script type='text/javascript'>
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier ='ApTrqSsYbOAaOIbW03HjU8U1.MiNfyPtpctKNMqeVkn.B7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
		
		<!-------------------------------------------------------------------------------------------------------------- gemius -->



<style>
#dclk_overlay_1892131985 {position:fixed !important;}
</style>

<!-- GA -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-114543-12', 'auto');
  ga('send', 'pageview');

</script>
<!--/GA -->

<!-- IAB TEST -->
<script><!--
(function(){
  function getCookie(name) {
    try {
      var cookies = document.cookie.split(';');
      for (var i=0; i<cookies.length ; i++) {
        var cookie_data = cookies[i].split('=');
        if (cookie_data[0].replace(/^\s+|\s+$/g,'')==name) {
          return cookie_data[1].replace(/^\s+|\s+$/g,'');
        }
      }
    } catch (e) {
    }
    return "";
  }

  function shuffle(array) {
    var random = {};
    for (var i=0; i<array.length; ++i) {
      random[array[i]] = Math.random();
    }
    array.sort(function(a, b) {
      return random[a] - random[b];
    });
  }

  try {
    var fpdata = getCookie("__gf" + "p_64b");
    var instance = Math.ceil(Math.random()*10000).toString() + ((new Date()).getTime()).toString();
    var params = "&fpd" + "ata=" + fpdata + "&extra=_unique%3D" + instance + "%7C_order%3D";
    var requests = [];
    var images = [];

    requests[0] = "//alt.hud" + "b.pl/_" + new Date().getTime() + "/rep" + "oint.gif?id=.KDqxnAwfwcM09hPg0h6E8dvrjxwPc_8OQxNBn8LlVT.z7" + params;
    requests[1] = "//rs.hit.gem" + "ius.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=AptAgie4s6XRVdshl7.SBtUKrrHNys_gHjmnnlWCBXj.A7" + params;
    requests[2] = "//alt.adoc" + "ean.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=oqVAgjeys6ah5ZG6lwMeEqe0nDmgfuPnOS_rCF9GsMb.b7" + params;

    shuffle(requests);
    for (var i=0; i<requests.length; ++i) {
      images[i] = new Image();
      images[i].src = requests[i] + i.toString();
    }
  } catch (e) {
  }
})();
//--></script>
<!-- IAB TEST -->
	</head>

	<body class="post-template-default single single-post postid-337313 single-format-standard  cb-sticky-mm cb-mod-zoom cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-light cb-gs-style-a cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-sm-top cb-fis-type- cb-fis-tl-default cb-body-mob">

        
	    <div id="cb-outer-container">

                        <!-- Small-Screen Menu -->
            
            <div id="cb-mob-menu" class="clearfix cb-dark-menu">
                <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>

                                    <div class="cb-mob-menu-wrap">
                        <ul class="cb-small-nav"><li id="menu-item-318570" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318570"><a href="http://www.hellomagazin.rs/domace-vesti/">Domaće vesti</a></li>
<li id="menu-item-318571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318571"><a href="http://www.hellomagazin.rs/strane-vesti/">Strane vesti</a></li>
<li id="menu-item-318573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318573"><a href="http://www.hellomagazin.rs/zivot/">Život</a></li>
<li id="menu-item-318574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-318574"><a href="http://www.hellomagazin.rs/moda/">Moda</a>
<ul class="sub-menu">
	<li id="menu-item-318583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318583"><a href="http://www.hellomagazin.rs/moda/modne-vesti/">Modne vesti</a></li>
	<li id="menu-item-318584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318584"><a href="http://www.hellomagazin.rs/moda/modni-trendovi/">Modni trendovi</a></li>
	<li id="menu-item-318585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318585"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/">Stil poznatih</a></li>
	<li id="menu-item-318582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318582"><a href="http://www.hellomagazin.rs/moda/crveni-tepih/">Crveni tepih</a></li>
</ul>
</li>
<li id="menu-item-318575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318575"><a href="http://www.hellomagazin.rs/promo/">Promo</a></li>
<li id="menu-item-318586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318586"><a href="http://www.hellomagazin.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-318587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318587"><a href="http://www.hellomagazin.rs/marketing/">Marketing</a></li>
<li id="menu-item-318588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318588"><a href="http://www.hellomagazin.rs/uslovi-koriscenja/">Uslovi korišćenja</a></li>
</ul>                    </div>
                            </div>

            <!-- /Small-Screen Menu -->

        
    		<div id="cb-container" class="wrap clearfix" >
						<!-- /30978505/Hello_branding -->
			<div id='div-gpt-ad-branding'>
			<script type='text/javascript'>
			if (nosidebar===false){
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
			}
			</script>
			</div>
			<!-- /30978505/Hello_branding_responsive -->
			<div id='div-gpt-ad-branding-responsive'>
			<script type='text/javascript'>
			if (nosidebar===false){
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding-responsive'); });
			}
			</script>
			</div>
                <header class="header clearfix  wrap cb-logo-center" role="banner">

       						<div id="up-nav" class="wrap clearfix">
						<ul class="cb-top-nav"><li id="menu-item-267104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267104"><a href="http://www.hellomagazin.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-271960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271960"><a href="http://www.hellomagazin.rs/marketing/">Marketing</a></li>
<li id="menu-item-271130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271130"><a href="http://www.hellomagazin.rs/novi-broj/">Arhiva brojeva</a></li>
</ul>						<ul class="social-icons cf">
										<li><a title="" class="icon fa fa-facebook" href="https://www.facebook.com/hellofashionserbia" data-original-title="Facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li>
										<li><a title="" class="icon fa fa-twitter" href="https://twitter.com/MagazinHello" data-original-title="Twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li>
										<li><a title="" class="icon fa fa-instagram" href="https://instagram.com/hellomagazinsrbija/" data-original-title="Instagram" target="_blank"><span class="visuallyhidden">Instagram</span></a></li>
										<li><a title="" class="icon fa fa-rss" href="http://www.hellomagazin.rs/feed" data-original-title="RSS" target="_blank"><span class="visuallyhidden">RSS</span></a></li>
										</ul>
						</div>
                        


                        <div id="cb-logo-box" class="wrap clearfix">
						<div id="logo"> <a href="http://www.hellomagazin.rs"> <img src="http://dev.hellomagazin.rs/wp-content/uploads/2016/05/Hello-Logo.png" alt="Hello! magazin logo"> </a></div>
             
                            
                        </div>
					<div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Pretraga</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="http://www.hellomagazin.rs/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div>                                             <nav id="cb-nav-bar" class="clearfix cb-dark-menu" role="navigation">
                            <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap">
                                <ul class="nav main-nav wrap clearfix"><li id="menu-item-272027" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-272027"><a href="http://www.hellomagazin.rs/domace-vesti/">Domaće vesti</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/mirka-vasiljevic-najdrazi-kompliment-mi-je-kad-mi-kazu-da-su-mi-deca-lepo-vaspitana/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/mirka-vasiljevic-mirko-tabasevic1-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/mirka-vasiljevic-mirko-tabasevic1-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2017/04/mirka-vasiljevic-mirko-tabasevic1-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/domace-vesti/mirka-vasiljevic-najdrazi-kompliment-mi-je-kad-mi-kazu-da-su-mi-deca-lepo-vaspitana/">Mirka Vasiljević: Najdraži kompliment mi je kad mi kažu da su mi deca lepo vaspitana</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/zbog-kojeg-snimka-novak-ima-nocne/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/GettyImages-631449572-900x500-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/zbog-kojeg-snimka-novak-ima-nocne/">Zbog kojeg snimka Novak ima noćne more</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/senjak-joj-ne-odgovara-nina-radulovic-se-seli-u-centar/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/09/nina-radulovic-lecic-mirko-tabasevic-10-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/09/nina-radulovic-lecic-mirko-tabasevic-10-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2016/09/nina-radulovic-lecic-mirko-tabasevic-10-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/senjak-joj-ne-odgovara-nina-radulovic-se-seli-u-centar/">Senjak joj ne odgovara: Nina Radulović se seli u centar</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/ana-kokic-suprug-ima-poverenja-u-mene/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/ana-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/ana-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/04/ana-468x349.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2017/04/ana-660x493.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2017/04/ana-720x540.jpg 720w, http://stat.hellomagazin.rs/wp-content/uploads/2017/04/ana.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/ana-kokic-suprug-ima-poverenja-u-mene/">Ana Kokić: Suprug ima poverenja u mene</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/snezana-divac-sve-sto-roditelj-daje-detetu-sigurno-ce-mu-se-u-potpunosti-vratiti/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/Ana-Divac-Jakov-Simovic1-900x500-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/snezana-divac-sve-sto-roditelj-daje-detetu-sigurno-ce-mu-se-u-potpunosti-vratiti/">Snežana Divac: Sve što roditelj daje detetu, sigurno će mu se u potpunosti vratiti</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/porodila-se-kristina-bekvalac-boze-hvala-ti/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/01/kristina_bekvlac_hello-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/01/kristina_bekvlac_hello-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2016/01/kristina_bekvlac_hello-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/porodila-se-kristina-bekvalac-boze-hvala-ti/">Porodila se Kristina Bekvalac: Bože, hvala ti!</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/sanja-marinkovic-za-hello-kompromise-su-izmislili-licemeri-dvolicne-zene-koje-je-sramota-da-priznaju-da-se-zrtvuju/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/Sanja-Marinkovic-mirko-tabasevic-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/Sanja-Marinkovic-mirko-tabasevic-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/04/Sanja-Marinkovic-mirko-tabasevic-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/sanja-marinkovic-za-hello-kompromise-su-izmislili-licemeri-dvolicne-zene-koje-je-sramota-da-priznaju-da-se-zrtvuju/">Sanja Marinković za Hello!: Kompromise su izmislili licemeri i dvolične žene, koje je sramota da priznaju da se žrtvuju</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267086"><a href="http://www.hellomagazin.rs/strane-vesti/">Strane vesti</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/tom-hardi-jurio-lopova-na-ulicama-londona/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/GettyImages-631569714-900x500-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/GettyImages-631569714-900x500-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2017/04/GettyImages-631569714-900x500-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/tom-hardi-jurio-lopova-na-ulicama-londona/">Tom Hardi jurio lopova na ulicama Londona</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/lepota-u-genima-svi-govore-o-mladoj-sestri-dzenifer-lopez/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/dzenifer-lopez-getty-900x500-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/lepota-u-genima-svi-govore-o-mladoj-sestri-dzenifer-lopez/">Lepota u genima: Svi govore o mlađoj sestri Dženifer Lopez</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/elton-dzon-u-bolnici-otkazao-sve-koncerte/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/GettyImages-142394449-900x500-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/elton-dzon-u-bolnici-otkazao-sve-koncerte/">Elton Džon u bolnici, otkazao sve koncerte</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/iznenadenje-dzenifer-lopez-otkrila-kako-se-upoznala-sa-aleksom-rodrigezom-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/07/dzenifer-lopez-splash-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/07/dzenifer-lopez-splash-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2016/07/dzenifer-lopez-splash-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/iznenadenje-dzenifer-lopez-otkrila-kako-se-upoznala-sa-aleksom-rodrigezom-video/">Iznenađenje: Dženifer Lopez otkrila kako se upoznala sa Aleksom Rodrigezom! (video)</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/amber-herd-karminom-zapecatila-vezu-sa-milijarderom-elonom-maskom/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/amber-herd-splash-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/amber-herd-splash-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/04/amber-herd-splash-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/amber-herd-karminom-zapecatila-vezu-sa-milijarderom-elonom-maskom/">Amber Herd karminom zapečatila vezu sa milijarderom Ilonom Maskom</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/da-li-sijara-ocekuje-devojcicu-ili-mozda-blizance-foto/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/07/sijara-splash-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/07/sijara-splash-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2016/07/sijara-splash-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/da-li-sijara-ocekuje-devojcicu-ili-mozda-blizance-foto/">Da li Sijara očekuje devojčicu ili možda blizance? (foto)</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/tuzna-istina-bele-torn-pocela-sam-da-glumim-jer-nismo-imali-sta-da-jedemo-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/bela-torn-getty-02-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/tuzna-istina-bele-torn-pocela-sam-da-glumim-jer-nismo-imali-sta-da-jedemo-video/">Tužna istina Bele Torn: Počela sam da glumim jer nismo imali šta da jedemo (video)</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267078"><a href="http://www.hellomagazin.rs/zivot/">Život</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/jutarnja-detoksikacija-dan-zapocnite-ovim-napitkom-od-samo-tri-sastojka/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/06/napitak_ThinkstockPhotos-520224292-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/06/napitak_ThinkstockPhotos-520224292-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2016/06/napitak_ThinkstockPhotos-520224292-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/zivot/jutarnja-detoksikacija-dan-zapocnite-ovim-napitkom-od-samo-tri-sastojka/">Jutarnja detoksikacija: Dan započnite ovim napitkom od samo tri sastojka</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/vegeterijanac-ste-iz-pogresnog-razloga-bicete-zdraviji-ali-necete-duze-ziveti/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2015/01/pravilna-ishrana-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/vegeterijanac-ste-iz-pogresnog-razloga-bicete-zdraviji-ali-necete-duze-ziveti/">Vegeterijanac ste iz pogrešnog razloga? Bićete zdraviji, ali nećete duže živeti</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/stvari-koje-uspesni-ljudi-rade-pre-spavanja/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/spavanje-thinkstock-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/spavanje-thinkstock-1-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/04/spavanje-thinkstock-1-468x351.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2017/04/spavanje-thinkstock-1-768x575.jpg 768w, http://stat.hellomagazin.rs/wp-content/uploads/2017/04/spavanje-thinkstock-1-660x494.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2017/04/spavanje-thinkstock-1-720x540.jpg 720w, http://stat.hellomagazin.rs/wp-content/uploads/2017/04/spavanje-thinkstock-1-e1492973670797.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/stvari-koje-uspesni-ljudi-rade-pre-spavanja/">Stvari koje uspešni ljudi rade pre spavanja</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/iznenadujuca-tajna-savrsenog-tena/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/ThinkstockPhotos-507790176-900x500-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/iznenadujuca-tajna-savrsenog-tena/">Iznenađujuća tajna savršenog tena</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/sta-se-desava-ako-pijete-kafu-na-prazan-zeludac/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/jutro-thinkstock-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/sta-se-desava-ako-pijete-kafu-na-prazan-zeludac/">Šta se dešava ako pijete kafu na prazan želudac?</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/navike-koje-vas-sprecavaju-da-izgubite-kilograme/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/dijeta-noge-ThinkstockPhotos-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/dijeta-noge-ThinkstockPhotos-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/04/dijeta-noge-ThinkstockPhotos-550x417.jpg 550w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/navike-koje-vas-sprecavaju-da-izgubite-kilograme/">Navike koje vas sprečavaju da izgubite kilograme</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/navike-koje-donose-kvalitetan-san/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2015/08/spavanje-ThinkstockPhotos-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/navike-koje-donose-kvalitetan-san/">Navike koje donose kvalitetan san</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267087"><a href="http://www.hellomagazin.rs/moda/">Moda</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/iskorak-iz-sportske-lezernosti-ana-ivanovic-u-elegatnom-izdanju/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/Ana-Ivanovic-GettyImages-457425876-900x500-1482249213-1-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/Ana-Ivanovic-GettyImages-457425876-900x500-1482249213-1-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2017/04/Ana-Ivanovic-GettyImages-457425876-900x500-1482249213-1-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/iskorak-iz-sportske-lezernosti-ana-ivanovic-u-elegatnom-izdanju/">Iskorak iz sportske ležernosti: Ana Ivanović u elegatnom izdanju</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/modni-izlet-iz-kraljevskog-protokola-kraljica-leticija-obnazenih-ramena/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/Leticija-uvodna-GettyImages-152013074-900x500-1484425358-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/modni-izlet-iz-kraljevskog-protokola-kraljica-leticija-obnazenih-ramena/">Modni izlet iz kraljevskog protokola: Kraljica Leticija obnaženih ramena</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/ostavlja-bez-daha-velicanstveno-izdanje-seron-stoun/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/seron-900x500-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/ostavlja-bez-daha-velicanstveno-izdanje-seron-stoun/">Ostavlja bez daha: Veličanstveno izdanje Šeron Stoun</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/postidela-bi-devojke-demi-mur-u-suknji-koja-istice-njenu-top-liniju/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/demi-mur-gettz-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/postidela-bi-devojke-demi-mur-u-suknji-koja-istice-njenu-top-liniju/">Postidela i devojke: Demi Mur u suknji koja ističe njenu top liniju</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/plava-je-pala-sa-trona-koja-je-omiljena-boja-princeze-kejt/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/kejt-midltom-getty-naslovna-900x500-1482861303-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/plava-je-pala-sa-trona-koja-je-omiljena-boja-princeze-kejt/">Plava je pala sa trona: Koja je omiljena boja princeze Kejt?</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/san-kao-modni-savetnik-zasto-se-ketrin-zita-dzons-na-premijeri-pojavila-u-odelu/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/ketrin-zita-dzons-getty-900x500-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/san-kao-modni-savetnik-zasto-se-ketrin-zita-dzons-na-premijeri-pojavila-u-odelu/">San kao modni savetnik: Zašto se Ketrin Zita Džons na premijeri pojavila u odelu?</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/kao-rodena-na-dvoru-viktorija-bekam-odabrala-savrsenu-haljinu-za-kraljevsku-svecanost/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/12/viktorija-bekam-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/12/viktorija-bekam-getty-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2016/12/viktorija-bekam-getty-720x538.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/kao-rodena-na-dvoru-viktorija-bekam-odabrala-savrsenu-haljinu-za-kraljevsku-svecanost/">Kao rođena na dvoru: Viktorija Bekam odabrala savršenu haljinu za kraljevsku svečanost</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267092"><a href="http://www.hellomagazin.rs/promo/">Promo</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/nagrada-igra-dijamanta-dobro-jutro-mazi-u-grckoj-si-na-plazi/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/dijamant-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/dijamant-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2017/04/dijamant-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/promo/nagrada-igra-dijamanta-dobro-jutro-mazi-u-grckoj-si-na-plazi/">Nagradna igra “Dijamanta”: “Dobro jutro” maži i u Grčkoj si na plaži</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/knjiga-koja-ce-promeniti-nacin-na-koji-razmisljamo-jedna-knjiga-za-mir/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/Only-Book-copy-copy-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/knjiga-koja-ce-promeniti-nacin-na-koji-razmisljamo-jedna-knjiga-za-mir/">Knjiga koja će promeniti način na koji razmišljamo – &#8220;Jedna knjiga za mir&#8221;</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/hello-vam-poklanja-4/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/2-7-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/hello-vam-poklanja-4/">Hello! vam poklanja</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/dobrodosli-u-jedinstveni-doncafe-svet-kafe/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/Otvaranje-kafeterije-Cafe-Doncafe-u-BIG-Fashion-centru-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/dobrodosli-u-jedinstveni-doncafe-svet-kafe/">Dobrodošli u jedinstveni Doncafé svet kafe</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/prekrivanje-sedih-je-od-sada-moguce-bez-bojenja-kose/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/utekst-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/utekst-1-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/04/utekst-1-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/prekrivanje-sedih-je-od-sada-moguce-bez-bojenja-kose/">Prekrivanje sedih je od sada moguće i bez bojenja kose</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/deset-godina-weekend-media-festivala/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/zenski-magazin-weeknd-media-festival-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/deset-godina-weekend-media-festivala/">Deset godina Weekend Media Festivala</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/otvorio-se-soping-centar-big-fashion/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/01-8-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/otvorio-se-soping-centar-big-fashion/">Otvorio se šoping centar &#8220;Big Fashion&#8221;</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-297775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297775"><a href="http://www.hellomagazin.rs/horoskop/">Horoskop</a></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Pretraga" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li><li id="cb-nav-logo" class="cb-nav-logo-sticky"><a href="http://www.hellomagazin.rs"><img src="http://stat.hellomagazin.rs/wp-content/uploads/2015/06/Hello-Logo-beli-ol1.png" alt="Menu logo" data-at2x="http://stat.hellomagazin.rs/wp-content/uploads/2015/06/Hello-Logo-beli-ol1.png" ></a></li></ul>                            </div>
						</nav>
							<div id="cb-top-menu" class="cb-nav-bar-wrap clearfix wrap">
							<div class="cb-left-side cb-mob">
								<a id="cb-mob-open" href="#"><i class="fa fa-bars"></i></a>
							</div>
							<div class="cb-mob-right">
							    <div class="cb-icon-search cb-menu-icon"><a id="cb-s-trigger-sm" class="cb-tip-bot tipper-attached" data-cb-tip="Pretraga" href="#"><i class="fa fa-search"></i></a></div>
							</div>
							</div>
                      
						
                    

                        
                    
                </header> <!-- end header -->
								<div id="bilboard" style="text-align:center;background:#fff">
					<div id='div-gpt-ad-1450357034491-3'>
					<script type='text/javascript'>
					if (nosidebar===false) {
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357034491-3'); });
					}
					</script>
				</div>	
				<div id='div-gpt-ad-mobile' style="text-align:center">
					<script type='text/javascript'> 
                                               if (mobile_width===true){
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-mobile'); });
                                                 }
					</script>
				</div>	

					
				</div>            <div id="cb-content" class="wrap clearfix">

					<div id="main" class="cb-main clearfix" role="main">

							<article id="post-337313" class="clearfix post-337313 post type-post status-publish format-standard has-post-thumbnail hentry category-domace-vesti tag-mirka-vasijevic" role="article">

                                 <div class="cb-breadcrumbs wrap cb-padding-off"><a href="http://www.hellomagazin.rs">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.hellomagazin.rs/domace-vesti/" title="View all posts in Domaće vesti" itemprop="url"><span itemprop="title">Domaće vesti</span></a></div></div><div id="cb-fis-wrap" class="cb-entry-header cb-fis cb-style-off"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Mirka Vasiljević: Najdraži kompliment mi je kad mi kažu da su mi deca lepo vaspitana</h1><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-04-25 12:39">25/04/2017 12:39</time></div>
		<div class='share-links'>
					<span class='fa fa-share'></span>
					
				<a title='Facebook' class='fa fa-facebook'  target='_blank' href='http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.hellomagazin.rs%2Fdomace-vesti%2Fmirka-vasiljevic-najdrazi-kompliment-mi-je-kad-mi-kazu-da-su-mi-deca-lepo-vaspitana%2F'></a>
	
					   <a class='fa fa-twitter' rel='nofollow' target='_blank' href='https://twitter.com/intent/tweet?text=Mirka%20Vasiljevi%C4%87%3A%20Najdra%C5%BEi%20kompliment%20mi%20je%20kad%20mi%20ka%C5%BEu%20da%20su%20mi%20deca%20lepo%20vaspitana&url=http%3A%2F%2Fwww.hellomagazin.rs%2Fdomace-vesti%2Fmirka-vasiljevic-najdrazi-kompliment-mi-je-kad-mi-kazu-da-su-mi-deca-lepo-vaspitana%2F'></a>
					
				<a title='Google+' class='fa fa-google-plus'  target='_blank' href='http://plus.google.com/share?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fdomace-vesti%2Fmirka-vasiljevic-najdrazi-kompliment-mi-je-kad-mi-kazu-da-su-mi-deca-lepo-vaspitana%2F'></a>
				
				<a title='Email' class='fa fa-envelope'  target='_blank' href='mailto:?Subject=Hellomagazin.rs - Mirka Vasiljević: Najdraži kompliment mi je kad mi kažu da su mi deca lepo vaspitana&amp;Body=Pročitajte interesantan tekst: http://www.hellomagazin.rs/domace-vesti/mirka-vasiljevic-najdrazi-kompliment-mi-je-kad-mi-kazu-da-su-mi-deca-lepo-vaspitana/'></a>
					
		</div>
		</div></span></div>
								<section class="cb-entry-content entry-content clearfix" itemprop="articleBody">
																<div id='div-gpt-ad-mobile-paralax'>
								<!-- ClickAtack paralax code-->
								<script type="text/javascript">
								if(mobile_width==true){
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-mobile-paralax'); });
								}
								</script>
								<!-- end ClickAtack paralax code-->
								</div>
									
									<p><img  class="alignnone size-full wp-image-337314" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/mirka-vasiljevic-mirko-tabasevic.jpg" alt="" width="750" height="1125" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/mirka-vasiljevic-mirko-tabasevic.jpg 750w, http://stat.hellomagazin.rs/wp-content/uploads/2017/04/mirka-vasiljevic-mirko-tabasevic-468x702.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2017/04/mirka-vasiljevic-mirko-tabasevic-660x990.jpg 660w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<div  class="cb-related-posts-block cb-post-end-block widget-latest-articles  clearfix">
<h3 class="cb-block-title">Povezane vesti</h3>
<ul class="cb-small">
<li class="cb-grid-entry cb-related-post no-1">
<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/domace-vesti/mirka-vasiljevic-mudrost-zene-ogleda-se-u-tome-da-zna-kada-treba-da-dozvoli-muskarcu-da-se-oseti-vecim-bitnijim/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/02/mirka-vasiljevic-foto-mirko-tabasevic-17-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/02/mirka-vasiljevic-foto-mirko-tabasevic-17-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/02/mirka-vasiljevic-foto-mirko-tabasevic-17-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
<div class="cb-meta cb-article-meta">
<h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/domace-vesti/mirka-vasiljevic-mudrost-zene-ogleda-se-u-tome-da-zna-kada-treba-da-dozvoli-muskarcu-da-se-oseti-vecim-bitnijim/">Mirka Vasiljević: Mudrost žene ogleda se u tome da zna kada treba da dozvoli muškarcu da se oseti bitnijim</a></h4>
</p></div>
</li>
<li class="cb-grid-entry cb-related-post no-2">
<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/domace-vesti/mirka-vasiljevic-ljubomore-ima-ali-u-granicama-normale/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/03/Mirka-Vasiljevic-7-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
<div class="cb-meta cb-article-meta">
<h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/domace-vesti/mirka-vasiljevic-ljubomore-ima-ali-u-granicama-normale/">Mirka Vasiljević: Deca su navikla da ne viđaju Vujadina</a></h4>
</p></div>
</li>
</ul>
</div>
<p>	<!-- /44061563/hello_HTTPool_intekst --></p>
<div id='div-gpt-ad-1491917404395-3' style='width:100%'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491917404395-3'); });
		</script>
		</div>
<p>Glumica kaže da se najslađe posvađa sa decom, a što su starija i elokventnija, sve češće dobija odgovore koji je iznenade, a nekada i šokiraju</p>
<p>Koji film volite da gledate iznova i iznova?<br />
<strong>-Kada sam bila mala neprestano sam mogla da gledam “Sam u kući” i “Badi pas košarkaš”, a danas kada želim mir u kući iste filmove puštam svojoj deci. I rado ih gledam sa njima.</strong></p>
<p>Glumite li nekada za svoju decu?<br />
<strong>-Imitacije su odličan trik da smirite mališane kada su nemirna, pa se kao i sve majke služim time.</strong></p>
<p style="text-align: center;"><em><strong><span style="color: #800000;"><a style="color: #800000;" href="http://www.hellomagazin.rs/domace-vesti/vujadin-savic-ponosni-tata-tri-andela/">Vujadin Savić: Ponosni tata tri anđela</a></span></strong></em></p>
<p><img class="size-full wp-image-288076 aligncenter" src="http://stat.hellomagazin.rs/wp-content/uploads/2015/11/mirka-vasiljevic-1-660x433.jpg" alt="" width="660" height="433" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2015/11/mirka-vasiljevic-1-660x433.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2015/11/mirka-vasiljevic-1-660x433-468x307.jpg 468w" sizes="(max-width: 660px) 100vw, 660px" /></p>
<p>Kakvi komplimenti su vam najdraži?<br />
<strong>-Od kada sam postala majka najdraže mi je kada mi neko kaže da su mi deca lepo vaspitana, a kao i svaka žena volim komplimente na račun svog izgleda. Naročito kada napravim neku promenu.</strong></p>
<p>Kada ste poslednji put priredili romantično iznenađenje Vujadinu?<br />
<strong>-Svaki dan priređujemo jedno drugome romantične gestove, baš kao i na početku veze.</strong></p>
<p style="text-align: center;"><em><strong><span style="color: #800000;"><a style="color: #800000;" href="http://www.hellomagazin.rs/domace-vesti/mirka-vasiljevic-i-vujadin-savic-porodica-na-okupu/">Mirka Vasiljević i Vujadin Savić: Porodica na okupu</a></span></strong></em></p>
<p><img class="size-full wp-image-318195 aligncenter" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/07/mirka_vasiljevic_vujadin_savic_hello-b.karanovic02.jpg" alt="" width="750" height="716" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/07/mirka_vasiljevic_vujadin_savic_hello-b.karanovic02.jpg 750w, http://stat.hellomagazin.rs/wp-content/uploads/2016/07/mirka_vasiljevic_vujadin_savic_hello-b.karanovic02-468x447.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2016/07/mirka_vasiljevic_vujadin_savic_hello-b.karanovic02-660x630.jpg 660w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<p>Šta su prednosti, a šta mane ljubavi na daljinu?<br />
<strong>-Sve u životu ima dobru i lošu stranu medalje, pa i ljubav na daljinu. Mana je što ne možemo da se oslonimo jedno na drugoga kada nam je to potrebno jer telefonski razgovor nije isto što i zagrljaj, a prednost je što znamo da cenimo svaki zajednički trenutak. </strong></p>
<p>Volite li radije da čujete pohvalu ili konstruktivnu kritiku?<br />
<strong>-Svako voli iskrene pohvale, ali da bi se došlo do njih, potrebno je da vam neko kontruktivnom kritikom skrene pažnju na greške koje pravite.</strong></p>
<p>Sa kim se najslađe posvađate?<br />
<strong>-Sa svojom decom, a što su starija i elokventnija, sve češće dobijam odgovore koji me iznenade, a nekada i šokiraju. </strong></p>
<p>Navijate li na utakmicama svog supruga?<br />
<strong>-Na stadionu sam najvatreniji navijač i umem da se sa tribina &#8220;posvađam&#8221; sa celim timom kad ne urade nešto kako treba. </strong></p>
<p>Šta je za vas sreća?<br />
<strong>-Zdravlje i mir u porodici.</strong></p>
<p><img class="size-full wp-image-289868 aligncenter" src="http://stat.hellomagazin.rs/wp-content/uploads/2015/11/vujadin-savic-mirka-vasiljevic.jpg" alt="" width="750" height="985" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2015/11/vujadin-savic-mirka-vasiljevic.jpg 750w, http://stat.hellomagazin.rs/wp-content/uploads/2015/11/vujadin-savic-mirka-vasiljevic-468x615.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2015/11/vujadin-savic-mirka-vasiljevic-660x867.jpg 660w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<p>Umete li da čuvate tajnu?<br />
<strong>-Naučila sam da čuvam tajne i nikada ne bih izdala svoje prijatelje, dok sam kao dete sve tajne prenosila deki za koga sam najviše vezana. </strong></p>
<p>Šta najčešće zaboravljate kada izlazite iz kuće?<br />
<strong>-Telefon, i često se zbog toga pomislim da ko nema u glavi, ima u nogama.</strong></p>
<p><img class="size-full wp-image-333094 aligncenter" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/02/mirka-vasiljevic-foto-mirko-tabasevic-20.jpg" alt="" width="750" height="1125" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/02/mirka-vasiljevic-foto-mirko-tabasevic-20.jpg 750w, http://stat.hellomagazin.rs/wp-content/uploads/2017/02/mirka-vasiljevic-foto-mirko-tabasevic-20-468x702.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2017/02/mirka-vasiljevic-foto-mirko-tabasevic-20-660x990.jpg 660w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<p>Postoje li trenuci kada poželite da ste se rodili kao muško?<br />
<strong>-Nikada. Od rođenja sam tipična devojčica koja voli da se doteruje i šminka, a muškarci to ne rade. </strong></p>
<p>Da li se u životu više kajete zbog stvari koje pogrešno uradite ili zbog onih koje propustite da uradite?<br />
<strong>-U horoskopu sam vaga, pa pre nego što povučem bitne poteze dobro razmislim o svemu, tako da nema mesta za kajanje. Ako i pogrešim, dobijem vrednu životnu lekciju. </strong></p>
<p>Da li se iz neprijatnih situacija radije izvlačite tako što slažete ili na ženske suze?<br />
<strong>-Ja sam glumica i mogu da zaplačem kad god želim, ali najviše volim da do kraja raščistim svaku neprijatnu situaciju.</strong></p>
<p><img class="size-full wp-image-304750 aligncenter" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/03/Mirka-Vasiljevic-7.jpg" alt="" width="750" height="1125" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/03/Mirka-Vasiljevic-7.jpg 750w, http://stat.hellomagazin.rs/wp-content/uploads/2016/03/Mirka-Vasiljevic-7-468x702.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2016/03/Mirka-Vasiljevic-7-660x990.jpg 660w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<p>Jeste li idealista ili surovi realista?<br />
<strong>-Mislim da nije dobro biti surovi realista, jer se čuda dešavaju. U meni žive i idealista i realista, pitanje je samo kada koja strana nadvlada. </strong></p>
<p>Kada ste poslednji put pomislili da ste imali više sreće nego pameti?<br />
<strong>-Često to pomislim, a najviše sreće sam imala kada sam se sa pet godina našla u pravo vreme na pravom mestu i počela da se bavim svojim poslom, kao i kada sam otišla na rođendan na kome sam srela Vujadina.</strong></p>
								</section> <!-- end article section -->
		
								<footer class="article-footer">
								
									<div class="cb-tags"><div class="potpis"><span><span class="autor fa fa-pencil cb-tip-top" data-cb-tip="Autor" title="Autor"></span>Ivana Nikolić</span><span><span class="foto fa fa-camera cb-tip-top" data-cb-tip="Foto" title="Foto"></span>Mirko Tabašević, Boško Karanović</span></div><span class="tagovi fa fa-tags cb-tip-top" data-cb-tip="Tagovi"></span> <a href="http://www.hellomagazin.rs/tag/mirka-vasijevic/" rel="tag">Mirka Vasijevic</a></div>
								</footer> <!-- end article footer -->
					
								
								
							</article> <!-- end article -->
							<div id="cb-related-posts" class="cb-related-posts-block cb-post-end-block clearfix"><h3 class="cb-block-title">Ostale vesti iz rubrike</h3><ul>												<li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/domace-vesti/zbog-kojeg-snimka-novak-ima-nocne/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/GettyImages-631449572-900x500-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/GettyImages-631449572-900x500-1-360x240.jpg 360w, http://stat.hellomagazin.rs/wp-content/uploads/2017/04/GettyImages-631449572-900x500-1-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/domace-vesti/zbog-kojeg-snimka-novak-ima-nocne/">Zbog kojeg snimka Novak ima noćne more</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/domace-vesti/senjak-joj-ne-odgovara-nina-radulovic-se-seli-u-centar/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/09/nina-radulovic-lecic-mirko-tabasevic-10-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/09/nina-radulovic-lecic-mirko-tabasevic-10-360x240.jpg 360w, http://stat.hellomagazin.rs/wp-content/uploads/2016/09/nina-radulovic-lecic-mirko-tabasevic-10-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/domace-vesti/senjak-joj-ne-odgovara-nina-radulovic-se-seli-u-centar/">Senjak joj ne odgovara: Nina Radulović se seli u centar</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/domace-vesti/ana-kokic-suprug-ima-poverenja-u-mene/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/ana-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/ana-360x240.jpg 360w, http://stat.hellomagazin.rs/wp-content/uploads/2017/04/ana-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/domace-vesti/ana-kokic-suprug-ima-poverenja-u-mene/">Ana Kokić: Suprug ima poverenja u mene</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/domace-vesti/snezana-divac-sve-sto-roditelj-daje-detetu-sigurno-ce-mu-se-u-potpunosti-vratiti/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/Ana-Divac-Jakov-Simovic1-900x500-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/Ana-Divac-Jakov-Simovic1-900x500-360x240.jpg 360w, http://stat.hellomagazin.rs/wp-content/uploads/2017/04/Ana-Divac-Jakov-Simovic1-900x500-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/domace-vesti/snezana-divac-sve-sto-roditelj-daje-detetu-sigurno-ce-mu-se-u-potpunosti-vratiti/">Snežana Divac: Sve što roditelj daje detetu, sigurno će mu se u potpunosti vratiti</a></h4>
																					  </div>
												</li>
					</ul></div>						
											



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Ostavite komentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/domace-vesti/mirka-vasiljevic-najdrazi-kompliment-mi-je-kad-mi-kazu-da-su-mi-deca-lepo-vaspitana/#respond" style="display:none;">Odustani</a></small></h3>			<form action="http://www.hellomagazin.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Vaša email adresa neće biti objavljena. Polja označena zvezdicom su obavezna.</p><p class="comment-form-comment"><label for="comment">Komentar</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Ime<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_710154441" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6Ldj6RIUAAAAAHDxuwDzFO9uSNRmapQKckThZbDm" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Potvrda" /> <input type='hidden' name='comment_post_ID' value='337313' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a1ab20d119" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="209"/></p>			</form>
			</div><!-- #respond -->
						</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">
<div id="execphp-5" class="cb-sidebar-widget widget_execphp"><h3 class="cb-sidebar-widget-title">U novom broju pročitajte</h3>			
<div class="execphpwidget">				
				
						
								<a href="http://www.hellomagazin.rs/novi-broj/hello-479/" class="image-link" style="display:block;position:relative;">
										<span class="image">
									<img width="468" height="604" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/Naslovna-Hello-479-PORTAL-468x604.jpg" class="attachment-motive-slider-full-p wp-post-image" alt="" title="" nolazy="1" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/Naslovna-Hello-479-PORTAL-468x604.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2017/04/Naslovna-Hello-479-PORTAL-660x852.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2017/04/Naslovna-Hello-479-PORTAL.jpg 750w" sizes="(max-width: 468px) 100vw, 468px" />									</span>
									

							
								</a>
							</div>
		</div>

<div class="cb-sidebar-widget widget_text" id="text-21">			
	<div class="textwidget">
	<!-- /44061563/HELLO_Right1_unutrasnje -->
<div id='div-gpt-ad-1450357201676-5'>
<script type='text/javascript'>
if (nosidebar===false) {

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357201676-5'); });

}
</script>
</div>
</div>
</div>
<div class="cb-sidebar-widget widget_text" id="text-22">			
<div class="textwidget">
<!-- /44061563/HELLO_Right2_Unutrasnje -->
<div id='div-gpt-ad-1450357201676-7' style="width:300px;max-height:250px;overflow:hidden">
<script type='text/javascript'>
if (nosidebar===false) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357201676-7'); });
}
</script>
</div>
</div>
</div>
<div id="ajaxx-sidebar-widgets">
<!-- fixed widget --><div id="hello_multi-widget-9" class="cb-sidebar-widget cb-multi-widget">    		<div class="tabber">
         	  <div id="hello_cb-recent-posts-10" class="widget cb-multi-widget tabbertab widget-latest-articles"><h3 class="widget-title">Najnovije</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/moda/stil-poznatih/modni-izlet-iz-kraljevskog-protokola-kraljica-leticija-obnazenih-ramena/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/Leticija-uvodna-GettyImages-152013074-900x500-1484425358-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/moda/stil-poznatih/modni-izlet-iz-kraljevskog-protokola-kraljica-leticija-obnazenih-ramena/">Modni izlet iz kraljevskog protokola: Kraljica Leticija obnaženih ramena</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/zbog-kojeg-snimka-novak-ima-nocne/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/GettyImages-631449572-900x500-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/zbog-kojeg-snimka-novak-ima-nocne/">Zbog kojeg snimka Novak ima noćne more</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/strane-vesti/tom-hardi-jurio-lopova-na-ulicama-londona/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/GettyImages-631569714-900x500-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/strane-vesti/tom-hardi-jurio-lopova-na-ulicama-londona/">Tom Hardi jurio lopova na ulicama Londona</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/mirka-vasiljevic-najdrazi-kompliment-mi-je-kad-mi-kazu-da-su-mi-deca-lepo-vaspitana/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/mirka-vasiljevic-mirko-tabasevic1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/mirka-vasiljevic-najdrazi-kompliment-mi-je-kad-mi-kazu-da-su-mi-deca-lepo-vaspitana/">Mirka Vasiljević: Najdraži kompliment mi je kad mi kažu da su mi deca lepo vaspitana</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/strane-vesti/lepota-u-genima-svi-govore-o-mladoj-sestri-dzenifer-lopez/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/dzenifer-lopez-getty-900x500-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/strane-vesti/lepota-u-genima-svi-govore-o-mladoj-sestri-dzenifer-lopez/">Lepota u genima: Svi govore o mlađoj sestri Dženifer Lopez</a></h4>
                                                                   </div>
                </li>
    		    		</ul>
    		</div>    <div id="hello_cb-popular-posts-9" class="widget cb-multi-widget tabbertab widget-popular-posts widget-latest-articles"><h3 class="widget-title">Popularno</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/promo/hello-vam-poklanja-4/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/2-7-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/promo/hello-vam-poklanja-4/">Hello! vam poklanja</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/promo/prekrivanje-sedih-je-od-sada-moguce-bez-bojenja-kose/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/utekst-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/utekst-1-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/04/utekst-1-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/promo/prekrivanje-sedih-je-od-sada-moguce-bez-bojenja-kose/">Prekrivanje sedih je od sada moguće i bez bojenja kose</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/glogovac-zbog-supruge-promenio-zivotne-navike/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/romeo_julija_np_27032015_026-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/romeo_julija_np_27032015_026-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/04/romeo_julija_np_27032015_026-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/glogovac-zbog-supruge-promenio-zivotne-navike/">Glogovac zbog supruge promenio životne navike</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/ivan-bosiljcic-nije-mi-bilo-svejedno-jer-nastupam-pred-cerkom/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2015/07/ivan-bosiljcic-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2015/07/ivan-bosiljcic-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2015/07/ivan-bosiljcic-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/ivan-bosiljcic-nije-mi-bilo-svejedno-jer-nastupam-pred-cerkom/">Ivan Bosiljčić: Nije mi bilo svejedno jer nastupam pred ćerkom</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/dragana-micalovic-trudim-se-da-pokazem-mladima-da-devojka-moze-da-bude-zapazena-kad-je-prikladno-obucena/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/04/dragana-micalovic-mirko-tabasevic-2-660x440-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/dragana-micalovic-trudim-se-da-pokazem-mladima-da-devojka-moze-da-bude-zapazena-kad-je-prikladno-obucena/">Dragana Mićalović: Trudim se da pokažem mladima da devojka može da bude zapažena i kad je prikladno obučena</a></h4>
                                                                   </div>
                </li>
    		    		</ul>
    		</div>        		</div>
            
            </div><!-- fixed widget --><div id="text-19" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Povežite se sa nama!</h3>			<div class="textwidget"><div id="fb-root"></div>
<script>if (nosidebar===false){(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));}</script>
<div class="fb-page" data-href="https://www.facebook.com/hellofashionserbia" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellofashionserbia"><a href="https://www.facebook.com/hellofashionserbia">Hellomagazin.rs</a></blockquote></div>
</div>

</div>
		</div></div>


</aside>


			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a cb-footer-wrap wrap clearfix">

                            <div class="cb-two clearfix">
                                <div id="text-7" class="cb-footer-widget widget_text">			<div class="textwidget"><div class="tos"><a href="http://www.hellomagazin.rs/uslovi-koriscenja/">Uslovi korišćenja</a></div>
<div class="cb-copyright">Copyright &copy; 2017 Glossy Media, članica  <a href="http://www.color.rs">Color Press Grupe</a>. Sva prava zadržana. </div>
</div>
		</div>                            </div>
 
                    </div>
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

		<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/akismet/_inc/form.js?x71286'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-js.js?x71286'></script>
<script type='text/javascript'>
var q2w3_sidebar_options = new Array();
q2w3_sidebar_options[0] = { "sidebar" : "front-1-sidebar", "margin_top" : 65, "margin_bottom" : 110, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['hello_multi-widget-10','text-14','text-18'] };
q2w3_sidebar_options[1] = { "sidebar" : "front-2-sidebar", "margin_top" : 65, "margin_bottom" : 110, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['text-22'] };
q2w3_sidebar_options[2] = { "sidebar" : "sidebar-global", "margin_top" : 65, "margin_bottom" : 110, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['hello_multi-widget-9','text-19'] };
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?x71286'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"off","cbLb":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/jquery.ext.js?x71286'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/core.min.js?x71286'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/widget.min.js?x71286'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/tabs.min.js?x71286'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","cbPostID":"337313","cbSlider":["600",true,"7000"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/cb-scripts.js?x71286'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/wp-embed.min.js?x71286'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6Ldj6RIUAAAAAHDxuwDzFO9uSNRmapQKckThZbDm","theme":"light","error":"<strong>Warning:<\/strong>&nbsp;It has been found more than one reCAPTCHA in current form. In this case reCAPTCHA will not work properly. Please remove all unnecessary reCAPTCHA blocks."},"vars":{"ajaxurl":"http:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","error_msg":"Error: You have entered an incorrect reCAPTCHA value","nonce":"76bbbd5e76","visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/google-captcha/js/script.js?x71286'></script>
		<!-- /30978505/Hello_floater_out_of_page -->
<div id='div-gpt-ad-floater'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-floater'); });
</script>
</div>
<!-- /44061563/hello_HTTPool_Engagement -->
<div id='div-gpt-ad-1491917404395-2' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491917404395-2'); });
</script>
</div>
	</body>

</html> <!-- The End. what a ride! -->
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached
Content Delivery Network via stat.hellomagazin.rs
Database Caching 43/218 queries in 0.880 seconds using memcached

 Served from: www.hellomagazin.rs @ 2017-04-25 15:05:33 by W3 Total Cache -->