<!DOCTYPE html>
<!--[if lt IE 7]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="http://www.hellomagazin.rs/favicon.ico">

		<link rel="pingback" href="http://www.hellomagazin.rs/xmlrpc.php">

		
		<!-- head functions -->
		<title>Kako bi izgledao susret Danice Maksimović i Ognjena Amidžića na nudističkoj plaži? (video) - Hello! magazin</title>
			<!-- Using Stormation's 'Read More, Copy Link' plugin from stormation.info -->
			<script language="JavaScript">
				function addLink() {
					var bodyElement = document.getElementsByTagName('body')[0];
					var selection;
					selection = window.getSelection();
					var selectiontxt = selection.toString();
										var pageLink = "<br /><br /> Originalno objavljeno na stranici <a href='www.hellomagazin.rs/domace-vesti/kako-bi-izgledao-susret-danice-maksimovic-i-ognjena-amidzica-na-nudistickoj-plazi-video/'>www.hellomagazin.rs/domace-vesti/kako-bi-izgledao-susret-danice-maksimovic-i-ognjena-amidzica-na-nudistickoj-plazi-video/</a> © Hello! magazin";
					var copytext = selection + pageLink;
											var copytext = selectiontxt.substring(0, 100)+'... '+pageLink;
										var attachDiv = document.createElement('div');
					attachDiv.style.position='absolute';
					attachDiv.style.left='-99999px';
					bodyElement.appendChild(attachDiv);
					attachDiv.innerHTML = copytext;
					selection.selectAllChildren(attachDiv);
					window.setTimeout(function() {
						bodyElement.removeChild(attachDiv);
					},0);
				}
				document.oncopy = addLink;
			</script>
			
<!-- This site is optimized with the Yoast SEO plugin v4.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.hellomagazin.rs/domace-vesti/kako-bi-izgledao-susret-danice-maksimovic-i-ognjena-amidzica-na-nudistickoj-plazi-video/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="U popularnoj emisiji koju vodi Ognjen Amidžić, između ostalih gostovala je i Danica Maksimović, naša proslavljena glumica. U jednom momentu [&hellip;]" />
<meta name="twitter:title" content="Kako bi izgledao susret Danice Maksimović i Ognjena Amidžića na nudističkoj plaži? (video) - Hello! magazin" />
<meta name="twitter:site" content="@MagazinHello" />
<meta name="twitter:image" content="http://stat.hellomagazin.rs/wp-content/uploads/2017/06/ognjen-amidzic-danica-maksimovic.jpg" />
<meta name="twitter:creator" content="@MagazinHello" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hello! magazin &raquo; Feed" href="http://www.hellomagazin.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hello! magazin &raquo; Comments Feed" href="http://www.hellomagazin.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hello! magazin &raquo; Kako bi izgledao susret Danice Maksimović i Ognjena Amidžića na nudističkoj plaži? (video) Comments Feed" href="http://www.hellomagazin.rs/domace-vesti/kako-bi-izgledao-susret-danice-maksimovic-i-ognjena-amidzica-na-nudistickoj-plazi-video/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hellomagazin.rs\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='http://www.hellomagazin.rs/wp-content/plugins/google-captcha/css/gglcptch.css?x68294' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-tosrus-css'  href='http://www.hellomagazin.rs/wp-content/plugins/responsive-lightbox/assets/tosrus/css/jquery.tosrus.all.css?x68294' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-css.css?x68294' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.hellomagazin.rs/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/style-1020px.css?x68294' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='hf-fonts-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%7CRoboto+Slab%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/fontawesome/css/font-awesome.min.css?x68294' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/ie.css?x68294' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cb-style-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/style.css?x68294' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/responsive-lightbox/assets/tosrus/js/hammer.min.js?x68294'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/jquery.js?x68294'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/jquery-migrate.min.js?x68294'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/responsive-lightbox/assets/tosrus/js/jquery.tosrus.min.all.js?x68294'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"tosrus","selector":"lightbox","customEvents":"","activeGalleries":"1","effect":"slide","infinite":"1","keys":"1","autoplay":"1","pauseOnHover":"0","timeout":"4000","pagination":"1","paginationType":"thumbnails"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/responsive-lightbox/js/front.js?x68294'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/modernizr.custom.min.js?x68294'></script>
<link rel='https://api.w.org/' href='http://www.hellomagazin.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hellomagazin.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hellomagazin.rs/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.hellomagazin.rs/?p=340460' />
<link rel="alternate" type="application/json+oembed" href="http://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fdomace-vesti%2Fkako-bi-izgledao-susret-danice-maksimovic-i-ognjena-amidzica-na-nudistickoj-plazi-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fdomace-vesti%2Fkako-bi-izgledao-susret-danice-maksimovic-i-ognjena-amidzica-na-nudistickoj-plazi-video%2F&#038;format=xml" />
      <!-- Open Graph Meta Tags for Facebook and LinkedIn Sharing !-->
		<meta property="og:title" content="Kako bi izgledao susret Danice Maksimović i Ognjena Amidžića na nudističkoj plaži? (video)"/>
		<meta property="og:description" content="U popularnoj emisiji koju vodi Ognjen Amidžić, između ostalih gostovala je i Danica Maksimović, naša proslavljena glumica. U jednom momentu [&hellip;]" />
		<meta property="og:url" content="http://www.hellomagazin.rs/domace-vesti/kako-bi-izgledao-susret-danice-maksimovic-i-ognjena-amidzica-na-nudistickoj-plazi-video/"/>
		      

        
					<meta property="og:image" content="http://stat.hellomagazin.rs/wp-content/uploads/2017/06/ognjen-amidzic-danica-maksimovic-660x468.jpg" />
					<meta property="og:type" content="article"
		/>
		<meta property="og:site_name" content="Hello! magazin"/>
		<!-- End Open Graph Meta Tags !-->

    		<!-- end head functions-->
		<!-- treba sidebar ili ne -->

<script>
var nosidebar = (jQuery(window).width()<=1020) ? true : false;
var mobile_width = (jQuery(window).width()<=768) ? true : false;
var globalAjaxURL = 'http://www.hellomagazin.rs/wp-admin/admin-ajax.php';
var isfront=(0==1) ? true : false;
</script>


<!-- Start: GPT Sync -->
<script type='text/javascript'>
	var gptadslots=[];
	(function(){
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();
</script>

<script type="text/javascript">
	googletag.defineSlot('/44061563/Hello_Floater_1x1', [1, 1], 'div-gpt-ad-floater').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_HTTPool_Engagement', [1, 1], 'div-gpt-ad-1491917404395-2').addService(googletag.pubads());
	if (nosidebar===false){
	    googletag.defineSlot('/44061563/HELLO_Right1_unutrasnje', [[300, 600], [300, 250]], 'div-gpt-ad-1450357201676-5').addService(googletag.pubads());
    googletag.defineSlot('/44061563/HELLO_Right2_Unutrasnje', [300, 250], 'div-gpt-ad-1450357201676-7').addService(googletag.pubads());
    googletag.defineSlot('/44061563/Hello_300x250_3', [300, 250], 'div-gpt-ad-1450357201676-0').addService(googletag.pubads());	
		googletag.defineSlot('/44061563/HELLO_Branding_1x1', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    googletag.defineSlot('/44061563/HELLO_Head_998', [[728, 90], [320, 50], [468, 60], [970, 90], [970, 180],[970, 250],[750, 200]], 'div-gpt-ad-1450357034491-3').addService(googletag.pubads());
	
    googletag.defineSlot('/44061563/hello_HTTPool_intekst', [1, 1], 'div-gpt-ad-1491917404395-3').addService(googletag.pubads());
		

	}
	else {
    googletag.defineSlot('/44061563/Hello_branding_responsive', [1, 1], 'div-gpt-ad-branding-responsive').addService(googletag.pubads());
	}
	if (mobile_width===true){
	googletag.defineSlot('/44061563/HELLO_mobile_top', [[300, 250], [320, 100], [320, 50]], 'div-gpt-ad-mobile').addService(googletag.pubads());	
	googletag.defineSlot('/44061563/Hello_ClickAtack_content', [1, 1], 'div-gpt-ad-mobile-paralax').addService(googletag.pubads());
	}

	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
	googletag.pubads().setTargeting("site", "Hello! magazin");
googletag.pubads().setTargeting("slug", "kako-bi-izgledao-susret-danice-maksimovic-i-ognjena-amidzica-na-nudistickoj-plazi-video");
googletag.pubads().setTargeting("id", "340460");
googletag.pubads().setTargeting("tag", "danica-maksimovic");
googletag.pubads().setTargeting("tag", "ognjen-amidzic");
googletag.pubads().setTargeting("category", "domace-vesti");
    googletag.enableServices();
</script>
<!-- Google AdManager -->
<!-------------------------------------------------------------------------------------------------------------- gemius -->
 
		
		<!-- (C)2000-2014 Gemius SA - gemiusAudience / hellomagazin.rs / domace-vesti -->
		<script type='text/javascript'>
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier ='ApTrqSsYbOAaOIbW03HjU8U1.MiNfyPtpctKNMqeVkn.B7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
		
		<!-------------------------------------------------------------------------------------------------------------- gemius -->



<style>
#dclk_overlay_1892131985 {position:fixed !important;}
</style>

<!-- GA -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-114543-12', 'auto');
  ga('send', 'pageview');

</script>
<!--/GA -->

<!-- IAB TEST -->
<script><!--
(function(){
  function getCookie(name) {
    try {
      var cookies = document.cookie.split(';');
      for (var i=0; i<cookies.length ; i++) {
        var cookie_data = cookies[i].split('=');
        if (cookie_data[0].replace(/^\s+|\s+$/g,'')==name) {
          return cookie_data[1].replace(/^\s+|\s+$/g,'');
        }
      }
    } catch (e) {
    }
    return "";
  }

  function shuffle(array) {
    var random = {};
    for (var i=0; i<array.length; ++i) {
      random[array[i]] = Math.random();
    }
    array.sort(function(a, b) {
      return random[a] - random[b];
    });
  }

  try {
    var fpdata = getCookie("__gf" + "p_64b");
    var instance = Math.ceil(Math.random()*10000).toString() + ((new Date()).getTime()).toString();
    var params = "&fpd" + "ata=" + fpdata + "&extra=_unique%3D" + instance + "%7C_order%3D";
    var requests = [];
    var images = [];

    requests[0] = "//alt.hud" + "b.pl/_" + new Date().getTime() + "/rep" + "oint.gif?id=.KDqxnAwfwcM09hPg0h6E8dvrjxwPc_8OQxNBn8LlVT.z7" + params;
    requests[1] = "//rs.hit.gem" + "ius.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=AptAgie4s6XRVdshl7.SBtUKrrHNys_gHjmnnlWCBXj.A7" + params;
    requests[2] = "//alt.adoc" + "ean.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=oqVAgjeys6ah5ZG6lwMeEqe0nDmgfuPnOS_rCF9GsMb.b7" + params;

    shuffle(requests);
    for (var i=0; i<requests.length; ++i) {
      images[i] = new Image();
      images[i].src = requests[i] + i.toString();
    }
  } catch (e) {
  }
})();
//--></script>
<!-- IAB TEST -->
	</head>

	<body class="post-template-default single single-post postid-340460 single-format-video  cb-sticky-mm cb-mod-zoom cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-light cb-gs-style-a cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-sm-top cb-fis-type- cb-fis-tl-default cb-body-mob">

        
	    <div id="cb-outer-container">

                        <!-- Small-Screen Menu -->
            
            <div id="cb-mob-menu" class="clearfix cb-dark-menu">
                <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>

                                    <div class="cb-mob-menu-wrap">
                        <ul class="cb-small-nav"><li id="menu-item-318570" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318570"><a href="http://www.hellomagazin.rs/domace-vesti/">Domaće vesti</a></li>
<li id="menu-item-318571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318571"><a href="http://www.hellomagazin.rs/strane-vesti/">Strane vesti</a></li>
<li id="menu-item-318573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318573"><a href="http://www.hellomagazin.rs/zivot/">Život</a></li>
<li id="menu-item-318574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-318574"><a href="http://www.hellomagazin.rs/moda/">Moda</a>
<ul class="sub-menu">
	<li id="menu-item-318583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318583"><a href="http://www.hellomagazin.rs/moda/modne-vesti/">Modne vesti</a></li>
	<li id="menu-item-318584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318584"><a href="http://www.hellomagazin.rs/moda/modni-trendovi/">Modni trendovi</a></li>
	<li id="menu-item-318585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318585"><a href="http://www.hellomagazin.rs/moda/stil-poznatih/">Stil poznatih</a></li>
	<li id="menu-item-318582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318582"><a href="http://www.hellomagazin.rs/moda/crveni-tepih/">Crveni tepih</a></li>
</ul>
</li>
<li id="menu-item-318575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318575"><a href="http://www.hellomagazin.rs/promo/">Promo</a></li>
<li id="menu-item-339408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339408"><a href="http://www.hellomagazin.rs/horoskop/">Horoskop</a></li>
<li id="menu-item-318586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318586"><a href="http://www.hellomagazin.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-318587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318587"><a href="http://www.hellomagazin.rs/marketing/">Marketing</a></li>
<li id="menu-item-318588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318588"><a href="http://www.hellomagazin.rs/uslovi-koriscenja/">Uslovi korišćenja</a></li>
</ul>                    </div>
                            </div>

            <!-- /Small-Screen Menu -->

        
    		<div id="cb-container" class="wrap clearfix" >
						<!-- /30978505/Hello_branding -->
			<div id='div-gpt-ad-branding'>
			<script type='text/javascript'>
			if (nosidebar===false){
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
			}
			</script>
			</div>
			<!-- /30978505/Hello_branding_responsive -->
			<div id='div-gpt-ad-branding-responsive'>
			<script type='text/javascript'>
			if (nosidebar===false){
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding-responsive'); });
			}
			</script>
			</div>
                <header class="header clearfix  wrap cb-logo-center" role="banner">

       						<div id="up-nav" class="wrap clearfix">
						<ul class="cb-top-nav"><li id="menu-item-267104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267104"><a href="http://www.hellomagazin.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-271960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271960"><a href="http://www.hellomagazin.rs/marketing/">Marketing</a></li>
<li id="menu-item-271130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271130"><a href="http://www.hellomagazin.rs/novi-broj/">Arhiva brojeva</a></li>
</ul>						<ul class="social-icons cf">
										<li><a title="" class="icon fa fa-facebook" href="https://www.facebook.com/hellofashionserbia" data-original-title="Facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li>
										<li><a title="" class="icon fa fa-twitter" href="https://twitter.com/MagazinHello" data-original-title="Twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li>
										<li><a title="" class="icon fa fa-instagram" href="https://instagram.com/hellomagazinsrbija/" data-original-title="Instagram" target="_blank"><span class="visuallyhidden">Instagram</span></a></li>
										<li><a title="" class="icon fa fa-rss" href="http://www.hellomagazin.rs/feed" data-original-title="RSS" target="_blank"><span class="visuallyhidden">RSS</span></a></li>
										</ul>
						</div>
                        


                        <div id="cb-logo-box" class="wrap clearfix">
						<div id="logo"> <a href="http://www.hellomagazin.rs"> <img src="http://dev.hellomagazin.rs/wp-content/uploads/2016/05/Hello-Logo.png" alt="Hello! magazin logo"> </a></div>
             
                            
                        </div>
					<div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Pretraga</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="http://www.hellomagazin.rs/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div>                                             <nav id="cb-nav-bar" class="clearfix cb-dark-menu" role="navigation">
                            <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap">
                                <ul class="nav main-nav wrap clearfix"><li id="menu-item-272027" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-272027"><a href="http://www.hellomagazin.rs/domace-vesti/">Domaće vesti</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/dajana-paunovic-za-hello-slagala-bih-kada-bih-rekla-da-nema-onih-koji-pokusavaju-da-osvoje/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/06/dajana-paunovic-mirko-tabasevic-01-vizual-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/06/dajana-paunovic-mirko-tabasevic-01-vizual-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2017/06/dajana-paunovic-mirko-tabasevic-01-vizual-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/domace-vesti/dajana-paunovic-za-hello-slagala-bih-kada-bih-rekla-da-nema-onih-koji-pokusavaju-da-osvoje/">Dajana Paunović za Hello!: Slagala bih kada bih rekla da nema onih koji pokušavaju da me osvoje</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/kako-bi-izgledao-susret-danice-maksimovic-i-ognjena-amidzica-na-nudistickoj-plazi-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/06/ognjen-amidzic-danica-maksimovic-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/kako-bi-izgledao-susret-danice-maksimovic-i-ognjena-amidzica-na-nudistickoj-plazi-video/">Kako bi izgledao susret Danice Maksimović i Ognjena Amidžića na nudističkoj plaži? (video)</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/aleksandra-prijovic-kakvu-sada-niste-videli-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/02/aleksandra-prijovic-filip-zivojinovic-mirko-tabasevic-10-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/02/aleksandra-prijovic-filip-zivojinovic-mirko-tabasevic-10-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/02/aleksandra-prijovic-filip-zivojinovic-mirko-tabasevic-10-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/aleksandra-prijovic-kakvu-sada-niste-videli-video/">Aleksandra Prijović kakvu do sada niste videli (video)</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/to-je-ljubav-tako-se-voli-kad-zeljko-joksimovic-svojoj-dragoj-zapeva-jovano-jovanke-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/08/željko-i-jovana-joksimović-New-Media-Team-3-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/to-je-ljubav-tako-se-voli-kad-zeljko-joksimovic-svojoj-dragoj-zapeva-jovano-jovanke-video/">To je ljubav, tako se voli: Kad željko Joksimović svojoj dragoj zapeva &#8220;Jovano, Jovanke&#8221; (video)</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/aleksandar-milic-mili-operisan-turneja-otkazana-ocekuje-ga-dug-oporavak/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/01/aleksandar-milic-mili-pjer-antoni-alard-2-e1496742537846-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/01/aleksandar-milic-mili-pjer-antoni-alard-2-e1496742537846-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/01/aleksandar-milic-mili-pjer-antoni-alard-2-e1496742537846-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/aleksandar-milic-mili-operisan-turneja-otkazana-ocekuje-ga-dug-oporavak/">Aleksandar Milić Mili operisan: Turneja otkazana, očekuje ga dug oporavak?</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/oliver-dragojevic-ostaje-dosledan-necu-dolaziti-u-beograd-mislio-sam-da-je-ta-tema-zavrsena-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/04/Oliver-Dragojevic-Zeljka-Dimic-2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/04/Oliver-Dragojevic-Zeljka-Dimic-2-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2016/04/Oliver-Dragojevic-Zeljka-Dimic-2-468x351.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2016/04/Oliver-Dragojevic-Zeljka-Dimic-2-660x495.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2016/04/Oliver-Dragojevic-Zeljka-Dimic-2.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/oliver-dragojevic-ostaje-dosledan-necu-dolaziti-u-beograd-mislio-sam-da-je-ta-tema-zavrsena-video/">Oliver Dragojević ostaje dosledan: Neću dolaziti u Beograd, mislio sam da je ta tema završena (video)</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/nema-srece-u-ljubavi-milica-dabovic-trudna-ali-bebu-ce-gajiti-sama/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/11/milica-dabovic-foto-mirko-tabasevic-05-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="milica-dabovic-foto-mirko-tabasevic-05" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/11/milica-dabovic-foto-mirko-tabasevic-05-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2016/11/milica-dabovic-foto-mirko-tabasevic-05-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/nema-srece-u-ljubavi-milica-dabovic-trudna-ali-bebu-ce-gajiti-sama/">Nema sreće u ljubavi: Milica Dabović trudna, ali bebu će gajiti sama?</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267086"><a href="http://www.hellomagazin.rs/strane-vesti/">Strane vesti</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/dzordz-kluni-je-najzad-postao-tata-amal-je-danas-rodila-blizance/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/05/amal-kluni-dzordz-splash-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/05/amal-kluni-dzordz-splash-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2016/05/amal-kluni-dzordz-splash-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/dzordz-kluni-je-najzad-postao-tata-amal-je-danas-rodila-blizance/">Džordž Kluni je najzad postao tata, Amal je danas rodila blizance!</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/zavirite-u-novi-dom-anzeline-dzoli-koji-je-platila-25-miliona-dolara-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/Andjelina-GettyImages-496020466-900x500-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/zavirite-u-novi-dom-anzeline-dzoli-koji-je-platila-25-miliona-dolara-video/">Zavirite u novi dom Anželine Džoli koji je platila 25 miliona dolara! (video)</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/svedska-kraljevska-akademija-najzad-dobila-obracanje-boba-dilana-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/10/bob-dilan-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="bob-dilan-getty" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/10/bob-dilan-getty-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2016/10/bob-dilan-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/svedska-kraljevska-akademija-najzad-dobila-obracanje-boba-dilana-video/">Švedska kraljevska akademija najzad dobila obraćanje Boba Dilana (video)</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/bela-hadid-voli-da-vezba-ali-voli-krofne-nisam-od-onih-koji-cim-se-probude-jure-u-teretanu/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/bela-hadid-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/bela-hadid-getty-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/05/bela-hadid-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/bela-hadid-voli-da-vezba-ali-voli-krofne-nisam-od-onih-koji-cim-se-probude-jure-u-teretanu/">Bela Hadid voli da vežba, ali voli i krofne: Nisam od onih koji čim se probude jure u teretanu</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/zbog-ove-fotografije-citav-svet-misli-da-je-hale-beri-trudna/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/06/hale-beri-getty-vizual-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/zbog-ove-fotografije-citav-svet-misli-da-je-hale-beri-trudna/">Zbog ove fotografije čitav svet misli da je Hale Beri trudna</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/nikol-kidman-otkriva-svoje-modne-tajne-haljina-je-prava-tek-ako-u-njoj-mogu-da-plesem/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/06/nikol-kidman-getty-04-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/nikol-kidman-otkriva-svoje-modne-tajne-haljina-je-prava-tek-ako-u-njoj-mogu-da-plesem/">Nikol Kidman otkriva svoje modne tajne: Haljina je prava, tek ako u njoj mogu da plešem</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/nezni-tata-bredli-kuper-sa-cerkom-u-narucju-rusi-internet-foto/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/08/bredli-kuper-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/nezni-tata-bredli-kuper-sa-cerkom-u-narucju-rusi-internet-foto/">Nežni tata: Bredli Kuper sa ćerkom u naručju ruši internet (foto)</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267078"><a href="http://www.hellomagazin.rs/zivot/">Život</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/kultni-jazz-pijanista-chick-corea-stize-u-beograd/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/06/Chick-Corea-Elektric-Band-2015-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/06/Chick-Corea-Elektric-Band-2015-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2017/06/Chick-Corea-Elektric-Band-2015-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/zivot/kultni-jazz-pijanista-chick-corea-stize-u-beograd/">Kultni jazz pijanista Chick Corea stiže u Beograd!</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/britanski-vogue-proglasio-exit-za-jedan-od-deset-najboljih-evropskih-festivala/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/12/EXIT_2016_Main_Stage-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/britanski-vogue-proglasio-exit-za-jedan-od-deset-najboljih-evropskih-festivala/">Britanski Vogue proglasio Exit za jedan od deset najboljih evropskih festivala</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/japanska-metoda-od-dva-minuta-ce-vas-osloboditi-sala-na-struku-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2015/08/bikini-dijeta-thinkstock-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/japanska-metoda-od-dva-minuta-ce-vas-osloboditi-sala-na-struku-video/">Japanska metoda od dva minuta će vas osloboditi sala na struku! (video)</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/zlatni-pecat-oliveri-katarini-petru-bozovicu/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/olivera-katarina-janko-petkovic-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/zlatni-pecat-oliveri-katarini-petru-bozovicu/">Zlatni pečat Oliveri Katarini i Petru Božoviću</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/adrijana-lima-otkriva-tajnu-kako-da-vam-kosa-bude-blistava-negovana/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/adrijana-lima-getty-04-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/adrijana-lima-otkriva-tajnu-kako-da-vam-kosa-bude-blistava-negovana/">Adrijana Lima otkriva tajnu kako da vam kosa bude blistava i negovana</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/jubilarno-pedeseto-izvodenje-predstave-kafa-cigarete-pozdrav-iz-beograda/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/06/kafa-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/jubilarno-pedeseto-izvodenje-predstave-kafa-cigarete-pozdrav-iz-beograda/">Jubilarno pedeseto izvođenje predstave &#8220;Kafa i cigarete-Pozdrav iz Beograda&#8221;</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/samo-jedan-minut-za-noge-bez-celulita/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/06/celulit-thinkstock-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/06/celulit-thinkstock-1-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2016/06/celulit-thinkstock-1-468x350.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2016/06/celulit-thinkstock-1-660x494.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2016/06/celulit-thinkstock-1-720x540.jpg 720w, http://stat.hellomagazin.rs/wp-content/uploads/2016/06/celulit-thinkstock-1.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/samo-jedan-minut-za-noge-bez-celulita/">Samo jedan minut za noge bez celulita</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267087"><a href="http://www.hellomagazin.rs/moda/">Moda</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/ovako-se-nosi-bela-muska-kosulja-provokativno-lezerno-i-trendi-sa-malo-novca/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/06/rijana-moda-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/06/rijana-moda-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2017/06/rijana-moda-640x400.jpg 640w, http://stat.hellomagazin.rs/wp-content/uploads/2017/06/rijana-moda-660x413.jpg 660w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/moda/ovako-se-nosi-bela-muska-kosulja-provokativno-lezerno-i-trendi-sa-malo-novca/">Ovako se nosi bela muška košulja - provokativno, ležerno i trendi sa malo novca</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/obelezena-decenija-uspeha-i-talenta-igora-todorovica/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/06/Modni-matine-Igor-Todorovic-049-Foto-E-Stock-J-Jovanovic-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/obelezena-decenija-uspeha-i-talenta-igora-todorovica/">Obeležena decenija uspeha i talenta Igora Todorovića</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/da-li-je-kendal-dzener-preterala-koliko-visoko-je-previsoko-za-cizme-iznad-kolena/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/01/kendal-dzener-getty-2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="kendal-dzener-getty" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/01/kendal-dzener-getty-2-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/01/kendal-dzener-getty-2-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/da-li-je-kendal-dzener-preterala-koliko-visoko-je-previsoko-za-cizme-iznad-kolena/">Da li je Kendal Džener preterala: Koliko visoko je previsoko za čizme iznad kolena?</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/kilogrami-vise-nisu-vazni-svi-govore-o-rijanim-noktima/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/06/rijana-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/kilogrami-vise-nisu-vazni-svi-govore-o-rijanim-noktima/">Kilogrami više nisu važni: Svi govore o Rijaninim noktima</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/dubokom-dekolteu-je-odzvonilo-slavne-dame-pomerile-granicu-seksepila/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/kajli-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/dubokom-dekolteu-je-odzvonilo-slavne-dame-pomerile-granicu-seksepila/">Dubokom dekolteu je odzvonilo: Slavne dame pomerile granicu seksepila</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/seksi-izdanje-ronaldove-devojke-napravilo-pometnju-u-madridu/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/georgina-rodrigez-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/seksi-izdanje-ronaldove-devojke-napravilo-pometnju-u-madridu/">Seksi izdanje Ronaldove devojke napravilo pometnju u Madridu</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/moda/patike-koje-jelena-dokovic-rado-nosi-dostupne-su-svakoj-devojci-u-srbiji/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/jelena-djokovic-900x500-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/moda/patike-koje-jelena-dokovic-rado-nosi-dostupne-su-svakoj-devojci-u-srbiji/">Patike koje Jelena Đoković rado nosi, a dostupne su svakoj devojci u Srbiji</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267092"><a href="http://www.hellomagazin.rs/promo/">Promo</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/hello-vam-poklanja-17/"><img width="400" height="250" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/06/AF2050_DIAMOND_GOLD_FRESH_CAVIAR_20170524-MAIL-page-001-vizual-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/06/AF2050_DIAMOND_GOLD_FRESH_CAVIAR_20170524-MAIL-page-001-vizual-400x250.jpg 400w, http://stat.hellomagazin.rs/wp-content/uploads/2017/06/AF2050_DIAMOND_GOLD_FRESH_CAVIAR_20170524-MAIL-page-001-vizual-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/promo/hello-vam-poklanja-17/">Hello! vam poklanja</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/story-611/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/06/Naslovna_Story-611-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/06/Naslovna_Story-611-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/06/Naslovna_Story-611-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/story-611/">Story 611</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/naucite-kako-da-razumete-druge-motivaciona-predavanja-u-usce-shopping-centeru/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/06/Zorica-Tomic-2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/06/Zorica-Tomic-2-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/06/Zorica-Tomic-2-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/naucite-kako-da-razumete-druge-motivaciona-predavanja-u-usce-shopping-centeru/">Naučite kako da razumete druge: Motivaciona predavanja u UŠĆE Shopping Centeru</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/totalna-nega-uz-posebne-pogodnosti-kupovine/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/06/eucerin-vizual-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/06/eucerin-vizual-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/06/eucerin-vizual-468x353.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2017/06/eucerin-vizual-660x498.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2017/06/eucerin-vizual-720x540.jpg 720w, http://stat.hellomagazin.rs/wp-content/uploads/2017/06/eucerin-vizual.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/totalna-nega-uz-posebne-pogodnosti-kupovine/">Totalna nega uz posebne pogodnosti kupovine</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/poslastica-za-fanove-ekskluzivni-koncert-sare-jo/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/06/Sara-Jo-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/poslastica-za-fanove-ekskluzivni-koncert-sare-jo/">Poslastica za fanove: Ekskluzivni koncert Sare Jo</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/hello-vam-poklanja-16/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/06/Bonatti-i-Zorannah-pozivnica-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/06/Bonatti-i-Zorannah-pozivnica-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/06/Bonatti-i-Zorannah-pozivnica-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/hello-vam-poklanja-16/">Hello! vam poklanja</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/neka-igre-pocnu-pampers-pants-za-aktivne-bebe/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/06/bebe-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/06/bebe-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/06/bebe-468x351.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2017/06/bebe-768x576.jpg 768w, http://stat.hellomagazin.rs/wp-content/uploads/2017/06/bebe-660x495.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2017/06/bebe-720x540.jpg 720w, http://stat.hellomagazin.rs/wp-content/uploads/2017/06/bebe.jpg 876w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/neka-igre-pocnu-pampers-pants-za-aktivne-bebe/">Neka igre počnu: Pampers Pants za aktivne bebe</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-297775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297775"><a href="http://www.hellomagazin.rs/horoskop/">Horoskop</a></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Pretraga" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li><li id="cb-nav-logo" class="cb-nav-logo-sticky"><a href="http://www.hellomagazin.rs"><img src="http://stat.hellomagazin.rs/wp-content/uploads/2015/06/Hello-Logo-beli-ol1.png" alt="Menu logo" data-at2x="http://stat.hellomagazin.rs/wp-content/uploads/2015/06/Hello-Logo-beli-ol1.png" ></a></li></ul>                            </div>
						</nav>
							<div id="cb-top-menu" class="cb-nav-bar-wrap clearfix wrap">
							<div class="cb-left-side cb-mob">
								<a id="cb-mob-open" href="#"><i class="fa fa-bars"></i></a>
							</div>
							<div class="cb-mob-right">
							    <div class="cb-icon-search cb-menu-icon"><a id="cb-s-trigger-sm" class="cb-tip-bot tipper-attached" data-cb-tip="Pretraga" href="#"><i class="fa fa-search"></i></a></div>
							</div>
							</div>
                      
						
                    

                        
                    
                </header> <!-- end header -->
								<div id="bilboard" style="text-align:center;background:#fff">
					<div id='div-gpt-ad-1450357034491-3'>
					<script type='text/javascript'>
					if (nosidebar===false) {
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357034491-3'); });
					}
					</script>
				</div>	
				<div id='div-gpt-ad-mobile' style="text-align:center">
					<script type='text/javascript'> 
                                               if (mobile_width===true){
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-mobile'); });
                                                 }
					</script>
				</div>	

					
				</div>            <div id="cb-content" class="wrap clearfix">

					<div id="main" class="cb-main clearfix" role="main">

							<article id="post-340460" class="clearfix post-340460 post type-post status-publish format-video has-post-thumbnail hentry category-domace-vesti tag-danica-maksimovic tag-ognjen-amidzic post_format-post-format-video" role="article">

                                 <div class="cb-breadcrumbs wrap cb-padding-off"><a href="http://www.hellomagazin.rs">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.hellomagazin.rs/domace-vesti/" title="View all posts in Domaće vesti" itemprop="url"><span itemprop="title">Domaće vesti</span></a></div></div><div id="cb-fis-wrap" class="cb-entry-header cb-fis cb-style-off"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Kako bi izgledao susret Danice Maksimović i Ognjena Amidžića na nudističkoj plaži? (video)</h1><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-06-07 10:16">07/06/2017 10:16</time></div>
		<div class='share-links'>
					<span class='fa fa-share'></span>
					
				<a title='Facebook' class='fa fa-facebook'  target='_blank' href='http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.hellomagazin.rs%2Fdomace-vesti%2Fkako-bi-izgledao-susret-danice-maksimovic-i-ognjena-amidzica-na-nudistickoj-plazi-video%2F'></a>
	
					   <a class='fa fa-twitter' rel='nofollow' target='_blank' href='https://twitter.com/intent/tweet?text=Kako%20bi%20izgledao%20susret%20Danice%20Maksimovi%C4%87%20i%20Ognjena%20Amid%C5%BEi%C4%87a%20na%20nudisti%C4%8Dkoj%20pla%C5%BEi%3F%20%28video%29&url=http%3A%2F%2Fwww.hellomagazin.rs%2Fdomace-vesti%2Fkako-bi-izgledao-susret-danice-maksimovic-i-ognjena-amidzica-na-nudistickoj-plazi-video%2F'></a>
					
				<a title='Google+' class='fa fa-google-plus'  target='_blank' href='http://plus.google.com/share?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fdomace-vesti%2Fkako-bi-izgledao-susret-danice-maksimovic-i-ognjena-amidzica-na-nudistickoj-plazi-video%2F'></a>
				
				<a title='Email' class='fa fa-envelope'  target='_blank' href='mailto:?Subject=Hellomagazin.rs - Kako bi izgledao susret Danice Maksimović i Ognjena Amidžića na nudističkoj plaži? (video)&amp;Body=Pročitajte interesantan tekst: http://www.hellomagazin.rs/domace-vesti/kako-bi-izgledao-susret-danice-maksimovic-i-ognjena-amidzica-na-nudistickoj-plazi-video/'></a>
					
		</div>
		</div></span></div>
								<section class="cb-entry-content entry-content clearfix" itemprop="articleBody">
																<div id='div-gpt-ad-mobile-paralax'>
								<!-- ClickAtack paralax code-->
								<script type="text/javascript">
								if(mobile_width==true){
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-mobile-paralax'); });
								}
								</script>
								<!-- end ClickAtack paralax code-->
								</div>
									
									<p><a href="http://stat.hellomagazin.rs/wp-content/uploads/2017/06/ognjen-amidzic-danica-maksimovic.jpg" data-rel="lightbox-gallery-ilu8" title=""><img  class="aligncenter size-full wp-image-340461" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/06/ognjen-amidzic-danica-maksimovic.jpg" alt="" width="750" height="472" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/06/ognjen-amidzic-danica-maksimovic.jpg 750w, http://stat.hellomagazin.rs/wp-content/uploads/2017/06/ognjen-amidzic-danica-maksimovic-468x295.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2017/06/ognjen-amidzic-danica-maksimovic-660x415.jpg 660w" sizes="(max-width: 750px) 100vw, 750px" /></a></p>
<div  class="cb-related-posts-block cb-post-end-block widget-latest-articles  clearfix">
<h3 class="cb-block-title">Povezane vesti</h3>
<ul class="cb-small">
<li class="cb-grid-entry cb-related-post no-1">
<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/domace-vesti/ognjen-amidzic-umalo-stradao-spasioci-ga-iznosili-iz-bazena/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/07/ognjen-amidzic-dragan-trifunovic-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/07/ognjen-amidzic-dragan-trifunovic-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2016/07/ognjen-amidzic-dragan-trifunovic-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
<div class="cb-meta cb-article-meta">
<h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/domace-vesti/ognjen-amidzic-umalo-stradao-spasioci-ga-iznosili-iz-bazena/">Ognjen Amidžić umalo stradao, spasioci ga iznosili iz bazena</a></h4>
</p></div>
</li>
<li class="cb-grid-entry cb-related-post no-2">
<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/domace-vesti/stefan-duric-rasta-uskoro-postaje-otac-ovaj-skandal-mu-nikako-nije-trebao/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/06/ana-nikolic-rasta-ataimages-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/06/ana-nikolic-rasta-ataimages-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/06/ana-nikolic-rasta-ataimages-468x358.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2017/06/ana-nikolic-rasta-ataimages-660x504.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2017/06/ana-nikolic-rasta-ataimages-720x540.jpg 720w, http://stat.hellomagazin.rs/wp-content/uploads/2017/06/ana-nikolic-rasta-ataimages.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
<div class="cb-meta cb-article-meta">
<h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/domace-vesti/stefan-duric-rasta-uskoro-postaje-otac-ovaj-skandal-mu-nikako-nije-trebao/">Stefan Đurić Rasta uskoro postaje otac, a ovaj skandal mu nikako nije trebao</a></h4>
</p></div>
</li>
</ul>
</div>
<p>	<!-- /44061563/hello_HTTPool_intekst --></p>
<div id='div-gpt-ad-1491917404395-3' style='width:100%'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491917404395-3'); });
		</script>
		</div>
<p>U popularnoj emisiji koju vodi <strong>Ognjen Amidžić</strong>, između ostalih gostovala je i <strong>Danica Maksimović</strong>, naša proslavljena glumica.</p>
<p>U jednom momentu se povela tema letovanja, a Danica je iznenadila Ognjena kada je objasnila gde bi želele da se nađe ovoga leta.</p>
<p>Naime, kada je Ognjen Amidžić rekao da telefonske linije nisu radile i da će letovanje rastaliti gosti u emisiji, Danica se ubacila komentarom:</p>
<p><strong>– Evo ja ću prva da pitam… Neka dobra “nudi” plaža, pošto ne idem više na Adu Bojanu</strong> – obratila se Danica Ognjenu. Podsetimo, Danica je prošlog leta uslikana potpuno naga na crnogorskoj Adi Bojani, što je i razlog iz kog je sada navela da tamo više neće ići.</p>
<p><strong>– A voliš nudističke plaže? Nisam znao</strong> – rekao je Ognjen.</p>
<p><strong>– Ja samo nudističke plaže, samo nudizam!</strong> – odgovorila je Danica dok je Ognjen prokomentarisao kako nikada ne bi mogao da bude nudista. Danica mu je odgovorila da tako misli zato što nije probao, a onda ju je Amidžić upitao hit pitanje!</p>
<p><strong>– Sad, mi se sretnemo na nudističkoj plaži…gde se mi gledamo? Ne zezam se</strong> – upitao je voditelj, a odgovor Danice Maksimović naterao ga je da se zacrveni kao nikada!</p>
<p>Pogledajte:</p>
<p><iframe width="750" height="422" src="https://www.youtube.com/embed/ZsRlV-y4Yzg?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
								</section> <!-- end article section -->
		
								<footer class="article-footer">
								
									<div class="cb-tags"><div class="potpis"><span><span class="autor fa fa-pencil cb-tip-top" data-cb-tip="Autor" title="Autor"></span>hellomagazin.rs</span><span><span class="izvor fa fa-pencil-square-o cb-tip-top" data-cb-tip="Izvor" title="Izvor"></span>telegraf</span><span><span class="foto fa fa-camera cb-tip-top" data-cb-tip="Foto" title="Foto"></span>hello/arhiva</span></div><span class="tagovi fa fa-tags cb-tip-top" data-cb-tip="Tagovi"></span> <a href="http://www.hellomagazin.rs/tag/danica-maksimovic/" rel="tag">danica maksimovic</a>, <a href="http://www.hellomagazin.rs/tag/ognjen-amidzic/" rel="tag">ognjen amidzic</a></div>
								</footer> <!-- end article footer -->
					
								
								
							</article> <!-- end article -->
							<div id="cb-related-posts" class="cb-related-posts-block cb-post-end-block clearfix"><h3 class="cb-block-title">Ostale vesti iz rubrike</h3><ul>												<li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/domace-vesti/dajana-paunovic-za-hello-slagala-bih-kada-bih-rekla-da-nema-onih-koji-pokusavaju-da-osvoje/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/06/dajana-paunovic-mirko-tabasevic-01-vizual-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/06/dajana-paunovic-mirko-tabasevic-01-vizual-360x240.jpg 360w, http://stat.hellomagazin.rs/wp-content/uploads/2017/06/dajana-paunovic-mirko-tabasevic-01-vizual-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/domace-vesti/dajana-paunovic-za-hello-slagala-bih-kada-bih-rekla-da-nema-onih-koji-pokusavaju-da-osvoje/">Dajana Paunović za Hello!: Slagala bih kada bih rekla da nema onih koji pokušavaju da me osvoje</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/domace-vesti/aleksandra-prijovic-kakvu-sada-niste-videli-video/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/02/aleksandra-prijovic-filip-zivojinovic-mirko-tabasevic-10-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/02/aleksandra-prijovic-filip-zivojinovic-mirko-tabasevic-10-360x240.jpg 360w, http://stat.hellomagazin.rs/wp-content/uploads/2017/02/aleksandra-prijovic-filip-zivojinovic-mirko-tabasevic-10-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/domace-vesti/aleksandra-prijovic-kakvu-sada-niste-videli-video/">Aleksandra Prijović kakvu do sada niste videli (video)</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/domace-vesti/to-je-ljubav-tako-se-voli-kad-zeljko-joksimovic-svojoj-dragoj-zapeva-jovano-jovanke-video/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/08/željko-i-jovana-joksimović-New-Media-Team-3-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2016/08/željko-i-jovana-joksimović-New-Media-Team-3-360x240.jpg 360w, http://stat.hellomagazin.rs/wp-content/uploads/2016/08/željko-i-jovana-joksimović-New-Media-Team-3-468x312.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2016/08/željko-i-jovana-joksimović-New-Media-Team-3-660x438.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2016/08/željko-i-jovana-joksimović-New-Media-Team-3.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/domace-vesti/to-je-ljubav-tako-se-voli-kad-zeljko-joksimovic-svojoj-dragoj-zapeva-jovano-jovanke-video/">To je ljubav, tako se voli: Kad željko Joksimović svojoj dragoj zapeva &#8220;Jovano, Jovanke&#8221; (video)</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/domace-vesti/aleksandar-milic-mili-operisan-turneja-otkazana-ocekuje-ga-dug-oporavak/"><img width="360" height="240" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/01/aleksandar-milic-mili-pjer-antoni-alard-2-e1496742537846-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/01/aleksandar-milic-mili-pjer-antoni-alard-2-e1496742537846-360x240.jpg 360w, http://stat.hellomagazin.rs/wp-content/uploads/2017/01/aleksandar-milic-mili-pjer-antoni-alard-2-e1496742537846-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/domace-vesti/aleksandar-milic-mili-operisan-turneja-otkazana-ocekuje-ga-dug-oporavak/">Aleksandar Milić Mili operisan: Turneja otkazana, očekuje ga dug oporavak?</a></h4>
																					  </div>
												</li>
					</ul></div>						
											



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Ostavite komentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/domace-vesti/kako-bi-izgledao-susret-danice-maksimovic-i-ognjena-amidzica-na-nudistickoj-plazi-video/#respond" style="display:none;">Odustani</a></small></h3>			<form action="http://www.hellomagazin.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Vaša email adresa neće biti objavljena. Polja označena zvezdicom su obavezna.</p><p class="comment-form-comment"><label for="comment">Komentar</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Ime<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1587520498" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6Ldj6RIUAAAAAHDxuwDzFO9uSNRmapQKckThZbDm" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Potvrda" /> <input type='hidden' name='comment_post_ID' value='340460' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9d28b29acb" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="121"/></p>			</form>
			</div><!-- #respond -->
						</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">
<div id="execphp-5" class="cb-sidebar-widget widget_execphp"><h3 class="cb-sidebar-widget-title">U novom broju pročitajte</h3>			
<div class="execphpwidget">				
				
						
								<a href="http://www.hellomagazin.rs/novi-broj/hello-484/" class="image-link" style="display:block;position:relative;">
										<span class="image">
									<img width="468" height="604" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/Naslovna-484-468x604.jpg" class="attachment-motive-slider-full-p wp-post-image" alt="" title="" nolazy="1" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/Naslovna-484-468x604.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2017/05/Naslovna-484-660x852.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2017/05/Naslovna-484.jpg 750w" sizes="(max-width: 468px) 100vw, 468px" />									</span>
									

							
								</a>
							</div>
		</div>

<div class="cb-sidebar-widget widget_text" id="text-21">			
	<div class="textwidget">
	<!-- /44061563/HELLO_Right1_unutrasnje -->
<div id='div-gpt-ad-1450357201676-5'>
<script type='text/javascript'>
if (nosidebar===false) {

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357201676-5'); });

}
</script>
</div>
</div>
</div>
<div class="cb-sidebar-widget widget_text" id="text-22">			
<div class="textwidget">
<!-- /44061563/HELLO_Right2_Unutrasnje -->
<div id='div-gpt-ad-1450357201676-7' style="width:300px;max-height:250px;overflow:hidden">
<script type='text/javascript'>
if (nosidebar===false) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357201676-7'); });
}
</script>
</div>
</div>
</div>
<div id="ajaxx-sidebar-widgets">
<!-- fixed widget --><div id="hello_multi-widget-9" class="cb-sidebar-widget cb-multi-widget">    		<div class="tabber">
         	  <div id="hello_cb-recent-posts-10" class="widget cb-multi-widget tabbertab widget-latest-articles"><h3 class="widget-title">Najnovije</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/kako-bi-izgledao-susret-danice-maksimovic-i-ognjena-amidzica-na-nudistickoj-plazi-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/06/ognjen-amidzic-danica-maksimovic-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/kako-bi-izgledao-susret-danice-maksimovic-i-ognjena-amidzica-na-nudistickoj-plazi-video/">Kako bi izgledao susret Danice Maksimović i Ognjena Amidžića na nudističkoj plaži? (video)</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/promo/story-611/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/06/Naslovna_Story-611-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/06/Naslovna_Story-611-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/06/Naslovna_Story-611-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/promo/story-611/">Story 611</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/strane-vesti/dzordz-kluni-je-najzad-postao-tata-amal-je-danas-rodila-blizance/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/05/amal-kluni-dzordz-splash-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/strane-vesti/dzordz-kluni-je-najzad-postao-tata-amal-je-danas-rodila-blizance/">Džordž Kluni je najzad postao tata, Amal je danas rodila blizance!</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/dajana-paunovic-za-hello-slagala-bih-kada-bih-rekla-da-nema-onih-koji-pokusavaju-da-osvoje/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/06/dajana-paunovic-mirko-tabasevic-01-vizual-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/06/dajana-paunovic-mirko-tabasevic-01-vizual-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/06/dajana-paunovic-mirko-tabasevic-01-vizual-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/dajana-paunovic-za-hello-slagala-bih-kada-bih-rekla-da-nema-onih-koji-pokusavaju-da-osvoje/">Dajana Paunović za Hello!: Slagala bih kada bih rekla da nema onih koji pokušavaju da me osvoje</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/aleksandra-prijovic-kakvu-sada-niste-videli-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/02/aleksandra-prijovic-filip-zivojinovic-mirko-tabasevic-10-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/02/aleksandra-prijovic-filip-zivojinovic-mirko-tabasevic-10-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/02/aleksandra-prijovic-filip-zivojinovic-mirko-tabasevic-10-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/aleksandra-prijovic-kakvu-sada-niste-videli-video/">Aleksandra Prijović kakvu do sada niste videli (video)</a></h4>
                                                                   </div>
                </li>
    		    		</ul>
    		</div>    <div id="hello_cb-popular-posts-9" class="widget cb-multi-widget tabbertab widget-popular-posts widget-latest-articles"><h3 class="widget-title">Popularno</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/promo/hello-vam-poklanja-16/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/06/Bonatti-i-Zorannah-pozivnica-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/06/Bonatti-i-Zorannah-pozivnica-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/06/Bonatti-i-Zorannah-pozivnica-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/promo/hello-vam-poklanja-16/">Hello! vam poklanja</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/promo/hello-vam-poklanja-17/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/06/AF2050_DIAMOND_GOLD_FRESH_CAVIAR_20170524-MAIL-page-001-vizual-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/promo/hello-vam-poklanja-17/">Hello! vam poklanja</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/strane-vesti/brak-melanije-i-donalda-trampa-je-farsa-ona-ga-vara-godinama-video/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/05/melanija-donald-tramp-GettyImages-577295120-900x500-1480588184-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/strane-vesti/brak-melanije-i-donalda-trampa-je-farsa-ona-ga-vara-godinama-video/">Brak Melanije i Donalda Trampa je farsa, ona ga vara godinama? (video)</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/stefan-duric-rasta-uskoro-postaje-otac-ovaj-skandal-mu-nikako-nije-trebao/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/06/ana-nikolic-rasta-ataimages-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://stat.hellomagazin.rs/wp-content/uploads/2017/06/ana-nikolic-rasta-ataimages-80x60.jpg 80w, http://stat.hellomagazin.rs/wp-content/uploads/2017/06/ana-nikolic-rasta-ataimages-468x358.jpg 468w, http://stat.hellomagazin.rs/wp-content/uploads/2017/06/ana-nikolic-rasta-ataimages-660x504.jpg 660w, http://stat.hellomagazin.rs/wp-content/uploads/2017/06/ana-nikolic-rasta-ataimages-720x540.jpg 720w, http://stat.hellomagazin.rs/wp-content/uploads/2017/06/ana-nikolic-rasta-ataimages.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/stefan-duric-rasta-uskoro-postaje-otac-ovaj-skandal-mu-nikako-nije-trebao/">Stefan Đurić Rasta uskoro postaje otac, a ovaj skandal mu nikako nije trebao</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/zivot/bismo-vec-tesko-podneli-ikona-lepote-monika-beluci-isla-kod-plasticara/"><img width="80" height="60" src="http://stat.hellomagazin.rs/wp-content/uploads/2015/08/monika-beluci-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/zivot/bismo-vec-tesko-podneli-ikona-lepote-monika-beluci-isla-kod-plasticara/">To bismo vec teško podneli: Ikona lepote Monika Beluči išla kod &#8220;plastičara&#8221;?</a></h4>
                                                                   </div>
                </li>
    		    		</ul>
    		</div>        		</div>
            
            </div><!-- fixed widget --><div id="text-19" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Povežite se sa nama!</h3>			<div class="textwidget"><div id="fb-root"></div>
<script>if (nosidebar===false){(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));}</script>
<div class="fb-page" data-href="https://www.facebook.com/hellofashionserbia" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellofashionserbia"><a href="https://www.facebook.com/hellofashionserbia">Hellomagazin.rs</a></blockquote></div>
</div>

</div>
		</div></div>


</aside>


			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a cb-footer-wrap wrap clearfix">

                            <div class="cb-two clearfix">
                                <div id="text-7" class="cb-footer-widget widget_text">			<div class="textwidget"><div class="tos"><a href="http://www.hellomagazin.rs/uslovi-koriscenja/">Uslovi korišćenja</a></div>
<div class="cb-copyright">Copyright &copy; 2017 Glossy Media, članica  <a href="http://www.color.rs">Color Press Grupe</a>. Sva prava zadržana. </div>
</div>
		</div>                            </div>
 
                    </div>
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

		<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/akismet/_inc/form.js?x68294'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-js.js?x68294'></script>
<script type='text/javascript'>
var q2w3_sidebar_options = new Array();
q2w3_sidebar_options[0] = { "sidebar" : "front-1-sidebar", "margin_top" : 65, "margin_bottom" : 110, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['hello_multi-widget-10','text-14','text-18'] };
q2w3_sidebar_options[1] = { "sidebar" : "front-2-sidebar", "margin_top" : 65, "margin_bottom" : 110, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['text-22'] };
q2w3_sidebar_options[2] = { "sidebar" : "sidebar-global", "margin_top" : 65, "margin_bottom" : 110, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['hello_multi-widget-9','text-19'] };
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?x68294'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"off","cbLb":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/jquery.ext.js?x68294'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/core.min.js?x68294'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/widget.min.js?x68294'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/tabs.min.js?x68294'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","cbPostID":"340460","cbSlider":["600",true,"7000"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/cb-scripts.js?x68294'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/wp-embed.min.js?x68294'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch_pre = {"messages":{"in_progress":"Please wait until Google reCAPTCHA is loaded.","timeout":"Failed to load Google reCAPTCHA. Please check your internet connection and reload this page."}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/google-captcha/js/pre-api-script.js?x68294'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?onload=gglcptch_onload_callback&#038;render=explicit&#038;ver=1.29'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6Ldj6RIUAAAAAHDxuwDzFO9uSNRmapQKckThZbDm","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"ajaxurl":"http:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","error_msg":"Error:&nbsp;You have entered an incorrect reCAPTCHA value.","nonce":"4e86bf69cb","visibility":false,"excluded_forms":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/google-captcha/js/script.js?x68294'></script>
		<!-- /30978505/Hello_floater_out_of_page -->
<div id='div-gpt-ad-floater'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-floater'); });
</script>
</div>
<!-- /44061563/hello_HTTPool_Engagement -->
<div id='div-gpt-ad-1491917404395-2' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491917404395-2'); });
</script>
</div>
	</body>

</html> <!-- The End. what a ride! -->
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached
Content Delivery Network via stat.hellomagazin.rs
Database Caching 66/210 queries in 0.793 seconds using memcached

 Served from: www.hellomagazin.rs @ 2017-06-07 10:35:02 by W3 Total Cache -->