<!DOCTYPE html>
<!--[if lt IE 7]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="http://www.hellomagazin.rs/favicon.ico">

		<link rel="pingback" href="http://www.hellomagazin.rs/xmlrpc.php">

		
		<!-- head functions -->
		<title>Kad emotivna mama piše: Kristina Radenković rasplakala Ivu Štrljić - Hello! magazin</title>
			<!-- Using Stormation's 'Read More, Copy Link' plugin from stormation.info -->
			<script language="JavaScript">
				function addLink() {
					var bodyElement = document.getElementsByTagName('body')[0];
					var selection;
					selection = window.getSelection();
					var selectiontxt = selection.toString();
										var pageLink = "<br /><br /> Originalno objavljeno na stranici <a href='www.hellomagazin.rs/domace-vesti/kad-emotivna-mama-pise-kristina-radenkovic-rasplakala-ivu-strljic/'>www.hellomagazin.rs/domace-vesti/kad-emotivna-mama-pise-kristina-radenkovic-rasplakala-ivu-strljic/</a> © Hello! magazin";
					var copytext = selection + pageLink;
											var copytext = selectiontxt.substring(0, 100)+'... '+pageLink;
										var attachDiv = document.createElement('div');
					attachDiv.style.position='absolute';
					attachDiv.style.left='-99999px';
					bodyElement.appendChild(attachDiv);
					attachDiv.innerHTML = copytext;
					selection.selectAllChildren(attachDiv);
					window.setTimeout(function() {
						bodyElement.removeChild(attachDiv);
					},0);
				}
				document.oncopy = addLink;
			</script>
			
<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.hellomagazin.rs/domace-vesti/kad-emotivna-mama-pise-kristina-radenkovic-rasplakala-ivu-strljic/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Voditeljka slagalice Kristina Radenković u martu ove godine na svet je donela divnu devojčicu Taru, hrabro korača kroz majčinstvo, saznaje [&hellip;]" />
<meta name="twitter:title" content="Kad emotivna mama piše: Kristina Radenković rasplakala Ivu Štrljić - Hello! magazin" />
<meta name="twitter:site" content="@MagazinHello" />
<meta name="twitter:image" content="http://www.hellomagazin.rs/wp-content/uploads/2016/03/Kristina-Radenkovic-mirko-tabasevic.jpg" />
<meta name="twitter:creator" content="@MagazinHello" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hello! magazin &raquo; Feed" href="http://www.hellomagazin.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hello! magazin &raquo; Comments Feed" href="http://www.hellomagazin.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hello! magazin &raquo; Kad emotivna mama piše: Kristina Radenković rasplakala Ivu Štrljić Comments Feed" href="http://www.hellomagazin.rs/domace-vesti/kad-emotivna-mama-pise-kristina-radenkovic-rasplakala-ivu-strljic/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hellomagazin.rs\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='responsive-lightbox-tosrus-css'  href='http://www.hellomagazin.rs/wp-content/plugins/responsive-lightbox/assets/tosrus/css/jquery.tosrus.all.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.hellomagazin.rs/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/style-1020px.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='hf-fonts-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%7CRoboto+Slab%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/fontawesome/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/ie.css?ver=5.2.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cb-style-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/style.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/responsive-lightbox/assets/tosrus/js/jquery.tosrus.min.all.js?ver=1.6.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"tosrus","selector":"lightbox","customEvents":"","activeGalleries":"1","effect":"slide","infinite":"1","keys":"1","autoplay":"1","pauseOnHover":"0","timeout":"4000","pagination":"1","paginationType":"thumbnails"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.9'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://www.hellomagazin.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hellomagazin.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hellomagazin.rs/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.hellomagazin.rs/?p=329779' />
<link rel="alternate" type="application/json+oembed" href="http://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fdomace-vesti%2Fkad-emotivna-mama-pise-kristina-radenkovic-rasplakala-ivu-strljic%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fdomace-vesti%2Fkad-emotivna-mama-pise-kristina-radenkovic-rasplakala-ivu-strljic%2F&#038;format=xml" />
      <!-- Open Graph Meta Tags for Facebook and LinkedIn Sharing !-->
		<meta property="og:title" content="Kad emotivna mama piše: Kristina Radenković rasplakala Ivu Štrljić"/>
		<meta property="og:description" content="Voditeljka slagalice Kristina Radenković u martu ove godine na svet je donela divnu devojčicu Taru, hrabro korača kroz majčinstvo, saznaje [&hellip;]" />
		<meta property="og:url" content="http://www.hellomagazin.rs/domace-vesti/kad-emotivna-mama-pise-kristina-radenkovic-rasplakala-ivu-strljic/"/>
		      

        
					<meta property="og:image" content="http://www.hellomagazin.rs/wp-content/uploads/2016/03/Kristina-Radenkovic-mirko-tabasevic.jpg" />
					<meta property="og:type" content="article"
		/>
		<meta property="og:site_name" content="Hello! magazin"/>
		<!-- End Open Graph Meta Tags !-->

    		<!-- end head functions-->
		<!-- treba sidebar ili ne -->

<script>
var nosidebar = (jQuery(window).width()<=1020) ? true : false;
var mobile_width = (jQuery(window).width()<=768) ? true : false;
var globalAjaxURL = 'http://www.hellomagazin.rs/wp-admin/admin-ajax.php';
var isfront=(0==1) ? true : false;
</script>


<!-- Start: GPT Sync -->
<script type='text/javascript'>
	var gptadslots=[];
	(function(){
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();
</script>

<script type="text/javascript">
	googletag.defineSlot('/44061563/Hello_Floater_1x1', [1, 1], 'div-gpt-ad-floater').addService(googletag.pubads());
	if (nosidebar===false){
	    googletag.defineSlot('/44061563/HELLO_Right1_unutrasnje', [[300, 600], [300, 250]], 'div-gpt-ad-1450357201676-5').addService(googletag.pubads());
    googletag.defineSlot('/44061563/HELLO_Right2_Unutrasnje', [300, 250], 'div-gpt-ad-1450357201676-7').addService(googletag.pubads());
    googletag.defineSlot('/44061563/Hello_300x250_3', [300, 250], 'div-gpt-ad-1450357201676-0').addService(googletag.pubads());	
		googletag.defineSlot('/44061563/HELLO_Branding_1x1', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    googletag.defineSlot('/44061563/HELLO_Head_998', [[728, 90], [320, 50], [468, 60], [970, 90], [970, 180],[970, 250],[750, 200]], 'div-gpt-ad-1450357034491-3').addService(googletag.pubads());
	

	}
	else {
    googletag.defineSlot('/44061563/Hello_branding_responsive', [1, 1], 'div-gpt-ad-branding-responsive').addService(googletag.pubads());
	}
	if (mobile_width===true){
	googletag.defineSlot('/44061563/HELLO_mobile_top', [[300, 250]], 'div-gpt-ad-mobile').addService(googletag.pubads());	
	googletag.defineSlot('/44061563/Hello_ClickAtack_content', [1, 1], 'div-gpt-ad-mobile-paralax').addService(googletag.pubads());
	}
	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
	googletag.pubads().setTargeting("site", "Hello_magazin");
googletag.pubads().setTargeting("id", "329779");
googletag.pubads().setTargeting("slug", "kad-emotivna-mama-pise-kristina-radenkovic-rasplakala-ivu-strljic");
googletag.pubads().setTargeting("tag", "iva-strljic");
googletag.pubads().setTargeting("tag", "kristina-radenkovic");
googletag.pubads().setTargeting("category", "domace-vesti");
    googletag.enableServices();
</script>
<!-- Google AdManager -->
<!-------------------------------------------------------------------------------------------------------------- gemius -->
 
		
		<!-- (C)2000-2014 Gemius SA - gemiusAudience / hellomagazin.rs / domace-vesti -->
		<script type='text/javascript'>
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier ='ApTrqSsYbOAaOIbW03HjU8U1.MiNfyPtpctKNMqeVkn.B7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
		
		<!-------------------------------------------------------------------------------------------------------------- gemius -->



<style>
#dclk_overlay_1892131985 {position:fixed !important;}
</style>

<!-- GA -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-114543-12', 'auto');
  ga('send', 'pageview');

</script>
<!--/GA -->
	</head>

	<body class="single single-post postid-329779 single-format-standard  cb-sticky-mm cb-mod-zoom cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-light cb-gs-style-a cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-sm-top cb-fis-type- cb-fis-tl-default eltd-core-1.0">

        
	    <div id="cb-outer-container">

                        <!-- Small-Screen Menu -->
            
            <div id="cb-mob-menu" class="clearfix cb-dark-menu">
                <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>

                                    <div class="cb-mob-menu-wrap">
                        <ul class="cb-small-nav"><li id="menu-item-318570" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318570"><a href="http://www.hellomagazin.rs/domace-vesti/">Domaće vesti</a></li>
<li id="menu-item-318571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318571"><a href="http://www.hellomagazin.rs/strane-vesti/">Strane vesti</a></li>
<li id="menu-item-318573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318573"><a href="http://www.hellomagazin.rs/zivot/">Život</a></li>
<li id="menu-item-318574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-318574"><a href="http://www.hellomagazin.rs/hello-fashion/">Hello Fashion</a>
<ul class="sub-menu">
	<li id="menu-item-318583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318583"><a href="http://www.hellomagazin.rs/hello-fashion/modne-vesti/">Modne vesti</a></li>
	<li id="menu-item-318584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318584"><a href="http://www.hellomagazin.rs/hello-fashion/modni-trendovi/">Modni trendovi</a></li>
	<li id="menu-item-318585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318585"><a href="http://www.hellomagazin.rs/hello-fashion/stil-poznatih/">Stil poznatih</a></li>
	<li id="menu-item-318582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318582"><a href="http://www.hellomagazin.rs/hello-fashion/crveni-tepih/">Crveni tepih</a></li>
</ul>
</li>
<li id="menu-item-318575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318575"><a href="http://www.hellomagazin.rs/promo/">Promo</a></li>
<li id="menu-item-318586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318586"><a href="http://www.hellomagazin.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-318587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318587"><a href="http://www.hellomagazin.rs/marketing/">Marketing</a></li>
<li id="menu-item-318588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318588"><a href="http://www.hellomagazin.rs/uslovi-koriscenja/">Uslovi korišćenja</a></li>
</ul>                    </div>
                            </div>

            <!-- /Small-Screen Menu -->

        
    		<div id="cb-container" class="wrap clearfix" >
						<!-- /30978505/Hello_branding -->
			<div id='div-gpt-ad-branding'>
			<script type='text/javascript'>
			if (nosidebar===false){
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
			}
			</script>
			</div>
			<!-- /30978505/Hello_branding_responsive -->
			<div id='div-gpt-ad-branding-responsive'>
			<script type='text/javascript'>
			if (nosidebar===false){
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding-responsive'); });
			}
			</script>
			</div>
                <header class="header clearfix  wrap cb-logo-center" role="banner">

       						<div id="up-nav" class="wrap clearfix">
						<ul class="cb-top-nav"><li id="menu-item-267104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267104"><a href="http://www.hellomagazin.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-271960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271960"><a href="http://www.hellomagazin.rs/marketing/">Marketing</a></li>
<li id="menu-item-271130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271130"><a href="http://www.hellomagazin.rs/novi-broj/">Arhiva brojeva</a></li>
</ul>						<ul class="social-icons cf">
										<li><a title="" class="icon fa fa-facebook" href="https://www.facebook.com/hellofashionserbia" data-original-title="Facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li>
										<li><a title="" class="icon fa fa-twitter" href="https://twitter.com/MagazinHello" data-original-title="Twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li>
										<li><a title="" class="icon fa fa-instagram" href="https://instagram.com/hellomagazinsrbija/" data-original-title="Instagram" target="_blank"><span class="visuallyhidden">Instagram</span></a></li>
										<li><a title="" class="icon fa fa-rss" href="http://www.hellomagazin.rs/feed" data-original-title="RSS" target="_blank"><span class="visuallyhidden">RSS</span></a></li>
										</ul>
						</div>
                        


                        <div id="cb-logo-box" class="wrap clearfix">
						<div id="logo"> <a href="http://www.hellomagazin.rs"> <img src="http://dev.hellomagazin.rs/wp-content/uploads/2016/05/Hello-Logo.png" alt="Hello! magazin logo"> </a></div>
             
                            
                        </div>
					<div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Pretraga</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="http://www.hellomagazin.rs/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div>                                             <nav id="cb-nav-bar" class="clearfix cb-dark-menu" role="navigation">
                            <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap">
                                <ul class="nav main-nav wrap clearfix"><li id="menu-item-272027" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-272027"><a href="http://www.hellomagazin.rs/domace-vesti/">Domaće vesti</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/anica-dobra-treba-da-cuvamo-svoj-jezik-jer-bez-njega-nema-ni-nas/"><img width="400" height="250" src="http://www.hellomagazin.rs/wp-content/uploads/2016/06/anica-dobra-bosko-karanovic-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="anica-dobra-bosko-karanovic" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/06/anica-dobra-bosko-karanovic-400x250.jpg 400w, http://www.hellomagazin.rs/wp-content/uploads/2016/06/anica-dobra-bosko-karanovic-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/domace-vesti/anica-dobra-treba-da-cuvamo-svoj-jezik-jer-bez-njega-nema-ni-nas/">Anica Dobra: Treba da čuvamo svoj jezik, jer bez njega nema ni nas</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/hit-pred-novu-godinu-natasa-bekvalac-otkrila-reci-nove-pesme/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/03/natasa-bekvalac-1-andrija-damnjanovic-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="natasa-bekvalac-1-andrija-damnjanovic" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/03/natasa-bekvalac-1-andrija-damnjanovic-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/03/natasa-bekvalac-1-andrija-damnjanovic-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/hit-pred-novu-godinu-natasa-bekvalac-otkrila-reci-nove-pesme/">Hit pred Novu godinu: Nataša Bekvalac otkrila reči nove pesme!</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/kad-emotivna-mama-pise-kristina-radenkovic-rasplakala-ivu-strljic/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/03/Kristina-Radenkovic-mirko-tabasevic-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Kristina-Radenkovic-mirko-tabasevic" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/kad-emotivna-mama-pise-kristina-radenkovic-rasplakala-ivu-strljic/">Kad emotivna mama piše: Kristina Radenković rasplakala Ivu Štrljić</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/hello-royal-party-biljana-tipsarevic-ova-godina-je-bila-burna-dinamicna-uzbudljiva/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/05/biljana_janko_tipsarevic_02_hello-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="biljana_janko_tipsarevic_02_hello" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/hello-royal-party-biljana-tipsarevic-ova-godina-je-bila-burna-dinamicna-uzbudljiva/">Hello! Royal Party &#8211; Biljana Tipsarević: Ova godina je bila burna, dinamična i uzbudljiva!</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/gorica-popovic-bilja-krstic-nerazdvojne-drugarice-ali-kume/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/12/gorica-popovic-bilja-krstic-janko-petkovic-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="gorica-popovic-bilja-krstic-janko-petkovic" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/12/gorica-popovic-bilja-krstic-janko-petkovic-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/12/gorica-popovic-bilja-krstic-janko-petkovic-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/gorica-popovic-bilja-krstic-nerazdvojne-drugarice-ali-kume/">Gorica Popović i Bilja Krstić nerazdvojne drugarice, ali i kume</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/ana-ivanovic-iskreno-moja-porodica-se-mnogo-zrtvovala-za-mene/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/12/ana-ivanovic-getty-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="ana-ivanovic-getty" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/12/ana-ivanovic-getty-1-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/12/ana-ivanovic-getty-1-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/ana-ivanovic-iskreno-moja-porodica-se-mnogo-zrtvovala-za-mene/">Ana Ivanović iskreno: Moja porodica se mnogo žrtvovala za mene</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/sasa-kovacevic-nakon-raskida-u-svoju-muziku-sam-zaljubljen-najvise/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/03/sasa-kovacevic-3-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="sasa-kovacevic-sergej-kabankov" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/03/sasa-kovacevic-3-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/03/sasa-kovacevic-3-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/sasa-kovacevic-nakon-raskida-u-svoju-muziku-sam-zaljubljen-najvise/">Saša Kovačević nakon raskida: U svoju muziku sam zaljubljen najviše</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267086"><a href="http://www.hellomagazin.rs/strane-vesti/">Strane vesti</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/osveta-botoksom-bred-pit-zbog-andeline-zeli-da-izgleda-kao-milion-dolara/"><img width="400" height="250" src="http://www.hellomagazin.rs/wp-content/uploads/2016/12/bred-pit-cover-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="bred-pit-cover" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/12/bred-pit-cover-400x250.jpg 400w, http://www.hellomagazin.rs/wp-content/uploads/2016/12/bred-pit-cover-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/osveta-botoksom-bred-pit-zbog-andeline-zeli-da-izgleda-kao-milion-dolara/">Osveta botoksom: Bred Pit zbog Anđeline želi da izgleda "kao milion dolara"</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/mila-jovovic-ponosna-mama-moja-cerka-je-blistala-na-crvenom-tepihu/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/03/mila_jovovic_pol_anderson_GettyImages-509335190-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="mila_jovovic_pol_anderson_GettyImages-509335190" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/mila-jovovic-ponosna-mama-moja-cerka-je-blistala-na-crvenom-tepihu/">Mila Jovović ponosna mama: Moja ćerka je blistala na crvenom tepihu!</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/rita-ora-zrtva-prevare-ulozila-novac-u-laznu-kompaniju/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/09/rita-ora-cover-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="rita ora getty" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/09/rita-ora-cover-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/09/rita-ora-cover-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/rita-ora-zrtva-prevare-ulozila-novac-u-laznu-kompaniju/">Rita Ora žrtva prevare, uložila novac u lažnu kompaniju?</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/nikol-kidman-se-postidela-same-sebe-od-pre-trideset-godina-video/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/09/nikol-kidman-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="nikol-kidman-getty" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/nikol-kidman-se-postidela-same-sebe-od-pre-trideset-godina-video/">Nikol Kidman se &#8220;postidela&#8221; same sebe od pre trideset godina (video)</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/bijonse-dobila-jos-jednu-apsurdnu-tuzbu-video/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/10/Bijonse-getty-3-e1475843685789-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Bijonse-getty" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/10/Bijonse-getty-3-e1475843685789-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/10/Bijonse-getty-3-e1475843685789-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/bijonse-dobila-jos-jednu-apsurdnu-tuzbu-video/">Bijonse dobila još jednu apsurdnu tužbu (video)</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/kanje-vest-platio-ogromnu-sumu-rodaku-koji-ga-je-ucenjivao/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2015/09/kanje-vest-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="kanje-vest" srcset="http://www.hellomagazin.rs/wp-content/uploads/2015/09/kanje-vest-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2015/09/kanje-vest-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/kanje-vest-platio-ogromnu-sumu-rodaku-koji-ga-je-ucenjivao/">Kanje Vest isplatio ogromnu sumu rođaku koji ga je ucenjivao</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/razmazena-devojka-princa-harija-megan-markl-vec-koristi-povlastice-kraljevske-porodice/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/11/megan-markl-0-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="megan-markl-getty" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/11/megan-markl-0-getty-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/11/megan-markl-0-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/razmazena-devojka-princa-harija-megan-markl-vec-koristi-povlastice-kraljevske-porodice/">Razmažena devojka princa Harija: &#8220;Megan Markl već koristi povlastice kraljevske porodice&#8221;</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267078"><a href="http://www.hellomagazin.rs/zivot/">Život</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/savrsena-kosa-po-receptu-kortni-kardasijan/"><img width="400" height="250" src="http://www.hellomagazin.rs/wp-content/uploads/2016/12/kortni-kardasijan-getty-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="kortni-kardasijan-getty" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/12/kortni-kardasijan-getty-400x250.jpg 400w, http://www.hellomagazin.rs/wp-content/uploads/2016/12/kortni-kardasijan-getty-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/zivot/savrsena-kosa-po-receptu-kortni-kardasijan/">Savršena kosa po receptu Kortni Kardašijan</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/santa-maria-della-salute-ljubavna-prica-laze-kostica-i-lenke-dunderski-pred-beogradanima/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/12/santa_maria_della_salute_20122016_012-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="santa_maria_della_salute_20122016_012" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/12/santa_maria_della_salute_20122016_012-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/12/santa_maria_della_salute_20122016_012-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/santa-maria-della-salute-ljubavna-prica-laze-kostica-i-lenke-dunderski-pred-beogradanima/">Santa Maria della Salute: Ljubavna priča Laze Kostića i Lenke Dunđerski pred Beograđanima</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/santa-maria-della-salute-premijera-filma-o-najvecoj-srpskoj-ljubavnoj-prici/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/12/santamaria_promo-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="santamaria_promo" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/12/santamaria_promo-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/12/santamaria_promo-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/santa-maria-della-salute-premijera-filma-o-najvecoj-srpskoj-ljubavnoj-prici/">Santa Maria della Salute: Premijera filma o najvećoj srpskoj ljubavnoj priči</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/branimir-brstina-je-ovogodisnji-dobitnik-nagrade-zoran-radmilovic/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/12/branimir-brstina-printscreen-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="branimir-brstina-printscreen" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/branimir-brstina-je-ovogodisnji-dobitnik-nagrade-zoran-radmilovic/">Branimir Brstina je ovogodišnji dobitnik nagrade &#8220;Zoran Radmilović&#8221;</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/sta-su-zene-guglale-10-najcescih-pitanja-o-lepoti-u-2016-godini/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/12/lepota-thinkstock-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="lepota thinkstock" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/12/lepota-thinkstock-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/12/lepota-thinkstock-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/sta-su-zene-guglale-10-najcescih-pitanja-o-lepoti-u-2016-godini/">Šta su žene &#8220;guglale&#8221;: 10 najčešćih pitanja o lepoti u 2016. godini</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/pola-veka-blistave-karijere-josipa-lisac-ce-obeleziti-u-beogradu/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/12/josipa-lisac-1-promo-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="josipa-lisac-1-promo" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/12/josipa-lisac-1-promo-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/12/josipa-lisac-1-promo-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/pola-veka-blistave-karijere-josipa-lisac-ce-obeleziti-u-beogradu/">Pola veka blistave karijere Josipa Lisac će obeležiti u Beogradu</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/emir-kusturica-zavrsio-snimanje-filma-o-najsiromasnijem-predsedniku/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/04/emir-kusturica-medija-centar-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="emir-kusturica-medija-centar" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/04/emir-kusturica-medija-centar-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/04/emir-kusturica-medija-centar-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/emir-kusturica-zavrsio-snimanje-filma-o-najsiromasnijem-predsedniku/">Emir Kusturica završio snimanje filma o &#8220;najsiromašnijem predsedniku&#8221;</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-267087"><a href="http://www.hellomagazin.rs/hello-fashion/">Hello Fashion</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/hello-fashion/novi-hello-fashion/natasa-bekvalac-zvezda-praznicnog-hello-fashion-dvobroja/"><img width="400" height="250" src="http://www.hellomagazin.rs/wp-content/uploads/2016/12/foto-01-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="foto-01" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/12/foto-01-400x250.jpg 400w, http://www.hellomagazin.rs/wp-content/uploads/2016/12/foto-01-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/hello-fashion/novi-hello-fashion/natasa-bekvalac-zvezda-praznicnog-hello-fashion-dvobroja/">Nataša Bekvalac – Zvezda prazničnog "Hello! Fashion" dvobroja</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/hello-fashion/modne-vesti/hello-royal-party-bata-spasojevic-ova-godina-je-bila-veoma-dobra-voleo-bih-da-se-tako-nastavi/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/12/bata-spasojevic-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="bata-spasojevic" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/12/bata-spasojevic-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/12/bata-spasojevic-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/hello-fashion/modne-vesti/hello-royal-party-bata-spasojevic-ova-godina-je-bila-veoma-dobra-voleo-bih-da-se-tako-nastavi/">Hello! Royal Party &#8211; Bata Spasojević: Ova godina je bila veoma dobra i voleo bih da se tako nastavi</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/hello-fashion/stil-poznatih/dzenifer-lorens-sarmira-u-dioru-galerija/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/12/dzenifer-lorens-getty-9-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="dzenifer-lorens-getty" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/12/dzenifer-lorens-getty-9-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/12/dzenifer-lorens-getty-9-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/hello-fashion/stil-poznatih/dzenifer-lorens-sarmira-u-dioru-galerija/">Dženifer Lorens šarmira u Dioru (galerija)</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/hello-fashion/stil-poznatih/sijena-miler-u-sjajnoj-sarenoj-haljini-na-prugice/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/12/sijena-miler-1-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="sijena-miler-getty" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/12/sijena-miler-1-getty-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/12/sijena-miler-1-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/hello-fashion/stil-poznatih/sijena-miler-u-sjajnoj-sarenoj-haljini-na-prugice/">Uvek u trendu: Sijena Miler u neobičnoj haljini na pruge</a></h2></div></li></ul>
                                     </div>
                                 </div><ul class="cb-sub-menu">	<li id="menu-item-270027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270027"><a href="http://www.hellomagazin.rs/hello-fashion/modne-vesti/" data-cb-c="102517" class="cb-c-l">Modne vesti</a></li>
	<li id="menu-item-267088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267088"><a href="http://www.hellomagazin.rs/hello-fashion/modni-trendovi/" data-cb-c="102291" class="cb-c-l">Modni trendovi</a></li>
	<li id="menu-item-267091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267091"><a href="http://www.hellomagazin.rs/hello-fashion/stil-poznatih/" data-cb-c="102292" class="cb-c-l">Stil poznatih</a></li>
	<li id="menu-item-267090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267090"><a href="http://www.hellomagazin.rs/hello-fashion/crveni-tepih/" data-cb-c="102290" class="cb-c-l">Crveni tepih</a></li>
</ul></div></li>
<li id="menu-item-267092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267092"><a href="http://www.hellomagazin.rs/promo/">Promo</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/osvojte-3-nivea-micelarne-vode/"><img width="400" height="250" src="http://www.hellomagazin.rs/wp-content/uploads/2016/12/NIVEA-3ml-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="nivea-3ml" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/12/NIVEA-3ml-400x250.jpg 400w, http://www.hellomagazin.rs/wp-content/uploads/2016/12/NIVEA-3ml-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/promo/osvojte-3-nivea-micelarne-vode/">Osvojte 3 Nivea micelarne vode</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/fashion-christmas-trees-rucni-rad-kao-inspiracija-za-unikatnu-jelku-ljiljane-vujanovic/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/12/ljiljana-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="ljiljana" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/fashion-christmas-trees-rucni-rad-kao-inspiracija-za-unikatnu-jelku-ljiljane-vujanovic/">Fashion Christmas Trees: Ručni rad kao inspiracija za unikatnu jelku Ljiljane Vujanović</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/veceras-u-terminalu-martina-vrbos/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/12/martina-vrbos-promo-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="martina-vrbos-promo" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/veceras-u-terminalu-martina-vrbos/">Večeras u Terminalu Martina Vrbos</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/fashion-christmas-trees-dusica-zupanjac-o-inspiraciji-za-svoju-unikatnu-jelku/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/12/dusica-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="dusica" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/12/dusica-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/12/dusica-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/fashion-christmas-trees-dusica-zupanjac-o-inspiraciji-za-svoju-unikatnu-jelku/">Fashion Christmas Trees: Dušica Zupanjac o inspiraciji za svoju unikatnu jelku!</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/nectar-nagraden-za-projekat-od-nacionalnog-znacaja/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/12/nectar-promo-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="nectar promo" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/12/nectar-promo-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/12/nectar-promo-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/nectar-nagraden-za-projekat-od-nacionalnog-znacaja/">Nectar nagrađen za projekat od nacionalnog značaja</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/somersby-hot-punc-idealan-da-zagreje-nas-atmosferu/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/12/Priprema-Somersby-Hot-puncha-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="priprema-somersby-hot-puncha" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/12/Priprema-Somersby-Hot-puncha-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/12/Priprema-Somersby-Hot-puncha-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/somersby-hot-punc-idealan-da-zagreje-nas-atmosferu/">Somersby hot punč– idealan da zagreje i nas i atmosferu!</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/telenor-fondacija-predstavila-jedinstvenu-aplikaciju-ruke-govore/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/12/Ingeborg-Ofsthus-generalna-direktorka-Telenora-Srbije-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Ingeborg Ofsthus, generalna direktorka Telenora Srbije" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/telenor-fondacija-predstavila-jedinstvenu-aplikaciju-ruke-govore/">Telenor fondacija predstavila jedinstvenu aplikaciju &#8220;Ruke govore&#8221;</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-297775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297775"><a href="http://www.hellomagazin.rs/horoskop/">Horoskop</a></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Pretraga" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li><li id="cb-nav-logo" class="cb-nav-logo-sticky"><a href="http://www.hellomagazin.rs"><img src="http://www.hellomagazin.rs/wp-content/uploads/2015/06/Hello-Logo-beli-ol1.png" alt="Menu logo" data-at2x="http://www.hellomagazin.rs/wp-content/uploads/2015/06/Hello-Logo-beli-ol1.png" ></a></li></ul>                            </div>
						</nav>
							<div id="cb-top-menu" class="cb-nav-bar-wrap clearfix wrap">
							<div class="cb-left-side cb-mob">
								<a id="cb-mob-open" href="#"><i class="fa fa-bars"></i></a>
							</div>
							<div class="cb-mob-right">
							    <div class="cb-icon-search cb-menu-icon"><a id="cb-s-trigger-sm" class="cb-tip-bot tipper-attached" data-cb-tip="Pretraga" href="#"><i class="fa fa-search"></i></a></div>
							</div>
							</div>
                      
						
                    

                        
                    
                </header> <!-- end header -->
								<div id="bilboard" style="text-align:center;background:#fff">
					<div id='div-gpt-ad-1450357034491-3'>
					<script type='text/javascript'>
					if (nosidebar===false) {
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357034491-3'); });
					}
					</script>
				</div>	
				<div id='div-gpt-ad-mobile' style="text-align:center">
					<script type='text/javascript'> 
                                               if (mobile_width===true){
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-mobile'); });
                                                 }
					</script>
				</div>	

					
				</div>            <div id="cb-content" class="wrap clearfix">

					<div id="main" class="cb-main clearfix" role="main">

							<article id="post-329779" class="clearfix post-329779 post type-post status-publish format-standard has-post-thumbnail hentry category-domace-vesti tag-iva-strljic tag-kristina-radenkovic" role="article">

                                 <div class="cb-breadcrumbs wrap cb-padding-off"><a href="http://www.hellomagazin.rs">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.hellomagazin.rs/domace-vesti/" title="View all posts in Domaće vesti" itemprop="url"><span itemprop="title">Domaće vesti</span></a></div></div><div id="cb-fis-wrap" class="cb-entry-header cb-fis cb-style-off"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Kad emotivna mama piše: Kristina Radenković rasplakala Ivu Štrljić</h1><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-12-20 21:29">20/12/2016 21:29</time></div>
		<div class='share-links'>
					<span class='fa fa-share'></span>
					
				<a title='Facebook' class='fa fa-facebook'  target='_blank' href='http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.hellomagazin.rs%2Fdomace-vesti%2Fkad-emotivna-mama-pise-kristina-radenkovic-rasplakala-ivu-strljic%2F'></a>
	
					   <a class='fa fa-twitter' rel='nofollow' target='_blank' href='https://twitter.com/intent/tweet?text=Kad%20emotivna%20mama%20pi%C5%A1e%3A%20Kristina%20Radenkovi%C4%87%20rasplakala%20Ivu%20%C5%A0trlji%C4%87&url=http%3A%2F%2Fwww.hellomagazin.rs%2Fdomace-vesti%2Fkad-emotivna-mama-pise-kristina-radenkovic-rasplakala-ivu-strljic%2F'></a>
					
				<a title='Google+' class='fa fa-google-plus'  target='_blank' href='http://plus.google.com/share?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fdomace-vesti%2Fkad-emotivna-mama-pise-kristina-radenkovic-rasplakala-ivu-strljic%2F'></a>
				
				<a title='Email' class='fa fa-envelope'  target='_blank' href='mailto:?Subject=Hellomagazin.rs - Kad emotivna mama piše: Kristina Radenković rasplakala Ivu Štrljić&amp;Body=Pročitajte interesantan tekst: http://www.hellomagazin.rs/domace-vesti/kad-emotivna-mama-pise-kristina-radenkovic-rasplakala-ivu-strljic/'></a>
					
		</div>
		</div></span></div>
								<section class="cb-entry-content entry-content clearfix" itemprop="articleBody">
								<div id='div-gpt-ad-mobile-paralax'>
								<!-- ClickAtack paralax code-->
								<script type="text/javascript">
								if(mobile_width==true){
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-mobile-paralax'); });
								}
								</script>
								<!-- end ClickAtack paralax code-->
								</div>
									<p><a href="http://www.hellomagazin.rs/wp-content/uploads/2015/07/kristina-radenkovic.jpg" data-rel="lightbox-gallery-wJnu" title=""><img class="aligncenter size-large wp-image-272484" src="http://www.hellomagazin.rs/wp-content/uploads/2015/07/kristina-radenkovic-660x860.jpg" alt="kristina radenkovic" width="660" height="860" srcset="http://www.hellomagazin.rs/wp-content/uploads/2015/07/kristina-radenkovic-660x860.jpg 660w, http://www.hellomagazin.rs/wp-content/uploads/2015/07/kristina-radenkovic-462x602.jpg 462w, http://www.hellomagazin.rs/wp-content/uploads/2015/07/kristina-radenkovic.jpg 750w" sizes="(max-width: 660px) 100vw, 660px" /></a></p>
<p>Voditeljka slagalice <strong>Kristina Radenković</strong> u martu ove godine na svet je donela divnu devojčicu<strong> Taru,</strong> hrabro korača kroz majčinstvo, saznaje i uči o svemu što se tiče života jedne bebe&#8230; Ali, dok dani lagano teku, Kristina se i upoznaje sa svojim najdražim bićem na svetu.</p>
<blockquote>
<p style="text-align: center;"><a href="http://www.hellomagazin.rs/domace-vesti/kristina-radenkovic-o-majcinstvu-od-onih-sam-koji-nikada-nisu-bile-spremne/" target="_blank"><strong>Kristina Radenković o majčinstvu: Od onih sam koji nikada nisu bile spremne</strong></a></p>
</blockquote>
<p>Zato je podelila svoja razmišljanja i emocije na Instagramu:</p>
<p><strong>&#8211; Neverovatno je koliko karaktera ima u tebi, u tvom malom biću. Ne želim da ikada izgubiš tu volju i upornost da uzmeš ono što želiš. Želim da, pokušaš da se jednom, nekako, setiš da si uvek znala šta je dobro da pojedeš, a šta ne. Ovako mala, pa još nisi pogrešila. Želim da uvek biraš za sebe najbolje, i da ti život bude udoban i obojen veselim bojama. A mama će se truditi ceo svoj život da tvoj upravo takav i bude.</strong> &#8211; napisala je mama Kristina kraj ove fotografije, ali nije znala da će ove reči neke i rasplakati!</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;"></div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BOPH4Q3hrxr/" target="_blank">A photo posted by Kristina Radenković (@krisradenkovic)</a> on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2016-12-20T10:53:13+00:00">Dec 20, 2016 at 2:53am PST</time></p>
</div>
</blockquote>
<p><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p>
<p><strong>&#8211; Ja sam se rasplakala&#8230; predivno</strong> &#8211; poručila je Iva Štrljić koje su ove iskrene reči dirnule.</p>
<p>Za to vreme Tara je bezbrižna i voli da &#8220;đuska&#8221; i to samo uz hitove&#8230;</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;"></div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BOM6k-3hKqC/" target="_blank">Od malena samo cool muzika👊💪</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">A video posted by Kristina Radenković (@krisradenkovic) on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2016-12-19T14:18:31+00:00">Dec 19, 2016 at 6:18am PST</time></p>
</div>
</blockquote>
<p><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p>
<blockquote data-secret="kCIPkp58nf" class="wp-embedded-content"><p><a href="http://www.hellomagazin.rs/domace-vesti/kristina-radenkovic-muskarci-ne-bi-smeli-da-zanemare-brigu-o-bebi/">Kristina Radenković: Muškarci ne bi smeli da zanemare brigu o bebi</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://www.hellomagazin.rs/domace-vesti/kristina-radenkovic-muskarci-ne-bi-smeli-da-zanemare-brigu-o-bebi/embed/#?secret=kCIPkp58nf" data-secret="kCIPkp58nf" width="600" height="338" title="&#8220;Kristina Radenković: Muškarci ne bi smeli da zanemare brigu o bebi&#8221; &#8212; Hello! magazin" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>

								</section> <!-- end article section -->

								<footer class="article-footer">
									<div class="cb-tags"><div class="potpis"><span><span class="autor fa fa-pencil cb-tip-top" data-cb-tip="Autor" title="Autor"></span>hellomagazin.rs/m.g.</span><span><span class="foto fa fa-camera cb-tip-top" data-cb-tip="Foto" title="Foto"></span>Mirko Tabašević/hello</span></div><span class="tagovi fa fa-tags cb-tip-top" data-cb-tip="Tagovi"></span> <a href="http://www.hellomagazin.rs/tag/iva-strljic/" rel="tag">iva strljic</a>, <a href="http://www.hellomagazin.rs/tag/kristina-radenkovic/" rel="tag">kristina radenkovic</a></div><div id="cb-related-posts" class="cb-related-posts-block cb-post-end-block clearfix"><h3 class="cb-block-title">Povezane vesti</h3><ul>                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
                                <div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/domace-vesti/iva-strljic-ima-nacin-kako-da-se-zagrejete-foto/"><img width="360" height="240" src="http://www.hellomagazin.rs/wp-content/uploads/2016/04/iva-strljic-mirko-tabasevic-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="iva-strljic-mirko-tabasevic" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/04/iva-strljic-mirko-tabasevic-360x240.jpg 360w, http://www.hellomagazin.rs/wp-content/uploads/2016/04/iva-strljic-mirko-tabasevic-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/domace-vesti/iva-strljic-ima-nacin-kako-da-se-zagrejete-foto/">Iva Štrljić predlaže kako da se zagrejete! (foto)</a></h4>
                                                                  </div>
                            </li>
                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
                                <div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/domace-vesti/kristina-radenkovic-jos-je-rano-za-drugo-dete/"><img width="360" height="240" src="http://www.hellomagazin.rs/wp-content/uploads/2016/09/kristina-radnekovic-mirko-tabasevic-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="kristina-radnekovic-mirko-tabasevic" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/09/kristina-radnekovic-mirko-tabasevic-360x240.jpg 360w, http://www.hellomagazin.rs/wp-content/uploads/2016/09/kristina-radnekovic-mirko-tabasevic-468x312.jpg 468w, http://www.hellomagazin.rs/wp-content/uploads/2016/09/kristina-radnekovic-mirko-tabasevic-660x438.jpg 660w, http://www.hellomagazin.rs/wp-content/uploads/2016/09/kristina-radnekovic-mirko-tabasevic.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/domace-vesti/kristina-radenkovic-jos-je-rano-za-drugo-dete/">Kristina Radenković: Još je rano za drugo dete</a></h4>
                                                                  </div>
                            </li>
</ul></div>
								</footer> <!-- end article footer -->

								



<div class="cb-toggler"><i class="fa fa-angle-double-down" style="display: block;"></i><i class="fa fa-angle-double-up" style="display: none;"></i><a class="cb-toggle" href="#"><h3 class="comment-reply-title toggle-comment">Ostavite komentar</h3></a><div class="cb-toggle-content" style="display: none;">				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/domace-vesti/kad-emotivna-mama-pise-kristina-radenkovic-rasplakala-ivu-strljic/#respond" style="display:none;">Odustani</a></small></h3>				<form action="http://www.hellomagazin.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Vaša email adresa neće biti objavljena.</p><p class="comment-form-comment"><label for="comment">Komentar</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Ime<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Potvrda" /> <input type='hidden' name='comment_post_ID' value='329779' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d8c6d77503" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="115"/></p>				</form>
					</div><!-- #respond -->
		</div></div>
							</article> <!-- end article -->

						
						
					</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">
<div class="cb-sidebar-widget widget_text" id="text-21">			
	<div class="textwidget">
	<!-- /44061563/HELLO_Right1_unutrasnje -->
<div id='div-gpt-ad-1450357201676-5'>
<script type='text/javascript'>
if (nosidebar===false) {

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357201676-5'); });

}
</script>
</div>
</div>
</div>
<div class="cb-sidebar-widget widget_text" id="text-22">			
<div class="textwidget">
<!-- /44061563/HELLO_Right2_Unutrasnje -->
<div id='div-gpt-ad-1450357201676-7' style="width:300px;max-height:250px;overflow:hidden">
<script type='text/javascript'>
if (nosidebar===false) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357201676-7'); });
}
</script>
</div>
</div>
</div>
<div id="ajaxx-sidebar-widgets">
<div id="execphp-5" class="cb-sidebar-widget widget_execphp"><h3 class="cb-sidebar-widget-title">U novom broju pročitajte</h3>			<div class="execphpwidget">				
						
								<a href="http://www.hellomagazin.rs/novi-broj/hello-462/" class="image-link" style="display:block;position:relative;">
										<span class="image">
									<img width="468" height="605" src="http://www.hellomagazin.rs/wp-content/uploads/2016/12/Naslovna-462-468x605.jpg" class="attachment-motive-slider-full-p wp-post-image" alt="" title="" nolazy="1" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/12/Naslovna-462-468x605.jpg 468w, http://www.hellomagazin.rs/wp-content/uploads/2016/12/Naslovna-462-660x853.jpg 660w, http://www.hellomagazin.rs/wp-content/uploads/2016/12/Naslovna-462.jpg 750w" sizes="(max-width: 468px) 100vw, 468px" />									</span>
									

							
								</a>
							</div>
		</div><div id="text-19" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Povežite se sa nama!</h3>			<div class="textwidget"><div id="fb-root"></div>
<script>if (nosidebar===false){(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));}</script>
<div class="fb-page" data-href="https://www.facebook.com/hellofashionserbia" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellofashionserbia"><a href="https://www.facebook.com/hellofashionserbia">Hellomagazin.rs</a></blockquote></div>
</div>

</div>
		</div><div id="text-22" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div class="cb-sidebar-widget cb-social-media-widget clearfix" id="social-media-icons-2"><a class="cb-social-media-icon cb-rss icon-1" target="_blank" rel="nofollow" href="hellomagazin.rs/feed"></a><a class="cb-social-media-icon cb-twitter icon-2" target="_blank" rel="nofollow" href="https://twitter.com/magazinhello"></a><a class="cb-social-media-icon cb-instagram icon-3" target="_blank" rel="nofollow" href="https://instagram.com/hellomagazinsrbija"></a></div>
</div>
		</div><div id="text-11" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div  class="horoskop"><a href="/horoskop" title="horoskop" alt="horoskop"><img src="/wp-content/themes/hello/library/images/horoskop.png" title="horoskop" width="300" height="300"/></a></div></div>
		</div></div>


</aside>


			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a cb-footer-wrap wrap clearfix">

                            <div class="cb-two clearfix">
                                <div id="text-7" class="cb-footer-widget widget_text">			<div class="textwidget"><div class="tos"><a href="http://www.hellomagazin.rs/uslovi-koriscenja/">Uslovi korišćenja</a></div>
<div class="cb-copyright">Copyright &copy; 2015 Glossy Media, članica  <a href="http://www.color.rs">Color Press Grupe</a>. Sva prava zadržana. </div>
</div>
		</div>                            </div>
 
                    </div>
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

		<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"off","cbLb":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/jquery.ext.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","cbPostID":"329779","cbSlider":["600",true,"7000"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/cb-scripts.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
		<!-- /30978505/Hello_floater_out_of_page -->
<div id='div-gpt-ad-floater'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-floater'); });
</script>
</div>
	</body>

</html> <!-- The End. what a ride! -->
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4561/4642 objects using memcached
Page Caching using memcached
Database Caching 17/65 queries in 0.125 seconds using memcached

 Served from: www.hellomagazin.rs @ 2016-12-20 23:35:48 by W3 Total Cache -->