<!DOCTYPE html>
<!--[if lt IE 7]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="http://www.hellomagazin.rs/favicon.ico">

		<link rel="pingback" href="http://www.hellomagazin.rs/xmlrpc.php">

		
		<!-- head functions -->
		<title>Pola sata sa: Voja Nedeljković - Hello! magazin</title>
			<!-- Using Stormation's 'Read More, Copy Link' plugin from stormation.info -->
			<script language="JavaScript">
				function addLink() {
					var bodyElement = document.getElementsByTagName('body')[0];
					var selection;
					selection = window.getSelection();
					var selectiontxt = selection.toString();
										var pageLink = "<br /><br /> Originalno objavljeno na stranici <a href='www.hellomagazin.rs/domace-vesti/intervju/pola-sata-sa-voja-nedeljkovic-2/'>www.hellomagazin.rs/domace-vesti/intervju/pola-sata-sa-voja-nedeljkovic-2/</a> © Hello! magazin";
					var copytext = selection + pageLink;
											var copytext = selectiontxt.substring(0, 100)+'... '+pageLink;
										var attachDiv = document.createElement('div');
					attachDiv.style.position='absolute';
					attachDiv.style.left='-99999px';
					bodyElement.appendChild(attachDiv);
					attachDiv.innerHTML = copytext;
					selection.selectAllChildren(attachDiv);
					window.setTimeout(function() {
						bodyElement.removeChild(attachDiv);
					},0);
				}
				document.oncopy = addLink;
			</script>
			
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.hellomagazin.rs/domace-vesti/intervju/pola-sata-sa-voja-nedeljkovic-2/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Najvažnija pobeda koju ste izvojevali? &#8211; Moja borba još traje, trudim se da pobeđujem samog sebe i savladam svoje reakcije [&hellip;]" />
<meta name="twitter:title" content="Pola sata sa: Voja Nedeljković - Hello! magazin" />
<meta name="twitter:site" content="@MagazinHello" />
<meta name="twitter:image" content="http://www.hellomagazin.rs/wp-content/uploads/2017/02/voja-nedeljkovic-janko-petkovic.jpg" />
<meta name="twitter:creator" content="@MagazinHello" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hello! magazin &raquo; Feed" href="http://www.hellomagazin.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hello! magazin &raquo; Comments Feed" href="http://www.hellomagazin.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hello! magazin &raquo; Pola sata sa: Voja Nedeljković Comments Feed" href="http://www.hellomagazin.rs/domace-vesti/intervju/pola-sata-sa-voja-nedeljkovic-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hellomagazin.rs\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='http://www.hellomagazin.rs/wp-content/plugins/google-captcha/css/gglcptch.css?x26790' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-css.css?x26790' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.hellomagazin.rs/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/style-1020px.css?x26790' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='hf-fonts-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%7CRoboto+Slab%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/fontawesome/css/font-awesome.min.css?x26790' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/ie.css?x26790' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cb-style-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/style.css?x26790' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/jquery.js?x26790'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/jquery-migrate.min.js?x26790'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/modernizr.custom.min.js?x26790'></script>
<link rel='https://api.w.org/' href='http://www.hellomagazin.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hellomagazin.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hellomagazin.rs/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.hellomagazin.rs/?p=332367' />
<link rel="alternate" type="application/json+oembed" href="http://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fdomace-vesti%2Fintervju%2Fpola-sata-sa-voja-nedeljkovic-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fdomace-vesti%2Fintervju%2Fpola-sata-sa-voja-nedeljkovic-2%2F&#038;format=xml" />
      <!-- Open Graph Meta Tags for Facebook and LinkedIn Sharing !-->
		<meta property="og:title" content="Pola sata sa: Voja Nedeljković"/>
		<meta property="og:description" content="Najvažnija pobeda koju ste izvojevali? &#8211; Moja borba još traje, trudim se da pobeđujem samog sebe i savladam svoje reakcije [&hellip;]" />
		<meta property="og:url" content="http://www.hellomagazin.rs/domace-vesti/intervju/pola-sata-sa-voja-nedeljkovic-2/"/>
		      

        
					<meta property="og:image" content="http://www.hellomagazin.rs/wp-content/uploads/2017/02/voja-nedeljkovic-janko-petkovic-660x468.jpg" />
					<meta property="og:type" content="article"
		/>
		<meta property="og:site_name" content="Hello! magazin"/>
		<!-- End Open Graph Meta Tags !-->

    		<!-- end head functions-->
		<!-- treba sidebar ili ne -->

<script>
var nosidebar = (jQuery(window).width()<=1020) ? true : false;
var mobile_width = (jQuery(window).width()<=768) ? true : false;
var globalAjaxURL = 'http://www.hellomagazin.rs/wp-admin/admin-ajax.php';
var isfront=(0==1) ? true : false;
</script>


<!-- Start: GPT Sync -->
<script type='text/javascript'>
	var gptadslots=[];
	(function(){
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();
</script>

<script type="text/javascript">
	googletag.defineSlot('/44061563/Hello_Floater_1x1', [1, 1], 'div-gpt-ad-floater').addService(googletag.pubads());
	if (nosidebar===false){
	    googletag.defineSlot('/44061563/HELLO_Right1_unutrasnje', [[300, 600], [300, 250]], 'div-gpt-ad-1450357201676-5').addService(googletag.pubads());
    googletag.defineSlot('/44061563/HELLO_Right2_Unutrasnje', [300, 250], 'div-gpt-ad-1450357201676-7').addService(googletag.pubads());
    googletag.defineSlot('/44061563/Hello_300x250_3', [300, 250], 'div-gpt-ad-1450357201676-0').addService(googletag.pubads());	
		googletag.defineSlot('/44061563/HELLO_Branding_1x1', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    googletag.defineSlot('/44061563/HELLO_Head_998', [[728, 90], [320, 50], [468, 60], [970, 90], [970, 180],[970, 250],[750, 200]], 'div-gpt-ad-1450357034491-3').addService(googletag.pubads());
	

	}
	else {
    googletag.defineSlot('/44061563/Hello_branding_responsive', [1, 1], 'div-gpt-ad-branding-responsive').addService(googletag.pubads());
	}
	if (mobile_width===true){
	googletag.defineSlot('/44061563/HELLO_mobile_top', [[300, 250]], 'div-gpt-ad-mobile').addService(googletag.pubads());	
	googletag.defineSlot('/44061563/Hello_ClickAtack_content', [1, 1], 'div-gpt-ad-mobile-paralax').addService(googletag.pubads());
	}
	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
	googletag.pubads().setTargeting("site", "Hello_magazin");
googletag.pubads().setTargeting("id", "332367");
googletag.pubads().setTargeting("slug", "pola-sata-sa-voja-nedeljkovic-2");
googletag.pubads().setTargeting("tag", "voja-nedeljkovic");
googletag.pubads().setTargeting("category", "intervju");
googletag.pubads().setTargeting("category", "domace-vesti");
    googletag.enableServices();
</script>
<!-- Google AdManager -->
<!-------------------------------------------------------------------------------------------------------------- gemius -->
 
		
		<!-- (C)2000-2014 Gemius SA - gemiusAudience / hellomagazin.rs / domace-vesti -->
		<script type='text/javascript'>
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier ='ApTrqSsYbOAaOIbW03HjU8U1.MiNfyPtpctKNMqeVkn.B7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
		
		<!-------------------------------------------------------------------------------------------------------------- gemius -->



<style>
#dclk_overlay_1892131985 {position:fixed !important;}
</style>

<!-- GA -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-114543-12', 'auto');
  ga('send', 'pageview');

</script>
<!--/GA -->
	</head>

	<body class="post-template-default single single-post postid-332367 single-format-standard  cb-sticky-mm cb-mod-zoom cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-light cb-gs-style-a cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-sm-top cb-fis-type- cb-fis-tl-default eltd-core-1.0">

        
	    <div id="cb-outer-container">

                        <!-- Small-Screen Menu -->
            
            <div id="cb-mob-menu" class="clearfix cb-dark-menu">
                <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>

                                    <div class="cb-mob-menu-wrap">
                        <ul class="cb-small-nav"><li id="menu-item-318570" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-318570"><a href="http://www.hellomagazin.rs/domace-vesti/">Domaće vesti</a></li>
<li id="menu-item-318571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318571"><a href="http://www.hellomagazin.rs/strane-vesti/">Strane vesti</a></li>
<li id="menu-item-318573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318573"><a href="http://www.hellomagazin.rs/zivot/">Život</a></li>
<li id="menu-item-318574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-318574"><a href="http://www.hellomagazin.rs/hello-fashion/">Hello Fashion</a>
<ul class="sub-menu">
	<li id="menu-item-318583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318583"><a href="http://www.hellomagazin.rs/hello-fashion/modne-vesti/">Modne vesti</a></li>
	<li id="menu-item-318584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318584"><a href="http://www.hellomagazin.rs/hello-fashion/modni-trendovi/">Modni trendovi</a></li>
	<li id="menu-item-318585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318585"><a href="http://www.hellomagazin.rs/hello-fashion/stil-poznatih/">Stil poznatih</a></li>
	<li id="menu-item-318582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318582"><a href="http://www.hellomagazin.rs/hello-fashion/crveni-tepih/">Crveni tepih</a></li>
</ul>
</li>
<li id="menu-item-318575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318575"><a href="http://www.hellomagazin.rs/promo/">Promo</a></li>
<li id="menu-item-318586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318586"><a href="http://www.hellomagazin.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-318587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318587"><a href="http://www.hellomagazin.rs/marketing/">Marketing</a></li>
<li id="menu-item-318588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318588"><a href="http://www.hellomagazin.rs/uslovi-koriscenja/">Uslovi korišćenja</a></li>
</ul>                    </div>
                            </div>

            <!-- /Small-Screen Menu -->

        
    		<div id="cb-container" class="wrap clearfix" >
						<!-- /30978505/Hello_branding -->
			<div id='div-gpt-ad-branding'>
			<script type='text/javascript'>
			if (nosidebar===false){
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
			}
			</script>
			</div>
			<!-- /30978505/Hello_branding_responsive -->
			<div id='div-gpt-ad-branding-responsive'>
			<script type='text/javascript'>
			if (nosidebar===false){
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding-responsive'); });
			}
			</script>
			</div>
                <header class="header clearfix  wrap cb-logo-center" role="banner">

       						<div id="up-nav" class="wrap clearfix">
						<ul class="cb-top-nav"><li id="menu-item-267104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267104"><a href="http://www.hellomagazin.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-271960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271960"><a href="http://www.hellomagazin.rs/marketing/">Marketing</a></li>
<li id="menu-item-271130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271130"><a href="http://www.hellomagazin.rs/novi-broj/">Arhiva brojeva</a></li>
</ul>						<ul class="social-icons cf">
										<li><a title="" class="icon fa fa-facebook" href="https://www.facebook.com/hellofashionserbia" data-original-title="Facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li>
										<li><a title="" class="icon fa fa-twitter" href="https://twitter.com/MagazinHello" data-original-title="Twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li>
										<li><a title="" class="icon fa fa-instagram" href="https://instagram.com/hellomagazinsrbija/" data-original-title="Instagram" target="_blank"><span class="visuallyhidden">Instagram</span></a></li>
										<li><a title="" class="icon fa fa-rss" href="http://www.hellomagazin.rs/feed" data-original-title="RSS" target="_blank"><span class="visuallyhidden">RSS</span></a></li>
										</ul>
						</div>
                        


                        <div id="cb-logo-box" class="wrap clearfix">
						<div id="logo"> <a href="http://www.hellomagazin.rs"> <img src="http://dev.hellomagazin.rs/wp-content/uploads/2016/05/Hello-Logo.png" alt="Hello! magazin logo"> </a></div>
             
                            
                        </div>
					<div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Pretraga</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="http://www.hellomagazin.rs/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div>                                             <nav id="cb-nav-bar" class="clearfix cb-dark-menu" role="navigation">
                            <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap">
                                <ul class="nav main-nav wrap clearfix"><li id="menu-item-272027" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-272027"><a href="http://www.hellomagazin.rs/domace-vesti/">Domaće vesti</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/intervju/pola-sata-sa-voja-nedeljkovic-2/"><img width="400" height="250" src="http://www.hellomagazin.rs/wp-content/uploads/2017/02/voja-nedeljkovic-janko-petkovic-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="voja-nedeljkovic-janko-petkovic" srcset="http://www.hellomagazin.rs/wp-content/uploads/2017/02/voja-nedeljkovic-janko-petkovic-400x250.jpg 400w, http://www.hellomagazin.rs/wp-content/uploads/2017/02/voja-nedeljkovic-janko-petkovic-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/domace-vesti/intervju/pola-sata-sa-voja-nedeljkovic-2/">Pola sata sa: Voja Nedeljković</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/isidora-bjelica-kada-shvatite-da-je-vasa-ljubav-veca-od-siromastva-od-smrti-vam-daje-snagu/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2017/02/isidora-bjelica-mirko-tabasevic-2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="isidora-bjelica-mirko-tabasevic-2" srcset="http://www.hellomagazin.rs/wp-content/uploads/2017/02/isidora-bjelica-mirko-tabasevic-2-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2017/02/isidora-bjelica-mirko-tabasevic-2-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/isidora-bjelica-kada-shvatite-da-je-vasa-ljubav-veca-od-siromastva-od-smrti-vam-daje-snagu/">Isidora Bjelica: Kada shvatite da je vaša ljubav veća i od siromaštva, i od smrti &#8211; to vam daje snagu</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/natasa-aksentijevic-suprug-ja-nasoj-kcerki-pretvaramo-zivot-u-diznilend/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2017/02/natasa-aksentijevic-mirko-tabasevic-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="natasa-aksentijevic-mirko-tabasevic" srcset="http://www.hellomagazin.rs/wp-content/uploads/2017/02/natasa-aksentijevic-mirko-tabasevic-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2017/02/natasa-aksentijevic-mirko-tabasevic-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/natasa-aksentijevic-suprug-ja-nasoj-kcerki-pretvaramo-zivot-u-diznilend/">Nataša Aksentijević: Suprug i ja našoj kćerki pretvaramo život u Diznilend</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/aleksandra-radovic-kada-roditelj-vaspitava-dete-u-tradicionalnom-duhu-prema-bozjim-zakonima-ne-treba-da-brine/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2017/02/aleksandra-radovic-mirko-tabasevic-JPG-3-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://www.hellomagazin.rs/wp-content/uploads/2017/02/aleksandra-radovic-mirko-tabasevic-JPG-3-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2017/02/aleksandra-radovic-mirko-tabasevic-JPG-3-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/aleksandra-radovic-kada-roditelj-vaspitava-dete-u-tradicionalnom-duhu-prema-bozjim-zakonima-ne-treba-da-brine/">Aleksandra Radović: Kada roditelj vaspitava dete u tradicionalnom duhu i prema božjim zakonima ne treba da brine</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/lane-gutovic-ulogu-koja-je-bila-namenjena-mandi-umalo-da-odbijem/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2017/02/milan-lane-gutovic-antonio-ahel-ata-images-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="milan-lane-gutovic-antonio-ahel-ata-images" srcset="http://www.hellomagazin.rs/wp-content/uploads/2017/02/milan-lane-gutovic-antonio-ahel-ata-images-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2017/02/milan-lane-gutovic-antonio-ahel-ata-images-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/lane-gutovic-ulogu-koja-je-bila-namenjena-mandi-umalo-da-odbijem/">Lane Gutović: Ulogu koja je bila namenjena Mandi umalo da odbijem</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/vojin-cetkovic-sloboda-micalovic-proslavili-divan-dan-svojim-mezimica/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2017/02/sloboda-vojin-mirko-tabasevic-janko-petkovic-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://www.hellomagazin.rs/wp-content/uploads/2017/02/sloboda-vojin-mirko-tabasevic-janko-petkovic-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2017/02/sloboda-vojin-mirko-tabasevic-janko-petkovic-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/vojin-cetkovic-sloboda-micalovic-proslavili-divan-dan-svojim-mezimica/">Vojin Ćetković i Sloboda Mićalović proslavili &#8220;divan dan&#8221; svojim mezimicama</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/leontina-vukomanovic-mama-kao-najvazniji-zadatak/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2017/02/leontina-vukomanovic-boško-karanovic-3-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://www.hellomagazin.rs/wp-content/uploads/2017/02/leontina-vukomanovic-boško-karanovic-3-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2017/02/leontina-vukomanovic-boško-karanovic-3-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/leontina-vukomanovic-mama-kao-najvazniji-zadatak/">Leontina Vukomanović: Mama kao najvažniji zadatak!</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267086"><a href="http://www.hellomagazin.rs/strane-vesti/">Strane vesti</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/upozorenje-neko-gnjavi-kraljicu-evo-kako-elizabeta-druga-bezi-od-dosadnjakovica/"><img width="400" height="250" src="http://www.hellomagazin.rs/wp-content/uploads/2017/02/kraljica-elizabeta-getty-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="kraljica-elizabeta-getty" srcset="http://www.hellomagazin.rs/wp-content/uploads/2017/02/kraljica-elizabeta-getty-400x250.jpg 400w, http://www.hellomagazin.rs/wp-content/uploads/2017/02/kraljica-elizabeta-getty-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/upozorenje-neko-gnjavi-kraljicu-evo-kako-elizabeta-druga-bezi-od-dosadnjakovica/">Upozorenje, neko gnjavi kraljicu: Evo kako Elizabeta Druga beži od dosadnjakovića</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/ona-mu-je-pomagala-ju-je-prevario-kajli-minog-otkrila-tajnu-o-svom-bivsem-vereniku/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2017/02/kajli-minog-getty-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="kajli-minog-getty" srcset="http://www.hellomagazin.rs/wp-content/uploads/2017/02/kajli-minog-getty-1-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2017/02/kajli-minog-getty-1-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/ona-mu-je-pomagala-ju-je-prevario-kajli-minog-otkrila-tajnu-o-svom-bivsem-vereniku/">Ona mu je pomagala, a on ju je prevario: Kajli Minog otkrila &#8220;tajnu&#8221; o svom bivšem vereniku</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/danak-neostvarenoj-ambiciji-umisljena-kejt-apton-trenira-strogocu/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2017/02/kejt-apton-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="kejt-apton-getty" srcset="http://www.hellomagazin.rs/wp-content/uploads/2017/02/kejt-apton-getty-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2017/02/kejt-apton-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/danak-neostvarenoj-ambiciji-umisljena-kejt-apton-trenira-strogocu/">Danak neostvarenoj ambiciji: Umišljena Kejt Apton &#8220;trenira strogoću&#8221;</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/alisija-vikander-izgleda-sjajno-kao-nova-lara-kroft-foto/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2017/02/alisija-vikander-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="alisija-vikander-getty" srcset="http://www.hellomagazin.rs/wp-content/uploads/2017/02/alisija-vikander-getty-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2017/02/alisija-vikander-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/alisija-vikander-izgleda-sjajno-kao-nova-lara-kroft-foto/">Alisija Vikander izgleda sjajno kao nova Lara Kroft (foto)</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/dzeki-je-bila-spremna-da-zazmuri-na-sve-nesrecni-kraj-ljubavnog-trougla-dzona-kenedija/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2017/02/dzeki-kenedi-dzon-kenedi-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="dzeki-kenedi-dzon-kenedi-getty" srcset="http://www.hellomagazin.rs/wp-content/uploads/2017/02/dzeki-kenedi-dzon-kenedi-getty-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2017/02/dzeki-kenedi-dzon-kenedi-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/dzeki-je-bila-spremna-da-zazmuri-na-sve-nesrecni-kraj-ljubavnog-trougla-dzona-kenedija/">Džeki je bila spremna da zažmuri na sve: Nesrećni kraj ljubavnog trougla Džona Kenedija</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/nakon-vise-od-mesec-dana-dzordz-majkl-jos-uvek-nije-sahranjen/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/12/dzordz-majkl-getty2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/12/dzordz-majkl-getty2-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/12/dzordz-majkl-getty2-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/nakon-vise-od-mesec-dana-dzordz-majkl-jos-uvek-nije-sahranjen/">Nakon više od mesec dana Džordž Majkl još uvek nije sahranjen</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/christian-louboutin-chanel-victoria-beckham-melanija-tramp-u-stajlingu-vrednom-8-210-dolara/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/11/melanija-tramp-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="melanija-tramp-getty" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/11/melanija-tramp-getty-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/11/melanija-tramp-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/christian-louboutin-chanel-victoria-beckham-melanija-tramp-u-stajlingu-vrednom-8-210-dolara/">Christian Louboutin, Chanel, Victoria Beckham: Melanija Tramp u stajlingu vrednom 8.210 dolara</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267078"><a href="http://www.hellomagazin.rs/zivot/">Život</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/ozbiljna-izmena-rezima-ishrane-mnogo-vezbe-ovako-se-dakota-dzonson-spremala-za-ulogu-u-pedeset-nijansi/"><img width="400" height="250" src="http://www.hellomagazin.rs/wp-content/uploads/2017/02/dakota-dzonson-getty-1-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="dakota-dzonson-getty" srcset="http://www.hellomagazin.rs/wp-content/uploads/2017/02/dakota-dzonson-getty-1-400x250.jpg 400w, http://www.hellomagazin.rs/wp-content/uploads/2017/02/dakota-dzonson-getty-1-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/zivot/ozbiljna-izmena-rezima-ishrane-mnogo-vezbe-ovako-se-dakota-dzonson-spremala-za-ulogu-u-pedeset-nijansi/">Ozbiljna izmena režima ishrane i mnogo vežbe: Ovako se Dakota Džonson spremala za ulogu u "Pedeset nijansi"</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/iva-strljic-zna-tajnu-priprema-za-kupaci-nikad-ne-jenjava/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2017/02/iva-strljic-foto-janko-petkovic-02-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/iva-strljic-zna-tajnu-priprema-za-kupaci-nikad-ne-jenjava/">Iva Štrljić zna tajnu: Priprema za kupaći nikad ne jenjava</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/ovako-radi-sofija-vergara-rutina-vezbanja-donosi-odlicne-rezultate/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/04/sofija-vergara-3-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/04/sofija-vergara-3-getty-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/04/sofija-vergara-3-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/ovako-radi-sofija-vergara-rutina-vezbanja-donosi-odlicne-rezultate/">Ovako to radi Sofija Vergara: Rutina vežbanja donosi odlične rezultate</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/dzesika-alba-otkriva-trikove-u-sminkanju-koje-svaka-zena-treba-da-zna-video/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/12/dzesika-alba-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="dzesika-alba-getty" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/12/dzesika-alba-getty-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/12/dzesika-alba-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/dzesika-alba-otkriva-trikove-u-sminkanju-koje-svaka-zena-treba-da-zna-video/">Džesika Alba otkriva trikove u šminkanju koje svaka žena treba da zna (video)</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/zdravko-sotra-svest-o-svom-bicu-kod-srba-oduvek-je-bila-slaba/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2017/01/zdravko-sotra-ata-images-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://www.hellomagazin.rs/wp-content/uploads/2017/01/zdravko-sotra-ata-images-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2017/01/zdravko-sotra-ata-images-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/zdravko-sotra-svest-o-svom-bicu-kod-srba-oduvek-je-bila-slaba/">Zdravko Šotra: Svest o svom biću kod Srba oduvek je bila slaba</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/za-sve-clanove-porodice-recept-za-prirodni-lek-protiv-kaslja/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2017/01/zdravlje-thinkstock-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://www.hellomagazin.rs/wp-content/uploads/2017/01/zdravlje-thinkstock-1-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2017/01/zdravlje-thinkstock-1-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/za-sve-clanove-porodice-recept-za-prirodni-lek-protiv-kaslja/">Za sve članove porodice: Recept za prirodni lek protiv kašlja</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/tri-strogo-cuvane-tajne-dobrog-izgleda-melanije-tramp/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2017/01/melanija-tramp-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="melanija-tramp-getty" srcset="http://www.hellomagazin.rs/wp-content/uploads/2017/01/melanija-tramp-getty-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2017/01/melanija-tramp-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/tri-strogo-cuvane-tajne-dobrog-izgleda-melanije-tramp/">Tri strogo čuvane tajne dobrog izgleda Melanije Tramp</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-267087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-267087"><a href="http://www.hellomagazin.rs/hello-fashion/">Hello Fashion</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/hello-fashion/stil-poznatih/ne-odrice-se-proverenih-kombinacija-kejt-midlton-treci-put-u-istom-kostimu-foto/"><img width="400" height="250" src="http://www.hellomagazin.rs/wp-content/uploads/2017/02/kejt-midlton-getty-1-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="kejt-midlton-getty" srcset="http://www.hellomagazin.rs/wp-content/uploads/2017/02/kejt-midlton-getty-1-400x250.jpg 400w, http://www.hellomagazin.rs/wp-content/uploads/2017/02/kejt-midlton-getty-1-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/hello-fashion/stil-poznatih/ne-odrice-se-proverenih-kombinacija-kejt-midlton-treci-put-u-istom-kostimu-foto/">Ne odriče se proverenih kombinacija: Kejt Midlton treći put u istom kostimu (foto)</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/hello-fashion/modne-vesti/prestizna-francuska-modna-nagrada-za-zvonka-markovica/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2017/02/zvonko-markovic-promo-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://www.hellomagazin.rs/wp-content/uploads/2017/02/zvonko-markovic-promo-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2017/02/zvonko-markovic-promo-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/hello-fashion/modne-vesti/prestizna-francuska-modna-nagrada-za-zvonka-markovica/">Prestižna francuska modna nagrada za Zvonka Markovića</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/hello-fashion/modne-vesti/nikada-ne-omalovazavajte-kupca-kritike-na-racun-victorias-secreta/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2017/02/viktorijas-sikret-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="viktorijas-sikret-getty" srcset="http://www.hellomagazin.rs/wp-content/uploads/2017/02/viktorijas-sikret-getty-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2017/02/viktorijas-sikret-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/hello-fashion/modne-vesti/nikada-ne-omalovazavajte-kupca-kritike-na-racun-victorias-secreta/">Nikada ne omalovažavajte kupca: Kritike na račun &#8220;Victoria&#8217;s Secreta&#8221;</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/hello-fashion/modni-trendovi/ne-upadajte-u-zimski-san-hladni-dani-su-savrseni-za-igranje-sa-slojevitim-kombinacijama/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2017/02/moda-getty-2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://www.hellomagazin.rs/wp-content/uploads/2017/02/moda-getty-2-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2017/02/moda-getty-2-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/hello-fashion/modni-trendovi/ne-upadajte-u-zimski-san-hladni-dani-su-savrseni-za-igranje-sa-slojevitim-kombinacijama/">Ne upadajte u &#8220;zimski san&#8221; hladni dani su savršeni za igranje sa slojevitim kombinacijama</a></h2></div></li></ul>
                                     </div>
                                 </div><ul class="cb-sub-menu">	<li id="menu-item-270027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270027"><a href="http://www.hellomagazin.rs/hello-fashion/modne-vesti/" data-cb-c="102517" class="cb-c-l">Modne vesti</a></li>
	<li id="menu-item-267088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267088"><a href="http://www.hellomagazin.rs/hello-fashion/modni-trendovi/" data-cb-c="102291" class="cb-c-l">Modni trendovi</a></li>
	<li id="menu-item-267091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267091"><a href="http://www.hellomagazin.rs/hello-fashion/stil-poznatih/" data-cb-c="102292" class="cb-c-l">Stil poznatih</a></li>
	<li id="menu-item-267090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267090"><a href="http://www.hellomagazin.rs/hello-fashion/crveni-tepih/" data-cb-c="102290" class="cb-c-l">Crveni tepih</a></li>
</ul></div></li>
<li id="menu-item-267092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267092"><a href="http://www.hellomagazin.rs/promo/">Promo</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/slatki-uzitak-za-dan-sa-voljenom-osobom-po-dijamant-receptu/"><img width="400" height="250" src="http://www.hellomagazin.rs/wp-content/uploads/2017/02/dijamant-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="" srcset="http://www.hellomagazin.rs/wp-content/uploads/2017/02/dijamant-400x250.jpg 400w, http://www.hellomagazin.rs/wp-content/uploads/2017/02/dijamant-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/promo/slatki-uzitak-za-dan-sa-voljenom-osobom-po-dijamant-receptu/">Slatki užitak za dan sa voljenom osobom po Dijamant receptu</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/plazma-dobitnik-priznanja-najbolje-iz-srbije-2/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2017/02/Aleksandra-Savic-Plazma-prima-nagradu-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://www.hellomagazin.rs/wp-content/uploads/2017/02/Aleksandra-Savic-Plazma-prima-nagradu-1-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2017/02/Aleksandra-Savic-Plazma-prima-nagradu-1-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/plazma-dobitnik-priznanja-najbolje-iz-srbije-2/">Plazma dobitnik priznanja &#8220;Najbolje iz Srbije&#8221;</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/samsung-na-evropskom-forumu-2017-predstavio-paletu-proizvoda-koja-ce-znacajno-uticati-na-zivote-korisnika/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2017/02/2017.02.01-Samsung-Q-Style-qsmart-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://www.hellomagazin.rs/wp-content/uploads/2017/02/2017.02.01-Samsung-Q-Style-qsmart-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2017/02/2017.02.01-Samsung-Q-Style-qsmart-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/samsung-na-evropskom-forumu-2017-predstavio-paletu-proizvoda-koja-ce-znacajno-uticati-na-zivote-korisnika/">Samsung na Evropskom forumu 2017 predstavio paletu proizvoda koja će značajno uticati na živote korisnika</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/osvojite-nuxe-kremu-za-telo/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2017/02/Body2015_MeltingFirmingCream_flower-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://www.hellomagazin.rs/wp-content/uploads/2017/02/Body2015_MeltingFirmingCream_flower-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2017/02/Body2015_MeltingFirmingCream_flower-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/osvojite-nuxe-kremu-za-telo/">Osvojite Nuxe kremu za telo</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/zaljubite-se-u-pozoriste-akcija-ateljea-212-u-mesecu-ljubavi/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2017/02/212-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="atelje-212" srcset="http://www.hellomagazin.rs/wp-content/uploads/2017/02/212-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2017/02/212-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/zaljubite-se-u-pozoriste-akcija-ateljea-212-u-mesecu-ljubavi/">Zaljubite se u pozorište: Akcija &#8220;Ateljea 212&#8221; u mesecu ljubavi</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/nagradna-igra-osvoji-zeleno-letovanje-u-crnoj-gori/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2017/02/NOCARBON179-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/nagradna-igra-osvoji-zeleno-letovanje-u-crnoj-gori/">Osvoji zeleno letovanje u Crnoj Gori</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/osvojte-dva-paketa-ziaja-proizvoda/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2017/02/naslovna-fotografija-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://www.hellomagazin.rs/wp-content/uploads/2017/02/naslovna-fotografija-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2017/02/naslovna-fotografija-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/osvojte-dva-paketa-ziaja-proizvoda/">Osvojte dva paketa Ziaja proizvoda</a></h2></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-297775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297775"><a href="http://www.hellomagazin.rs/horoskop/">Horoskop</a></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Pretraga" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li><li id="cb-nav-logo" class="cb-nav-logo-sticky"><a href="http://www.hellomagazin.rs"><img src="http://www.hellomagazin.rs/wp-content/uploads/2015/06/Hello-Logo-beli-ol1.png" alt="Menu logo" data-at2x="http://www.hellomagazin.rs/wp-content/uploads/2015/06/Hello-Logo-beli-ol1.png" ></a></li></ul>                            </div>
						</nav>
							<div id="cb-top-menu" class="cb-nav-bar-wrap clearfix wrap">
							<div class="cb-left-side cb-mob">
								<a id="cb-mob-open" href="#"><i class="fa fa-bars"></i></a>
							</div>
							<div class="cb-mob-right">
							    <div class="cb-icon-search cb-menu-icon"><a id="cb-s-trigger-sm" class="cb-tip-bot tipper-attached" data-cb-tip="Pretraga" href="#"><i class="fa fa-search"></i></a></div>
							</div>
							</div>
                      
						
                    

                        
                    
                </header> <!-- end header -->
								<div id="bilboard" style="text-align:center;background:#fff">
					<div id='div-gpt-ad-1450357034491-3'>
					<script type='text/javascript'>
					if (nosidebar===false) {
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357034491-3'); });
					}
					</script>
				</div>	
				<div id='div-gpt-ad-mobile' style="text-align:center">
					<script type='text/javascript'> 
                                               if (mobile_width===true){
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-mobile'); });
                                                 }
					</script>
				</div>	

					
				</div>            <div id="cb-content" class="wrap clearfix">

					<div id="main" class="cb-main clearfix" role="main">

							<article id="post-332367" class="clearfix post-332367 post type-post status-publish format-standard has-post-thumbnail hentry category-intervju tag-voja-nedeljkovic" role="article">

                                 <div class="cb-breadcrumbs wrap cb-padding-off"><a href="http://www.hellomagazin.rs">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.hellomagazin.rs/domace-vesti/" title="View all posts in Domaće vesti" itemprop="url"><span itemprop="title">Domaće vesti</span></a><i class="fa fa-angle-right"></i><a href="http://www.hellomagazin.rs/domace-vesti/intervju/" title="View all posts in Intervjui" itemprop="url"><span itemprop="title">Intervjui</span></a></div></div><div id="cb-fis-wrap" class="cb-entry-header cb-fis cb-style-off"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Pola sata sa: Voja Nedeljković</h1><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-02-07 22:08">07/02/2017 22:08</time></div>
		<div class='share-links'>
					<span class='fa fa-share'></span>
					
				<a title='Facebook' class='fa fa-facebook'  target='_blank' href='http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.hellomagazin.rs%2Fdomace-vesti%2Fintervju%2Fpola-sata-sa-voja-nedeljkovic-2%2F'></a>
	
					   <a class='fa fa-twitter' rel='nofollow' target='_blank' href='https://twitter.com/intent/tweet?text=Pola%20sata%20sa%3A%20Voja%20Nedeljkovi%C4%87&url=http%3A%2F%2Fwww.hellomagazin.rs%2Fdomace-vesti%2Fintervju%2Fpola-sata-sa-voja-nedeljkovic-2%2F'></a>
					
				<a title='Google+' class='fa fa-google-plus'  target='_blank' href='http://plus.google.com/share?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fdomace-vesti%2Fintervju%2Fpola-sata-sa-voja-nedeljkovic-2%2F'></a>
				
				<a title='Email' class='fa fa-envelope'  target='_blank' href='mailto:?Subject=Hellomagazin.rs - Pola sata sa: Voja Nedeljković&amp;Body=Pročitajte interesantan tekst: http://www.hellomagazin.rs/domace-vesti/intervju/pola-sata-sa-voja-nedeljkovic-2/'></a>
					
		</div>
		</div></span></div>
								<section class="cb-entry-content entry-content clearfix" itemprop="articleBody">
								<div id='div-gpt-ad-mobile-paralax'>
								<!-- ClickAtack paralax code-->
								<script type="text/javascript">
								if(mobile_width==true){
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-mobile-paralax'); });
								}
								</script>
								<!-- end ClickAtack paralax code-->
								</div>
									
									<p><img  class="aligncenter size-large wp-image-332368" src="http://www.hellomagazin.rs/wp-content/uploads/2017/02/voja-nedeljkovic-janko-petkovic-660x455.jpg" alt=" voja-nedeljkovic-janko-petkovic" width="660" height="455" srcset="http://www.hellomagazin.rs/wp-content/uploads/2017/02/voja-nedeljkovic-janko-petkovic-660x455.jpg 660w, http://www.hellomagazin.rs/wp-content/uploads/2017/02/voja-nedeljkovic-janko-petkovic-468x323.jpg 468w, http://www.hellomagazin.rs/wp-content/uploads/2017/02/voja-nedeljkovic-janko-petkovic-130x90.jpg 130w, http://www.hellomagazin.rs/wp-content/uploads/2017/02/voja-nedeljkovic-janko-petkovic.jpg 750w" sizes="(max-width: 660px) 100vw, 660px" /></p>
<div  class="cb-related-posts-block cb-post-end-block widget-latest-articles  clearfix">
<h3 class="cb-block-title">Povezane vesti</h3>
<ul class="cb-small">
<li class="cb-grid-entry cb-related-post no-1">
<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/domace-vesti/intervju/pola-sata-sa-voja-nedeljkovic/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2015/05/hello_299_3-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
<div class="cb-meta cb-article-meta">
<h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/domace-vesti/intervju/pola-sata-sa-voja-nedeljkovic/">Pola sata sa&#8230; Voja Nedeljković</a></h4>
</p></div>
</li>
<li class="cb-grid-entry cb-related-post no-2">
<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/domace-vesti/intervju/voja-nedeljkovic-uvek-sam-brizno-cuvao-svoju-privatnost/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2013/10/Voja-Nedeljkovic-foto-Jank-copy-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
<div class="cb-meta cb-article-meta">
<h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/domace-vesti/intervju/voja-nedeljkovic-uvek-sam-brizno-cuvao-svoju-privatnost/">Voja Nedeljković: Uvek sam brižno čuvao svoju privatnost</a></h4>
</p></div>
</li>
</ul>
</div>
<p>Najvažnija pobeda koju ste izvojevali?</p>
<p>&#8211; <strong>Moja borba još traje, trudim se da pobeđujem samog sebe i savladam svoje reakcije u nekim situacijama. Ali najvažnija pobeda je ona kada sam od svih spermatozoida uspeo baš ja.</strong></p>
<p>Najbolja fora koju ste čuli u poslednje vreme?</p>
<p>&#8211; <strong>&#8220;Pravićete vi mene od blata&#8221; &#8211; Sneško Belić.</strong></p>
<p>Omiljena poslovica?</p>
<p>&#8211; <strong>Ko rano rani, sam u nju upada, ali ćud nikada. To je zipovana verzija.</strong></p>
<p>Omiljeni izgovor?</p>
<p>&#8211;<strong> Smeh je vrlo ozbiljan posao.</strong></p>
<p>Najduhovitija osoba koju poznajete?</p>
<p>&#8211;<strong> Nekada je to bio moj, nažalost, pokojni drug Neša Radulović, a danas je to Mićko Ljubičić.</strong></p>
<p>Jeste li suprugu osvojili duhovitošću?</p>
<p>&#8211; <strong>A čime bih drugo?</strong></p>
<p>&#8220;Pada&#8221; li i dalje na vaše fore?</p>
<p>&#8211; <strong>Ne, sada se čvrsto drži.</strong></p>
<p>Kajete li se zbog nečega u životu?</p>
<p>&#8211; <strong>Što se nisam rodio jedno hiljadu osamsto kilometara levo.</strong></p>
<p>Koje je vaše najveće životno razočaranje?</p>
<p>&#8211;<strong> Što ću teško ponovo da se rodim u ovom obliku.</strong></p>
<p>Verujete li u reinkarnaciju?</p>
<p>&#8211; <strong>Voleo bih da verujem, ali se bojim da ne budem maslačak negde na Goliji pa da me pojede neka krava.</strong></p>
<p>Koju svoju osobinu ste najteže zavoleli?</p>
<p>&#8211;<strong> Što volim da jedem slatko, pa mi smeta.</strong></p>
<p>Koje &#8220;zabranjeno voće&#8221; vam je najslađe?</p>
<p>&#8211; <strong>Rekao bih naglas, ali se bojim da se ne naljutim na sebe.</strong></p>
<p>Omiljena istorijska ličnost?</p>
<p>&#8211; <strong>Sirće iz filma &#8220;Specijalno vaspitanje&#8221;. Pripada filmskoj istoriji, a mislim da je to najbolji naturščik koji se pojavio u bilo kom filmu.</strong></p>
<p>Omiljeni akcioni junak?</p>
<p>&#8211;<strong> Popusti na akcijama u velikim marketima.</strong></p>
<blockquote>
<p style="text-align: center;"><a href="http://www.hellomagazin.rs/domace-vesti/intervju/voja-nedeljkovic-uvek-sam-brizno-cuvao-svoju-privatnost/" target="_blank"><strong>Voja Nedeljković: Uvek sam brižno čuvao svoju privatnost</strong></a></p>
</blockquote>
<p>Koju supermoć biste voleli da posedujete?</p>
<p>&#8211;<strong> Da u stop-kadar zamrznem ljude kada pričaju gluposti.</strong></p>
<p>Verujete li u čuda?</p>
<p>&#8211;<strong> Ja to živim. Život je čudo.</strong></p>
<p>Najneverovatnija stvar koja vam se desila?</p>
<p>&#8211;<strong> Sve od početka u ovoj zemlji do danas spada u tu kategoriju. Najveći apsurd u ovoj zemlji je kada postavite pitanje: &#8220;Da li je to moguće?&#8221;</strong></p>
<p>Zašto je blagoslov živeti u Srbiji?</p>
<p>&#8211;<strong> Zato što imaš 3D film kad god hoćeš.</strong></p>
<p>Verujete li u sudbinu?</p>
<p>&#8211;<strong> Negde verujem u tu sudbinu, ali najviše volim kada je ja pišem.</strong></p>
<p>Plašite li se karme?</p>
<p>&#8211;<strong> Nisam je sreo skoro.</strong></p>
<p>Sa kojom svetskom facom biste voleli da napravite selfi?</p>
<p>&#8211; <strong>Nemam više tih želja, davno sam prestao da želim da budem sa nekim. Nekako više volim da budem sa sobom.</strong></p>
<p>Koja vam je neostvarena profesionalna želja?</p>
<p>&#8211;<strong> Da me plate onoliko koliko vredim.</strong></p>
<p>Šta vas čini srećnim?</p>
<p>&#8211; <strong>Život.</strong></p>
<p>Kada ste poslednji put zaplakali?</p>
<p>&#8211;<strong> Pre neki dan kad sam jeo supu stavio sam malo više bibera, pa sam se zagrcnuo i krenule su mi suze.</strong></p>
<p>Postoji li nešto što ste oduvek želeli da kažete u radijski mikrofon ili pred malim ekranima, a da do sada niste?</p>
<p>&#8211;<strong> Ljudi, sve je ovo mnogo brzo i zezanje, nemojte da shvatate toliko ozbiljno.</strong></p>
<p>Intervju:</p>

								</section> <!-- end article section -->

								<footer class="article-footer">
									<div class="cb-tags"><div class="potpis"><span><span class="autor fa fa-pencil cb-tip-top" data-cb-tip="Autor" title="Autor"></span>Deana Đukić</span><span><span class="foto fa fa-camera cb-tip-top" data-cb-tip="Foto" title="Foto"></span>Hello!/Janko Petković</span></div><span class="tagovi fa fa-tags cb-tip-top" data-cb-tip="Tagovi"></span> <a href="http://www.hellomagazin.rs/tag/voja-nedeljkovic/" rel="tag">voja nedeljkovic</a></div>
								</footer> <!-- end article footer -->
					
								
								
							</article> <!-- end article -->
							<div id="cb-related-posts" class="cb-related-posts-block cb-post-end-block clearfix"><h3 class="cb-block-title">Ostale vesti iz rubrike</h3><ul>												<li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/domace-vesti/vesna-cipcic-dalje-pronalazim-svoje-radosti-u-zivotu-svoja-zadovoljstva/"><img width="360" height="240" src="http://www.hellomagazin.rs/wp-content/uploads/2017/02/vesna-cipcic-foto-janko-petkovic-01-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://www.hellomagazin.rs/wp-content/uploads/2017/02/vesna-cipcic-foto-janko-petkovic-01-360x240.jpg 360w, http://www.hellomagazin.rs/wp-content/uploads/2017/02/vesna-cipcic-foto-janko-petkovic-01-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/domace-vesti/vesna-cipcic-dalje-pronalazim-svoje-radosti-u-zivotu-svoja-zadovoljstva/">Vesna Čipčić: I dalje pronalazim svoje radosti u životu i svoja zadovoljstva</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/domace-vesti/intervju/zlatan-stipisic-dziboni-ne-izlazem-porodicu-javnosti-oni-nisu-modni-dodatak/"><img width="360" height="240" src="http://www.hellomagazin.rs/wp-content/uploads/2017/01/zlatan-stipisic-dziboni-Ivana-Vucic-4-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://www.hellomagazin.rs/wp-content/uploads/2017/01/zlatan-stipisic-dziboni-Ivana-Vucic-4-360x240.jpg 360w, http://www.hellomagazin.rs/wp-content/uploads/2017/01/zlatan-stipisic-dziboni-Ivana-Vucic-4-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/domace-vesti/intervju/zlatan-stipisic-dziboni-ne-izlazem-porodicu-javnosti-oni-nisu-modni-dodatak/">Zlatan Stipišić Džiboni: Ne izlažem porodicu javnosti, oni nisu modni dodatak</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/domace-vesti/ana-i-vladan-mitic-ljubavna-prica-koja-traje-duze-od-dvadeset-godina/"><img width="360" height="240" src="http://www.hellomagazin.rs/wp-content/uploads/2017/01/ana-mitic-foto-mirko-tabasevic-vizual-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://www.hellomagazin.rs/wp-content/uploads/2017/01/ana-mitic-foto-mirko-tabasevic-vizual-360x240.jpg 360w, http://www.hellomagazin.rs/wp-content/uploads/2017/01/ana-mitic-foto-mirko-tabasevic-vizual-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/domace-vesti/ana-i-vladan-mitic-ljubavna-prica-koja-traje-duze-od-dvadeset-godina/">Ana i Vladan Mitić: Ljubavna priča koja traje duže od dvadeset godina</a></h4>
																					  </div>
												</li>
																	<li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
													<div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/domace-vesti/suzana-peric-u-prethodnim-vezama-nisam-se-dovoljno-davala-a-imala-sam-velika-ocekivanja/"><img width="360" height="240" src="http://www.hellomagazin.rs/wp-content/uploads/2017/01/szana-peric-foto-mirko-tabasevic03-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://www.hellomagazin.rs/wp-content/uploads/2017/01/szana-peric-foto-mirko-tabasevic03-360x240.jpg 360w, http://www.hellomagazin.rs/wp-content/uploads/2017/01/szana-peric-foto-mirko-tabasevic03-468x312.jpg 468w, http://www.hellomagazin.rs/wp-content/uploads/2017/01/szana-peric-foto-mirko-tabasevic03-660x438.jpg 660w, http://www.hellomagazin.rs/wp-content/uploads/2017/01/szana-peric-foto-mirko-tabasevic03.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
													 <div class="cb-meta cb-article-meta">
														 <h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/domace-vesti/suzana-peric-u-prethodnim-vezama-nisam-se-dovoljno-davala-a-imala-sam-velika-ocekivanja/">Suzana Perić: U prethodnim vezama nisam se dovoljno davala, a imala sam velika očekivanja</a></h4>
																					  </div>
												</li>
					</ul></div>						
											



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Ostavite komentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/domace-vesti/intervju/pola-sata-sa-voja-nedeljkovic-2/#respond" style="display:none;">Odustani</a></small></h3>			<form action="http://www.hellomagazin.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Vaša email adresa neće biti objavljena. Polja označena zvezdicom su obavezna.</p><p class="comment-form-comment"><label for="comment">Komentar</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Ime<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1213440434" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6Ldj6RIUAAAAAHDxuwDzFO9uSNRmapQKckThZbDm" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Potvrda" /> <input type='hidden' name='comment_post_ID' value='332367' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="33147c59b0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="136"/></p>			</form>
			</div><!-- #respond -->
						</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">
<div id="execphp-5" class="cb-sidebar-widget widget_execphp"><h3 class="cb-sidebar-widget-title">U novom broju pročitajte</h3>			
<div class="execphpwidget">				
				
						
								<a href="http://www.hellomagazin.rs/novi-broj/hello-468/" class="image-link" style="display:block;position:relative;">
										<span class="image">
									<img width="468" height="604" src="http://www.hellomagazin.rs/wp-content/uploads/2017/02/Naslovna-468-468x604.jpg" class="attachment-motive-slider-full-p wp-post-image" alt="" title="" nolazy="1" srcset="http://www.hellomagazin.rs/wp-content/uploads/2017/02/Naslovna-468-468x604.jpg 468w, http://www.hellomagazin.rs/wp-content/uploads/2017/02/Naslovna-468-660x852.jpg 660w, http://www.hellomagazin.rs/wp-content/uploads/2017/02/Naslovna-468.jpg 750w" sizes="(max-width: 468px) 100vw, 468px" />									</span>
									

							
								</a>
							</div>
		</div>

<div class="cb-sidebar-widget widget_text" id="text-21">			
	<div class="textwidget">
	<!-- /44061563/HELLO_Right1_unutrasnje -->
<div id='div-gpt-ad-1450357201676-5'>
<script type='text/javascript'>
if (nosidebar===false) {

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357201676-5'); });

}
</script>
</div>
</div>
</div>
<div class="cb-sidebar-widget widget_text" id="text-22">			
<div class="textwidget">
<!-- /44061563/HELLO_Right2_Unutrasnje -->
<div id='div-gpt-ad-1450357201676-7' style="width:300px;max-height:250px;overflow:hidden">
<script type='text/javascript'>
if (nosidebar===false) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357201676-7'); });
}
</script>
</div>
</div>
</div>
<div id="ajaxx-sidebar-widgets">
<!-- fixed widget --><div id="hello_multi-widget-9" class="cb-sidebar-widget cb-multi-widget">    		<div class="tabber">
         	  <div id="hello_cb-recent-posts-10" class="widget cb-multi-widget tabbertab widget-latest-articles"><h3 class="widget-title">Najnovije</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/intervju/pola-sata-sa-voja-nedeljkovic-2/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2017/02/voja-nedeljkovic-janko-petkovic-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="voja-nedeljkovic-janko-petkovic" srcset="http://www.hellomagazin.rs/wp-content/uploads/2017/02/voja-nedeljkovic-janko-petkovic-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2017/02/voja-nedeljkovic-janko-petkovic-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/intervju/pola-sata-sa-voja-nedeljkovic-2/">Pola sata sa: Voja Nedeljković</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/strane-vesti/ona-mu-je-pomagala-ju-je-prevario-kajli-minog-otkrila-tajnu-o-svom-bivsem-vereniku/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2017/02/kajli-minog-getty-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="kajli-minog-getty" srcset="http://www.hellomagazin.rs/wp-content/uploads/2017/02/kajli-minog-getty-1-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2017/02/kajli-minog-getty-1-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/strane-vesti/ona-mu-je-pomagala-ju-je-prevario-kajli-minog-otkrila-tajnu-o-svom-bivsem-vereniku/">Ona mu je pomagala, a on ju je prevario: Kajli Minog otkrila &#8220;tajnu&#8221; o svom bivšem vereniku</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/isidora-bjelica-kada-shvatite-da-je-vasa-ljubav-veca-od-siromastva-od-smrti-vam-daje-snagu/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2017/02/isidora-bjelica-mirko-tabasevic-2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="isidora-bjelica-mirko-tabasevic-2" srcset="http://www.hellomagazin.rs/wp-content/uploads/2017/02/isidora-bjelica-mirko-tabasevic-2-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2017/02/isidora-bjelica-mirko-tabasevic-2-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/isidora-bjelica-kada-shvatite-da-je-vasa-ljubav-veca-od-siromastva-od-smrti-vam-daje-snagu/">Isidora Bjelica: Kada shvatite da je vaša ljubav veća i od siromaštva, i od smrti &#8211; to vam daje snagu</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/natasa-aksentijevic-suprug-ja-nasoj-kcerki-pretvaramo-zivot-u-diznilend/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2017/02/natasa-aksentijevic-mirko-tabasevic-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="natasa-aksentijevic-mirko-tabasevic" srcset="http://www.hellomagazin.rs/wp-content/uploads/2017/02/natasa-aksentijevic-mirko-tabasevic-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2017/02/natasa-aksentijevic-mirko-tabasevic-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/natasa-aksentijevic-suprug-ja-nasoj-kcerki-pretvaramo-zivot-u-diznilend/">Nataša Aksentijević: Suprug i ja našoj kćerki pretvaramo život u Diznilend</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/strane-vesti/danak-neostvarenoj-ambiciji-umisljena-kejt-apton-trenira-strogocu/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2017/02/kejt-apton-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="kejt-apton-getty" srcset="http://www.hellomagazin.rs/wp-content/uploads/2017/02/kejt-apton-getty-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2017/02/kejt-apton-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/strane-vesti/danak-neostvarenoj-ambiciji-umisljena-kejt-apton-trenira-strogocu/">Danak neostvarenoj ambiciji: Umišljena Kejt Apton &#8220;trenira strogoću&#8221;</a></h4>
                                                                   </div>
                </li>
    		    		</ul>
    		</div>    <div id="hello_cb-popular-posts-9" class="widget cb-multi-widget tabbertab widget-popular-posts widget-latest-articles"><h3 class="widget-title">Popularno</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/strane-vesti/daleko-od-toga-da-besposleni-sede-ovo-su-svakodnevne-obaveze-clanova-britanske-kraljevske-porodice/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2017/02/britanska-kraljevska-porodica-getty-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="britanska-kraljevska-porodica-getty" srcset="http://www.hellomagazin.rs/wp-content/uploads/2017/02/britanska-kraljevska-porodica-getty-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2017/02/britanska-kraljevska-porodica-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/strane-vesti/daleko-od-toga-da-besposleni-sede-ovo-su-svakodnevne-obaveze-clanova-britanske-kraljevske-porodice/">Daleko od toga da sede besposleni: Ovo su svakodnevne obaveze članova britanske kraljevske porodice</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/promo/osvojte-dva-paketa-ziaja-proizvoda/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2017/02/naslovna-fotografija-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://www.hellomagazin.rs/wp-content/uploads/2017/02/naslovna-fotografija-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2017/02/naslovna-fotografija-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/promo/osvojte-dva-paketa-ziaja-proizvoda/">Osvojte dva paketa Ziaja proizvoda</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/domace-vesti/ana-stajdohar-ne-pristajem-na-teoriju-da-posle-dve-trudnoce-ne-moze-da-se-ima-devojacka-linija/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/08/ana-stajdohar-mirko-tabasevic-2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/08/ana-stajdohar-mirko-tabasevic-2-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/08/ana-stajdohar-mirko-tabasevic-2-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/domace-vesti/ana-stajdohar-ne-pristajem-na-teoriju-da-posle-dve-trudnoce-ne-moze-da-se-ima-devojacka-linija/">Ana Štajdohar: Ne pristajem na teoriju da posle dve trudnoće ne može da se ima devojačka linija</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/zivot/iva-strljic-zna-tajnu-priprema-za-kupaci-nikad-ne-jenjava/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2017/02/iva-strljic-foto-janko-petkovic-02-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/zivot/iva-strljic-zna-tajnu-priprema-za-kupaci-nikad-ne-jenjava/">Iva Štrljić zna tajnu: Priprema za kupaći nikad ne jenjava</a></h4>
                                                                   </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#060034;">
                	    <a href="http://www.hellomagazin.rs/strane-vesti/gvinet-paltrou-vam-porucuje-oslobodite-se-bivseg-spalite-gacice-i-brushaltere/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/01/gvinet-paltrou-1-e1486305663451-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/01/gvinet-paltrou-1-e1486305663451-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/01/gvinet-paltrou-1-e1486305663451-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.hellomagazin.rs/strane-vesti/gvinet-paltrou-vam-porucuje-oslobodite-se-bivseg-spalite-gacice-i-brushaltere/">Gvinet Paltrou vam poručuje: Oslobodite se bivšeg, spalite gaćice i brushaltere!</a></h4>
                                                                   </div>
                </li>
    		    		</ul>
    		</div>        		</div>
            
            </div><!-- fixed widget --><div id="text-19" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Povežite se sa nama!</h3>			<div class="textwidget"><div id="fb-root"></div>
<script>if (nosidebar===false){(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));}</script>
<div class="fb-page" data-href="https://www.facebook.com/hellofashionserbia" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellofashionserbia"><a href="https://www.facebook.com/hellofashionserbia">Hellomagazin.rs</a></blockquote></div>
</div>

</div>
		</div></div>


</aside>


			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a cb-footer-wrap wrap clearfix">

                            <div class="cb-two clearfix">
                                <div id="text-7" class="cb-footer-widget widget_text">			<div class="textwidget"><div class="tos"><a href="http://www.hellomagazin.rs/uslovi-koriscenja/">Uslovi korišćenja</a></div>
<div class="cb-copyright">Copyright &copy; 2017 Glossy Media, članica  <a href="http://www.color.rs">Color Press Grupe</a>. Sva prava zadržana. </div>
</div>
		</div>                            </div>
 
                    </div>
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

		<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/akismet/_inc/form.js?x26790'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-js.js?x26790'></script>
<script type='text/javascript'>
var q2w3_sidebar_options = new Array();
q2w3_sidebar_options[0] = { "sidebar" : "front-1-sidebar", "margin_top" : 65, "margin_bottom" : 110, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['hello_multi-widget-10','text-14','text-18'] };
q2w3_sidebar_options[1] = { "sidebar" : "front-2-sidebar", "margin_top" : 65, "margin_bottom" : 110, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['text-22'] };
q2w3_sidebar_options[2] = { "sidebar" : "sidebar-global", "margin_top" : 65, "margin_bottom" : 110, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['hello_multi-widget-9','text-19'] };
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?x26790'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"off","cbLb":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/jquery.ext.js?x26790'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/core.min.js?x26790'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/widget.min.js?x26790'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/tabs.min.js?x26790'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","cbPostID":"332367","cbSlider":["600",true,"7000"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/cb-scripts.js?x26790'></script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/wp-embed.min.js?x26790'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6Ldj6RIUAAAAAHDxuwDzFO9uSNRmapQKckThZbDm","theme":"light","error":"<strong>Warning:<\/strong>&nbsp;It has been found more than one reCAPTCHA in current form. In this case reCAPTCHA will not work properly. Please remove all unnecessary reCAPTCHA blocks."},"vars":{"ajaxurl":"http:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","error_msg":"Error: You have entered an incorrect reCAPTCHA value","nonce":"1a1441104b","visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/google-captcha/js/script.js?x26790'></script>
		<!-- /30978505/Hello_floater_out_of_page -->
<div id='div-gpt-ad-floater'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-floater'); });
</script>
</div>
	</body>

</html> <!-- The End. what a ride! -->
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached
Database Caching 19/223 queries in 0.257 seconds using memcached

 Served from: www.hellomagazin.rs @ 2017-02-07 22:12:29 by W3 Total Cache -->