<!DOCTYPE html> <!--[if lt IE 7]><html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--> <!--[if (IE 7)&!(IEMobile)]><html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]--> <!--[if (IE 8)&!(IEMobile)]><html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]--> <!--[if gt IE 8]><!--><html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js"><!--<![endif]--><head><meta charset="utf-8"> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0"/><link rel="shortcut icon" href="http://www.hellomagazin.rs/favicon.ico?x35728"><link rel="pingback" href="http://www.hellomagazin.rs/xmlrpc.php"><title>Branko Đurić Đura: Samo da me jednog dana unuk ne pita: &#8220;U kom si ti, deda, rijalitiju pobedio?&#8221; | Hello! magazin</title>  <script language="JavaScript">function addLink() {
					var bodyElement = document.getElementsByTagName('body')[0];
					var selection;
					selection = window.getSelection();
					var selectiontxt = selection.toString();
										var pageLink = "<br /><br /> Originalno objavljeno na stranici <a href='www.hellomagazin.rs/domace-vesti/branko-duric-dura-samo-da-me-jednog-dana-unuk-ne-pita-u-kom-si-ti-deda-rijalitiju-pobedio/'>www.hellomagazin.rs/domace-vesti/branko-duric-dura-samo-da-me-jednog-dana-unuk-ne-pita-u-kom-si-ti-deda-rijalitiju-pobedio/</a> © Hello! magazin";
					var copytext = selection + pageLink;
											var copytext = selectiontxt.substring(0, 100)+'... '+pageLink;
										var attachDiv = document.createElement('div');
					attachDiv.style.position='absolute';
					attachDiv.style.left='-99999px';
					bodyElement.appendChild(attachDiv);
					attachDiv.innerHTML = copytext;
					selection.selectAllChildren(attachDiv);
					window.setTimeout(function() {
						bodyElement.removeChild(attachDiv);
					},0);
				}
				document.oncopy = addLink;</script> <meta name="description"  content="Poznati glumac i muzičar Branko Đurić Đura, sa predstavom &quot;Đurologija&quot; gostovaće u nekoliko gradova Srbije, u Beogradu je 27. okotbra, a pred ova gostovanja je" /><meta name="keywords" itemprop="keywords" content="branko đurić đura,domaće vesti" /><link rel="canonical" href="http://www.hellomagazin.rs/domace-vesti/branko-duric-dura-samo-da-me-jednog-dana-unuk-ne-pita-u-kom-si-ti-deda-rijalitiju-pobedio/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Hello! magazin &raquo; Feed" href="http://www.hellomagazin.rs/feed/" /><link rel="alternate" type="application/rss+xml" title="Hello! magazin &raquo; Comments Feed" href="http://www.hellomagazin.rs/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Hello! magazin &raquo; Branko Đurić Đura: Samo da me jednog dana unuk ne pita: &#8220;U kom si ti, deda, rijalitiju pobedio?&#8221; Comments Feed" href="http://www.hellomagazin.rs/domace-vesti/branko-duric-dura-samo-da-me-jednog-dana-unuk-ne-pita-u-kom-si-ti-deda-rijalitiju-pobedio/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hellomagazin.rs\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='contact-form-7-css'  href='http://www.hellomagazin.rs/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' /><link rel='stylesheet' id='wp-polls-css'  href='http://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.hellomagazin.rs/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}</style><link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/style-1020px.css?ver=5.2.2' type='text/css' media='all' /><link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=5.2.2' type='text/css' media='all' /><link rel='stylesheet' id='hf-fonts-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%7CRoboto+Slab%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.6.1' type='text/css' media='all' /><link rel='stylesheet' id='fontawesome-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/fontawesome/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' /> <!--[if lt IE 9]><link rel='stylesheet' id='cb-ie-only-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/css/ie.css?ver=5.2.2' type='text/css' media='all' /> <![endif]--><link rel='stylesheet' id='cb-style-css'  href='http://www.hellomagazin.rs/wp-content/themes/hello_new/style.css?ver=5.2.2' type='text/css' media='all' /> <script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/modernizr.custom.min.js?ver=2.6.2'></script> <link rel='https://api.w.org/' href='http://www.hellomagazin.rs/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hellomagazin.rs/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hellomagazin.rs/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Zoe Kravic obelodanila svoju vezu sa Karlom Glusmanom' href='http://www.hellomagazin.rs/strane-vesti/zoe-kravic-obelodanila-svoju-vezu-sa-karlom-glusmanom/' /><meta name="generator" content="WordPress 4.6.1" /><link rel='shortlink' href='http://www.hellomagazin.rs/?p=324551' /><link rel="alternate" type="application/json+oembed" href="http://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fdomace-vesti%2Fbranko-duric-dura-samo-da-me-jednog-dana-unuk-ne-pita-u-kom-si-ti-deda-rijalitiju-pobedio%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.hellomagazin.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fdomace-vesti%2Fbranko-duric-dura-samo-da-me-jednog-dana-unuk-ne-pita-u-kom-si-ti-deda-rijalitiju-pobedio%2F&#038;format=xml" /><meta property="og:site_name" content="Hello! magazin"/><meta property="og:title" content="Branko Đurić Đura: Samo da me jednog dana unuk ne pita: &quot;U kom si ti, deda, rijalitiju pobedio?&quot;"/><meta property="og:url" content="http://www.hellomagazin.rs/domace-vesti/branko-duric-dura-samo-da-me-jednog-dana-unuk-ne-pita-u-kom-si-ti-deda-rijalitiju-pobedio/"/><meta property="og:type" content="article"/><meta property="og:description" content="Poznati glumac i muzičar Branko Đurić Đura, sa predstavom &quot;Đurologija&quot; gostovaće u nekoliko gradova Srbije, u Beogradu je 27. okotbra, a pred ova gostovanja je otkrio šta danas znači praviti komediju i koliko je ponosan na svoju decu.Da li svakom izvođenju pristupate sa istim žarom?- Iskreno"/><meta property="og:image" content="http://www.hellomagazin.rs/wp-content/uploads/2015/11/Branko-Djuric-Djura.jpg"/><meta property="article:published_time" content="2016-10-14T20:29:35+00:00"/><meta property="article:modified_time" content="2016-10-14T20:29:35+00:00" /><meta property="og:updated_time" content="2016-10-14T20:29:35+00:00" /><meta property="article:section" content="Domaće vesti"/><meta itemprop="name" content="Branko Đurić Đura: Samo da me jednog dana unuk ne pita: &quot;U kom si ti, deda, rijalitiju pobedio?&quot;"/><meta itemprop="description" content="Poznati glumac i muzičar Branko Đurić Đura, sa predstavom &quot;Đurologija&quot; gostovaće u nekoliko gradova Srbije, u Beogradu je 27. okotbra, a pred ova gostovanja je otkrio šta danas znači praviti komediju i koliko je ponosan na svoju decu.Da li svakom izvođenju pristupate sa istim žarom?- Iskreno"/><meta itemprop="image" content="http://www.hellomagazin.rs/wp-content/uploads/2015/11/Branko-Djuric-Djura.jpg"/><meta name="twitter:title" content="Branko Đurić Đura: Samo da me jednog dana unuk ne pita: &quot;U kom si ti, deda, rijalitiju pobedio?&quot;"/><meta name="twitter:card" content="summary_large_image"/>  <script>var nosidebar = (jQuery(window).width()<=1020) ? true : false;
var mobile_width = (jQuery(window).width()<=768) ? true : false;
var globalAjaxURL = 'http://www.hellomagazin.rs/wp-admin/admin-ajax.php';
var isfront=(0==1) ? true : false;</script>  <script type='text/javascript'>var gptadslots=[];
	(function(){
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();</script> <script type="text/javascript">googletag.defineSlot('/44061563/Hello_Floater_1x1', [1, 1], 'div-gpt-ad-floater').addService(googletag.pubads());
	if (nosidebar===false){
	    googletag.defineSlot('/44061563/HELLO_Right1_unutrasnje', [[300, 600], [300, 250]], 'div-gpt-ad-1450357201676-5').addService(googletag.pubads());
    googletag.defineSlot('/44061563/HELLO_Right2_Unutrasnje', [300, 250], 'div-gpt-ad-1450357201676-7').addService(googletag.pubads());
    googletag.defineSlot('/44061563/Hello_300x250_3', [300, 250], 'div-gpt-ad-1450357201676-0').addService(googletag.pubads());	
		googletag.defineSlot('/44061563/HELLO_Branding_1x1', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    googletag.defineSlot('/44061563/HELLO_Head_998', [[728, 90], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1450357034491-3').addService(googletag.pubads());
	

	}
	else {
    googletag.defineSlot('/44061563/Hello_branding_responsive', [1, 1], 'div-gpt-ad-branding-responsive').addService(googletag.pubads());
	}
	if (mobile_width===true){
	googletag.defineSlot('/44061563/HELLO_mobile_top', [[300, 250]], 'div-gpt-ad-mobile').addService(googletag.pubads());	
	googletag.defineSlot('/44061563/Hello_ClickAtack_content', [1, 1], 'div-gpt-ad-mobile-paralax').addService(googletag.pubads());
	}
	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
	googletag.pubads().setTargeting("site", "Hello_magazin");
googletag.pubads().setTargeting("id", "324551");
googletag.pubads().setTargeting("slug", "branko-duric-dura-samo-da-me-jednog-dana-unuk-ne-pita-u-kom-si-ti-deda-rijalitiju-pobedio");
googletag.pubads().setTargeting("tag", "branko-duric-dura");
googletag.pubads().setTargeting("category", "domace-vesti");
    googletag.enableServices();</script> 
 <script type='text/javascript'>//-->//><!--
		var pp_gemius_identifier ='ApTrqSsYbOAaOIbW03HjU8U1.MiNfyPtpctKNMqeVkn.B7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!</script> <style>#dclk_overlay_1892131985 {position:fixed !important;}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-114543-12', 'auto');
  ga('send', 'pageview');</script> </head><body class="single single-post postid-324551 single-format-standard  cb-sticky-mm cb-mod-zoom cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-light cb-gs-style-a cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-sm-top cb-fis-type- cb-fis-tl-default eltd-core-1.0"><div id="cb-outer-container"><div id="cb-mob-menu" class="clearfix cb-dark-menu"> <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a><div class="cb-mob-menu-wrap"><ul class="cb-small-nav"><li id="menu-item-318570" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318570"><a href="http://www.hellomagazin.rs/domace-vesti/">Domaće vesti</a></li><li id="menu-item-318571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318571"><a href="http://www.hellomagazin.rs/strane-vesti/">Strane vesti</a></li><li id="menu-item-318573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318573"><a href="http://www.hellomagazin.rs/zivot/">Život</a></li><li id="menu-item-318574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-318574"><a href="http://www.hellomagazin.rs/hello-fashion/">Hello Fashion</a><ul class="sub-menu"><li id="menu-item-318583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318583"><a href="http://www.hellomagazin.rs/hello-fashion/modne-vesti/">Modne vesti</a></li><li id="menu-item-318584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318584"><a href="http://www.hellomagazin.rs/hello-fashion/modni-trendovi/">Modni trendovi</a></li><li id="menu-item-318585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318585"><a href="http://www.hellomagazin.rs/hello-fashion/stil-poznatih/">Stil poznatih</a></li><li id="menu-item-318582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318582"><a href="http://www.hellomagazin.rs/hello-fashion/crveni-tepih/">Crveni tepih</a></li></ul></li><li id="menu-item-318575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318575"><a href="http://www.hellomagazin.rs/promo/">Promo</a></li><li id="menu-item-318586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318586"><a href="http://www.hellomagazin.rs/kontakt/">Kontakt</a></li><li id="menu-item-318587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318587"><a href="http://www.hellomagazin.rs/marketing/">Marketing</a></li><li id="menu-item-318588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318588"><a href="http://www.hellomagazin.rs/uslovi-koriscenja/">Uslovi korišćenja</a></li></ul></div></div><div id="cb-container" class="wrap clearfix" ><div id='div-gpt-ad-branding'> <script type='text/javascript'>if (nosidebar===false){
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
			}</script> </div><div id='div-gpt-ad-branding-responsive'> <script type='text/javascript'>if (nosidebar===false){
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding-responsive'); });
			}</script> </div><header class="header clearfix wrap cb-logo-center" role="banner"><div id="up-nav" class="wrap clearfix"><ul class="cb-top-nav"><li id="menu-item-267104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267104"><a href="http://www.hellomagazin.rs/kontakt/">Kontakt</a></li><li id="menu-item-271960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271960"><a href="http://www.hellomagazin.rs/marketing/">Marketing</a></li><li id="menu-item-271130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271130"><a href="http://www.hellomagazin.rs/novi-broj/">Arhiva brojeva</a></li></ul><ul class="social-icons cf"><li><a title="" class="icon fa fa-facebook" href="https://www.facebook.com/hellofashionserbia" data-original-title="Facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a title="" class="icon fa fa-twitter" href="https://twitter.com/MagazinHello" data-original-title="Twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a title="" class="icon fa fa-instagram" href="https://instagram.com/hellomagazinsrbija/" data-original-title="Instagram" target="_blank"><span class="visuallyhidden">Instagram</span></a></li><li><a title="" class="icon fa fa-rss" href="http://www.hellomagazin.rs/feed" data-original-title="RSS" target="_blank"><span class="visuallyhidden">RSS</span></a></li></ul></div><div id="cb-logo-box" class="wrap clearfix"><div id="logo"> <a href="http://www.hellomagazin.rs"> <img src="http://dev.hellomagazin.rs/wp-content/uploads/2016/05/Hello-Logo.png" alt="Hello! magazin logo"> </a></div></div><div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu"><div class="cb-search-box"><div class="cb-header"><div class="cb-title">Pretraga</div><div class="cb-close"> <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span></div></div><form role="search" method="get" class="cb-search" action="http://www.hellomagazin.rs/"><input type="text" class="cb-search-field" placeholder="" value="" name="s" title=""> <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button></form></div></div><nav id="cb-nav-bar" class="clearfix cb-dark-menu" role="navigation"><div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap"><ul class="nav main-nav wrap clearfix"><li id="menu-item-272027" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-272027"><a href="http://www.hellomagazin.rs/domace-vesti/">Domaće vesti</a><div class="cb-big-menu"><div class="cb-articles"><div class="cb-featured"><div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div><ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/lepa-brena-boba-i-ja-vaspitavali-smo-sinove-da-budu-dzentlmeni/"><img width="400" height="250" src="http://www.hellomagazin.rs/wp-content/uploads/2016/03/lepa_brena_porodica_hello-400x250.jpg?x35728" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="lepa_brena_porodica_hello" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/03/lepa_brena_porodica_hello-400x250.jpg 400w, http://www.hellomagazin.rs/wp-content/uploads/2016/03/lepa_brena_porodica_hello-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/domace-vesti/lepa-brena-boba-i-ja-vaspitavali-smo-sinove-da-budu-dzentlmeni/">Lepa Brena: Boba i ja vaspitavali smo sinove da budu džentlmeni</a></h2></div></li></ul></div><div class="cb-recent cb-recent-fw"><div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div><ul><li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/branko-duric-dura-samo-da-me-jednog-dana-unuk-ne-pita-u-kom-si-ti-deda-rijalitiju-pobedio/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2015/11/Branko-Djuric-Djura-80x60.jpg?x35728" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Branko-Djuric-Djura" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/branko-duric-dura-samo-da-me-jednog-dana-unuk-ne-pita-u-kom-si-ti-deda-rijalitiju-pobedio/">Branko Đurić Đura: Samo da me jednog dana unuk ne pita: &#8220;U kom si ti, deda, rijalitiju pobedio?&#8221;</a></h2></div></li><li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/premijera-goca-trzan-ispunila-obecanje-stigla-su-lazna-krila-video/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/05/goca_trzan_hello-80x60.jpg?x35728" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="goca_trzan_hello" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/05/goca_trzan_hello-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/05/goca_trzan_hello-468x354.jpg 468w, http://www.hellomagazin.rs/wp-content/uploads/2016/05/goca_trzan_hello-660x499.jpg 660w, http://www.hellomagazin.rs/wp-content/uploads/2016/05/goca_trzan_hello.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/premijera-goca-trzan-ispunila-obecanje-stigla-su-lazna-krila-video/">Premijera: Goca Tržan ispunila obećanje, stigla su &#8220;Lažna krila&#8221;! (video)</a></h2></div></li><li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/ivana-stamenkovic-cerka-place-sto-nismo-zajedno-i-to-me-boli/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/01/ivana_stamenkovic_hello-80x60.jpg?x35728" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="ivana_stamenkovic_hello" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/ivana-stamenkovic-cerka-place-sto-nismo-zajedno-i-to-me-boli/">Ivana Stamenković: Ćerka plače što nismo zajedno i to me boli</a></h2></div></li><li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/darku-rundeku-nije-bas-sasvim-jasno-zasto-je-bob-dilan-dobio-nobelovu-nagradu/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/02/darko-rundek-80x60.jpg?x35728" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="darko-rundek" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/darku-rundeku-nije-bas-sasvim-jasno-zasto-je-bob-dilan-dobio-nobelovu-nagradu/">Darku Rundeku nije baš sasvim jasno zašto je Bob Dilan dobio Nobelovu nagradu</a></h2></div></li><li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/ovako-se-dokovici-spremaju-za-stefanov-drugi-rodendan/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2015/11/jelena-novak-djokovic-80x60.jpg?x35728" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="jelena-novak-djokovic" srcset="http://www.hellomagazin.rs/wp-content/uploads/2015/11/jelena-novak-djokovic-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2015/11/jelena-novak-djokovic-468x349.jpg 468w, http://www.hellomagazin.rs/wp-content/uploads/2015/11/jelena-novak-djokovic-660x493.jpg 660w, http://www.hellomagazin.rs/wp-content/uploads/2015/11/jelena-novak-djokovic.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/ovako-se-dokovici-spremaju-za-stefanov-drugi-rodendan/">Ovako se Đokovići spremaju za Stefanov drugi rođendan</a></h2></div></li><li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/domace-vesti/zorannah-sve-cesce-u-belgiji-srbija-je-pocela-da-me-zamara/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/10/zorana-jovanovic-zorannah-instagram-80x60.jpg?x35728" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="zorana-jovanovic-zorannah-instagram" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/10/zorana-jovanovic-zorannah-instagram-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/10/zorana-jovanovic-zorannah-instagram-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/domace-vesti/zorannah-sve-cesce-u-belgiji-srbija-je-pocela-da-me-zamara/">Zorannah sve češće u Belgiji: Srbija je počela da me zamara</a></h2></div></li></ul></div></div></div></li><li id="menu-item-267086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267086"><a href="http://www.hellomagazin.rs/strane-vesti/">Strane vesti</a><div class="cb-big-menu"><div class="cb-articles"><div class="cb-featured"><div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div><ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/kim-kardasijan-spremna-za-povratak-na-mesto-zlocina-putuje-u-pariz/"><img width="400" height="250" src="http://www.hellomagazin.rs/wp-content/uploads/2016/03/kim_kardasijan_spl1248731_001-400x250.jpg?x35728" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="kim_kardasijan_spl1248731_001" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/03/kim_kardasijan_spl1248731_001-400x250.jpg 400w, http://www.hellomagazin.rs/wp-content/uploads/2016/03/kim_kardasijan_spl1248731_001-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/strane-vesti/kim-kardasijan-spremna-za-povratak-na-mesto-zlocina-putuje-u-pariz/">Kim Kardašijan spremna za povratak na mesto zločina, putuje u Pariz?</a></h2></div></li></ul></div><div class="cb-recent cb-recent-fw"><div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div><ul><li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/zoe-kravic-obelodanila-svoju-vezu-sa-karlom-glusmanom/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2015/05/Zoe-Kravic-2-80x60.jpg?x35728" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Zoe Kravic  (2)" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/zoe-kravic-obelodanila-svoju-vezu-sa-karlom-glusmanom/">Zoe Kravic obelodanila svoju vezu sa Karlom Glusmanom</a></h2></div></li><li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/romantika-jednog-fudbalera-znate-li-na-koji-nacin-je-pike-osvojio-sakirino-srce/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/10/pike-sakira-getty-80x60.jpg?x35728" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="pike-sakira-getty" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/romantika-jednog-fudbalera-znate-li-na-koji-nacin-je-pike-osvojio-sakirino-srce/">Romantika jednog fudbalera: Znate li na koji način je Pike osvojio Šakirino srce?</a></h2></div></li><li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/evo-zbog-cega-je-naomi-vots-ostavila-lijeva-srajbera/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/10/naomi-vots-lijev-srajber-getty-80x60.jpg?x35728" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="naomi-vots-lijev-srajber-getty" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/evo-zbog-cega-je-naomi-vots-ostavila-lijeva-srajbera/">Evo zbog čega je Naomi Vots ostavila Lijeva Šrajbera</a></h2></div></li><li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/uma-turman-moj-bivsi-verenik-zloupotrebljava-osecanja-nase-cerke/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/10/uma-turman-getty-80x60.jpg?x35728" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="uma-turman-getty" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/uma-turman-moj-bivsi-verenik-zloupotrebljava-osecanja-nase-cerke/">Uma Turman: Moj bivši verenik zloupotrebljava osećanja naše ćerke</a></h2></div></li><li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/dzim-keri-unajmio-istrazitelje-da-iskopaju-prljav-ves-o-porodici-njegove-bivse-devojke/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2015/11/dzim-keri1-80x60.jpg?x35728" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="dzim-keri" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/dzim-keri-unajmio-istrazitelje-da-iskopaju-prljav-ves-o-porodici-njegove-bivse-devojke/">Džim Keri unajmio istražitelje da iskopaju &#8220;prljavi veš&#8221; o porodici njegove bivše devojke</a></h2></div></li><li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/strane-vesti/sve-dublje-tone-u-ilegalu-kim-kardasijan-otkazala-sve-obaveze-cak-i-proslavu-rodendana/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/10/kim-kardasijan-getty-2-80x60.jpg?x35728" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="kim-kardasijan-getty" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/10/kim-kardasijan-getty-2-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/10/kim-kardasijan-getty-2-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/strane-vesti/sve-dublje-tone-u-ilegalu-kim-kardasijan-otkazala-sve-obaveze-cak-i-proslavu-rodendana/">Sve dublje tone u ilegalu: Kim Kardašijan otkazala sve obaveze, čak i proslavu rođendana</a></h2></div></li></ul></div></div></div></li><li id="menu-item-267078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267078"><a href="http://www.hellomagazin.rs/zivot/">Život</a><div class="cb-big-menu"><div class="cb-articles"><div class="cb-featured"><div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div><ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/alisa-kiz-zena-koja-je-rekla-ne-sminki/"><img width="400" height="250" src="http://www.hellomagazin.rs/wp-content/uploads/2016/10/alisa-kiz-GettyImages-531758454-1-400x250.jpg?x35728" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="alisa-kiz-GettyImages" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/10/alisa-kiz-GettyImages-531758454-1-400x250.jpg 400w, http://www.hellomagazin.rs/wp-content/uploads/2016/10/alisa-kiz-GettyImages-531758454-1-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/zivot/alisa-kiz-zena-koja-je-rekla-ne-sminki/">Ališa Kiz: Žena koja je rekla ne šminki</a></h2></div></li></ul></div><div class="cb-recent cb-recent-fw"><div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div><ul><li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/bjuti-trikovi-sare-dzesike-parker-koji-ce-vas-iznenaditi/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/08/sara-dzesika-parker-splash-1-80x60.jpg?x35728" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="sara-dzesika-parker-splash" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/08/sara-dzesika-parker-splash-1-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/08/sara-dzesika-parker-splash-1-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/bjuti-trikovi-sare-dzesike-parker-koji-ce-vas-iznenaditi/">Bjuti trikovi Sare Džesike Parker koji će vas iznenaditi</a></h2></div></li><li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/sezona-prehlada-sta-jesti-da-ojacate-imunitet/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/09/zdravlje_prehlada_thinkstock-80x60.jpg?x35728" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="zdravlje_prehlada_thinkstock" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/sezona-prehlada-sta-jesti-da-ojacate-imunitet/">Sezona prehlada: Šta jesti da ojačate imunitet?</a></h2></div></li><li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/7-saveta-za-kontrolu-porcija/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/05/zdravlje-hrana-bracni-par-80x60.jpg?x35728" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="zdravlje hrana bracni par" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/7-saveta-za-kontrolu-porcija/">7 saveta za kontrolu porcija</a></h2></div></li><li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/sve-tajne-hrono-ishrane-da-li-cemo-biti-vitki-ili-gojazni-ne-zavisi-samo-od-toga-sta-jedemo/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/02/hrana-devojke-rucak-zdravlje-80x60.jpg?x35728" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="hrana devojke rucak zdravlje" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/sve-tajne-hrono-ishrane-da-li-cemo-biti-vitki-ili-gojazni-ne-zavisi-samo-od-toga-sta-jedemo/">Sve tajne Hrono ishrane: Da li ćemo biti vitki ili gojazni ne zavisi samo od toga šta jedemo!</a></h2></div></li><li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/tajna-savrsenog-tena-dzej-lo/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/05/dzenifer-lopez-splash-80x60.jpg?x35728" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="dzenifer lopez splash" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/05/dzenifer-lopez-splash-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/05/dzenifer-lopez-splash-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/tajna-savrsenog-tena-dzej-lo/">Tajna savršenog tena Džej Lo</a></h2></div></li><li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/zivot/potaz-od-praziluka-i-limuna/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/10/potaz-gopi-and-spice-80x60.jpg?x35728" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="potaz-gopi-and-spice" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/10/potaz-gopi-and-spice-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/10/potaz-gopi-and-spice-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/zivot/potaz-od-praziluka-i-limuna/">Potaž od praziluka i limuna</a></h2></div></li></ul></div></div></div></li><li id="menu-item-267087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-267087"><a href="http://www.hellomagazin.rs/hello-fashion/">Hello Fashion</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load"><div class="cb-featured"><div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div><ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/hello-fashion/modne-vesti/24-legendarna-citata-modnih-ikona-stil-je-nacin-da-kazete-ko-ste-a-da-ne-koristite-reci/"><img width="400" height="250" src="http://www.hellomagazin.rs/wp-content/uploads/2016/10/koko-sanel-getty-400x250.jpg?x35728" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="koko-sanel-getty." srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/10/koko-sanel-getty-400x250.jpg 400w, http://www.hellomagazin.rs/wp-content/uploads/2016/10/koko-sanel-getty-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/hello-fashion/modne-vesti/24-legendarna-citata-modnih-ikona-stil-je-nacin-da-kazete-ko-ste-a-da-ne-koristite-reci/">24 legendarna citata modnih ikona: Stil je način da kažete ko ste a da ne koristite reči</a></h2></div></li></ul></div><div class="cb-recent"><div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div><ul><li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/hello-fashion/stil-poznatih/roze-sik-kejt-hadson/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/10/kejt-hadson-getty-2-e1476459815734-80x60.jpg?x35728" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="kejt-hadson-getty" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/10/kejt-hadson-getty-2-e1476459815734-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/10/kejt-hadson-getty-2-e1476459815734-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/hello-fashion/stil-poznatih/roze-sik-kejt-hadson/">Roze šik Kejt Hadson</a></h2></div></li><li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/hello-fashion/modni-trendovi/platforme-veliki-povratak-trenda-koji-je-vladao-disko-erom/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/10/GettyImages-614365404-80x60.jpg?x35728" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="ISTANBUL, TURKEY - OCTOBER 13:  A detail view of shoes backstage ahead of the New Gen By Ima show during Mercedes-Benz Fashion Week Istanbul at Zorlu Center on October 13, 2016 in Istanbul, Turkey.  (Photo by Ian Gavan/Getty Images for IMG)" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/hello-fashion/modni-trendovi/platforme-veliki-povratak-trenda-koji-je-vladao-disko-erom/">Platforme: Veliki povratak trenda koji je vladao disko erom</a></h2></div></li><li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/hello-fashion/modne-vesti/saradnja-se-nastavlja-alisija-vikander-zvezda-nove-louis-vuitton-2017-cruise-kampanje/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/05/alisija-vikander-getty-80x60.jpg?x35728" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="alisija vikander getty" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/05/alisija-vikander-getty-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/05/alisija-vikander-getty-720x540.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/hello-fashion/modne-vesti/saradnja-se-nastavlja-alisija-vikander-zvezda-nove-louis-vuitton-2017-cruise-kampanje/">Saradnja se nastavlja: Alisija Vikander zvezda nove Louis Vuitton 2017 Cruise kampanje</a></h2></div></li></ul></div></div><ul class="cb-sub-menu"><li id="menu-item-270027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270027"><a href="http://www.hellomagazin.rs/hello-fashion/modne-vesti/" data-cb-c="102517" class="cb-c-l">Modne vesti</a></li><li id="menu-item-267088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267088"><a href="http://www.hellomagazin.rs/hello-fashion/modni-trendovi/" data-cb-c="102291" class="cb-c-l">Modni trendovi</a></li><li id="menu-item-267091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267091"><a href="http://www.hellomagazin.rs/hello-fashion/stil-poznatih/" data-cb-c="102292" class="cb-c-l">Stil poznatih</a></li><li id="menu-item-267090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267090"><a href="http://www.hellomagazin.rs/hello-fashion/crveni-tepih/" data-cb-c="102290" class="cb-c-l">Crveni tepih</a></li></ul></div></li><li id="menu-item-267092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267092"><a href="http://www.hellomagazin.rs/promo/">Promo</a><div class="cb-big-menu"><div class="cb-articles"><div class="cb-featured"><div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Izdvajamo</span></div><ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/nove-dr-oetker-smese-za-kolace-u-maxiju/"><img width="400" height="250" src="http://www.hellomagazin.rs/wp-content/uploads/2016/10/Nove-Dr.Oetker-smese-za-kolace-u-Maxiju_Fotografija-1-400x250.jpg?x35728" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="nove-dr-oetker-smese-za-kolace-u-maxiju_fotografija-1" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/10/Nove-Dr.Oetker-smese-za-kolace-u-Maxiju_Fotografija-1-400x250.jpg 400w, http://www.hellomagazin.rs/wp-content/uploads/2016/10/Nove-Dr.Oetker-smese-za-kolace-u-Maxiju_Fotografija-1-640x400.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.hellomagazin.rs/promo/nove-dr-oetker-smese-za-kolace-u-maxiju/">Nove Dr.Oetker smeše za kolače u Maxiju</a></h2></div></li></ul></div><div class="cb-recent cb-recent-fw"><div class="cb-mega-title h2"><span style="border-bottom-color:#060034;">Ostali članci</span></div><ul><li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/mts-korisnici-vlasnici-novih-iphone-7-modela/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/10/iPhone7-u-mts-poslovnici-80x60.jpg?x35728" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="iphone7-u-mts-poslovnici" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/mts-korisnici-vlasnici-novih-iphone-7-modela/">MTS korisnici vlasnici novih iPhone 7 modela</a></h2></div></li><li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/novi-sad-proglasen-za-evropsku-prestonicu-kulture-za-2021-godinu/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/10/Thinkstock-novi-sad-80x60.jpg?x35728" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Novi Sad downtown" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/novi-sad-proglasen-za-evropsku-prestonicu-kulture-za-2021-godinu/">Novi Sad proglašen za Evropsku prestonicu kulture za 2021. godinu</a></h2></div></li><li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/odrzana-premijera-filma-inferno-u-bioskopu-cineplexx-usce-shopping-center/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/10/Milan-i-Sandra-Kalinic-80x60.jpg?x35728" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="milan-i-sandra-kalinic" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/odrzana-premijera-filma-inferno-u-bioskopu-cineplexx-usce-shopping-center/">Održana premijera filma &#8220;Inferno&#8221; u bioskopu Cineplexx Ušće Shopping Center</a></h2></div></li><li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/svecano-otvoren-shoppi-retail-park-u-borci/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/10/shoppi1-80x60.jpg?x35728" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="shoppi1" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/svecano-otvoren-shoppi-retail-park-u-borci/">Svečano otvoren Shoppi Retail Park u Borči</a></h2></div></li><li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/osvojite-3-paketa-labello-proizvoda/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/10/labelo1-80x60.png?x35728" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="labelo1" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/10/labelo1-80x60.png 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/10/labelo1-720x540.png 720w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/osvojite-3-paketa-labello-proizvoda/">Osvojite 3 paketa Labello proizvoda</a></h2></div></li><li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#060034;"><a href="http://www.hellomagazin.rs/promo/dziboni-i-treci-put-u-sava-centru/"><img width="80" height="60" src="http://www.hellomagazin.rs/wp-content/uploads/2016/10/dziboni-IvanaVucic-80x60.jpg?x35728" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="dziboni-ivanavucic" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.hellomagazin.rs/promo/dziboni-i-treci-put-u-sava-centru/">Džiboni i treći put u Sava centru!</a></h2></div></li></ul></div></div></div></li><li id="menu-item-297775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297775"><a href="http://www.hellomagazin.rs/horoskop/">Horoskop</a></li><li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Pretraga" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li><li id="cb-nav-logo" class="cb-nav-logo-sticky"><a href="http://www.hellomagazin.rs"><img src="http://www.hellomagazin.rs/wp-content/uploads/2015/06/Hello-Logo-beli-ol1.png?x35728" alt="Menu logo" data-at2x="http://www.hellomagazin.rs/wp-content/uploads/2015/06/Hello-Logo-beli-ol1.png" ></a></li></ul></div></nav><div id="cb-top-menu" class="cb-nav-bar-wrap clearfix wrap"><div class="cb-left-side cb-mob"> <a id="cb-mob-open" href="#"><i class="fa fa-bars"></i></a></div><div class="cb-mob-right"><div class="cb-icon-search cb-menu-icon"><a id="cb-s-trigger-sm" class="cb-tip-bot tipper-attached" data-cb-tip="Pretraga" href="#"><i class="fa fa-search"></i></a></div></div></div></header><div id="bilboard" style="text-align:center;background:#fff"><div id='div-gpt-ad-1450357034491-3'> <script type='text/javascript'>if (nosidebar===false) {
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357034491-3'); });
					}</script> </div><div id='div-gpt-ad-mobile' style="text-align:center"> <script type='text/javascript'>if (mobile_width===true){
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-mobile'); });
                                                 }</script> </div></div><div id="cb-content" class="wrap clearfix"><div id="main" class="cb-main clearfix" role="main"><article id="post-324551" class="clearfix post-324551 post type-post status-publish format-standard has-post-thumbnail hentry category-domace-vesti tag-branko-duric-dura" role="article"><div class="cb-breadcrumbs wrap cb-padding-off"><a href="http://www.hellomagazin.rs">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.hellomagazin.rs/domace-vesti/" title="View all posts in Domaće vesti" itemprop="url"><span itemprop="title">Domaće vesti</span></a></div></div><div id="cb-fis-wrap" class="cb-entry-header cb-fis cb-style-off"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Branko Đurić Đura: Samo da me jednog dana unuk ne pita: &#8220;U kom si ti, deda, rijalitiju pobedio?&#8221;</h1><div class="cb-byline cb-font-header"><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-10-14 20:29">14/10/2016 20:29</time></div><div class='share-links'> <span class='fa fa-share'></span> <a title='Facebook' class='fa fa-facebook'  target='_blank' href='http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.hellomagazin.rs%2Fdomace-vesti%2Fbranko-duric-dura-samo-da-me-jednog-dana-unuk-ne-pita-u-kom-si-ti-deda-rijalitiju-pobedio%2F'></a> <a class='fa fa-twitter' rel='nofollow' target='_blank' href='https://twitter.com/intent/tweet?text=Branko%20%C4%90uri%C4%87%20%C4%90ura%3A%20Samo%20da%20me%20jednog%20dana%20unuk%20ne%20pita%3A%20%26%238220%3BU%20kom%20si%20ti%2C%20deda%2C%20rijalitiju%20pobedio%3F%26%238221%3B&url=http%3A%2F%2Fwww.hellomagazin.rs%2Fdomace-vesti%2Fbranko-duric-dura-samo-da-me-jednog-dana-unuk-ne-pita-u-kom-si-ti-deda-rijalitiju-pobedio%2F'></a> <a title='Google+' class='fa fa-google-plus'  target='_blank' href='http://plus.google.com/share?url=http%3A%2F%2Fwww.hellomagazin.rs%2Fdomace-vesti%2Fbranko-duric-dura-samo-da-me-jednog-dana-unuk-ne-pita-u-kom-si-ti-deda-rijalitiju-pobedio%2F'></a> <a title='Email' class='fa fa-envelope'  target='_blank' href='mailto:?Subject=Hellomagazin.rs - Branko Đurić Đura: Samo da me jednog dana unuk ne pita: &#8220;U kom si ti, deda, rijalitiju pobedio?&#8221;&amp;Body=Pročitajte interesantan tekst: http://www.hellomagazin.rs/domace-vesti/branko-duric-dura-samo-da-me-jednog-dana-unuk-ne-pita-u-kom-si-ti-deda-rijalitiju-pobedio/'></a></div></div></span></div><section class="cb-entry-content entry-content clearfix" itemprop="articleBody"><div id='div-gpt-ad-mobile-paralax'>  <script type="text/javascript">if(mobile_width==true){
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-mobile-paralax'); });
								}</script> </div><p><img class="size-large wp-image-273328 aligncenter" src="http://www.hellomagazin.rs/wp-content/uploads/2015/07/branko-djuric-hello-660x989.jpg?x35728" alt="branko-djuric-hello" width="660" height="989" srcset="http://www.hellomagazin.rs/wp-content/uploads/2015/07/branko-djuric-hello-660x989.jpg 660w, http://www.hellomagazin.rs/wp-content/uploads/2015/07/branko-djuric-hello-462x692.jpg 462w, http://www.hellomagazin.rs/wp-content/uploads/2015/07/branko-djuric-hello.jpg 750w" sizes="(max-width: 660px) 100vw, 660px" /></p><p>Poznati glumac i muzičar <strong>Branko Đurić Đura</strong>, sa predstavom &#8220;Đurologija&#8221; gostovaće u nekoliko gradova Srbije, u Beogradu je 27. okotbra, a pred ova gostovanja je otkrio šta danas znači praviti komediju i koliko je ponosan na svoju decu.</p><p>Da li svakom izvođenju pristupate sa istim žarom?</p><p><strong>&#8211; Iskreno, sa sve većim žarom. Svaki put me sve više ispuni osećaj sreće koliko ljudi zaodovoljim i koliko srećnih lica napravim. Tako da mi je to veliki užitak. (Anti)stendap komedija, kako zovem &#8220;Đurologiju&#8221;, u Novom Sadu je 26, u Beogradu 27, u Kragujevcu 28, u Smederevu 29. i u Pančevu 30. oktobra.</strong></p><p>Kažu da je najteže igrati komediju, nasmejati ljude. Mislite li isto?</p><p><strong>&#8211; Aposlutno tačno. Više puta sam rekao da je komedija jako ozbiljan posao. Danas se ljudi vešto sakrivaju iza tragedije i ozbiljnih stvari, na taj način da nemaju obavezu da nekoga nasmeju, pa se čak poigravaju sa publikom i rade stvari koje ni njima nisu jasne. Publika, posebno kritika, ne može, ne sme da kaže da je sr*nje to što prave, već to proglase za umetnost! Ja se trudim da napravim jednu kvalitetnu komediju i da s njom ne potcenjujem svoju publiku, da im ne prodajem jeftine štoseve, nego da napravim pošteni i kvalitetnu komediju. To je ozbiljan posao.<br /> </strong></p><div id="attachment_317107" style="width: 670px" class="wp-caption aligncenter"><img class="wp-image-317107 size-large" src="http://www.hellomagazin.rs/wp-content/uploads/2016/07/branko-djuric-djura-facebook-660x495.jpg?x35728" alt="branko-djuric-djura-facebook" width="660" height="495" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/07/branko-djuric-djura-facebook-660x495.jpg 660w, http://www.hellomagazin.rs/wp-content/uploads/2016/07/branko-djuric-djura-facebook-468x351.jpg 468w, http://www.hellomagazin.rs/wp-content/uploads/2016/07/branko-djuric-djura-facebook-80x60.jpg 80w, http://www.hellomagazin.rs/wp-content/uploads/2016/07/branko-djuric-djura-facebook-720x540.jpg 720w, http://www.hellomagazin.rs/wp-content/uploads/2016/07/branko-djuric-djura-facebook.jpg 750w" sizes="(max-width: 660px) 100vw, 660px" /><p class="wp-caption-text">Foto: Facebook</p></div><p>Kod vas nikada nije bilo skandala, afera.</p><p><strong>&#8211; Ja sam dosadan. Nemam skandale. Hvala bogu, živim porodični život. Danas izmišljaju skandale da bi bili u medijima. Bojim se da me jednog dana unuk ne pita: &#8220;U kom si ti, deda, rijalitiju pobedio, pa si postao poznat?&#8221; Danas se ne igra na kartu kao u vreme Al Paćina, Branda, kada je trbalo biti glumčina, već kakav si skandal napravio u kom rijalitiju.</strong></p><blockquote><p>Vaša ćerka Zala studira glumu&#8230;</p><p><strong>&#8211; Ona je na drugoj godini u Njujorku, nju sam pokušavao da odvratim od glume. Rekao sam joj da samo jedan posao postoji teži od glumca, a to je da budeš glumica. Sina sam ipak ubedio da odustane od glume, da to ne studira, iako je igrao glavnu ulogu u jednom filmu u Sloveniji.</strong></p></blockquote><blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-version="7"><div style="padding: 8px;"><div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;"></div><p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BFmEMMusoMe/" target="_blank">A photo posted by Zala Djuric Ribic (@zaladjuric)</a> on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2016-05-19T16:00:58+00:00">May 19, 2016 at 9:00am PDT</time></p></div></blockquote><p><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p><p>Šta je sa &#8220;Bombaj štampom&#8221;? Da li je tu stavljena tačka?</p><p><strong>&#8211; Pre bih rekao zarez. Sviramo četiri-pet koncerata godišnje. U Beogradu dugo nismo svirali. Niko u bendu ne živi od muzike i onda nas to ne tera da imamo stalno koncerte. Sviramo iz svog užitka. Još uvek sviramo onako kako smo svirali 80-ih godina u garaži. Nije se promenio taj zvuk.</strong></p></section><footer class="article-footer"><div class="cb-tags"><div class="potpis"><span><span class="autor fa fa-pencil cb-tip-top" data-cb-tip="Autor" title="Autor"></span>hellomagazin.rs</span><span><span class="izvor fa fa-pencil-square-o cb-tip-top" data-cb-tip="Izvor" title="Izvor"></span>blic</span><span><span class="foto fa fa-camera cb-tip-top" data-cb-tip="Foto" title="Foto"></span>hello/arhiva</span></div><span class="tagovi fa fa-tags cb-tip-top" data-cb-tip="Tagovi"></span> <a href="http://www.hellomagazin.rs/tag/branko-duric-dura/" rel="tag">branko đurić đura</a></div><div id="cb-related-posts" class="cb-related-posts-block cb-post-end-block clearfix"><h3 class="cb-block-title">Povezane vesti</h3><ul><li class="cb-style-overlay cb-grid-entry cb-related-post no-1"><div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/domace-vesti/branko-duric-dura-je-postao-odvazni-ubica-zombija-foto-video/"><img width="360" height="240" src="http://www.hellomagazin.rs/wp-content/uploads/2016/07/branko-djuric-djura-facebook-360x240.jpg?x35728" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="branko-djuric-djura-facebook" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/07/branko-djuric-djura-facebook-360x240.jpg 360w, http://www.hellomagazin.rs/wp-content/uploads/2016/07/branko-djuric-djura-facebook-660x438.jpg 660w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta cb-article-meta"><h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/domace-vesti/branko-duric-dura-je-postao-odvazni-ubica-zombija-foto-video/">Branko Đurić Đura je postao odvažni ubica zombija (foto, video)</a></h4></div></li><li class="cb-style-overlay cb-grid-entry cb-related-post no-2"><div class="cb-mask" style="background-color:rgba(0,0,0,0.5);"><a href="http://www.hellomagazin.rs/domace-vesti/branko-duric-dura-radim-ono-sto-me-zabavlja/"><img width="360" height="240" src="http://www.hellomagazin.rs/wp-content/uploads/2015/11/Branko-Djuric-Djura-360x240.jpg?x35728" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Branko-Djuric-Djura" srcset="http://www.hellomagazin.rs/wp-content/uploads/2015/11/Branko-Djuric-Djura-360x240.jpg 360w, http://www.hellomagazin.rs/wp-content/uploads/2015/11/Branko-Djuric-Djura-300x200.jpg 300w, http://www.hellomagazin.rs/wp-content/uploads/2015/11/Branko-Djuric-Djura-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta cb-article-meta"><h4 class="h3 cb-post-title"><a href="http://www.hellomagazin.rs/domace-vesti/branko-duric-dura-radim-ono-sto-me-zabavlja/">Branko Đurić Đura: Radim ono što me zabavlja</a></h4></div></li></ul></div></footer><div class="cb-toggler"><i class="fa fa-angle-double-down" style="display: block;"></i><i class="fa fa-angle-double-up" style="display: none;"></i><a class="cb-toggle" href="#"><h3 class="comment-reply-title toggle-comment">Ostavite komentar</h3></a><div class="cb-toggle-content" style="display: none;"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/domace-vesti/branko-duric-dura-samo-da-me-jednog-dana-unuk-ne-pita-u-kom-si-ti-deda-rijalitiju-pobedio/#respond" style="display:none;">Odustani</a></small></h3><form action="http://www.hellomagazin.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Vaša email adresa neće biti objavljena.</p><p class="comment-form-comment"><label for="comment">Komentar</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Ime<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Potvrda" /> <input type='hidden' name='comment_post_ID' value='324551' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2bbfe43caa" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="184"/></p></form></div></div></div></article></div><aside class="cb-sidebar clearfix" role="complementary"><div class="cb-sidebar-widget widget_text" id="text-21"><div class="textwidget"><div id='div-gpt-ad-1450357201676-5'> <script type='text/javascript'>if (nosidebar===false) {

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357201676-5'); });

}</script> </div></div></div><div class="cb-sidebar-widget widget_text" id="text-22"><div class="textwidget"><div id='div-gpt-ad-1450357201676-7' style="width:300px;max-height:250px;overflow:hidden"> <script type='text/javascript'>if (nosidebar===false) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450357201676-7'); });
}</script> </div></div></div><div id="ajaxx-sidebar-widgets"><div id="execphp-5" class="cb-sidebar-widget widget_execphp"><h3 class="cb-sidebar-widget-title">U novom broju pročitajte</h3><div class="execphpwidget"> <a href="http://www.hellomagazin.rs/novi-broj/hello-452/" class="image-link" style="display:block;position:relative;"> <span class="image"> <img width="468" height="604" src="http://www.hellomagazin.rs/wp-content/uploads/2016/10/Naslovna-452-468x604.jpg?x35728" class="attachment-motive-slider-full-p wp-post-image" alt="" title="" nolazy="1" srcset="http://www.hellomagazin.rs/wp-content/uploads/2016/10/Naslovna-452-468x604.jpg 468w, http://www.hellomagazin.rs/wp-content/uploads/2016/10/Naslovna-452-660x852.jpg 660w, http://www.hellomagazin.rs/wp-content/uploads/2016/10/Naslovna-452.jpg 750w" sizes="(max-width: 468px) 100vw, 468px" /> </span> </a></div></div><div id="text-19" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Povežite se sa nama!</h3><div class="textwidget"><div id="fb-root"></div> <script>if (nosidebar===false){(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));}</script> <div class="fb-page" data-href="https://www.facebook.com/hellofashionserbia" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hellofashionserbia"><a href="https://www.facebook.com/hellofashionserbia">Hellomagazin.rs</a></blockquote></div></div></div></div><div id="text-22" class="cb-sidebar-widget widget_text"><div class="textwidget"><div class="cb-sidebar-widget cb-social-media-widget clearfix" id="social-media-icons-2"><a class="cb-social-media-icon cb-rss icon-1" target="_blank" rel="nofollow" href="hellomagazin.rs/feed"></a><a class="cb-social-media-icon cb-twitter icon-2" target="_blank" rel="nofollow" href="https://twitter.com/magazinhello"></a><a class="cb-social-media-icon cb-instagram icon-3" target="_blank" rel="nofollow" href="https://instagram.com/hellomagazinsrbija"></a></div></div></div><div id="text-11" class="cb-sidebar-widget widget_text"><div class="textwidget"><div  class="horoskop"><a href="/horoskop" title="horoskop" alt="horoskop"><img src="/wp-content/themes/hello/library/images/horoskop.png?x35728" title="horoskop" width="300" height="300"/></a></div></div></div></div></aside></div><footer id="cb-footer" class=" wrap" role="contentinfo"><div id="cb-widgets" class="cb-footer-a cb-footer-wrap wrap clearfix"><div class="cb-two clearfix"><div id="text-7" class="cb-footer-widget widget_text"><div class="textwidget"><div class="tos"><a href="http://www.hellomagazin.rs/uslovi-koriscenja/">Uslovi korišćenja</a></div><div class="cb-copyright">Copyright &copy; 2015 Glossy Media, članica <a href="http://www.color.rs">Color Press Grupe</a>. Sva prava zadržana.</div></div></div></div></div></footer></div></div><span id="cb-overlay"></span> <script>window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            !function(){window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;return(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session"))?(n=n.replace(/\-c\-/g,","),n=n.replace(/\-q\-/g,'"'),n=JSON.parse(n),n.started+1e3*e<(new Date).getTime()&&(n=null),n):!1},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime());var e=JSON.stringify(e);e&&(e=e.replace(/\"/g,"-q-"),e=e.replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview()}();</script>  <script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script> <script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script> <script type='text/javascript'>/*  */
var _wpcf7 = {"loaderUrl":"http:\/\/www.hellomagazin.rs\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/*  */</script> <script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script> <script type='text/javascript'>/*  */
var pollsL10n = {"ajax_url":"http:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/*  */</script> <script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script> <script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.0.4'></script> <script type='text/javascript'>/*  */
var cbExt = {"cbSS":"off","cbLb":"off"};
/*  */</script> <script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/jquery.ext.js?ver=5.2.2'></script> <script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script> <script type='text/javascript'>/*  */
var cbScripts = {"cbUrl":"http:\/\/www.hellomagazin.rs\/wp-admin\/admin-ajax.php","cbPostID":"324551","cbSlider":["600",true,"7000"]};
/*  */</script> <script type='text/javascript' src='http://www.hellomagazin.rs/wp-content/themes/hello_new/library/js/cb-scripts.js?ver=5.2.2'></script> <script type='text/javascript' src='http://www.hellomagazin.rs/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script> <div id='div-gpt-ad-floater'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-floater'); });</script> </div></body></html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4271/4519 objects using memcached
Page Caching using memcached
Database Caching 49/115 queries in 0.391 seconds using memcached

 Served from: www.hellomagazin.rs @ 2016-10-14 20:30:07 by W3 Total Cache -->